Introduction

Book of Vile Darkness is a sourcebook of evil. It contains a large amount of new game material—all of it vile, loathsome, dark, and despicable. Although evil monsters, spells, and magic items have appeared in previous products, this compendium is a collection of the most vile, hideous, and disgusting aspects of evil that might appear in a game. Its pages contain references to acts of horrible depravity and malevolent behavior unlike anything you have probably encountered before in the Dungeons & Dragons game. Let this be a warning: Book of Vile Darkness is intended for mature audiences. The topics covered herein are not for the immature, squeamish, or faint of heart. This book deals with fictional gore, extreme violence, human sacrifice, addiction, corrupt magic, and deviant behavior. Its content is not a lighthearted take on “badness”—it is about evil, pure and simple.

Before you put this book down in disgust, however, consider this: The darker the shadow of evil, the brighter the light of good. The more horrible the villain, the greater the hero. If you are interested in adding the truly horrific to your game as something for the player characters (PCs) to vanquish, then this book is for you.

Hide this Book!

Book of Vile Darkness is for Dungeon Masters (DMs) only. Just as you would keep the contents of a published adventure to yourself, restrict your players’ access to this book as well. Don’t let them know what’s in store for their characters.

Evil in the Game Session

Every powerful force in the universe has an opposite and equally powerful force. Evil and darkness pervade the world of the D&D game, combating the forces of good (as epitomized by the PCs). Each time a great malevolence is vanquished, another springs up to take its place, like a hydra with an unlimited number of heads. Heroes confront evil head-on. Other, less fanatic characters deal with it only when they need to. But smart characters never dwell overlong on corruption and darkness, lest it overtake them. When a paladin returns home from a quest to enjoy time with loved ones and friends, she should put away thoughts of the horrors she has seen.

Try not to let the forces of evil portrayed in Book of Vile Darkness overwhelm your game. The power of the archfiends, the insidiousness of evil magic, and the corruption of some of the feats and magic items in this book are extreme. You may be tempted to unleash elements of this book on your characters time and time again. But unless you want to run the bleakest of campaigns—and your players do, too—resist that temptation and use this information sparingly. This book is not an excuse to turn your game into a dreary slog through the bowels of utter depravity. For the deepest evil to have a proper impact, PCs must encounter it only occasionally. If you can make your players gasp in horror at the foes they face, their victories over those opponents will be all the sweeter.

What’s Inside

The eight chapters of this book break down the material into easily digestible sections.

The Nature of Evil (Chapter 1): This chapter deals with the basics of evil and evil acts. It provides advice on creating villains and examples of how to incorporate the ideas in this book into your campaign. Rules are given for various evil predilections that villains might have, such as cannibalism and addiction. Here you’ll find many examples of evil cultures, characters, places, and gods that you can put to use in your D&D games.

Variant Rules (Chapter 2): In this chapter, you’ll find a miscellany of new rules regarding vile topics. Vile damage, curses, sacrifices, possession, and diseases are among the topics detailed here.

Equipment (Chapter 3): Torture implements, traps, poisons, and drugs are important parts of every evildoer’s arsenal. This chapter explains how to use them in your game. It also presents a wide variety of magic items—including artifacts—that are touched by evil.

Feats (Chapter 4): This chapter offers new feats, including some that fall into a new category called vile feats. To acquire a vile feat, a character must be evil.

Prestige Classes (Chapter 5): Some of the prestige classes in this chapter are specifically for monsters or fiends. Others are designed for characters who dedicate themselves to the worship of demons and devils.

Magic (Chapter 6): For characters wishing to delve into dark magic, this chapter introduces corrupt spells. These spells are usable by any spellcaster willing to pay the toll that such magic exacts.

Lords of Evil (Chapter 7): This chapter describes the worst of the worst—the archdevils who rule the Nine Hells and the demon lords who call the Abyss home. Veteran D&D players are probably already familiar with some of these names: Demogorgon, Asmodeus, Orcus, and Baalzebul.

Evil Monsters (Chapter 8): Demons and devils are here, and new undead and other creatures are also detailed. Also in this chapter are templates to make evil creatures even viler than their ordinary counterparts.

All of these chapters are tools meant to aid the DM in constructing malevolent foes. At the end of the book is an appendix that deals specifically with evil PCs, providing some guidance for dealing with situations that can occur if you allow evil characters into your campaign.

Author’s Note

I do not condone, endorse, or seek to glorify anything in this book as it might relate to the real world. This is bad stuff, and I’m not a bad person. Really.


Chapter 1

Good and evil are not philosophical concepts in the D&D game. They are the forces that define the cosmos.

—D&D Player’s Handbook

“Evil” is a word that is probably overused. In the context of the game, and certainly of this book, the word should be reserved for the dark force of destruction and death that tempts souls to wrongdoing and perverts wholesomeness and purity at every turn. Evil is vile, corrupt, and irredeemably dark. It is not naughty or ill-tempered or misunderstood. It is black-hearted, selfish, cruel, bloodthirsty, and malevolent.

Evil in Your Game

There are two recommended ways to deal with the concept of evil in your campaign: the objective approach and the relative approach. This second option is a variant approach and should be used with some caution.

The Objective Approach

This is the straightforward approach taken in the D&D game, and it is the one stressed in this book as well. From this frame of reference, evil can be judged objectively. The evil nature of a creature, act, or item isn’t relative to the person observing it; it just is evil or it isn’t. This clear-cut definition allows spells such as holy smite to work. Conversely, an objective definition of evil exists because the detect evil spell works. Want to know what’s evil? Don’t study a philosophy book, just watch who gets hurt when the cleric casts holy smite. Those creatures are evil. The things they do, generally speaking, are evil acts. If your character still isn’t certain, he can summon a celestial creature or cast a commune spell and simply ask, “Is this evil?” The higher powers are right there, ready to communicate.

The Player’s Handbook says, “ ‘Evil’ implies hurting, oppressing, and killing others. Some evil creatures simply have no compassion for others and kill without qualm if doing so is convenient. Others actively pursue evil, killing for sport or out of duty to some evil deity or master.”

This objective approach to evil works well for fantasy roleplaying games. Evil is a thing that a hero can point at and know he must fight. An objective concept of evil allows players (and their characters) to avoid most ethical or moral quandaries, particularly the kinds that can derail a game session. If you run an adventure about fighting gnolls, you don’t normally want the entire session consumed by a philosophical debate about whether killing gnolls is a good thing or a bad thing.

The Relative Approach (Variant)

A second approach considers evil to be a relative concept that is wholly dependent on the attitude of the observer. This is not the approach of most D&D games; rather, it resembles how many people see the real world. Using this variant outlook changes a game dramatically—at least as far as “evil” is concerned. In the relative approach, evil is not something that your character can point a finger at; it’s relative to each individual. While it’s possible for a number of creatures (an entire culture, for example) to have a similar view on what is good and what is evil, another group might have a different or even opposite view. Of course, conflicting views can also occur if your D&D game uses the objective approach, but in that case, one group can simply prove that its views are right.

In a world where evil is relative, a deity might put forth tenets describing what is right and wrong, or good and evil. But another god might have different, even contradictory dogma. A paladin of one deity might talk about the evil, godless heathens across the mountains and eventually go to war with them. If she does, she may find herself battling paladins of a different god and a different culture who look upon the crusading paladin as an evil infidel.

If you decide that this is the approach you want, you have some game-related decisions to make. For instance, in a world where evil is relative, how does a detect evil spell work? When two paladins of opposing views meet on the field of battle, can they use their smite abilities against each other? The easiest and best option in this case is to do away with spells such as detect evil because they have no real meaning. Take away the good and evil descriptors from spells (so that any character can cast any of those spells), and disregard any holy or unholy damage a weapon deals. Having to know or determine the outlook of a character casting detect evil is cumbersome and unwieldy, and it leads to confusion and arguments over who should be affected by the paladin’s holy sword or the cleric’s holy smite.

Defining Evil

Of course, even if you take an objective approach in your game, evil people might not always call themselves evil. They would be wrong or simply lying to do so, but they might still deny their evil nature. Even the most deranged mass murderer might be able to justify his actions to himself in the name of his beliefs, his deity, or some skewed vision of what is best for the world.

A killer might slay any children he deems weak or unfit to reach adulthood. Another might kill children he believes will grow up and become evil themselves. Perhaps such a killer once had a prophetic dream telling him that evil was growing among the children of the town.

On a larger scale, an evil priest might believe that to better serve his dark god, he needs to destroy an entire village and sacrifice all the residents. Is that evil? Yes. Does the priest see it as evil? No, he sees it as a demonstration of his unending devotion and an aspect of his faith. Or perhaps he does see it as evil and doesn’t care.

A dictator might order the elimination of an entire race of good creatures because she believes them to be evil. She might seek to dominate the world and bring its people under her unyielding fist. But such a despot could also believe that she is a good person and that the world will be better off with her guidance. This attitude makes her no less a villain.

Intent and Context

So, does the objective definition of evil imply that intent plays no part in determining what is good and what isn’t? Only to a degree.

Consider the paladin Zophas. When climbing to the top of a hill of loose rocks to get away from some owlbears, he triggers a rockslide that buries the owlbears and continues down the hill, crushing a hut full of commoners. Is Zophas an evil murderer who must suddenly lose his lawful good alignment? No, although Zophas might still feel guilt and responsibility. He might attempt to right the inadvertent wrong as best he can.

But what if Zophas’s friend Shurrin said, “Don’t climb up there, Zophas! You might start a rockslide that will crush the hut!” Zophas goes anyway. Now is it evil? Probably. Zophas was either carelessly endangering the commoners or so overconfident of his climbing prowess that he acted out of hubris. At this point, Zophas isn’t exactly a murderer, but he should probably lose his paladin abilities until he receives an atonement spell or otherwise makes amends.

If Zophas can clearly see the danger of the rockslide but climbs up anyway because he wants to get away from the owlbears, that’s clearly evil. In a world of black-and-white distinctions between good and evil, killing innocents to save yourself is an evil act. Sacrificing yourself for the good of others is a good act. It’s a high standard, but that’s the way it is.

The foregoing text defines three levels of intent: accidental acts, reckless or negligent acts, and intentionally evil misdeeds. Sometimes, however, those categories are insufficient to determine evil intent. You are free to judge an act in the context of other actions.

A maniac puts poison in a town’s water supply, believing (wrongly) that all of the people in the town are demons. Is that evil? Yes. A glabrezu convinces a good character that the townsfolk are all fiends that must be destroyed, so the character pours poison into the town’s water supply. Is that evil? Probably not—at least, not in the context of the rest of the character’s actions and the circumstances involved. Still, good characters shouldn’t commit even remotely questionable acts on a large scale unless they’re absolutely sure there’s no other way to succeed. It’s rarely a good idea to destroy a town of evil people, because there might be at least a few good people in the town as well.

But let’s make it even more complicated. Another character witnesses the good character about to put poison in the town’s drinking water. Is it evil for the witness to kill the poisoning character in order to stop him? No. Again, the intent isn’t evil, and the context makes such an act preferable to the alternative. Standing by while a mass murder occurs—the other choice the witness has—is far more evil than preventing the poisoning.

Gray Areas

Even with the most black-and-white, objective approach to good and evil, gray areas will always exist. Consider this example: A terrible disease has come to the village of Varro, and the cure lies in the heartwood of the sacred trees of the Varrowood. The villagers go into the wood to get the cure. The druids of the Varrowood believe that the trees are holy and should not be violated. They try to stop the villagers. Is either side truly evil in this scenario? Probably not.

Not all conflicts are based on good versus evil. It is possible for two good nations to go to war. It is likely that two evil nations will go to war. Is it evil for your character to kill a good character if your character’s kingdom is at war with his? That’s certainly a gray area. Characters who are extremely strict in their moral outlook should examine the reasons behind the war very closely. In general, quarter should be given and accepted. Such a character should cause no more damage and inflict no more harm than is necessary. If possible, he or she should find a different way to resolve the conflict.

Evil Acts

Examining the actions of the malevolent not only helps define what evil is, but it also gives an insight into the schemes of a villain. What follows is more than a list that defines evil as opposed to good. Read over the following sections to get ideas for villainous plots, schemes, motivations, and personalities.

Lying

Misdirection, tricks, and manipulation are tools of the trade for most villains. With such tools, they can lead enemies into traps, both physical and otherwise. A well-told, well-placed lie can redirect a whole army, change the opinion of an entire city’s populace, or simply make an adventurer open the wrong door in a dungeon.

Some liars are compulsive; that is, they have a psychological need to lie. Others delight in fooling people. If a villain can get a foe to believe a lie, he has shown himself (at least in his own mind) to be superior to that foe.

Intelligent villains often concentrate on gaining ranks in Bluff to facilitate their lies. Of course, being liars themselves alerts them to the fact that others probably lie just as much as they do. Thus, they often have a high Sense Motive modifier as well.

Lying is not necessarily an evil act, though it is a tool that can easily be used for evil ends. Lying is so easy to use for evil purposes that most knightly codes and the creeds of many good religions forbid it altogether.

Cheating

Cheating is breaking the rules for personal gain. When evil villains cheat, it’s not just at games. They create contracts with clauses that they can manipulate to trick others. Villains manipulate officials so that evildoers are set free instead of going to prison. They rig their enemies’ equipment so that it breaks or does not function properly. Cheaters may threaten the lives of a councilman’s family to make him vote for their plan. They may use spells and poison to ensure that a particular gladiator dies in the arena so that they can earn a profit by wagering on the survivor.

Cheating can take many forms. For example, a cheater might trick two enemies into fighting each other, or fool an enemy’s lover into betraying his or her loved one. A cheater might challenge an opponent to a rigged contest or a fight that is rigged, or simply make an agreement that he or she has no intention of upholding.

Theft

Any child can tell you that stealing is wrong. Villains, however, often see theft as the best way to acquire what they want. Evil people pay only for things they cannot take.

An evil character needs a reason not to steal. Fear of being caught is the most common deterrent, but sometimes a villain elects not to steal an item because he or she doesn’t want to incur the wrath of its owner. For example, a drow cleric might pay a rogue for a magic item. The cleric isn’t averse to stealing from the rogue, but she pays for the item so that the rogue will continue working for her.

Betrayal

A betrayal is often nothing more than an elaborate lie, but its implications are greater. Such an act involves earning someone’s trust and then using that trust against him or her. Common acts of betrayal include learning and then revealing secrets, or using trust to get close to one’s enemies for an attack or theft.

Betrayal does not have to be intentional—or at least it does not have to start intentionally. Sometimes a character can be tempted into betraying someone whose trust he or she earned legitimately. Children can betray their parents, a lover can betray a lover, and a friend can betray a friend. However, it can also be more complex than that: A king can betray his people, a husband can betray his wife’s family, and a human can betray his entire race. Virtually any sort of link between two creatures can eventually become the foundation for betrayal.

Murder

Killing is one of the most horrible acts that a creature can commit. Murder is the killing of an intelligent creature for a nefarious purpose: theft, personal gain, perverse pleasure, or the like.

The heroes who go into the green dragon’s woodland lair to slay it are not murderers. In a fantasy world based on an objective definition of evil, killing an evil creature to stop it from doing further harm is not an evil act. Even killing an evil creature for personal gain is not exactly evil (although it’s not a good act), because it still stops the creature’s predations on the innocent. Such a justification, however, works only for the slaying of creatures of consummate, irredeemable evil, such as chromatic dragons.

Evil beings delight in murder. It is the ultimate expression of their power and their willingness to commit any sort of heinous act. It shows that they are either powerful enough or detached enough to do anything they wish.

To particularly evil creatures, especially those with very alien outlooks, murder is itself a desirable goal. Some such creatures hate life and despise all that lives. They relish either death or undeath and thus seek to quench life wherever possible. Such creatures are usually (but not always) undead themselves.

Vengeance

Revenge is a powerful force. An act of vengeance does not have to be evil, but the evil mindset usually redefines the concept as “revenge at any price.” Vengeance without limits can quickly lead to all sorts of evil acts.

For example, suppose someone steals a magic ring from a kuo-toa wizard. The wizard breaks into a duergar fortress to use a crystal ball to locate the thief. The kuo-toa teleports to the thief’s location—a busy tavern—and begins hurling lightning bolts into the crowd. The thief gets away and uses a nondetection spell to keep such a close call from happening again. Undaunted, the wizard magically adopts an inconspicuous form and begins to track down the thief’s family members, torturing them for information regarding his whereabouts. Such a scenario depicts the evil side of revenge.

Forgiveness and mercy are not traits that most evil creatures possess. Vengeance for wrongs committed against them—or even for perceived wrongs—is the only appropriate response.

Worshiping Evil Gods and Demons

Priests who revere dark powers are as evil as the beings they serve. In the name of Vecna, Erythnul, or Lolth, these foul emissaries make living sacrifices, conduct malevolent rites, and put schemes in motion to aid their patrons. Sometimes, the activities of evil cultists are straightforward: kidnapping victims for sacrifice, stealing money to fund their temples, or simply following a dogma that requires murder, rape, or activities even more foul. Other times, their machinations are far subtler than such overt crimes.

For example, an archdevil such as Belial might begin a scheme by instructing his followers in a town (through dreams, visions, and commune spells) to drive off families with healthy children of a particular age. In twenty years, when such children would have been adults in their prime, Belial intends to unleash a powerful cornugon to steal a valuable artifact from the local church. With few able-bodied adults available to stop the theft, the cornugon is more likely to succeed.

Evil temples are sometimes secret places hidden within unsuspecting communities. Beneath an old barn, in a warehouse, or simply in a back room of someone’s home—an evil temple can be anywhere. Larger, more permanent shrines to malevolence are usually situated farther away from civilization—at least, far away from good-aligned communities. Such an evil church may be a towering structure of stone covered with macabre reliefs and filled with terrible statuary, standing alone in the wilderness. Other evil temples may be surrounded by towns or cities populated by foul creatures.

Animating the Dead or Creating Undead

Unliving corpses—corrupt mockeries of life and purity—are inherently evil. Creating them is one of the most heinous crimes against the world that a character can commit. Even if they are commanded to do something good, undead invariably bring negative energy into the world, which makes it a darker and more evil place.

Many communities keep their graveyards behind high walls or even post guards to keep grave robbers out. Grave-robbing is often a lucrative practice, since necromancers pay good coin for raw materials. Of course, battlefields are also popular places for grave-robbers—or for necromancers themselves—to seek corpses.

Casting Evil Spells

Evil spells may create undead, inflict undue suffering, harm another’s soul, or produce any of a slew of similar effects.

Sometimes, a nonevil spellcaster can get away with casting a few evil spells, as long as he or she does not do so for an evil purpose. But the path of evil magic leads quickly to corruption and destruction. Spells with corruption costs (see Corrupt Magic in Chapter 6) are so evil that they take a physical and spiritual toll on the caster.

Damning or Harming Souls

While harming one’s enemies physically is not inherently villainous, harming their souls is always evil. Only the foulest of villains could actually want to cause pain to another creature’s eternal aspect. Creatures without corrupt hearts simply dispatch their foes quickly, believing that sending a villain off to the justice of the afterlife is punishment enough. But evil beings like to capture foes and torture them to death, and some even prefer to torture the souls of their foes, never granting them the release of death. Worse still, some evil beings use their foul magic to destroy an opponent’s soul, ending his or her existence altogether.

Consorting with Fiends

If characters can be judged by the company they keep, then those who deal with fiends—demons and devils—are surely evil beings themselves. Fiends are the ultimate expression of evil given animate form—literally evil incarnate. Destroying a fiend is always a good act. Allowing a fiend to exist, let alone summoning one or helping one, is clearly evil.

Occasionally, a spellcaster may summon a fiendish creature to accomplish some task. Such an act is evil, but not terribly so. However, some characters, particularly those who worship demons or devils or see them as valuable allies, may work with (or for) fiends to further their own ends. Worse still, some mortals sell their souls to fiends in order to gain more power or support. Although dealing with fiends or selling souls is risky at best, the lust for power is a temptation too strong for some to resist. But fiends have great power, infinite life spans, and a delight for double-crossing others, so it’s not surprising that most characters who ask for a fiend’s aid end up on the wrong end of the deals they make.

Creating Evil Creatures

Some villains are not content with simply consorting with, summoning, or controlling evil creatures. They feel the need to go one step further and actually create such creatures with foul experiments or evil magic.

Evil warlords sometimes create legions of horrible monsters (or have their underlings do so) and lead them into battle against the forces of good. Demons, devils, and other foul creatures guard their fortresses. The desire to create is strong, and so is the desire to have a large number of easily controllable minions. Both creation and control demonstrate power, and power-mad villains are all too common.

Another way to create evil creatures is to allow the monsters themselves to remake fallen foes in their own images. For example, a bodak’s victims rise the next day as new bodaks, and a werewolf can spread its evil by infecting others with lycanthropy. Characters who foster such processes are often interested in spreading evil for evil’s sake. Such evildoers love the chaos, death, and suffering that such monsters bring.

Using Others for Personal Gain

Whether it’s sacrificing a victim on an evil god’s altar to gain a boon, or simply stealing from a friend, using others for one’s own purposes is a hallmark of villainy. A villain routinely puts others in harm’s way to save his or her own neck—better that others die, surely.

The utter selfishness of an evil character rarely leaves room for empathy. He is so consumed with his own goals and desires that he can think of no reason not to succeed at the expense of others. At best, other creatures are cattle to be used, preyed upon, or led. At worst, they are gnats to be ignored or obstacles to be bypassed.

Greed

Greed is so simple a motivation that it hardly seems worth mentioning. Yet it drives villains perhaps more than any other factor. Greed is tied into most of the types of evil behavior mentioned here. Ambition taken too far—particularly advancement at the expense of others—can manifest itself as greed. Lust for wealth, power, or prestige can lead to jealousy, theft, murder, betrayal, and a host of other evils.

Bullying and Cowing Innocents

Bullying is simply a symptom of an obsession with power. A villain who has power over another likes to brandish that power to prove her own might, both to herself and to others. Such brutes feel that power has no worth if others do not know about it.

Although the archetypal bully is a strong and powerful thug, other kinds of bullies exist as well. Sometimes a bully uses magical might rather than physical prowess to cow those around her. Sometimes the power is political in nature. The ten-year-old princess who forces bards to sing songs of her beauty or else face the wrath of her tyrannical mother (the queen) is indeed a bully.

Bringing Despair

Evil creatures often enjoy spreading pain and misery to others. Some do this because breaking the spirits of others makes them feel superior; others sow despair for the sheer joy it provides them.

Sometimes encouraging misery runs counter to other evil goals. For example, a blackguard interested in bringing despair might leave his enemies alive but wounded, defeated, and broken (and maybe even cursed or magically corrupted). However, refusing to finish off one’s foes isn’t always the wisest course of action, because the blackguard’s enemies might heal themselves and oppose him again, with a vengeance.

Similarly, a misery-loving fiend might tell a captured foe his plans before he kills her, just to revel in his victim’s despair. Such a creature wants its enemies to realize how utterly defeated they are.

A villain with a love of misery may attempt to break his foes, either instead of or before killing them. Straightforward techniques such as torture can break an enemy, and so can more elaborate schemes, such as destroying the good aspects of an enemy’s life, one by one. If the villain’s foe delights in the beauty of an ancient forest, the evildoer might command fire elementals to burn it down. If the foe has a lover, the villain could capture and torture the loved one—or turn him or her against the foe. The villain might also frame the foe for others’ crimes, spread lies about him, destroy his home, or infect him with a disease. A crafty, despair-loving villain makes it unusual for the foe’s loved ones to speak his name except as a curse.

Despair-loving creatures delight in spells such as bestow curse, contagion, and sorrow. Such villains love using any magical effect that does more than simply kill their foes because they consider death too pleasant an end.

Tempting Others

Temping good individuals to do wrong is an evil act. Plots with this goal are largely the purview of demons and devils that seek to corrupt mortals in order to taint their souls. The products of a tempter’s work are larvae, the physical manifestations of evil souls on the Lower Planes (see Chapter 7). Larvae are valuable to fiends; in fact, they are a form of currency in their own right. Some demons and devils, particularly erinyes, succubi, and glabrezu, spend almost all their time corrupting mortals with offers of sex, power, magic, or other pleasures.

When evil mortals tempt other mortals, often the temptation comes in the form of a bribe to get others to do what the villain wants. For example, a wealthy man might convince a woman to kill her father in return for a vast sum of money. Unlike a demon, the wealthy man doesn’t care about corrupting the woman’s soul; he just wants the father dead. Still other mortal evildoers might tempt someone to commit an evil act for the sheer pleasure of spreading temptation.

Fetishes and Addictions

Many slaves to darkness are consumed by addictions and perverted tastes. Unsavory sexual behavior, drug addiction, sadism, and masochism are just some of the horrible traits common to the evil and perverse.

Cannibalism: Cannibals are creatures that eat others of their own kind. In the broader sense, cannibals may be defined as creatures that eat other intelligent creatures for whatever perverted pleasure they gain from it. Many creatures do this—dragons eat humans and other intelligent creatures all the time—but usually they gain no more pleasure (and definitely less sustenance) from a human than they do from a cow.

Cannibals gain pleasure, and in some cases power (see the absorb mind and absorb strength spells in Chapter 6), from eating others. Often cannibals consume foes that they have defeated in battle, but sometimes they simply murder their meals.

Diseases, many of which involve mental disorders, may be transmitted through cannibalism. Eating particularly foul creatures, such as trolls or fiends, can be very dangerous (see the blue guts disease in Chapter 2).

Masochism: Masochists are rarely at full hit points because they continually inflict wounds upon themselves. A masochist gets pleasure from feeling pain and sometimes can’t tell the two sensations apart. Masochists wear jewelry and devices that dig into their flesh with hooks and clamps, they flagellate themselves with whips and barbed wires, and they cut at their own bodies with knives and razors. When encountered, a masochist has typically lost 1d3¥10% of his total hit points to self-inflicted wounds.

A masochist gains a +4 circumstance bonus on saving throws against pain effects (such as a symbol of pain). Furthermore, if he takes damage equal to his character level in a round, he gains a +1 circumstance bonus on attack and damage rolls, skill checks, and saving throws for the next round. Masochists often grin with a sickening glee when struck in combat, and they make noises of ecstasy even as they suffer terrible wounds.

Self-Mutilation: Like masochists, self-mutilators are fascinated by harming themselves. But the pain isn’t important to a self-mutilator; it’s the alteration and destruction of his own flesh that fascinates him. Such characters turn the destruction of their own bodies into a twisted sort of art, so they are often covered in patterned scars. Sometimes this ritual scarification is part of a religious ritual, but it’s just as often self-inflicted for no other reason than a character’s own sick and twisted desires.

Not all self-mutilators are motivated by masochism or art. Some insert useful mundane or magic items into their flesh. Tiny objects such as keys can be hidden not only in body cavities, but also under the skin, thrust into self-inflicted wounds. In some cases, a subdermal pouch forms when such a wound heals around an object. Tattooing can further disguise the scars of such insertions.

A self-mutilator always has 1d3–1¥10% fewer hit points than his or her normal maximum when encountered. Like a masochist, a self-mutilator gains a +4 circumstance bonus on any saving throw against pain effects.

Finally, a self-mutilator can choose to reduce his or her hit point total by 10 points permanently to cover his or her body in scabs and scars. This process toughens the flesh, granting the character a +1 natural armor bonus.

Sadism: Sadists love to inflict pain. Generally, they hate suffering pain themselves, but a few are sadomasochists, who enjoy both giving and receiving pain. Foes gain a +1 circumstance bonus on Intimidate checks when they threaten a sadist with physical harm, unless the sadist is also a masochist.

If a sadist inflicts damage equal to her character level in a round, she gains a +1 circumstance bonus on attack and damage rolls, skill checks, and saving throws for the next round. A sadist laughs and licks the spray of blood across her face whenever she inflicts a grievous wound.

Psychopathy: Technically, a psychopath is anyone with a severe mental disorder resulting in any egocentric and antisocial behavior. For the purpose of the D&D game, however, a psychopath is someone who derives pleasure from—and in fact can become addicted to—killing. Such psychopaths slay for the sheer joy of it and to experience the power-mad rush that accompanies the taking of another’s life. Psychopaths who enjoy watching their victims beg for mercy are often sadists, and this type enjoys inflicting pain before killing a victim. The type of psychopath who simply enjoys the feeling of ending a life is interested only in death, and cries of mercy or pain only annoy him.

Yet another type of psychopath is worth mentioning: the rapist. This deplorable villain uses forced intercourse as a means to attain power over others. Rapists can be either gender, but almost all are male. A rapist is likely to take his foes captive, particularly those of the gender he is attracted to (although this is not necessarily the case, because rape is about dominance and power, not true sexual attraction).

Necrophilia: Among the foulest of fetishes, necrophilia is the enjoyment of sex with the dead (or in some cases the undead). Necrophiliacs are often members of a death cult, servants of an undead deity such as Vecna, or followers of a demon lord such as Orcus. Necrophiliacs may have sex with corpses as part of a religious rite, as a sign of fealty to a higher power, or simply for their own pleasure. Particularly vile individuals violate the bodies of their defeated and slain enemies to give themselves a feeling of power and superiority.

Bestiality: An individual who has the terrible fetish of bestiality desires sex with creatures of a type, shape, or intellect vastly different from his or her own. Sometimes bestiality stems from a desire to have power over a creature of limited intelligence, but more often this perversion is caused by a deviance in attraction. Shapechangers are the most common culprits, although for some reason evil dragons occasionally find themselves attracted to various creatures other than their own kind. Thus, dragons often learn spells or acquire magic items that allow them to take different shapes. Fiends are willing to seduce or rape virtually any creature—practices that result in all manner of horrid half-fiends.

Alcoholism/Drug Addiction: An individual addicted to the use of a particular substance is prone to erratic, violent, and sometimes self-destructive behavior. Some addicted people reach a point at which they need the substance to function normally, so they sell off their material possessions (and in some cases their family members) to get the drugs they crave.

Drug addictions function much like diseases, as described in the Dungeon Master’s Guide. See Chapter 3 of this book for specific drug and addiction rules.

Vile Gods

In comparison with gods such as Erythnul and Vecna, the deities described in this section are fairly minor, with only small congregations and cults in their name. Most people speak these deities’ names in fear, or not at all lest they attract a dread god’s attention. Any or all of these deities can be incorporated into an ongoing campaign.

Karaan

Known primarily as the Beast God, Karaan is a monstrous entity of savage lust and wanton destruction. Karaan is normally depicted as a hulking humanoid covered in fur, with terrible claws and teeth. He resembles no specific animal but has a predatory appearance.

Karaan represents the dark side of nature, and thus he is the enemy of Obad-Hai and Ehlonna. He is often revered in association with Erythnul, although his cults are much more obscure. A few believe him to be related in some way to Yeenoghu, though that demon prince is not an actual god. Karaan is the patron of lycanthropes and bestial creatures such as bugbears, gnolls, worgs, manticores, and some sphinxes. His symbols are gnawed, broken bones and bloody teeth. His favored weapon is the greatclub (though the bared claw and sharp tooth are just as favored). The domains he is associated with are Chaos, Destruction, and Bestial. He is chaotic evil.

Clerics of Karaan are as bestial as the god they serve. They despise civilization and love to destroy things—particularly objects fashioned through craftsmanship, for such skills are alien to them. They wear furs, hides, or armor in battle, or they wear nothing at all. Their hair is usually wild and flowing, and they are given to incoherent screams and grunts. They often undergo scarification as a part of their rituals and file their teeth into points if they are not naturally sharp.

Karaan’s temples are places of natural power: secluded glens, rocky outcroppings, and deep pits in the wilderness. They are always full of the bones of their prey, sacrificial victims, and fallen enemies.

Rallaster

Rallaster, the Razor God, is a deity of murder, torture, and psychotic behavior. Religious scholars refer to him as the Insane God and the God of Madmen, but Rallaster’s followers find him completely sane and comprehensible.

Rallaster is normally pictured as a tall, glistening, ebony-skinned humanoid without hair or wrinkles. Closer inspection reveals that his entire body is made of razors dripping with blood and oil to keep the blades sharp and rust-free. Rallaster’s symbol is a toothy mouth clamped down on a bloody, razor-thin blade, and his favored weapon is the short sword. The domains that Rallaster is associated with are Evil, Destruction, and Pain. He is chaotic evil.

Rallaster’s clerics are psychopaths and mass murderers who lurk in the shadows or discreetly in plain sight. Many act perfectly normal, maintaining a second identity as shop clerks or artisans. Whether they camouflage themselves within society or remain apart from it, Rallaster’s minions delight in torturing and killing their victims, usually in seclusion.

Rallaster has very few temples. His followers are usually loners, and as such they keep secret shrines just for themselves. Each shrine has a small altar made entirely of razors.

The Patient One

Waiting in the darkness, the Patient One—also known as the Dark Watcher—is a strange and alien creature. Always whispering secrets to itself, the Patient One waits until its time comes, and then it strikes, destroying or consuming everything in its path.

Although never actually pictured in its entirety, this god is known to have many eyes, many mouths, and many clawed arms around its bulbous body. The Patient One’s symbol is a mouth surrounded by eyes, always done in dark colors. The domains it is associated with are Evil, Darkness, and Corruption, and its favored weapon is the flail. The Patient One is neutral evil.

Though some humanoids worship this strange being, many more aberrations revere it. The Patient One’s temples are towers, often built on high hills in isolated areas. With beholders and mind flayers as clerics and worshipers, the Patient One’s towers are also found underground. At the apex of each tower is a stone altar, carved to appear as a mouth surrounded by eyes, stained dark red with blood.

Scahrossar

Known by all as the Mistress of Exquisite Pain, Scahrossar is usually portrayed as a woman covered entirely in tight, studded black leather so that even her face is concealed. She usually holds a whip and a hook. She is selfish, cruel, and domineering, and so are most of her followers. Scahrossar is Olidammara’s sister, but the two deities have nothing to do with each other—only the most obscure religious texts even mention their relationship. Scahrossar is lawful evil and is associated with the domains of Evil, Pain, and Death. Her favored weapon is the whip.

Scahrossar’s clerics dress as their mistress does, preferring to hide their identities with leather or iron masks. They are all sadists (and most are also masochists) who prefer to give pain rather than actually kill. Sacrificial victims dedicated to Scahrossar often take days to die, for they are tortured to death—the more slowly the better. Scahrossar’s followers delight in the sounds of screams and tearing flesh, and because they try to prolong a victim’s agony, many are skilled in the healing arts. In their spare time, the clerics devise new tortures and new torture devices.

Temples to the Mistress of Exquisite Pain are hidden behind false facades. The clerics often maintain front businesses, such as bakeries, dairies, and curiosity shops, with the temples accessible through hidden doors. The temple’s rooms are soundproofed to muffle the cries of pain. Although most of Scahrossar’s clerics are compulsive about keeping their temples clean, it is usually impossible to keep a dribble of blood or a loose tooth from dropping to the floor at any given time. Altars are usually baroque monstrosities of spikes, spines, clamps, and chains.

The Xammux

Not a single god, but an entity composed of at least six separate beings, the Xammux represents cold, analytical thinking taken to its extreme. The Xammux serves as the patron of utter indifference and of delving into forbidden knowledge through exploration and experimentation.

The symbol of the Xammux is a pair of glistening, razor-sharp steel calipers. The Xammux is neutral evil. It is associated with the Evil, Knowledge, and Darkness domains. Its favored weapon is the short sword (which Xammux’s clerics call a long knife).

Clerics of the Xammux are cold, uncaring beings who are fascinated by knowledge. They think nothing of dissecting living creatures simply to learn more about their biology. They place creatures in torture chambers to see how long they can withstand terrible pain before their psyches crumble.

The temples of the Xammux are stark stone edifices filled with traps and ingenious locks. White plaster often covers the interior walls. Altars dedicated to the Xammux are always made of polished steel.

Yeathan

God of the evil depths, master of the last gasping breath, and lord of the deep darkness, Yeathan is a god of the sea. Once a simple water deity, Yeathan gradually brooded on darker, more mysterious matters until he became a neutral evil god of all things foul and malevolent about the sea. Some sahuagin, a few kuo-toas, and a fair number of aboleths and their skum servants revere Yeathan, who is largely unknown among land-dwellers.

Yeathan’s temples are always submerged and unlighted, filled with sharks, octopi, and strange denizens usually found in only the deepest undersea trenches. His symbol is a dark bluish-green spiral with a black center. Yeathan is associated with the Evil, Destruction, and Water domains, and his favored weapon is the trident. Yeathan is neutral evil.

Clerics of Yeathan are quiet, brooding individuals with quick tempers. They wear dark green and black. If they are not native water-breathers, they are nevertheless accomplished swimmers.

Vile Races and Cultures

Sometimes, an entire culture or race is evil. Examples of evil races can be found by examining the Monster Manual entries for drow, duergar, orcs, and mind flayers. Following are some examples of cultures (subdivisions of existing races) that are thoroughly evil.

Vashar

There is a legend that few tell of a race known as the Vashar. Intelligent beings do not speak of the legend not only because of the darkness involved but also because of the shame.

When the gods set out to create humanity, they formed the first man and gave him life. According to the legend of the Vashar, the first man immediately began hunting in the wilderness while the gods watched their new creation with curiosity. The man found an animal and killed it with his bare hands. The gods were surprised by the brutality, but they continued to watch. The man ate the animal’s flesh and tore away at its guts until he found some large bones. It lashed these bones together with tendons and sinew, demonstrating a cleverness that further surprised the deities.

Then the man broke one of the bones so that it had a sharp point, creating a weapon. He immediately turned upon his creators and attempted to kill them, snarling his first words—curses and death-oaths. The deities were in no danger, of course, but they were disgusted by what they had wrought. They destroyed the man and left. They would return in later eons to create humanity, learning from the mistakes made in their first attempt.

After they left, a demon gathered the remains of the first man and spirited them away to a hidden location—an impossibly high plateau accessible only through a series of underground catacombs filled with foul corruptions of nature. There, the demon resurrected the man and created a woman. The demon bestowed upon them the ability to procreate, then disappeared back to the Abyss with an evil grin. Many versions of the legend name the demon Graz’zt, before he became a demon lord, as the one whose dark hand fashioned these two. A few others call the fiend an ultroloth. One version describes the demon as a succubus who actually gives birth to the man’s children, imbuing the race with demonic blood.

This, it is said, is the origin of the Vasharan people.

Vasharans are humans, but they are to other humans as drow are to elves. In a normal human society, evil individuals are mixed amid the neutral and good people, but Vasharans are evil as a race. Vasharans rarely call themselves evil, but they do not object to others putting that label on them. They claim to be beyond such terms.

All Vasharans are born out of rape, anger, and pain. They understand only hate, selfishness, and greed. Yet as much as they love to kill and maim, one goal fuels their souls even more strongly: deicide. The Vasharans want to kill the deities that created them. This burning hunger for god-death keeps them bound together as a reluctant society. While Vasharans sometimes kill other Vasharans, it is a rare act despite their bloodthirsty, destructive, and utterly immoral nature.

Personality: Vasharans do not understand concepts such as mercy, kindness, or love—not even toward each other. These concepts are so alien to them that they rarely think to use the emotions of others as leverage. For example, only a Vasharan with years of experience among other humanoids would kidnap someone; most would not even consider that the victim’s friends might actually value her life. Vasharans also show no revulsion for creatures or acts that other humans find repellent. They have no aversion to gore or filth, they have no taboos against rape and incest, and they have no distaste for creatures such as insects, serpents, and worms. If a Vasharan believes that eating maggots will somehow help her, she won’t hesitate to do so.

Physical Description: A typical Vasharan stands a little more than 6 feet tall and weighs from 175 to 210 pounds. The males are noticeably taller and heavier than the females. Vasharan skin shades range from fair to very pale, their hair is straight and black, and the men generally have facial hair. Like humans, Vasharans have short life spans, achieving adulthood at about age 15 and rarely living beyond a century.

Relations: Other races generally treat Vasharans as they do other humans, because few know the difference. While abroad, Vasharans treat other races as humans do.

Alignment: Any evil.

Vasharan Lands: The plateau of Vashar is extremely well defended, with traps and enslaved guardian monsters filling the cavern entrances. The Vasharans leave to capture slaves or to steal items they need (though they rarely need anything from the outside world). Captured Vasharans may speak of a terrible plan, in the works for centuries, that is finally nearing fruition, but they know no details. Given Vasharan history, the plan likely involves deicide.

The people of Vashar have evolved into a fairly sophisticated and organized culture, despite their collective destructive demeanor. A council of elders elected through democratic means rules Vashar—the Vasharans would never abide a despot and would all die before submitting to tyranny. The council members are simply administrators, because Vasharans have few laws. They do what they want and take what they want, and each defends himself as well as he can. Somehow, this system of government works—mostly because of the hatred that binds the Vasharans together and their utter incomprehension that life could be lived any other way.

Religion: None.

Language: Vasharans speak Common. They typically learn other languages, including obscure ones. In addition, they are particularly likely to pick up a few lesser words of the Dark Speech (see Chapter 2).

Names: As humans.

Adventurers: Vasharans favor arcane magic. Many take up the wizard class, and many others are born into sorcery. Vasharan spellcasters thrive on corrupt spells and evil magic, and they develop new spells all the time. Despite their distaste for divine magic, the Vasharans do have a few clerics of a sort, called ur-priests. These individuals do not channel power from the gods—they steal it. The Vasharans claim that the proper role of the cleric is not to serve, but to take. Vasharan fighters, rogues, assassins, blackguards, shadowdancers, loremasters, warriors of darkness, cancer mages, vermin lords, and diabolists are also common. A very few Vasharans are rangers or demonologists. Vasharans are never druids, bards, barbarians, or any of the disciple or thrall prestige classes. (See Chapter 5 for descriptions of the evil prestige classes mentioned above.)

Vasharan Racial Traits

• Medium-size: As Medium-size creatures, Vasharans have no special bonuses or penalties due to their size.

• Vasharan base speed is 30 feet.

• Because they are vile to the core, Vasharans each receive 1 extra vile feat at 1st level. See Chapter 4 for a description of vile feats.

• A Vasharan receives 4 extra skill points at 1st level and 1 extra skill point at each additional level. Like humans, they are versatile and capable. (The 4 skill points at first level are added on as a bonus, not multiplied in.)

• Automatic Language: Common. Bonus Languages: Any (other than secret languages such as Druidic). See other racial lists for common languages or Table 4–6: Languages in the Player’s Handbook for a more comprehensive list. See also the rules for Dark Speech in Chapter 2 of this book.

• Favored Class: Any. When determining whether a multiclass Vasharan takes an experience point penalty, his highest-level class does not count. (See Experience for Multiclass Characters in Chapter 3 of the Player’s Handbook.)

Jerren

Jerren are halflings, although they despise that name. About two hundred years ago, the Jerren were typical nomadic halflings who inhabited a wide prairie. Every spring, they were beset by goblins and bugbears from the nearby hills. These raids cost the Jerren dearly in lives and food, eventually threatening to wipe out the halflings entirely. The leaders of the various Jerren clans gathered one winter and made a harsh decision. They called upon all the spellcasters among the Jerren and gave them access to corrupt magic secured from a secret source. They armed each warrior with terrible poisons and weapons designed to spread disease and plague among the goblinoids.

The next spring, the ensuing war between the Jerren and their enemies threatened to wipe out both sides. Blood stained the prairie. Even with their new tactics, the Jerren would have lost, except that their previous decision opened the door to further malevolence. Soon the halflings were committing atrocities against their enemies that even the goblins and bugbears found repulsive. When the latter retreated into the hills, the Jerren followed them. Soon all that remained of the goblinoids were heads upon spikes positioned throughout the hills and grisly scenes that suggested bloody sacrifices made to evil gods.

Today, the plains are inhabited by terrible bands of vicious halflings who seek to overcome, feed upon, and corrupt all those they can hunt down and catch. All travelers and prairie-dwellers fear Jerren hunters.

Personality: Jerren are ruled by strength and blood lust. No leader can manage to control more than a small band of these chaotic and evil halflings, and those who show even the slightest bit of weakness or mercy are quickly cut down and devoured by the others. Like other halflings, Jerren live a nomadic lifestyle. They prey upon others for their food and most of their goods. The only things Jerren produce are instruments of war and torture—and the poisons for which they are now infamous.

Physical Description: A Jerren is physically indistinguishable from a lightfoot halfling, but its evil is so palpable that no one would ever mistake it for a normal halfling. In their rituals to dark deities such as Karaan, Erythnul, Rallaster, and the unnamed power revered by their ancestors, Jerren cover themselves with ritual scars and self-inflicted wounds. Jerren are always angry, bitter, and savage. They are always sadists and often masochists as well.

Relations: Jerren prey upon any living creature that crosses their path. They crave blood and sacrifices to feed the insatiable hunger of the deities to whom they have sworn allegiance. Jerren seek victims to experiment upon with their newly concocted poisons, corrupt spells, and specially fostered diseases.

Alignment: Any evil.

Jerren Lands: Jerren bands claim stretches of plains, prairie, and desert, far from any bastion of civilization. They are nomadic, and the race is broken up into tribal bands that each claim large stretches of territory. When different Jerren bands meet by chance, they may turn upon each other, their base nature overcoming their desire to honor their common heritage.

Religion: Not particularly pious, Jerren may give lip service to any evil power. However, they all secretly revere an unnamed power, the power their elders long ago bargained with to secure their victory at the cost of the corruption of their race.

Language: Jerren speak a guttural dialect of Halfling, which uses the Common script (though Jerren rarely write at all). Almost all also speak Common.

Names: A Jerren typically chooses a name that helps her make the impression she wants to make. If she wants to be known for slaying the kin of her enemies, she chooses a name such as Kinslayer. If she wants to be known as a terror to all she meets, she picks a name such as Bloodspray.

Adventurers: Jerren are drawn almost invariably toward violent careers in which they can kill, degrade, and enslave others. Thus, rogues, assassins, blackguards, and many of the prestige classes in this book are ideal for Jerren.

Jerren Racial Traits

• +2 Dexterity, –2 Strength: Jerren are quick, agile, and skilled with ranged weapons, but they are Small and therefore not as strong as other humanoids.

• Small: As Small creatures, Jerren gain a +1 size bonus to Armor Class, a +1 size bonus on attack rolls, and a +4 size bonus on Hide checks, but they must use smaller weapons than humans use, and their lifting and carrying limits are three-quarters of those of Medium-size characters.

• Jerren base speed is 20 feet.

• +2 racial bonus on Intimidate, Bluff, and Move Silently checks. Jerren are scary, untruthful, and sneaky.

• +1 racial bonus on all saving throws. Jerren are surprisingly capable of avoiding mishaps.

• +2 morale bonus on saving throws against fear. (This bonus stacks with Jerren’s +1 bonus on saving throws in general.)

• +1 racial bonus on attack rolls with a thrown weapon. Jerren delight in inflicting harm from afar.

• +2 racial bonus on Listen checks. Jerren are quite skilled in overhearing secrets.

• Automatic Languages: Common and Halfling. Bonus Languages: Infernal, Abyssal, Goblin, and Orc.

• Favored Class: Rogue. A multiclass Jerren’s rogue class does not count when determining whether she takes an experience point penalty for multiclassing. Jerren delight in stealth, sly tricks, and lies, and the vocation of rogue comes naturally to them.

Creating Villains

If you understand evil, you can create villains with appropriate personalities and motives. The following examples detail some villains whose activities reflect the aspects of evil described above.

The Boorish Thug

Perhaps the simplest sort of villain is the crude, selfish oaf who just takes what he wants. His desires rarely go beyond simple wealth or privilege, although he might crave something as significant as respect.

Driven by basic needs and desires, this villain does not employ subtle or sophisticated methods. He is straightforward, and the only weapon he employs is brute force. If he has assistance or allies, they are likely to be just like him, since companions who are not like him cannot long tolerate his presence.

Example: Trendan Resh (NE male human Ftr2/Rog4) is a criminal who has lived all his life in the big city. Since his youth, Trendan has run a small gang of other young toughs. None of them seek gainful employment—they would rather waylay visitors to the city or steal from the drunks in the alleyways behind Tavern Row. Trendan is cowardly, lazy, and crude. He isn’t even particularly skilled at fighting, but he knows how to crack people on the back of the head with a club when they aren’t looking.

The Tyrant

The classic power-mad villain craves domination over all that he sees—lands, people, and magic. He can be a ruler, a would-be ruler, or a loner who desires physical domination more than political power.

A tyrant villain might be a powerful cleric leading legions of fanatic soldiers or a scheming crime lord who runs all manner of illegal operations in the heart of a city. Other tyrants include the petty megalomaniac ruler who wishes to expand her holdings and isn’t afraid to tax her people to death to do so, and the bookish wizard who studies alone, cloistered in a library for years, so that he can learn the spells that will let him take over the world.

The tyrant generally uses minions to accomplish what he wants. He believes that he is superior to others and thus should not have to sully himself with minor deeds. He orders paid mercenaries around and manipulates others with magic. Some tyrants create their own minions, ranging from constructs to slaves to blackmail victims coerced into working for him. A tyrant’s schemes are usually fairly sophisticated, although not all tyrants are smart. Sometimes a tyrant is nothing more than a power-hungry simpleton, dangerous only because he was born into a position of favor.

Example: Ystan the Graylord (CE male dwarf Wiz15) seeks to take over the area around Mount Exalt through the use of his undead minions. However, he does not yet possess the might to animate an army large enough to assault the walled city of Kachel alone, so he has spent years questing for a magic artifact that can dominate the wills of others. With undead and mentally enslaved soldiers, Ystan can launch his assault. Thus begins Ystan’s dream of a vast and terrible empire.

Ystan carries a special item called the skull of past splendor, which has all the powers of a rod of splendor. Additionally, it confers the memories once contained in the skull to the owner, granting Ystan a +2 circumstance bonus on his Knowledge and Spellcraft checks.

The Scheming Liar

The slippery weasel, the cunning thief, the silver-tongued rogue—these villains present different dangers than brutes and psychopaths do, but they are dangerous foes nonetheless. These enemies are far more likely to slip a dagger in someone’s ribs while he sleeps than fight him face to face. Or better yet, thinks the schemer, she’ll just frame someone for murder and let the authorities hang him in the public square. Such diabolic malefactors spin a web of deceit wherever they go. Schemers know just what to say and who to say it to in order to get what they want.

Scheming liars can be political manipulators who use others to accomplish their goals. They do not go against the laws and rules; they make laws and rules work for them, bending and twisting the words as needed. They don’t truly respect the law, but they want to avoid the appearance of breaking it. Such villains are difficult to defeat, and it’s even harder to prove that they are villains in the first place.

Example: Narma Glitterhome (CE female gnome Wiz8) serves as a butler to Lord Feddin Spritestar, a powerful and influential gnome. What most people do not realize is that Narma has the lord’s ear and frequently gives him advice about the rulership of his demesne. But Lord Spritestar does not know that Narma is manipulating him into a war against the nearby kobold tribes of Bloodwall.

Narma is an illusionist who frequently travels to Bloodwall in the guise of a male kobold to manipulate the council of chieftains there. If war breaks out, Narma is poised to assume a third identity: the long-lost gnome queen Halli Guttenstone, who will save the gnomes from the kobolds and become ruler of the land.

Narma wears a ring precious to her, the ring of many faces, which grants her the use of polymorph self three times per day and a +10 profane bonus on her Disguise checks.

The Psychopath

Some villains focus on the act of evil itself, rather than on the goals an evil act helps them reach. They revel in killing, inflicting pain, and spreading misery. The motives and methods of psychopaths vary greatly. Some creatures are born psychopathic—lamias, destrachans, orcs, beholders, and black dragons, for example. These monsters are evil through and through, and they delight in death and misery. Their love of killing for its own sake makes them far more dangerous than monsters that simply kill to eat, such as the ankheg or the remorhaz.

Human, elf, dwarf, halfling, and gnome psychopaths are no less varied. Some are clean and efficient at what they do. They sneak up on their victims quietly and make sure that when they are finished, no evidence ties the murderer to the murder. Other psychopaths are far more blatant and direct. They do not care who knows of their activities, and they relish their victims’ fear of death almost as much as they enjoy the pain and the killing itself. Often, such psychopaths have positions of power that keep anyone from easily putting a stop to their terrible activities.

Example: Reynod (NE male human vampire Rog6/Asn4) is the henchman of a powerful criminal overlord. Most of the crime lord’s other henchmen expect a bonus when they eliminate one of the syndicate’s enemies. After all, killing is a dangerous and dirty business. Not so with Reynod, who delights in killing. In fact, the crime lord worries about what might happen if he didn’t give Reynod someone to kill every so often. Reynod loves the use of knives; he owns a collection of them that numbers more than three hundred. He is sneaky, subtle, and sly. Reynod’s victims rarely know what is coming because he is so efficient at shadowing, then approaching his prey. Not even Reynod’s criminal employer knows that he is actually a vampire.

Reynod wears an amulet he calls father’s tooth. The fang-shaped tooth grants Reynod an additional +4 turn resistance.

The Sophisticate

A villain can be a horrible murderer or a lying cheat and yet still retain a veneer of sophistication. This type of villain can be a foppish rogue without a conscience or a dispassionate overlord who enjoys a sampling of fine elven wines while watching the execution of prisoners.

Sophisticated villains are sometimes the evildoers that no one suspects. Only a thorough investigation can prove their terrible deeds. Urbane villains are able to convince most people that they are noble, civilized individuals. In other cases, these villains are known for what they truly are, but they still believe themselves to be cultured and sophisticated, and they conduct themselves accordingly—even as they commit atrocities.

Example: Duchess Winsone D’Artreda (LE female human Ari13) rules over a vast, wooded realm. All know her as a beautiful, well-mannered, and sophisticated woman. Unknown to most, however, she is also a sadist and a cold-blooded killer. She has a secret set of chambers in the dungeons below her castle where she keeps her victims. Winsone has a strange code of honor: She preys only upon the lower class or upon intelligent nonhumanoid creatures. Her secret hunters make raids upon outlying villages or scour the woods for pixies, dryads, and even the occasional centaur.

Winsone delights in the use of her custom-made whip of many thongs, which grants her a +2 circumstance bonus on Intimidate checks when she uses it in her midnight torture sessions.

The Misguided Fool

Some villains do not even know that they are villains. Deluded through insanity, religious belief, or just stupidity, they commit horrible acts and never realize what it is that they do. A foolish villain might suspect that his acts and thoughts are tainted, but he’s too apathetic to try to uncover the truth. Blindly committing evil acts because it is just easier that way, the misguided fool can easily become a truly sinister villain over time, continuing his evil deeds while his own perceptions veer ever farther from reality.

A young king introduced to evil by his malevolent vizier, the fanatic demon worshiper seeking sacrificial victims for his god, and the radical racial purist are all examples of the misguided fool.

Example: Nerence Unger (NE male human Exp5) is the leader of a school for young boys. Every few months, two men come to Nerence’s office and give him a large bag of gold. At the same time, one of the boys—one whom Nerence has recently put on record as a troublemaker—disappears. Nerence says nothing. He just counts his gold. He tells himself that he did not do anything wrong.

The Monster

The monster villain craves killing, lives in filth, and seeks to destroy everything that he encounters. More depraved than psychopaths or sadists, this creature is beyond redemption. This villain is practically a demon or a devil in his own right. He drinks the blood of his enemies and allows it to run down his chin and over his chest. No act is too distasteful for him.

Example: Like many evil warlords, Agrattanath (LE male hobgoblin Bbn9) kills his foes with impunity. But what Agrattanath really enjoys is killing the children of his dead foes slowly and then feasting on their quivering hearts. When he goes into battle, he leads troops into combat with what appears to be bravery but is actually blood lust. Even Agrattanath’s own tribe is afraid of him, for it is clear that he would just as willingly kill them and devour their children’s hearts if he did not have enemies to kill.

Agrattanath wields a mace whose head is the petrified head of an elflord named Yessef. It is treated as a +3 mace of life-drinking (as the life-drinker greataxe described in Chapter 8 of the Dungeon Master’s Guide).

The Unexpected Villain

Sometimes, evil doesn’t show up where your players expect it. A trusted servant can abuse his position to steal and gather secrets for blackmail. A cleric of Pelor might actually be a werewolf. The drug-addicted farmer’s wife will do anything to feed her addiction—even kill. The respected healer in town is in the pay of the local slavers’ ring. The unexpected villain usually also belongs to one of the other villainous categories.

Sometimes the villain is obviously evil, but there is more to him than first appears. A mind flayer might be possessed by a devil, for example, or an evil wizard could really be a polymorphed dragon.

Example: Once every six hundred years, an elf child is born with supernatural talent and intelligence. Known as the shadowchild, this being has the mind of a dispassionate killer and many special powers. To all outward appearances, however, the shadowchild is a normal elf child.

In the elf village of Daerthane, young Taetra Featherfall (CE female elf half-fiend) seems like all the other children scampering about the village and the surrounding woods. She is not. She is the shadowchild, and the disappearances near Daerthane of late are because of her, not the nearby clutch of owlbears currently being tracked by the village’s rangers. Taetra is extremely careful when she abducts and sacrifices other children. She has no desire to expose herself before she is old enough to reveal her true nature.

Example Villains

The following villains can be easily adapted for most D&D campaigns. They utilize many of the feats, prestige classes, spells, magic items, and new rules found in this book.

The Dread Emperor

One of the most arresting figures anywhere is the Dread Emperor. This striking human male stands 6 1/2 feet tall. He wears golden plate armor and a long red cloak, and he carries a mirrored shield, although he bears no weapons. What is most shocking is that he walks about with four children in tow, each wearing an iron collar chained to his armor. The children shuffle behind the Dread Emperor as if in a stupor—they do not appear to be treated well.

No one knows this man’s real name. The Dread Emperor claims to be the Emperor of the World. Although this claim isn’t true, the Dread Emperor is extremely powerful. Anyone who tells him that he doesn’t rule all he surveys is likely to be dead soon.

Aside from the four children (and it’s not always the same four children) chained to his armor, the Dread Emperor keeps to himself. His lonely (but well-warded) fortress is located on the Ethereal Plane, accessible via a hidden portal in a high mountain cave. Occasionally the Dread Emperor comes to a city to sell a magic item he has created, but he keeps to the shadier parts of town because only the most depraved are willing to deal with him. Upstanding, moral people often attempt to rescue the children, so the Dread Emperor has to kill the do-gooders and usually destroy a few city blocks in the process.

The Dread Emperor sometimes bargains for some bit of information, a magic item, or a spell. Those who study him claim that his sole motivation is to gather more personal magical power for himself, at any cost. He has been particularly interested in defensive items lately.

The Dread Emperor is clearly insane, but his isn’t the cackling, madcap sort of insanity. He is delusional, paranoid, and psychotic. He does not delight in the suffering of others, but he has not an ounce of compassion or empathy. If left alone, the Dread Emperor is content to keep to himself and remain unobtrusive. However, the children he keeps in tow often tempt would-be heroes to attack him, so he sometimes finds himself in battle when he moves among other people. When that happens, he does not hesitate to kill hundreds in the process of slaying a single target. One of his favorite tactics is to cast haste on himself and follow that with meteor swarm, a corrupted maximized fireball, and a corrupted quickened fireball all in a single round. Another favorite tactic is to use mass charm to get any and all bystanders on his side while some hero or constable attempts to accost him. He sometimes charms his assailants as well, although they are usually found dead later even if they were charmed into submission.

dThe Dread Emperor: Male human Wiz 10/Diabolist 10; CR 20; Medium-size humanoid; HD 10d4+40 plus 10d4+40; hp 130; Init +1; Spd 20 ft.; AC 36, touch 16, flat-footed 35; Atk +11 melee touch (by spell), or +12 ranged touch (by spell); SQ diabolism, familiar benefits, imp familiar, vile diabolism; AL LE; SV Fort +10, Ref +8, Will +18; Str 12, Dex 15, Con 19, Int 26, Wis 14, Cha 13.

Skills and Feats: Bluff +17, Concentration +18, Craft (armorsmithing) +17, Craft (blacksmithing) +17, Intimidate +24, Knowledge (arcana) +25, Knowledge (the planes) +26, Listen +15, Scry +23, Speak Language (Abyssal, Aquan, Auran, Common, Draconic, Dwarven, Elven, Giant, Goblin, Halfling, Ignan, Infernal, Sylvan, Undercommon), Spellcraft +25, Spot +18; Alertness, Corrupt Spell, Craft Magic Arms and Armor, Craft Wondrous Item, Evil Brand, Forge Ring, Iron Will, Malign Spell Focus, Maximize Spell, Quicken Spell, Scribe Scroll, Spell Mastery (cone of cold, eyebite, fireball, hold monster, improved invisibility, teleport, teleport without error).

Diabolism (Ex): The Dread Emperor can grant one of his spells greater magical power. Four times per day, any spell he casts that affects a target or area (one that does not include himself) gains the evil descriptor. This spell deals +3d6 points of unholy damage to any good character affected by the spell.

Familiar Benefits: The Dread Emperor gains Alertness when his familiar is within 5 feet. He has an empathic link with it to a distance of 1 mile and can share spells with it. He can also use his familiar to deliver touch spells.

Imp Familiar (Ex): The Dread Emperor’s imp familiar is treated as a normal imp (see the Monster Manual), except that it has AC 23, 65 hp, Atk +15 melee (1d4 plus poison, sting); SV Fort +6, Ref +9, Will +15; Listen +12, Spellcraft +17, Spot +15. He also has improved evasion and an empathic link with the Dread Emperor.

Vile Diabolism (Ex): The Dread Emperor can convert the extra unholy damage from diabolism into half as much vile damage.

Possessions: armor of the Dread Emperor (+1 plate armor), +5 reflecting large metal shield, ring of protection +5, amulet of natural armor +4, belt of the Dread Emperor, ring of the Dread Emperor, headband of intellect +4, cloak of wizardry II (functions as the ring), necklace of demons, wand of endurance (10 charges), wand of stupor (24 charges), spiralburst bottle, oil of the lamia (2 doses), 2 potions of lesser restoration, potion of cure serious wounds, evil spell components (4 humanoid fingers, human heart, metallic dragon heart, all preserved).

Spells Prepared (4/6/10/6/6/5/5/5/5/4; save DC 18 + spell level, or 20 + spell level for evil spells; 50% arcane spell failure chance): 0—daze, detect magic, flare, mage hand; 1st—charm person, magic missile (2), seething eyebane, shield, silent image; 2nd—bull’s strength, cat’s grace, darkness, darkvision, Lahm’s finger darts, corrupted magic missile, Melf’s acid arrow, see invisibility, web (2); 3rd—absorb mind, dispel magic, fly, haste, nondetection, touch of Juiblex; 4th—absorb strength, charm monster, dimension door, corrupted fireball, improved invisibility, wall of ice; 5th—cloudkill, cone of cold, hold monster, teleport, wall of force; 6th—disintegrate, eyebite, maximized fireball, mass suggestion, true seeing; 7th—corrupted maximized fireball, quickened fireball, limited wish, power word stun, rapture of rupture; 8th—corrupted quickened fireball, horrid wilting, mass charm, prismatic wall, protection from spells; 9th—dominate monster, meteor swarm, Mordenkainen’s disjunction, power word kill.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—charm person, identify, mage armor, magic missile, seething eyebane, shield, silent image, true strike; 2nd—arcane lock, blindness/deafness, blur, bull’s strength, cat’s grace, continual flame, darkness, darkvision, knock, Lahm’s finger darts, Melf’s acid arrow, misdirection, see invisibility, spectral hand, web; 3rd—absorb mind, blink, dispel magic, fireball, fly, haste, nondetection, protection from elements, secret page, tongues, touch of Juiblex; 4th—absorb strength, charm monster, dimension door, improved invisibility, lesser geas, phantasmal killer, remove curse, wall of ice; 5th—cloudkill, cone of cold, contact other plane, hold monster, nightmare, Rary’s telepathic bond, teleport, wall of force; 6th—analyze dweomer, Bigby’s forceful hand, disintegrate, eyebite, flesh to stone, mass suggestion, permanent image, true seeing; 7th—forcecage, greater scrying, limited wish, plane shift, power word stun, rapture of rupture, summon monster VII, teleport without error; 8th—antipathy, demand, horrid wilting, mass charm, prismatic wall, protection from spells, trap the soul; 9th—dominate monster, gate, meteor swarm, Mordenkainen’s disjunction, power word kill, refuge, soul bind.

Ring of the Dread Emperor: If the Dread Emperor has killed a humanoid of at least 10th level, the following changes to his statistics are in effect for 24 hours afterward: Spd 30 ft.; AC 37, touch 17, flat-footed 35; 0% arcane spell failure chance.

Siddal and Gauderis

Siddal, a medusa cancer mage, and Gauderis, a half-orc vermin lord, have formed a strange alliance. They live in an isolated cave complex teeming with insects, worms, and all manner of other vermin, as well as an otyugh. These two, working together, are attempting to develop new, more virulent strains of existing diseases, in the hope of spreading them throughout civilization. Although originally they sought to spread disease in order to drive back encroaching farm communities, their work is now for pure psychopathic pleasure. A visitor must make an appropriate saving throw to avoid infection with a random disease for every round spent in their caves.

Siddal felt the Calling (see the Calling section in Chapter 2) and returned with a flesheater rod, the knowledge she needed to become a cancer mage, and a taste for masochism and self-mutilation. Driven away by her four sisters, who found her repulsive even by their standards, Siddal eventually found a kindred soul in Gauderis. She keeps her gaze attack from harming him or the vermin and rat servants in the caves by wearing a veil. Even so, Siddal does not hesitate to put her allies at risk if it might save her from some threat.

Gauderis is secretly in love with Siddal in all her diseased glory. He believes that there is a secret ecstasy in being petrified by her gaze, and he longs for it. For now, Gauderis tries to win her pleasure by continuing his experiments with new diseases. If that doesn’t gain Siddal’s favor, Gauderis plans to drug her to bring her guard down, then to stand exultantly in full view of her petrifying gaze.

dSiddal: Female Medusa Rgr 2/Cancer Mage 3; CR 12; Medium-size monstrous humanoid; HD 6d8+12 plus 2d10+4 plus 3d6+6; hp 73; Init +4; Spd 30 ft.; AC 21, touch 14, flat-footed 17; Atk +12/+7 melee (1d4+2/19–20, dagger) and +7 melee (1d4+1 plus poison, snakes), or +16/+11 ranged (1d8+1/¥3, masterwork mighty composite longbow [+1 Str bonus] with masterwork arrows); SA petrifying gaze, poison, sneak attack +1d6, spell-like abilities; SQ cancerous companion, darkvision 60 ft., disease host, favored enemy (humans, +1), tatterdemalion; AL CE; SV Fort +12, Ref +12, Will +8; Str 14, Dex 18, Con 14, Int 12, Wis 15, Cha 16.

Skills and Feats: Bluff +12, Climb +4, Diplomacy +5, Disguise +14, Heal +5, Hide +11, Intimidate +5, Knowledge (nature) +4, Listen +5, Move Silently +12, Spot +11, Wilderness Lore +3; Great Fortitude, Point Blank Shot, Poison Immunity (Large monstrous scorpion poison), Toughness, Track.

Contagion (Sp): Three times per day, Siddal can produce an effect like that of a contagion spell (caster level 3rd; save DC 15).

Petrifying Gaze (Su): Siddal’s gaze turns anyone within 30 feet who meets it to stone permanently (Fort DC 16 negates).

Poison (Ex): Snakes, Fort DC 15; initial damage 1d6 Strength, secondary damage 2d6 Strength.

Poison (Sp): Three times per day, Siddal can produce an effect like that of a poison spell (caster level 3rd; save DC 16).

Cancerous Companion: A tumor within Siddal has an Intelligence score of 7 and its own personality. The tumor has 30-foot blindsight and can use one of Siddal’s spell-like abilities on its own as a standard action, requiring no action from Siddal.

Disease Host (Ex): Siddal suffers no ill effects of diseases, except for purely cosmetic ones, but she is a carrier of every disease she encounters.

Favored Enemy: Siddal gains a +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against humans. She gains the same bonus on weapon damage rolls against humans. Siddal also gets the damage bonus with ranged weapons, but only against targets within 30 feet. The bonus doesn’t apply to damage against creatures that are immune to critical hits.

Tatterdemalion (Ex): Siddal has constructed rag armor that provides a +4 armor bonus, maximum Dex bonus +5, armor check penalty –1, and 15% arcane spell failure. It weighs 20 pounds.

Possessions: Flesheater rod, masterwork mighty composite longbow (+1 Str bonus), 12 masterwork arrows, 3 doses of Large monstrous scorpion poison, 2 festering bombs, dagger.

dGauderis: Male half-orc Drd 7/Vermin Lord 7; CR 14; Medium-size humanoid; HD 7d8+7 plus 7d6+7; hp 69; Init +2; Spd 30 ft.; AC 18, touch 12, flat-footed 16; Atk +14/+9 melee (1d6+6, +1 strength sapping club); SA blood drain, spell-like abilities, spew vermin; SQ animal companions, chitin, darkvision 60 ft., nature sense, resist nature’s lure, swarm armor, trackless step, vermin servants, wild shape (Small or Medium-size animal, 3/day), wings of the vermin, woodland stride; AL NE; SV Fort +8, Ref +8, Will +13; Str 20, Dex 15, Con 12, Int 13, Wis 17, Cha 15.

Skills and Feats: Alchemy +5, Animal Empathy +8, Concentration +4, Hide +5, Intimidate +11, Knowledge (nature) +7, Listen +13, Move Silently +10, Profession (apothecary) +9, Scry +7, Spellcraft +6, Spot +9, Use Rope +4; Alertness, Brew Potion, Deformity (face), Lightning Reflexes, Verminfriend, Willing Deformity.

Blood Drain (Su): As a free action, Gauderis can grow insectlike mandibles that bite for 1 point of damage. If he hits with the bite attack, he can attempt to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +13). If the attack is successful, the mandibles deal 2d6 points of damage per round as they suck the blood from the victim. The blood drain ability works only on living creatures.

Spell-Like Abilities: 1/day—spider hand, spider legs. Caster level 14th.

Spew Vermin (Sp): Once per day, Gauderis can spray a swarm of vermin from his mouth in a 30-foot cone. Anyone in this area takes 7d6 points of damage (Reflex DC 14 half). The vermin remain as if brought into being by the summon swarm spell (caster level 7th).

Animal Companions: Gauderis has seven dire rat animal companions.

Chitin (Ex): Gauderis has a +3 natural armor bonus to AC from his chitinous plates (already included in the above statistics).

Nature Sense: Gauderis can identify plants and animals (their species and special traits) with perfect accuracy. He can determine whether water is safe to drink or dangerous.

Resist Nature’s Lure: Gauderis gains a +4 bonus on saving throws against the spell-like abilities of fey (such as dryads, nymphs, and sprites).

Swarm Armor (Su): When he prepares spells each day, Gauderis automatically summons a swarm of vermin that covers his flesh. These insects absorb up to 10 points of damage from any single attack that deals hit point damage. The swarm armor disappears when it has absorbed 35 points of damage.

Trackless Step: Gauderis leaves no trail in natural surroundings and cannot be tracked.

Vermin Servants: Gauderis has a Medium-size monstrous centipede and a giant praying mantis; they function as described in the Monster Manual except that they are magical beasts with Int 9, 34 hp, improved evasion, and an empathic link with Gauderis. Gauderis can speak with them, share spells with them, and use them to deliver touch spells. The creatures can speak with others of their kind. The centipede has Atk +7 melee (1d6–1 plus poison, bite); SV Fort +7, Ref +6, Will +10. The praying mantis has Atk +12 melee (1d8+4, claws) and +7 melee (1d6+2, bite), and SV Fort +9, Ref +3, Will +12; Listen +10. Both are AC 20.

Wild Shape (Sp): Gauderis can assume animal forms as noted above, but he may assume only one form per use of the ability. He regains hit points as if he had rested for a day and is never disoriented while in wild shape. He gains all the creature’s natural and extraordinary abilities when he adopts its form.

Wings of the Vermin (Su): Once per day as a standard action, buzzing insectoid wings grow from Gauderis’s back for up to 1 hour. With these wings, Gauderis has a fly speed of 30 ft. (average).

Woodland Stride: Gauderis may move through natural thorns, briars, overgrown areas, and similar terrain at his normal speed and without suffering damage or other impairment. However, thorns, briars, and overgrown areas that are enchanted or magically manipulated to impede motion still affect him.

Spells Prepared (6/6/5/5/3/2/1; save DC 13 + spell level): 0—cure minor wounds, detect magic, detect poison, flare, mending, resistance; 1st—cure light wounds, endure elements, magic fang, obscuring mist, pass without trace, suspend disease; 2nd—charm person or animal, chill metal, circle of nausea, hold animal, lesser restoration; 3rd—contagion, cure moderate wounds, greater magic fang, red fester, remove disease; 4th—claws of the savage, giant vermin, scrying; 5th—cure critical wounds, insect plague; 6th—greater dispelling.

Possessions: +1 strength sapping club, +1 large wooden shield, cloak of arachnida, Vasharan offal bag, slime pot, potion of cure moderate wounds, scroll of animal trance, 3 festering bombs.

Enesstrere,

the Demon-Possessed Dragon

Enesstrere was a typical blue dragon. He lived an ordinary blue dragon life from beginning to end. He gathered a typical hoard and found himself a nice desert lair in a dry, cool cave. He mated, and eventually his mate left. He approached the end of his life with dignity and power.

Then Ykkandri came, and everything changed.

Ykkandri is a demon. He was a glabrezu, but he shed his physical form so that he could travel throughout the Material Plane as a possessor demon. Eventually, Ykkandri found Enesstrere, and after a titanic battle of wills he took control of the dragon. The first thing Ykkandri did was force Enesstrere to ingest the drug luhix and succumb to its addictive effects. From within Enesstrere’s mind, Ykkandri cackled with glee, overjoyed that a nasty trick he had learned while dwelling among (and possessing) humans was so useful.

A quasit brings Enesstrere one dose of luhix each day. If Enesstrere should ever manage to rid himself of Ykkandri, he would be stuck out in the middle of the desert with no way of getting the drug.

Ykkandri, so far, is biding his time. As an experiment to test the dragon’s abilities, Ykkandri flew to a nearby monastery and sacked it, killing all the monks inside. Since then, the monastery has become a secret base for a number of demons. Rumors of a demonic invasion are now circulating among the tribes of the desert. If they prove to be true, it is likely that the demonic army will have an ancient blue dragon as its spearhead.

dEnesstrere: Male ancient blue dragon; CR 20; Gargantuan dragon (earth); HD 33d12+264; hp 478; Init +6; Spd 40 ft., fly 200 ft. (clumsy), burrow 20 ft.; AC 40, touch 8, flat-footed 38; Atk +42 melee (4d6+13, bite) and +37 melee (2d8+6, 2 claws) and +37 melee (2d6+6, 2 wings) and +37 melee (2d8+19, tail slap); SA breath weapon, crush, create/destroy water, frightful presence, sound imitation, spell-like abilities, spells, tail sweep; SQ blindsight 300 ft., DR 15/+2, immunities, keen senses; SR 27; Face/Reach 20 ft. by 40 ft./15 ft.; AL LE; SV Fort +26, Ref +20, Will +23; Str 36, Dex 14, Con 27, Int 22, Wis 20, Cha 16.

Skills and Feats: Bluff +36, Concentration +41, Diplomacy +44, Escape Artist +35, Intimidate +7, Knowledge (arcana) +39, Knowledge (geography) +39, Knowledge (history) +39, Listen +40, Scry +39, Search +39, Sense Motive +38, Spellcraft +39, Spot +40; Alertness, Cleave, Flyby Attack, Hover, Improved Initiative, Power Attack, Snatch, Spell Focus (Evocation), Wingover.

Breath Weapon (Su): Line of lightning, 120 ft. long, every 1d4 rounds; damage 20d8, Reflex DC 34 half.

Crush: When flying or jumping, Enesstrere can land on Medium-size or smaller opponents as a standard action, using his whole body to crush them. A crush attack affects as many creatures as can fit under the dragon’s body. Each creature in the affected area must succeed at a Reflex save (DC 34) or be pinned. If Enesstrere chooses to maintain the pin, treat it as a normal grapple attack (grapple bonus +58). The opponent automatically takes 4d6+19 points of bludgeoning damage each round that it remains pinned.

Create/Destroy Water (Sp): Three times per day, Enesstrere can produce an effect that functions like the create water spell except that he can decide to destroy water instead of creating it, which automatically spoils liquids containing water. Magic items (such as potions) and items in creature’s possessions must succeed at a Will save (DC 29) or be ruined.

Frightful Presence (Ex): Enesstrere can unsettle foes with his mere presence. This ability takes effect automatically (300-foot radius) whenever the dragon attacks, charges, or flies overhead. A potentially affected creature (one with less than 33 HD) that succeeds at a Will save (DC 29) remains immune to Enesstrere’s frightful presence for 24 hours. On a failure, a creature with 4 or fewer HD becomes panicked for 4d6 rounds, and one with more than 5 HD becomes shaken for 4d6 rounds.

Sound Imitation (Ex): This dragon can mimic any voice or sound it has heard anytime it likes. Listeners must succeed at a Will save (DC 29) to detect the ruse.

Spell-Like Abilities: 3/day—ventriloquism; 1/day—hallucinatory terrain, veil. Caster level 13th; save DC 13 + spell level.

Tail Sweep: Enesstrere can sweep with his tail as a standard action. The sweep affects a half circle with a diameter of 30 feet, centered on his rear. Each Small or smaller character within the swept area takes 2d6+19 points of damage (Reflex DC 34 half).

Blindsight (Ex): Dragons can ascertain creatures by nonvisual means (mostly hearing and scent, but also by noticing vibrations and other environmental clues).

Immunities (Ex): Immune to sleep, electricity, and paralysis.

Keen Senses (Ex): Dragons can see four times as well humans in low-light conditions and twice as well in normal light. Enesstrere has darkvision with a range of 1,000 feet.

Feats: A creature that is flung by Enesstrere after being snatched travels 100 feet and takes 10d6 points of damage. If Enesstrere is flying, the creature takes this damage or the appropriate falling damage, whichever is greater.

Spells Known (6/7/7/7/6/6/4; save DC 13 + spell level, or 15 + spell level for Evocation spells): 0—daze, detect magic, flare, mage hand, no light, preserve organ, prestidigitation, read magic, unnerving gaze; 1st—extract drug, mage armor, magic missile, shield, tongue tendrils; 2nd—bull’s strength, cat’s grace, endurance, entice gift, web; 3rd—displacement, fireball, gaseous form, reality blind; 4th—charm monster, improved invisibility, stoneskin, wall of fire; 5th—cone of cold, passwall, prying eyes; 6th—disintegrate, project image.

Malign Sites

Below are two examples of terrible places that you can use in your campaign.

The Azure Vale

When the warlord-wizard Lahm the Obsessor sacked Faenish-Kul, he captured all the citizens of the city and gave one to each of his orc and ogre servants. He commanded each warrior to kill his prisoner on his signal. On that day, nine thousand people all died at once, at the whim of one man. Lahm committed this vile act simply because he could.

Lahm’s armies moved on and eventually met defeat, but the area around Faenish-Kul, known as the Azure Vale, has never been the same. This place of lasting evil has since been home to strange, extremely pale plants, and the whole area has an unnatural chill that lasts even through the hot summer months.

Anyone who spends the night in the mist-shrouded valley hears faint whispers and sometimes even moans. His or her dreams are filled with nightmares of murder and hate. But the visitors who come to the vale and encounter only whispers and bad dreams are the lucky ones, for the Azure Vale is haunted by the spirits of nine thousand ghosts. Every person slain by the legions of Lahm remains here—and they all want vengeance upon the living.

Those who make it out of the vale alive have harrowing tales to tell, but despite the horrible stories, the Azure Vale attracts adventurers. A powerful minor artifact, the amulet of Lahm, is said to lie amid the pale trees, lost in the confusion of that fateful night. Among its other powers, the amulet grants its possessor the ability to regenerate like a troll as well as a +6 bonus to Strength.

The Goblin Pits of Io-Rach

Kezzerug is a goblin chief who rules the large tribe known as the Io-Rach (which in Goblin means something very close to “bloody eye lying on the ground”). When Kezzerug’s warriors met defeat at the hands of a small band of elves, he decided that something needed to be done. Kezzerug commanded the tribe’s three adepts to begin working on a magical way to improve the puissance of the Io-Rach tribe. After years of trial and error, they hit upon a plan.

After filling large pits with alchemical mixtures, the Io-Rach tribe lowers its warriors on harnesses into the brew for as long as the goblins can stand it. When a goblin is brought out of the pit, he spends the next few days undergoing an agonizing change. One-quarter of such warriors die a howling death. Each of the others grows to Medium-size and gains a +4 inherent bonus to Strength and Constitution and a –4 inherent penalty to Intelligence, Wisdom, and Charisma. These warriors become misshapen, lumbering mutants with twisted limbs, bulbous eyes, and festering sores.

After creating a large number of these twisted goblins, the adepts began experimenting on other captured creatures. None of the experiments have been as successful as the goblin warriors, but the pits have spawned many strange creatures—and the progeny of those that are capable of reproduction are even stranger.

In this way, the Io-Rach tribe has amassed great power. Its underground lair has spread, and the pits are now innumerable. Terrible, twisted things roam those caves, and goblin marauders scour the countryside for the alchemical ingredients needed for the procedures, including such items as human brains and blood.


Chapter 2

The following are new rules covering particularly evil topics—possession, sacrifice, curses, and so on. These rules may or may not be suitable for your campaign. Consider each carefully.

Possession

Some fiends with at least 4 Hit Dice and a Charisma score of at least 13 have the spell-like ability to shuck their physical forms and take on an ethereal form that allows them to possess another creature or an object.

The creature’s new form is ethereal and thus immune to even the most potent physical attacks and most magical attacks (except, for example, force attacks) by nonethereal creatures. When a fiend possesses a creature or object, even force effects no longer affect the fiend. Only spells such as dismissal can affect the possessing fiend when cast by nonethereal creatures. Any sort of attack, magical or otherwise, directed against the fiend affects the possessed creature or object, however.

While a fiend is in ethereal form, its corporeal body lies senseless, as if in a state of suspended animation. The body does not require food or air, but damage or exposure to an extreme environment will kill it. A fiend can roam ethereally as long as it wants, but an ethereal fiend dies if its body is destroyed, and it instantly returns to its body if dispel magic (or a similar effect) is successfully cast on the fiend’s body.

The caster level for the fiend’s possession ability is equal to the fiend’s Hit Dice. Fiends with the possession ability generally have a Challenge Rating 2 higher than the standard fiends of their kind. For example, a succubus with the possession ability is CR 11.

Once a fiend is on the Ethereal Plane, it generally floats through the world insubstantially, seeking a target to possess. Making a possession attempt is a supernatural ability that a fiend can attempt at will as a standard action.

Possessed Creatures

If a fiend wishes to possess a creature, the fiend’s ethereal form must be adjacent to its desired target. A protection from evil spell (or similar effect) makes a creature immune to possession attempts. An unprotected target of a possession attempt must succeed at a Will saving throw (DC 10 + 1/2 fiend’s HD + fiend’s Cha bonus) to avoid possession. Evil targets of a possession attempt take a –2 circumstance penalty on this saving throw, and target of a possession attempt who is in the middle of committing an evil act takes a further –2 circumstance penalty.

Once a creature succeeds at a save against possession, that fiend cannot attempt to possess that creature again for 24 hours. On a failed save, the victim is possessed.

A fiend in possession of a body becomes a part of the victim, aware of what is going on around the creature that they possess. It can see and hear as well as the victim can. A possessing fiend can, at any time, speak mentally to the creature that it possesses in a language that the creature can understand, although if the victim isn’t very intelligent, its understanding may be limited.

A creature possessed by a fiend doesn’t always know that it is possessed. Further, a fiend can attempt to hide its presence within the possessed creature, allowing it to pass through a magic circle against evil, enter a forbiddance-warded church, and escape detection by detect evil. To do so, the fiend must make a special “mental” Hide check. This is a Hide check using the fiend’s Intelligence modifier rather than its Dexterity modifier, but which otherwise uses the Hide skill. The Difficulty Class (DC) for the Hide check is 10 + level of the spell + spellcaster’s relevant ability modifier (just like the saving throw for a spell). The fiend gains a +4 circumstance bonus on its Hide check if it is not currently controlling the victim. The fiend can also make this Hide check to prevent the possessed creature from taking damage from alignment-based spells such as holy smite. The DC for the Hide check is the same as the saving throw DC for the damaging spell. If the fiend’s Hide check fails, the spell affects the possessed creature as if it had the same alignment as the fiend.

Possessing fiends have immediate access to all of their victim’s current thoughts, as the detect thoughts spell, except that they automatically read surface thoughts. If desired, a possessing fiend can probe the possessed creature’s memories as well, but the victim is allowed a Will save (DC 10 + 1/2 fiend’s HD + fiend’s Cha bonus). If the save is successful, the victim keeps the fiend out of his or her thoughts for 24 hours. Whether the save succeeds or fails, probing memories automatically reveals the fiend’s presence to the victim.

Physical harm to the possessed creature does not harm the fiend. Killing the possessed victim only forces the fiend back onto the Ethereal Plane, from where it can attempt a new possession; the fiend is unharmed. Not even ethereal creatures can harm a possessing fiend.

A fiend possessing a creature can take one of four roles with respect to its victim: rider, ally, controller, or enemy. The fiend can choose only one role at a time. If a fiend is acting as a controller, it can’t also grant its victim the bonuses it could if the fiend were an ally, for example.

Rider: Much of the time, a fiend that possesses a creature simply rides along with the victim, who is usually unaware of the fiend’s presence. The fiend might combine riding with hiding to get into an area protected by forbiddance or slip past a magic circle against evil near a target that it could not otherwise approach. As a free action, the possessing fiend can become the ally or controller of the possessed creature. Both of these actions, however, make the fiend’s presence known to the victim (although victims with low Intelligence scores may not understand what is happening to them).

Ally: If the possessed creature is aware of the possessing fiend and willing to be its host, the fiend can grant the possessed creature a +4 profane bonus to any single ability score. This bonus is generally granted at the conclusion of some bargaining between the fiend and the possessed creature. The fiend is in control of this bonus and can take it away as a free action if the possessed creature behaves contrary to the fiend’s wishes. If the possessed creature doesn’t do what the fiend wants, the fiend can go from ally to controller or from ally to enemy as a free action. Because the possessor and the possessed can communicate telepathically, they often form an agreement: The bonus is a reward for the possessed creature if it does as the fiend wishes.

Controller: In the most feared aspect of possession, a fiend can take a standard action to attempt direct control over the actions of the victim, who struggles to maintain control over his or her own body. The victim must succeed at a Will saving throw every round (DC 10 + 1/2 fiend’s HD + fiend’s Cha modifier, + 1 for each previous failed save against control that day) to avoid losing control. If the victim’s save succeeds, the victim has resisted the fiend, but the fiend can make another control attempt in the next round. Victims struggling against control are considered staggered and can take only partial actions.

If the possessed creature makes three consecutive successful saving throws, then the possessing fiend cannot make further attempts to control the victim that day. The success or failure of the victim’s saving throws against control does not affect the overall possession, however, and the fiend is still possessing the creature.

If the possessed creature fails the Will save against control, the fiend has access to all of the creature’s senses, abilities, skills, feats, and spell knowledge. The fiend now acts as though it is the creature in all respects, until control is lost or it relinquishes control. During this time, the possessed creature can still speak mentally to the fiend and is still privy to all sensory input—unless the possessor takes a standard action to block the possessed creature’s access to the senses. If the fiend wishes, the victim blacks out while the fiend is in charge.

The fiend uses its own Intelligence, Wisdom, and Charisma scores, but it adopts all of the creature’s physical ability scores. Fiends of at least 9 HD and 15 Intelligence that maintain control of a victim for at least 10 rounds a day for seven consecutive days can also draw upon the possessed creature’s spell-like abilities (at the same caster level as the possessed creature). The fiend assumes the victim’s type and is affected by spells and effects as if it were the possessed creature. Thus, a cornugon-possessed wolf is subject to spells affecting animals, even though it is far more intelligent than a normal wolf.

The fiend automatically maintains control for a number of rounds equal to 1/2 the fiend’s HD + the fiend’s Charisma modifier + 1 for each time the fiend has controlled this specific victim. When the fiend’s control lapses, it can attempt to reassert control if it chooses.

Fiends often choose weak-willed creatures to possess, such as golems and other constructs. The construct can make a Will save just as any other creature can to avoid the possession, but it is likely that the possessing fiend can take and retain control, because most constructs have poor Will saves. A fiend possessing a construct can also aid it as described under the ally role, but it must relinquish direct control to do so, and the construct reverts to its prior programming.

Enemy: The opposite of an ally, this possessing fiend is a hindrance to a creature it possesses. A possessing fiend usually takes this tactic when it has failed to control its victim or when it is angry with a possessed creature that the fiend was acting as an ally toward. The possessing fiend can grant the victim a –4 profane penalty to any single ability score. The fiend is in control of this penalty and can take it away as a free action, sometimes by working out an agreement with the possessed creature after some telepathic negotiation.

Possessed Objects

A fiend can possess an object of at least Tiny size and no larger than Huge. An item held, worn, or carried by a character (including magic items) uses its owner’s saving throw to resist possession. Unattended magic items gain a saving throw as if a spell was being cast upon the item. In each case, the Will save DC is 10 + 1/2 the fiend’s HD + the fiend’s Charisma modifier. A fiend with the possession ability automatically succeeds when attempting to possess an unattended, nonmagical item.

A fiend possessing an object becomes a part of the object. A possessing fiend can see and hear up to 60 feet away from the object, but it can’t use darkvision or blindsight while possessing an object, even if it ordinarily has these abilities. The possessing fiend remains vulnerable to spells that affect outsiders, extraplanar creatures, or evil creatures (such as holy word and holy smite) and mind-affecting spells and effects. Physical attacks and most spells (such as fireball) don’t affect the fiend, but they might affect the object. Harming the object does not harm the possessing fiend; if the object is destroyed, the fiend takes ethereal form and can choose a new host object (or creature).

A fiend can attempt to hide its presence within a possessed object, allowing it to pass through a magic circle, enter a forbiddance-warded church, and escape detection via spells such as detect evil. Use the same rules as when a fiend hides in a creature. If the spell ordinarily detects or targets only creatures, the fiend gains a +8 circumstance bonus on its Hide check because it is within an object. The fiend can also attempt this Hide check to avoid taking damage from alignment-based damaging spells, such as holy smite. If the fiend fails its Hide check, the possessed object takes damage as if it were the fiend.

A fiend can also possess a substance that has no fixed shape (such as a pool of water or a dust cloud) or is part of a larger object (such as a section of a wall). When it does so, a fiend cannot possess an area or a volume larger than 10 feet on a side.

Some fiends possess an item as a stepping stone for a possession attempt on a character. The possessing fiend gets a bonus on attempts to possess creatures that carry, hold, or wear the item. For each day the possessed item was worn, held, or carried by the target prior to the possession attempt, the DC for the target’s Will save increases by +1, up to a maximum of +10.

A fiend possessing an object can take any of the following roles. Changing roles is a standard action.

Watcher: The fiend possesses an object, usually something big and stationary. It can see and hear at twice its normal range (120 feet) as long as the object remains stationary.

Controller: If the possessed object has moving parts, such as a wagon, clock, or crossbow, a possessing fiend can control the movement. A wagon can be made to steer toward a pedestrian on a street or roll out of a stable with no horse pulling it. A clock can slow or run backward. A crossbow can cock and fire (but not aim or load itself). Possessed objects with wheels or legs cannot move faster than the fiend itself could move in its corporeal form.

More powerful fiends can exert greater control. A fiend with at least 10 HD and Charisma 17 can force an object to animate even if the object doesn’t have any moving parts (such as a table or statue). The possessed object functions as an animated object (see the Monster Manual). However, no fiend can control an animated object with a higher Challenge Rating than the fiend’s.

Corruptor: The possessed item radiates a cursed, befouling presence. Anyone touching the possessed object must succeed at a Will save (DC 10 + 1/2 fiend’s HD + fiend’s Cha modifier) or fall under the effect of a bestow curse spell with a caster level equal to the fiend’s Hit Dice. Unlike the bestow curse spell, the subject does not necessarily know that the curse is in effect or that it came from the item. Nothing about the object’s appearance suggests that it is possessed (although there might be residual evil effects, as described in the Lingering Evil section below). The curse lasts until removed with break enchantment, limited wish, miracle, remove curse, or wish, even if the fiend vacates the possessed object.

A particularly crafty fiend might possess a small fountain as a corruptor, affecting anyone who touches or drinks the water. Similarly, a fiend could corrupt a patch of ground, affecting anyone who walks over it.

Enhancer: A fiend can possess a Tiny or larger weapon or armor and enhance it as if it were a magic item. The fiend can duplicate magic item powers worth up to 2,000 gp per Hit Die. For example, a hezrou (9 HD) that enhances a longsword could bestow up to 18,000 gp worth of powers on it. It could duplicate the effect of a +3 longsword, a +1 unholy longsword, or another combination. A fiend that possesses magic armor or a magic weapon can increase its power by the same amount. Table 8–3: Armors and Table 8–10: Weapons in the Dungeon Master’s Guide give prices for various enhancements.

The fiend is in control of the powers it bestows upon the item. It can take them away as a free action at a moment’s notice if the creature using the item does not act in a manner that the fiend wishes. If the fiend leaves the items, it loses all powers bestowed by the possession.

Despite the fiend’s duplication of magic item abilities, a nonmagical possessed item doesn’t become actually magical. Detect magic will not sense an aura; detect evil will, however. Smart characters might notice that the possessed item behaves strangely or has an unusual appearance (a magic weapon that isn’t masterwork quality, for example, is a tipoff that something is awry). A character who succeeds at a Search check (DC 25) notes that there is “something strange” about the item.

Sacrifice

Most evil gods and fiends demand sacrifice. When they say sacrifice, they mean the sacrifice of a living, intelligent creature. Commonly, the victim is a humanoid, but dark powers might demand the sacrifice of anything from a medusa to a giant to a beholder. The main criteria are that the creature be alive and have an Intelligence score of 3 or higher.

The sacrifice must be made in a ritualized manner. It’s fine for a blackguard to say that he is dedicating every foe he slays to Vecna. But in truth, Vecna appreciates and rewards his followers for victims killed in a ceremony and at a place dedicated to him. This means that the ritual takes time, and it probably involves extra participants and unholy trappings (for examples of sacrificial gear, see the executioner tools and other equipment in Chapter 3).

In a world suffused with magic, evil gods pay attention when someone makes a living sacrifice to them, and they often reward their followers for doing so. In some abstract sense, the sacrifice adds some small mote to the god’s overwhelming power, and in return the evil deity is sometimes willing to grant a boon or a blessing in return.

Sacrifice Reward System

The reward a servant of an evil god gets for making a living sacrifice to the god depends on many factors. The primary factor is the Knowledge (religion) check result of the character performing the sacrifice. Each of the other factors is represented as a modifier to the check.

Each evil deity has his or her own predilections and preferences for sacrifices, and different deities give different rewards to their followers. The following system of sacrifices and rewards is just a starting point; give each evil power in your campaign its own unique sacrifices and rewards.

Table 2–1: Typical Sacrifice Elements

Knowledge

(Religion)

Sacrifice Element Modifier

Conducted in a ceremony lasting at least an hour +1

Conducted on an altar +2

Conducted in a desecrated area +1

Conducted in a unhallowed area +2

Conducted in the presence of a creature important

to the deity (a demon servant, for example) +2

Conducted publicly (in the street or on the steps

of a public institution) +1

Conducted before more than 10 followers +1

Conducted before more than 100 followers +1

Sacrifice is tortured for 1 day prior to death +1

Sacrifice loses extremities to hungry demon prior to death +1

Sacrifice is good-aligned +1

Sacrifice is pure or virginal (as determined by the DM) +1

Sacrifice has 1–5 HD or levels +1

Sacrifice has 6–10 HD or levels +2

Sacrifice has 11–15 HD or levels +3

Sacrifice has 16+ HD or levels +4

Sacrifice is a cleric of another god +2

Sacrifice is a race or character type hated by the deity +1

Sacrifice is willing, but duped or controlled +1

Sacrifice is genuinely willing +3

If a follower performs multiple sacrifices, the bonuses on the follower’s Knowledge (religion) check do not stack for every sacrifice; a separate check is made for each victim. Most deities give only one reward per day per temple, no matter how many victims are slain. The leader of the sacrifice, called the celebrant, can perform multiple sacrifices and consequently make multiple Knowledge (religion) checks, then use the best result to determine what reward might be granted by the deity.

The actual reward earned by the performance of a living sacrifice varies from religion to religion. See Table 2–2, below, for some typical rewards that might be granted by an evil deity and the DC of the Knowledge (religion) check to qualify for each one. Many deities will have their own specific rewards to offer. The celebrant can choose what reward is sought and prayed for, but the deity might grant another reward, especially if the Knowledge (religion) check result is significantly higher than the DC of the reward sought. The celebrant can’t take 10 or take 20 on this check, and no one else can help with the check.

Table 2–2: Typical Sacrificial Rewards

Check

Result Effect

15 Aid upon the celebrant for 24 hours.

15 Bull’s strength upon the celebrant for 24 hours.

15 Cat’s grace upon the celebrant for 24 hours.

15 Endurance upon the celebrant for 24 hours.

20 Divine favor (cast at 20th level) upon the celebrant for 24 hours.

20 Protection from elements upon the celebrant for 24 hours.

20 Bless upon those witnessing the ceremony (one individual per HD of the victim) for 24 hours.

25 Magic vestment (cast at 20th level) upon the celebrant’s garb for 24 hours.

25 Evil outsider appears and serves celebrant for 1 hour per HD of the victim, serving as described in the lesser planar ally spell.

25 Divine power upon the celebrant for 24 hours.

30 Greater magic weapon (cast at 20th level) on the celebrant’s weapon for 24 hours.

30 Bull’s strength upon those witnessing the ceremony (one individual per HD of the victim) for 24 hours.

30 Cat’s grace upon those witnessing the ceremony (one individual per HD of the victim) for 24 hours.

30 Endurance upon those witnessing the ceremony (one individual per HD of the victim) for 24 hours.

30 Evil outsider appears and serves celebrant for 1 hour per HD of the victim, serving as described in the planar ally spell.

30 Spell resistance upon the celebrant for 24 hours (use celebrant’s level to determine SR).

35 Magic vestment (cast at 20th level) upon the garb of those witnessing the ceremony (one individual per HD of the victim) for 24 hours.

35 Evil outsider appears and serves celebrant for 1 hour per HD of the victim, serving as described in the greater planar ally spell.

35 Divine power upon those witnessing the ceremony (one individual per HD of the victim) for 24 hours.

40 Limited wish for the celebrant.

40 Greater magic weapon (cast at 20th level) upon weapons involved in the ceremony (one weapon per HD of the victim) for 24 hours.

45 Control weather (cast at 20th level) as directed by the celebrant for 24 hours.

50 Wish for the celebrant (this monumental display of power happens only once for any given individual).

Varies Dark craft experience points equal to DC ¥ 3 (minimum DC 15). The celebrant determines the number of dark craft experience points (and thus the DC) sought prior to the check. A failed check indicates no dark craft experience points gained.

Varies Dark craft gold pieces equal to DC ¥ 5 (minimum DC 20). The celebrant determines the number of dark craft gold pieces (and thus the DC) sought prior to the check. A failed check indicates no dark craft gold pieces gained.

Dark Craft Rewards: Experience points and gold pieces can be granted as rewards after a sacrifice (see the last two entries in Table 2–2, below). These so-called dark craft rewards have no actual physical manifestation, but the celebrant senses their presence like a shadow on the soul. Dark craft gold pieces and dark craft experience points can’t be used to buy goods or attain higher levels, but they can be used instead of actual gold pieces or experience points when making a magic item. Only a single application of dark craft experience points and dark craft gold pieces can be applied toward a magic item’s creation process. The time spent creating the item does not change when the celebrant uses dark craft resources.

When the celebrant completes a magic item created by the use of any dark craft resources (as little as 1 gp or 1 XP), the item is tainted with evil. Others can sense this evil, as described for an object of lasting evil (see Lingering Effects of Evil, later in this chapter). Dark craft experience points and dark craft gold pieces can be combined with the destruction of souls to make a magic item even easier to build (see Souls as Power, later in this chapter).

Curses

Curses are an important type of evil magic. Although good- or neutral-aligned characters sometimes use curses to strike at their enemies, curses are usually the domain of spiteful and malicious creatures.

Alternative Curses

When a spellcaster uses bestow curse (see Chapter 11 of the Player’s Handbook), the following curses can be substituted for those given in the spell description.

• Target is rendered sterile.

• The next person introduced to the target for the first time will hate him or her uncontrollably forever. Even if this curse is removed, the person still hates the victim of the curse, but the victim can improve the person’s attitude normally after the curse is gone.

• Each time the target attempts to help a friend or ally, there is a 50% chance the attempt fails and causes the ally to fail at the task.

• Target is struck blind and deaf.

• Each round in combat, there is a 25% chance that the target will attack the nearest creature rather than choosing an opponent normally.

• Every time the victim makes a d20 roll, a roll of 20 counts as a 1.

• The victim effectively ages, moving him or her to the beginning of the next age category. See Chapter 6 of the Player’s Handbook for the effects of aging.

• At some point within the next week (or whenever it is feasible), thieves are able to steal all monetary wealth the victim has.

• Animals refuse to be within 5 feet of the target and do not respond to the target’s commands or requests.

• Each time the target meets someone for the first time, there is a 50% chance that the new person will confuse the target with a hated enemy, a well-known criminal, or a raving lunatic.

• All creatures of a specific kind (such as orcs, owlbears, or black dragons) are permanently invisible to the sight of the victim (invisibility purge does not help, but see invisibility and true seeing do). The spellcaster chooses the kind of creature.

The following effects can be substituted for those given in the bestow greater curse description (see Chapter 6).

• A random friend or family member of the target contracts a disease. If the disease is magically cured or runs its course (regardless of the outcome), another loved one contracts a new disease.

• The target’s most powerful and/or cherished item falls apart, becoming forever useless.

• Valuable metals (such as platinum, gold, silver, and copper) turn to lead in the target’s possession, even if they are in a bag of holding or stored away from the target. The target’s touch transmutes valuable metals (including coins) into lead as well.

• 1d4+1 of the target’s loved ones or allies are affected by a curse chosen from the bestow curse list above.

• All of the target’s loved ones and allies suddenly despise him and are considered to have unfriendly attitudes. See NPC Attitudes in Chapter 5 of the Dungeon Master’s Guide for actions former allies might take.

• The target cannot cast spells, use spell-like abilities, or activate spell completion or spell trigger items.

The Dying Curse

When a particularly vile creature dies, she often speaks a final curse upon those that wronged her (usually, the characters who killed her). The effect of the dying curse depends on the level or Hit Dice of the creature bestowing the curse.

Table 2–3: Dying Curse Effects

HD or

Level Effect

1–4 Nothing

5–8 As bestow curse

9–12 As bestow greater curse, or up to four bestow curses

13–16 As limited wish, or up to four bestow greater curses, or up to ten bestow curses

17–20 As wish, or up to ten bestow greater curses, or up to twenty-five bestow curses

21+ DM’s discretion

Not all evil creatures will deliver a dying curse, because a creature that speaks a dying curse cannot be raised or resurrected thereafter. A true resurrection spell can bring the creature back, but the curse is immediately lifted if this happens.

The dying creature can target anyone with a dying curse; the target need not be present when the curse is delivered.

Removing a Dying Curse

Lifting a dying curse requires more than a simple remove curse spell if the dying creature has more than 10 Hit Dice or levels. A miracle or wish spell removes the curse, but each dying curse also must have a single means of removing the curse with some deed that the DM designates. The deed must be something that the target can accomplish within one year, assuming the task is undertaken immediately. For example, the deed might be “Slay the dragon under Castle Bluecraft,” or “Climb the tallest mountain in the world.”

The target of the dying curse can have help accomplishing the deed. In fact, someone else can accomplish the deed as long as removing the curse is the expressed purpose of the deed. Thus, the king’s champion can climb the tallest mountain in the world to remove the curse on the king, for example. But if someone who doesn’t know about the curse climbs the mountain, the curse remains.

Dying curses are generally the province of evil creatures, but this isn’t always the case. A good creature that was terribly wronged and tricked into its death may also bestow a dying curse, at the DM’s discretion.

Family Curses

Sometimes curses are passed through the generations of a single family like a hereditary disease. A family curse can pass from a parent to all children, or the curse can simply pass to the oldest child, the youngest child, the oldest child of a particular gender, a child with a particular trait, and so on.

A family curse can be the result of a particularly powerful dying curse, a wish spell, the use of an artifact, or the intervention of a god. It can take the form of a regular curse, or it can seem to force a character toward a particular fate. Because curses of the latter sort lie in the realm of destiny and can be vague in their application, they are usually best left in the hands of the DM, rather than obeying a simple set of rules.

Family curses can be undone as described in Dying Curses, above. Some fate-based family curses can be forever broken if one member of the family can simply resist the doomed destiny.

Some sample family curses are given below.

• Each oldest son is doomed to murder his father.

• The youngest daughter in each generation is doomed to become an evil spellcaster.

• The children of the family born with red hair are all terribly unlucky (as described in the bestow curse spell).

• One male child of each generation is doomed to be eaten by a dragon.

• The sixth daughter of a sixth daughter will bring doom to her entire land.

Curses of Misery

Evil creatures that benefit from an overall increase in misery, darkness, and evil sometimes spread curses just to further that end. Fiends, especially devils, are often the perpetrators of misery curses. Demons are more interested in destruction than devils, many of whom take particular pleasure in subtler forms of corruption. Thus, magic items that bestow curses are often prized among fiends.

A curse that causes a debilitating disfigurement gives misery not only to the target, but to the victim’s friends, loved ones, and even strangers of a kind heart who merely see him. Less kind passersby might mock or shun the target of the curse. And so the fiend’s work progresses: The curse punishes creatures with kind hearts and darkens the souls of those without them.

Any kind of misery can grow from a curse. A demon might curse a child so that it has a taste for blood, not only for the evil the child might spread but also for the sadness that takes root in those who become aware of such a child.

Diseases

Chapter 3 of the Dungeon Master’s Guide presents some diseases that characters may encounter. Provided here are even more diseases. While all diseases are terrible, these are particularly malign and vile, spawned from the corruption and influence of evil outsiders, gods, or evil emotions.

Characters who come into contact with one of these diseases (through proximity to someone who acts as a carrier, injury by a contaminated attack, touching an item smeared with diseased matter, or consuming tainted food or drink) must make an immediate Fortitude saving throw. On a success, the disease has no effect because the immune system fought off the infection. Characters who fail the save take the damage given on Table 2–4 after the disease’s incubation period. Once per day afterward, a diseased character must succeed at a Fortitude saving throw to avoid repeated damage. Two successful saving throws in a row indicate that the character has fought off the disease and recovers, taking no more damage.

The characteristics of diseases, as expressed on Table 2–4, are defined below.

Disease: The name of the disease. All the diseases on Table 2–4 are supernatural. As such, none of them are available for use with the contagion spell.

Infection: The disease’s method of delivery—ingested, inhaled, via an injury, or by contact. Some injury diseases may be transmitted by something as innocuous as a flea bite. Most diseases that are inhaled can also be ingested (and vice versa).

DC: The DC of the Fortitude saving throw to resist or fight off the disease. The DM often rolls this Fortitude saving throw for a character, so that the character’s player doesn’t know whether the disease has taken hold.

Incubation: The amount of time before damage begins.

Damage: The damage a victim takes after the incubation period if it fails its saving throw; also the damage taken daily until the disease is cured. Ability score damage is temporary unless otherwise noted.

Table 2–4: Diseases

Disease Infection DC Incubation Damage

Acid fever Injury 18 1d3 days 1d6 Str 2

Blue guts Special 14 1d3 days 1d4 Str

Deathsong Contact 25 1 day 1d8 Str, 1d8 Dex,

1d8 Con

Faceless hate 1 Injury 20 1d4 days 1d6 Str,

1d6 Con 3

Festering anger 1 Special 22 Varies Special

Fire taint Inhaled 18 1 day 1d6 Wis 2

Frigid ravaging Injury 18 1 day 1d6 Con 2

Iron corruption Injury 24 1d3 days 1d4 Con

Life blindness Inhaled 21 1 day Special

Lightning curse Contact 18 1 day 1d6 Int 2

Melting fury Contact 16 1d6 days 1d4 Str, 1d4 Dex,

1d4 Con

Misery’s passage Injury 15 Varies 1d6 Str 3

Possession Contact 17 1 day 1d6 Wis,

infection 1 1d8 Cha

Sound sickness Contact 18 1d3 days 1d6 Dex 2 4

Soul rot Special 23 1d8 days 1d6 Wis,

1d6 Cha

Vile rigidity Contact 19 1 day Special

Warp touch 1 Contact 20 Immediate Special

1 Successful saves do not allow the character to recover. Only magical healing can save the character.

2 When damaged, character must succeed at another saving throw or 1 point of temporary damage is permanent drain instead.

3 The victim must makes three successful Fortitude saving throws to recover.

4 With each failed saving throw, a second saving throw must be made. If at any time the second save fails, the victim becomes permanently deafened.

Disease Descriptions

Acid Fever: When a character takes more than 30 points of acid damage and is at the same time exposed to great evil (such as the presence of an evil outsider or a desecrated area), she risks contracting acid fever. Festering boils cover the victim’s flesh, and the skin blackens and withers.

Blue Guts: This disease comes from eating the flesh of particularly disgusting creatures such as otyughs, gibbering mouthers, and gray oozes. It results in a bluish complexion, particularly around the creature’s intestines (hence the name). Many (but not all) predatory magical beasts, aberrations, and other creatures are immune to this disease, but no humanoids are.

Deathsong: One of the worst diseases known, this terrible plague has laid waste to entire communities in less than a week. Victims of deathsong can do nothing but shriek and howl as their bodies wither and blacken. Once the incubation period expires, the progress of the disease is so fast that a victim can hear his skin crackle and his bones grow brittle and break.

Faceless Hate: When a victim of this disease takes enough Strength or Constitution damage to reduce the ability score to 0, the infection disappears. The character’s ability scores are immediately restored to what they were before the onset of the disease, but he becomes a monster with no face. The character loses his ability to see (and scent, if he has that ability), but gains blindsight with a range of 60 feet. He loses the ability to speak, but gains the Silent Spell feat if a spellcaster. The victim’s alignment changes to neutral evil, and he becomes intent on killing all those who were his friends and family. When the victim has hunted down everyone dear to him, he turns his ire against all other living things. These changes are permanent, and remove disease has no effect. A wish or miracle spell restores the character, but nothing else will. If the victim dies and a remove disease spell is then cast on the corpse, a resurrection or true resurrection spell restores the character to life and to his original form. Raise dead won’t work.

Festering Anger: Brought upon by long-term, intense fury and hatred, this disease manifests as dark boils across the skin. The incubation period—in this case, the amount of time during which a character must be angry—varies, but it usually takes at least a year for festering anger to erupt. Each day after the onset of this malady, the character takes 1d3 points of Constitution damage, but she gains a cumulative +2 enhancement bonus to Strength.

Each day, the victim must succeed at an additional Will saving throw (DC 22) or attack whatever has made him so angry. The victim is obsessed with taking action against the focus of his anger, but isn’t completely heedless of danger. If the focus of the victim’s anger isn’t readily available, the victim will instead attack allies, minions, or symbols that remind him of the reason for his hate. For example, a farmer suffering from festering anger directed at the king won’t necessarily march toward the palace after failing a Will save. He might instead attack the royal guards in the marketplace, pick a fight with the local tax collector, or vandalize the king’s statue in the city square.

Fire Taint: When a character takes more than 30 points of fire damage and is at the same time exposed to great evil (as with acid fever, above), she risks contracting fire taint. Her flesh reddens and her insides seem to burn. The victim vomits bile during the worst of the disease.

Frigid Ravaging: When a character takes more than 30 points of cold damage and is at the same time exposed to great evil (as with acid fever, above), she risks contracting frigid ravaging.

Iron Corruption: This disease comes from prolonged exposure to iron worked in conditions of extreme toil and misery. Iron corruption often spreads from a stab wound or an arrowhead lodged in one’s flesh for too long. The victim is gripped with terrible chills. Her skin turns a dull metallic hue.

Life Blindness: The infected victim loses all ability to perceive living creatures, even plants. All such beings are treated as invisible, silent, and odorless. The loneliness and alienation eventually drive the victim to be completely antisocial, suffering effects similar to the emotion (despair) and emotion (hate) spells.

Lightning Curse: When a character takes more than 30 points of electricity damage and is at the same time exposed to great evil (as with acid fever, above), she risks contracting lightning curse. As her blood vessels burst, the victim is covered in blue and black bruises. Her muscles ache and she cannot think straight.

Melting Fury: Caught by characters who handle undead flesh, this disease is as horrific to watch as it is to contract. The victim’s flesh slowly liquefies and “melts” off his body until he is dead.

Misery’s Passage: Brought upon by long-term, intense emotions of sadness and despair, this disease manifests as dark boils. The incubation period varies just as for festering anger. In addition to the damage, the victim must succeed at an additional Will saving throw (DC 15) every day or be treated as stunned for that day. Even moving takes too great an effort.

Possession Infection: This malady occurs only after an evil spirit, outsider, or other dominating force (including the effect of dominate person cast by an evil caster) has possessed the victim. The victim slowly becomes despondent and lethargic, apparently mentally affected by the alien presence that was within her soul.

Sound Sickness: When a character takes more than 30 points of sonic damage and is at the same time exposed to great evil (as with acid fever, above), he risks contracting sound sickness. Given to fits of shouting, the victim of this disease shows no visible illness, but he staggers about, barely able to keep to his feet.

Soul Rot: Creatures that eat the flesh of an evil outsider can contract this horrible malady. Soul rot eats at the victim’s mind and soul until she dies a horrible, agonizing death full of pain and misery.

Vile Rigidity: This infection at first seems a boon. The victim’s skin toughens, granting a +1 natural armor bonus to AC 24 hours after the infection starts. On the second day, this becomes a +2 bonus. On the third day, the natural armor bonus improves to +3, but the victim takes a –2 penalty to Dexterity. Each day thereafter, the victim’s skin becomes thicker and thicker, adding a cumulative +1 natural armor bonus and a –2 penalty to Dexterity. This lasts until the victim’s Dexterity reaches 0, indicating that his ever-thickening flesh has entrapped him. At this point, the victim dies of suffocation.

Warp Touch: One of the worst effects of raw chaos and dissolution, the malady known as warp touch has a random set of effects that manifest immediately. Once it takes hold, no more saving throws are needed: The malady gets neither better nor worse. A remove disease accomplishes nothing. When a character falls victim to this disease, roll on the previous table.

Other Aspects of Evil

The following elements of evil lore can be used as plot hooks, new game mechanics to further depict evil, or some of both.

The Calling

Once every few years, a creature of pure evil—a medusa, troll, lamia, or similar being—feels something loremasters have named the Calling. When this occurs, the creature leaves its lair, following a solitary magical compulsion. No one knows exactly where the creature goes, but a good guess is that it is taken away by a powerful fiend or some minor evil god. It can be gone for as long as several months.

When a creature returns home after it has heard the Calling, it has the ability to use spell completion magic items even if it is not a spellcaster, and it is armed with some terrible item of evil (a wand of unholy blight or a wand of darkbolt, for example). The creature has had some spell cast upon it that was then made permanent (demon wings and see invisibility are common). The creature is proficient with light, medium, and heavy armor as well as martial weapons.

Creatures who return from the Calling often become leaders of their kind, ready to combat the forces of good with their new weapons and abilities. This lends further credence to the idea that some evil force is preparing them for a larger conflict.

Dark Chant

A few undead learn the secret of the dark chant from forbidden scrolls and forgotten books. The dark chant is not a spell, but a number of particularly foul necromantic words and phrases strung together into a litany of evil power. If at least two undead creatures intone the dark chant together, all undead within 100 feet (including the chanters) gain +1 turn resistance for every 2 HD possessed by the chanters on average. For example, if a 7-HD vampire and an 11-HD lich perform the dark chant together, the turn resistance bonus is +4 (7 HD and 11 HD averages out to 9 HD, which yields 4 after it’s divided by 2 and rounded down).

Furthermore, if incorporeal undead perform the dark chant together, the words and phrases take on extradimensional energy, adding +1 turn resistance to the final result. So if two 7-HD spectres intone the dark chant, the turn resistance bonus is +4 (7  2 = 3; 3 + 1 = 4).

Undead with no Intelligence scores cannot use the dark chant. Intoning the dark chant is a supernatural ability.

Some surmise that the dark chant has power because it is actually uses some words from the Dark Speech (see below), although the words and phrases may be bastardized, barely-understood, and mispronounced.

Dark Speech

There exists a language so dire, so inherently full of spite, malice, corruption, and hatred that it is simply called the Dark Speech. This is the secret language of evil gods, so foul and so potent that even demons and devils refrain from its use, lest it consume them.

Not surprisingly, very few mortals know even a few words of the Dark Speech. But those who do are wise to never underestimate the power of words. The safest way to use the Dark Speech is through spells such as dread word (see Chapter 6). Most characters must take the Dark Speech feat to begin to learn the Dark Speech language.

The Dark Speech is extremely difficult to master. A special feat is required to speak even a single word of it correctly, for mortal tongues were not designed to utter these words of pure evil. Some evil outsiders know smatterings (or more) of the Dark Speech and need no feat to master it.

To actually communicate by means of the Dark Speech—that is, for a knowledgeable speaker to convey some information to a knowledgeable listener—the speaker must take great care, or both listener and speaker will be harmed. There are no words in the Dark Speech for good concepts such as kindness, mercy, and purity. However, evil characters can speak of misery, anguish, hate, and betrayal with an accuracy impossible in any other tongue.

The Dark Speech has no written form. It cannot be transliterated into another language’s written form without losing all of its meaning and power.

Besides communicating in the language of evil itself, there are four ways that a speaker can use the Dark Speech.

Dread: The words spoken cause fear, loathing, and dread in all who hear them. Speaking words of dread is draining to the speaker, dealing 1d4 points of Charisma damage each round the Dark Speech is spoken. When dread words of the Dark Speech are uttered, all within 30 feet of the speaker must make a Will saving throw (DC 10 + 1/2 speaker’s level + speaker’s Cha modifier). Listeners who know the Dark Speech by possessing the Dark Speech feat gain a +4 circumstance bonus on this saving throw. If a listener fails its saving throw, it suffers the following effects, depending on its Hit Dice or level and alignment:

Levels 1–4, Nonevil: Characters are shaken by the intoned Dark Speech, and they flee from the source of their fear as quickly as they can, although they can choose the path of their flight. Other than that stipulation, once out of sight and hearing of the source of their fear, characters can act as they want. Characters unable to flee can fight (though they are still shaken for 1d10 rounds).

Levels 5–10, Nonevil: Characters are shaken, taking a –2 morale penalty on attack rolls, saves, and checks for 1d10 rounds.

Levels 11+, Nonevil: Characters are filled with loathing for the speaker and must attack him on their next action.

Levels 1–4, Evil: Characters cower and are frozen in fear. They lose their Dexterity bonus to AC (if any) and can take no actions for 1d10 rounds. Foes gain a +2 bonus to hit cowering characters.

Levels 5–10, Evil: Characters are mastered by the Dark Speech, acting as if charmed (as described in the charm person spell) for 1d10 minutes.

Levels 11+, Evil: Characters are impressed, reacting to the speaker with more respect and wariness. This adds a +2 competence bonus on subsequent attempts to change their attitude (see NPC Attitudes in Chapter 5 of the Dungeon Master’s Guide).

Power: The words of the Dark Speech help energize evil magic items and spells. Again, this is draining to the speaker, dealing 1d4 points of Charisma damage each time the words of power are uttered. If used in conjunction with an evil spell that has a verbal component, the Dark Speech increases the spell’s effective caster level by +1. If used when creating an evil magic item, the Dark Speech increases the item’s caster level by +1 without increasing the cost.

Both caster level increases are considered profane bonuses. It is likely that the Dark Speech is a requirement for many evil artifacts.

Corruption: The words of the Dark Speech, whispered softly, can weaken physical objects. As a full-round action, the speaker can whisper vile words of corruption and destruction at an inanimate object such as a door or wall, reducing its hardness by half. This minor use of the Dark Speech is not draining to the speaker. It cannot be used more than once on a single object.

Dark Unity: The words of the Dark Speech can create a hivemind. Up to one hundred vermin or animals (none of which can have more than 1 HD) form an evil hivemind, as described in the Hivemind section below. The united consciousness of the creatures will take one command from the Dark Speech speaker, as if from the suggestion spell. Pulling creatures under the sway of evil is draining to the speaker, dealing 1d4 points of Constitution damage each time words of dark unity are uttered.

Souls as Power

Souls are the incarnate manifestation of life energy. As such, they contain a vast amount of power. Their power is so great, in fact, that they serve as currency on the Lower Planes (see Chapter 7). Night hags or fiends gather evil souls in the form of larvae, then sell or trade them for goods, services, or simply as tribute to more powerful entities. Huge infernal machines and demonic devices are powered by souls in those dark realms (see Diabolic Engines and Demonic Devices in Chapter 6).

Souls can be used as spell components (see Chapter 3), and they can also replace experience point expenditures when creating magic items. Each soul is the equivalent of 10 experience points needed to create an item. When the creator finishes making the magic item, it is tainted with lasting evil as described in Lingering Effects of Evil, later in this chapter. Magic item creators can use souls in conjunction with dark craft experience points and dark craft gold pieces.

To use a soul in any way, it must be properly prepared and stored. The best way to do this is in a proper receptacle, such as the gem involved in a soul bind or trap the soul spell, or the storage object used in an imprison soul spell. The dark altar stone magic item is also useful in this regard. Subdued or captured larvae, or other extraplanar spirits of the dead (often called petitioners), can serve as souls if properly prepared. Even incorporeal undead can be used in this way if they can be imprisoned somehow.

Using a soul in any way other than simply transferring it as barter consumes it completely, destroying it forever. Destroying a soul is an evil act of the blackest sort, even if the soul was evil itself.

Pain as Power

Some spells and magic items (such as the liquid pain spell and the pain extractor wondrous item) allow pain to be stored in special receptacles. The distilled pain, often called agony, is a thick liquid.

Evil spellcasters can use liquid pain in magic item creation. Each dose is the equivalent of 3 experience points needed to create the item. Liquid pain can be used in conjunction with dark craft experience points and souls used for experience points.

A dose of pain can also be used as a special evil spell component (see Chapter 3). Some infernal magic items are powered by pain (see Diabolic Engines and Demonic Devices in Chapter 6).

It takes a full day to distill a dose of liquid pain with the liquid pain spell or a pain extractor. A victim cannot endure—or produce, to put it another way—more extractions of pain than it has points of Constitution.

Hivemind

As a side effect of some evil spiritual presence or dark blessing, vermin and certain animals can take on a sort of evil consciousness shared among a large group, though each individual member retains little or no intellect. When a hivemind forms, each individual creature becomes just a tiny part of a much larger, much greater intelligence. But even the most craven sages do not understand how or why hiveminds develop.

If at least 50 vermin or animals of the same species are arranged so that no one individual is more than 10 feet from another individual, the hivemind may come into effect. All the creatures operate with an Intelligence of 5, even if they previously had no Intelligence score (as with vermin). The creatures’ Intelligence score increases by +1 for every additional 20 individuals (beyond the first 50) in the hivemind, up to an Intelligence of 10 for a hivemind of 150 creatures. Beyond the 150-creature threshold, Intelligence increases by +1 for every 50 additional individuals. Thus, a swarm of 500 rats would have a hivemind Intelligence of 17. For every point of Intelligence bonus possessed by the hivemind, award each individual creature one feat and 1 skill point per Hit Die. Intelligence-based skill bonuses increase accordingly. So the 500 rats in the swarm (Int 17, +3 bonus) would each have 3 extra skill points and three feats. In this case, they gain a +3 bonus on Hide checks and the feats Alertness, Skill Focus (Move Silently), and Weapon Focus (bite).

The increase to Intelligence gained for every creature in the hivemind over 50 also applies to Charisma. So, a hivemind of 500 rats (normal Charisma score 2) has a Charisma score of 14.

If the hivemind attains a Charisma score of 18 or higher, it gains the ability to cast spells as a sorcerer. For every point of Charisma over 17, the hivemind has one level of sorcerer. A hivemind of 1,000 rats has a Charisma of 22, so it would cast spells as a 5th-level sorcerer, for example. The hivemind has six cantrips, eight 1st-level spells, and six 2nd-level spells each day. Any single creature can cast one of the hivemind’s spells, but those spell slots are then lost to other creatures in the hivemind. Creatures in a hivemind have no need for somatic or material components, and their squeaks, screeches, or clicks serve as verbal components.

When creatures in a hivemind attack, they all gain a +1 insight bonus on their attack rolls and a +1 insight bonus to their Armor Class. Each creature knows the actions of every other member of the hivemind. The entire hivemind is aware of what every individual is experiencing.

When running a hivemind encounter, play the hivemind as a single creature as much as possible. It can be tedious to fight numerous creatures, so assume that weapon blows affect the hivemind as a whole. For example, if a fighter hits a swarm of hivemind rats for 9 points of damage, and each rat has 1 hp, assume that he killed nine rats. If he was fighting a swarm of Small vipers with 4 hp each, he killed two of them.

A hivemind’s Challenge Rating is greater than the Challenge Rating of one of the individual creatures. If the CR of an individual creature is less than 1/2, the CR of the hivemind is 1/2. If the creature has a CR of 1/2, the hivemind’s CR is 1. If the creature has a CR of 1 or higher, the hivemind’s CR is 1 greater than that of the creature.

Vile Damage

Vile damage, like regular damage, results in the loss of hit points or ability score points. Unlike regular damage, vile damage can only be healed by magic cast within the area of a consecrate or hallow spell. Vile damage represents such an evil violation to a character’s body or soul that only in a holy place can healing magic repair the damage.

Evil Weather

As a plague sent by an evil god or the byproduct of a greater evil, various manifestations of evil weather can threaten the well-being of vast areas and huge numbers of people. Like mundane weather, evil weather is unpredictable, and it rarely appears the same way twice.

Violet Rain: Always accompanied by a terrible thunderstorm filled with lightning, violet rain brings portents of great evil. Once violet rain begins to fall, all connection with divine agencies is severed for 24 hours. Divine spellcasters have no access to spells, divine spell effects are suppressed, and divinely infused magic items cease to function. When violet rain comes, leaders of temples often hire extra help to safeguard the temple while they are bereft of magic. Because violet rain is so disruptive, religious leaders sometimes use divinations and prophecies to gain as much warning as they can.

A typical violet rainstorm covers 1d10¥200 square miles.

Green Fog: Clouds of dark greenish mist roll across the countryside. The fog perverts any living thing it touches, twisting and mutating flesh. Any creature touched by the mist must succeed at a Fortitude save (DC 17) or become polymorphed into a random creature (use the reincarnate spell to determine which creature, or select a creature from a relevant wilderness encounter list in Chapter 4 of the Dungeon Master’s Guide). The fog usually encompasses an area of 1d3 square miles, lasts for 10d6 minutes, and moves at a speed of 30 feet.

Plague of Nettles: Tiny organic thorns fall from the sky. Those caught in this brief rainfall take 1d2 points of damage each round, unless they can get under some sort of shelter. The nettles that strike soil burrow into the ground and sprout thick, choking weeds that kill whole crops in a few minutes. A plague of nettles is violent enough to tear up and choke a forest in just a day. One week after the nettles fall, the area is thick with animate, dangerous plants such as assassin vines, tendriculoses, and shambling mounds. This malevolent rainfall spreads across 3d6 square miles and lasts for 3d6 rounds.

Rain of Blood: This horrible event can occur as part of a regular thunderstorm or all on its own. Blood pours down in thick drops for 2d10 minutes, coating everything in a dark red, sticky mess. Any living, nonevil creature in the area of a rain of blood must succeed at a Will save (DC 20) or take a –1 morale penalty on attack and damage rolls, checks, and saves for 24 hours. Corporeal undead gain a +1 morale bonus on attack and damage rolls, checks, and saves for 24 hours if they are in the area of the rain. A rain of blood covers 5d6 square miles.

Rain of Frogs or Fish: This preternatural rain causes 1d3 points of damage per round to anyone not under shelter. The thousands of animals that fall from the sky usually die from the impact, but 1 in 20 lives to hop or flop about at least briefly, adding a further alien strangeness to the event. The rain lasts 2d6 rounds and covers an area of 2d6 square miles.

Lingering Effects of Evil

Great acts of evil and towering amounts of sin take a huge toll on the people involved, and the evil often lingers in the location where it manifested. Worse, the echoes of evil remain even when the evil itself is gone. Powerful evil can change a creature’s body and soul, and acts of foul malevolence can mar a location or an important object forever.

The lingering effects of evil are based loosely on the level of evil involved. Creatures, locations, and objects can be marked with one of four degrees of evil: a bad feeling, a lasting evil, a great and powerful malevolence, or darkness like the world has never seen before.

A Bad Feeling

Even a short act of violence or a minor act of evil can have lingering effects after the event has passed. This type of evil can mentally scar a person who experiences or watches a horrible event. It can leave a sinister mark in a location where some act of evil once occurred. These events can also cause undead to rise of their own volition: A ghost might haunt the place of its murder, or a mohrg could linger in the spot where it was wronged. Acts that can cause this degree of lingering evil include the following.

• A gruesome, bloodthirsty murder.

• The proclamation of a foul edict, such as one that mandates the murder of infants to keep a new king from being born.

• A single sacrifice to an evil god or fiend.

• The animation of dozens of undead creatures.

• Abuse, starvation, and mistreatment of captives.

• Casting a permanent or long-lasting spell with the evil descriptor.

A bad feeling shows its effects in the following ways.

Creatures: People can have nightmares after exposure to this degree of evil, but there are usually no lasting physical effects. Certain types of undead can rise after even a single act of wrongdoing. The spectre of a murder victim might linger where he was slain, for example.

Locations: Being the site of a grisly murder or sacrifice gives an area a feeling of slight wrongness. Sometimes, undead or evil outsiders in such a place gain the effect of a bless spell.

Objects: This degree of evil usually has no effect on objects.

Detect Evil: Usually, detect evil does not register an aura of evil associated with creatures, locations, or objects exposed to this degree of evil, but people can sometimes sense a cold chill in tainted locations.

A Lasting Evil

Evil events so great that they last for a long time are few and far between. This degree of evil requires true malice and intentionally committed foul deeds. Some events of lasting evil include the following.

• Building an evil temple.

• Multiple sacrifices to an evil god or fiend.

• Summoning multiple fiends.

• Committing a mass murder or storing the grisly trophies of such a crime.

• Multiple possessions of innocents.

• The long-term presence of a lich, nightshade, or other powerful undead.

• The long-term presence of an evil outsider on the Material Plane.

A lasting evil shows its effects in the following ways.

Creatures: People exposed to this degree of evil may have nightmares, neuroses, or more serious psychological disorders.

Locations: The site of a horrible evil event almost always has lasting effects. These effects might include the following.

• An unnatural chill throughout the area.

• The absence of plant life.

• The place is full of unnerving sounds: moans, whispers, and the occasional disembodied scream.

• A cold wind blows all the time.

Objects: An object exposed to this degree of evil might display one or more of the following changes.

• Object becomes darker or paler in color.

• Object becomes warped in shape.

• Object becomes unnaturally cold.

• Object becomes possessed by outsiders.

Detect Evil: Detect evil registers a faint evil aura surrounding a location or object involved in the event. Creatures involved do not gain an evil aura, but they may have had one already.

A Great and Powerful Malevolence

Only a few events involving this degree of evil exist in an entire world, unless your campaign world is a particularly evil place. These are events of true and terrible evil, which include the following.

• Building a portal to the Lower Planes.

• Bringing powerful fiends to an evil temple on the Material Plane.

• Committing daily multiple sacrifices over hundreds of years at an evil temple or altar.

• The presence of an evil god walking the Material Plane.

A great and powerful malevolence shows its effects in the following ways.

Creatures: Besides suffering psychological trauma, creatures exposed to this degree of evil can be changed physically. Depending on the circumstances, a creature may gain the fiendish or half-fiend template. Other physical changes don’t involve templates, but are still dramatic. They include the following.

• Creature’s hair turns white.

• Creature’s flesh turns pale.

• Creature’s flesh becomes unnaturally cold.

• Creature’s eyes turn black or red.

• Creature takes on a foul odor.

• Neutral creatures become evil.

• Creatures are possessed.

Locations: An evil event of this magnitude always leaves a mark on the landscape, which might manifest in one or more of the following ways.

• Evil weather develops.

• Natural healing becomes impossible in the area.

• Good-aligned area spells such as hallow, consecrate, and magic circle against evil are impossible to cast in the location.

Objects: An object exposed to such evil might experience the following changes.

• Object takes on a faint greenish glow.

• Object has a foul odor.

• Object has strange images burned into or somehow appearing on its surface: leering demons, ghostly faces, or other symbols of evil.

• Object’s structure weakens, with hardness and hit points reduced by 1.

• Object carries an infection (choose a disease at random).

Detect Evil: Detect evil always indicates an evil aura surrounding a location where an event of this degree of evil occurred or an object was exposed to it. Creatures involved might have a slight evil aura clinging to them for 1d10¥10 hours afterward.

Darkness Like the World Has Never Seen Before

Generally unique in all the world, such an event scars the nature of reality. Such a scar will probably never heal. The worst of all fell events might include the following.

• An act of genocide.

• The birth of an evil god.

• The murder of a god, demigod, or legendary hero of light.

Darkness like the world has never seen before shows its effects in the following ways.

Creatures: Severe psychological trauma and physical changes are likely in the wake of such powerful evil. Possible changes include the following.

• Creature has a faint greenish glow.

• Creature is sickened.

• Creature takes a –2 inherent penalty to one ability score.

• Creature’s touch causes minor pain, dealing 1 point of damage.

• Animals avoid the presence of the creature if possible.

• Creature gains Evil Brand as a bonus feat, whether desired or not.

• Creature is horribly mutated physically, gaining Willing Deformity as a bonus feat.

• Creature’s blood becomes acidic; it is immune to damage from its own blood.

• Creature’s body breaks out in boils that ooze poison.

• Creature gains the corrupted template (see Chapter 8).

Locations: The site of an evil this horrific is forever marred. Such a vortex of evil might demonstrate some of the following properties.

• An unhallow spell spreads throughout the area. Dispelling the unhallow effect only suppresses it for 1d4 rounds.

• A befoul or despoil spell spreads throughout the area.

• The landscape changes significantly, often forming a huge rift or crater or draining a large body of water.

• Weather patterns change forever; overcast skies, cold winds, and rain dominate.

Objects: An object exposed to such evil may have one of the following taints.

• Touching the object causes pain, dealing 1 point of damage.

• Object becomes an evil artifact.

Detect Evil: Detect evil always indicates a strong evil aura surrounding a place where a dread event happened or an object was exposed to it. Creatures involved have a slight evil aura clinging to them for 1d10¥10 days afterward.


Chapter 3

The equipment described in this chapter. is usually found in the possession of evil characters. The Dungeon Master may want to limit how much of it, if any, is available on the open market. Items purchased on the black market may have inflated prices, twice or even three times the prices given here. Those inflated black market prices reflect the scarcity of the items; this equipment is too evil to be found in common markets.

Torture Devices

All manner of devices exist for inflicting pain. Each of the torture devices described in this section provides a circumstance bonus that is added to the Intimidate check made by a torturer against a victim—the more effective the device, the greater the modifier.

A torturer seeks to learn something from the victim through the application of pain, though sometimes torturers inflict pain for pain’s own sake. The sick thrill felt by a torturer as she clips the end off one of her victim’s fingers, and the visceral charge the torturer feels as she pushes a red-hot brand all the way through her client’s cheek, are intangible drugs favored by the depraved.

Rules of Torture

The torturer’s victim must first be secured, either by being tied in place, pinned in a grapple, or successfully restrained in a stationary torture device. A victim in such a device can attempt to make an Escape Artist check every round against the DC associated with the device (see Table 3–1: Torture Devices, on the following page). A pinned creature can attempt to break a grapple. However, the torturer is generally watching while the victim is being restrained in a stationary torture device or being grappled by a third party. If the victim attempts an Escape Artist check or a grapple check in the knowing presence of the torturer, whether or not the check succeeds the torturer can hit the creature with a coup de grace.

Once the victim is secure, the torturer can attempt one use of a torture device against a secured victim (such as thumbscrews on a maid tied to a chair) in a certain time frame (once per round unless otherwise noted). Each device has an associated circumstance bonus that is applied to the torturer’s Intimidate check when the torturer attempts to pry desired information from the victim. The Intimidate check DC is 10 + the victim’s level or HD.

Of course, a victim can choose to reveal the information before torture is applied. Merely threatening to use a torture device against a victim can be effective: If the torturer succeeds on a Bluff check opposed by the victim’s Sense Motive check, the torturer can use half of the device’s circumstance bonus on her subsequent Intimidate check.

When using a torture device, a torturer can attempt multiple Intimidate checks to attempt to gain the same information, unlike the standard use of the Intimidate skill. A successful Intimidate check indicates the victim yields up the requisite information.

A victim can attempt to mislead a torturer, pretending to give up the real information in hopes the torturer will end the pain. The victim’s Bluff check is opposed by the torturer’s Sense Motive check if the victim lies or misleads the torturer during the interrogation. Because the torturer is convinced of her methods—that pain reveals truth, and that torture can’t be withstood—the torturer is more likely to believe even the most outlandish lie. The torturer takes a –3 circumstance penalty on Sense Motive checks to see through the bluffs of those she tortures. Even victims who don’t really know the information sought by the torturer can be compelled to lie to make the hurt go away.

The tendency of victims to say anything to stop the pain makes torture impractical in some cases. But even when a torturer feels as if she’s extracted the truth, she may continue the torture anyway.

If a victim is brought to 0 hit points or lower through the use of torture equipment, then later healed, the subsequent use of a torture device against that victim doubles the device’s circumstance bonus on the torturer’s Intimidate checks. This doubling only occurs in the second and subsequent torture sessions.

Torture Devices as Weapons: Nonstationary items such as pokers and scalpels make poor melee weapons. In melee, torture devices deal half the damage given in Table 3–1, if the device can be used in melee at all. For example, a Medium-size torturer couldn’t pick up and use an iron maiden as a weapon.

Masterwork Devices: Masterwork torture devices can be made, but do not provide higher circumstance bonuses. They simply exhibit finer craftsmanship and cost twice as much.

Device descriptions

Additional sinister devices and other forms of torture exist beyond those presented here. Use the devices described below as a guide to determine the game effects of other forms of torture.

Branding Iron/Poker: Heated in hot coals, this iron rod is used to create painful but nonfatal burns. The burn deals 1d3 points of damage and allows one Intimidate check.

Dagger: Any weapon could be used as a device of torture, though traditional weapons do their jobs too well—the risk of killing the victim too quickly becomes a concern. If a dagger is used as a torture device, each use deals 2d4 points of damage and allows one Intimidate check.

Hot Lead: The torturer melts lead, then pours it on the victim’s skin. Often the palm, the arm, or the belly is the target, but sometimes torturers drip lead on the eyelids or other delicate tissues. Each use deals 1d3 points of damage and allows one Intimidate check.

Iron Maiden: This coffin-shaped iron box is laden with spikes on the interior surfaces. Anyone placed inside is pierced dozens of times, and any movement causes more pain. The iron maiden has several settings that determine how tightly the two sides come together when the device is closed. At the low setting, anyone inside takes 1 point of damage per round. The moderate setting deals 5 points of damage, the severe setting deals 10 points of damage, and the terminal setting deals 50 points of damage each round. Once the iron maiden is closed to any setting, the torturer can make an Intimidate check every round.

Jaw Breaker: This wood and metal device is like a reverse thumbscrew. The torturer inserts the jaw breaker into the victim’s mouth, then turns a small wheel. As the wheel turns, two opposing plates force the victim’s mouth wider and wider, breaking teeth and eventually the jawbone. The jaw breaker can also be used on the victim in other places. Each use deals 2d4 points of damage and allows one Intimidate check. The jaw breaker must generally be removed for the victim to speak coherently.

Needle: Large needles or nails can be inserted into the flesh of the victim in places that maximize pain and minimize real damage. Each needle deals 1 point of damage. Usually, three or four of these are used on a victim per Intimidate check.

Pillory: This wooden device, consisting of a frame with holes for the victim’s head and hands, is not a torture device in and of itself. A pillory is designed to confine and restrain a victim. When the pillory is located in a public place, the the torturer, her minions, and even passing strangers can taunt, assault, and further humiliate the victim. Those who linger near the pillory commit acts ranging from simple degradation of the victim to outright physical harm. Each 8 hours of confinement typically deals 1d6 points of damage and allows one Intimidate check.

Rack: A long, table-shaped device, the rack is equipped with chains and winches hooked up to manacles. As a crank is turned, the rack stretches the victim’s arms and legs. Each 30 minutes spent on the rack deals 1 point of damage and allows one Intimidate check.

Scalpel/Flenser: A finely crafted knife with a short, sharp blade, the scalpel is used by surgeons to cut away diseased flesh. When used by a torturer, the scalpel pares lengths of skin away, then removes a digit or an earlobe. Each use of a scalpel deals 1d6 points of damage and allows one Intimidate check. Flensers are similar knives used to remove the skin from a body.

Thumb Screws: This small wood and metal device slowly crushes the thumb or finger of a victim. It causes a lot of pain, but deals only 1d2 points of damage per use. Each time the thumbscrews tighten, the torturer can make another Intimidate check.

Tied Down: Anything used to tie down a victim is not a torture device. But if the victim sees many ancillary and/or stationary torture devices nearby (as in a typical torture chamber), the torturer can make an immediate Intimidate check using half of the circumstance bonus for the item in question.

Execution Equipment

Execution of prisoners, far from light and hope of rescue, is something all creatures fear when venturing into realms where vengeance or brute malice holds sway. Despicable overlords and despotic states alike enjoy particularly cruel forms of execution, deriding even the idea of lesser penalties. And even an otherwise enlightened society may find that vengeance is more important to it than reformation of the convicted. And so the executioner’s profession never lacks for work.

The executioner seeks death for the condemned with a swift stroke. Sometimes, death by torture is the command given to the executioner, but in such a case he will often remand the client to a torturer to carry out the sentence. However, many execution devices are also extraordinarily painful for those destined to feel their cruel, final embrace.

Rules of Execution

The condemned must first be secured by being tied in place, pinned in a grapple, or successfully restrained in a stationary execution device. If restrained in an execution device, the condemned can attempt to make a Escape Artist check every round against the DC noted in Table 3–2, unless magically held or otherwise helpless. If grappled, the condemned can attempt to break the grapple normally.

Once the victim is secure, the executioner can attempt the chosen method of execution. The executioner makes a Profession (executioner) check against the DC given for the device on Table 3–2. If the check is successful, the condemned is slain according to the nature of the device. If the executioner fails, the execution is botched, and the executioner can make another check the following round. Botched attempts deal the damage noted for the device, so the condemned may be killed even if the executioner botches the attempt. Prideful executioners—which includes most of them—take it as a personal point of dishonor if they kill the condemned on a botched execution.

Execution Devices as Weapons: Some execution devices, such as headsman’s axes, make adequate melee weapons. In melee, such an item deals normal damage for an item of its kind (such as a greataxe) and cannot kill instantly. Most other devices of execution cannot be used in melee.

Masterwork Devices: Masterwork execution devices provide a +1 circumstance bonus on the executioner’s Profession (executioner) check. They cost twice as much as the versions given in Table 3–2.

Execution Devices

Hundreds, if not thousands, of execution methods are possible beyond those described here. Table 3–2 identifies common techniques from which more exotic forms of execution can be extrapolated.

Table 3–2: Execution Devices

Execution Escape Botched

Device DC DC Damage Cost Weight

Crucifixion cross 15 28 * 1 gp 50 lb.

Draw and quarter 18 25 5d6 3 sp 1 lb.

Hanging rope 18 ** 1d3/rd. 3 sp 1 lb.

Headsman’s axe 18 ** Coup 20 gp 20 lb.

de grace

*Crucified characters lose 10% of their total hit points each hour.

**The Use Rope check of the executioner sets the Difficulty Class.

Crucifixion Cross: This device consists of two lengths of wood or other strong material, plus several nails. The executioner affixes the condemned to the structure by driving nails through the wrists and the arch of each foot. When affixed, the condemned is considered crucified. On a successful Profession (executioner) check, excruciating pain slowly kills the condemned over the next several hours: She loses a number of hit points equal to 10% of her full normal total hit points each hour. If the executioner botches the crucifixion, the condemned is not securely fashioned to the cross and gains a +10 bonus on Escape Artist checks. She still loses 10% of her total hit points each hour she remains on the cross.

Draw and Quarter: First, the executioner forcefully affixes a specially prepared cord to some vital internal organs of the client, usually the intestines; this procedure deals 3d4 points of damage. Once the cord is affixed, the executioner either draws the cord himself, or attaches the other end to a horse that subsequently gallops away. The cord draws taut, pulling the intestines from the torso of the condemned. On a successful Profession (executioner) check, the condemned dies instantly. On a botched attempt, the cord comes loose prior to disembowelment, but the condemned still takes 5d6 points of additional damage.

Hanging Rope: A rope used for this purpose has usually been boiled and stretched beforehand to eliminate further stretching and coiling. The knot is lubricated with wax to ensure a smooth slide as it tightens around the neck of the condemned. The noose is placed so that the knot is behind the left ear of the condemned; then a trapdoor opens below or a stool is knocked away and the condemned plummets. On a successful Profession (executioner) check, the condemned dies instantly. If the execution is botched, the condemned is not killed by the fall but instead slowly strangles, taking 1d3 points of damage per round.

Headsman’s Axe: When specially sharpened and held with the proper technique, a greataxe (or a greatsword) can serve the executioner as the instrument of execution. The condemned is restrained, with the neck vulnerable to the strike readied by the executioner. On a successful Profession (executioner) check, the condemned dies instantly. If the executioner fails the attempt, the headsman’s axe delivers a coup de grace against the condemned (automatic critical hit, and the condemned must succeed on a Fortitude save or die). The coup de grace simply completes the executioner’s task more messily.

Armor/Equipment Traps

Vindictive or paranoid creatures sometimes trap their equipment so that a trap activates if someone else attempts to use their gear. Perhaps the most common trap of this type is a contact poison spread across the surface of the item—a poison to which the owner is immune.

Even more devious are tiny, spring-loaded needles and pop-up clamps, again coated with poison. Such a trap deals 1 point of damage and delivers whatever poison the owner wishes to use. These traps usually have a Search DC of 30 but a Disable Device DC of only 20: they are made to be difficult to find but simple enough to deactivate or remove. Larger items may have many such traps. A blackguard, for example, might have eight or ten traps on his plate armor.

More complicated still are traps that render equipment useless to unauthorized users. An armor trap could cause the armor’s joints to seize. A weapon’s blade might come loose in the middle of combat, and a rope can be rigged so that unless special precautions are taken, it breaks when used.

Example Traps

aSpring Needle Trap in Sword Hilt: Unless the user activates a special latch, a needle pricks anyone who attempts to use this longsword. Trapmakers can build a trap of this type trap into any weapon, tool, or similar object. CR 2; 1 point of damage plus Medium-size scorpion poison; Fort save (DC 15); Search (DC 30); Disable Device (DC 20). Market Price: 225 gp, including one dose of poison.

aPlate Armor Locking Trap: If the user doesn’t undo particular latches and detach some inconspicuous wires, this suit of armor becomes very difficult to move in; the various pieces lock together at one or more of the joints. This trap works with plate armor, half-plate, banded mail, or scale mail. CR 1; no damage, wearer takes –12 armor check penalty on appropriate checks; Search (DC 30); Disable Device (DC 20). Market Price: 100 gp.

aDetaching Axe Blade: Unless two special latches are secured, the head of this battleaxe flies off during the first attack made with it. This trap could be placed on virtually any weapon. CR 1; no damage, weapon unusable; Search (DC 30); Disable Device (DC 20). Market Price: 40 gp.

aPoison Gas Spray in Coin Purse: If opened without turning a knob hidden in the latch, poison gas sprays out in a cloud around the purse, affecting only the opener. A similar trap would work with any sort of bag or pouch, or even within armor or a weapon hilt. CR 3; ishentav poison; Fort save (DC 15); Search (DC 30); Disable Device (DC 20). Market Price: 625 gp, including one dose of poison.

aAlchemist’s Fire Spray in Breastplate: Unless the user dons this breastplate very carefully, a special glass container shatters, spraying alchemist’s fire on the character. Once the wearer straps on the armor, however, a pressure-sensitive lever secures the glass vial in a padded sheath that renders the vial unbreakable, until the armor is taken off. Plate armor and half-plate could accept a similar mechanism. CR 1; 2d6 points of damage; Reflex save (DC 20) half; Search (DC 30); Disable Device (DC 20). Market Price: 110 gp.

aFire Trap on Potion Vial: Opening the vial’s stopper sprays fire at its possessor unless specifically attuned to it (see the fire trap spell in the Player’s Handbook) when the stopper was made. Neither the vial nor the potion takes damage from the fire. Similar traps could be placed on any gear that opens and closes. CR 2; 5-ft.-radius burst of fire (1d4+3 points of damage); Reflex save (DC 13) half; Search (DC 27); Disable Device (DC 27). Market Price: 60 gp.

aGlyph of Warding on Backpack: Unless the user speaks the proper phrase before opening this backpack, the pack explodes with a burst of acid, dealing damage to the unauthorized opener and probably destroying the contents of the pack. Almost any piece of equipment could have a similar trap. CR 2; 5-ft.-radius burst of acid (2d8 points of damage); Reflex save (DC 15) half; Search (DC 28); Disable Device (DC 28). Market Price: 150 gp.

Alchemical and Quasi-magical Items

Some items have the taint of evil magic about them, though they aren’t magic items in the strict sense of the word. And in sinister laboratories, evil necromancers work on other surprises for those who would defend good and light.

Table 3–3: Alchemical and Quasi-Magical Items

Item Price Alchemy DC

Feather powder 70 gp 25

Festering bomb 50 gp 22

Karras stone knife 250 gp —

Violated horn 3,000 gp —

Weeping stone 100 gp 25

Feather Powder: Originally designed as a weapon against devas and lammasus, this dark red alchemical powder comes in a small glass vial thrown as a grenadelike weapon. Anyone struck or splashed by the powder must succeed at a Fortitude saving throw (DC 15) or take a –1 circumstance penalty on attack and damage rolls, saving throws, skill checks, and ability checks for 1 minute due to irritation and itching. Creatures with feathers are particularly susceptible, taking a –2 circumstance penalty on the Fortitude save against feather powder and suffering double the effect (–2 penalty) if they fail the save.

Festering Bomb: This small ceramic sphere is packed with alchemical explosives, rotting meat, and offal infected with filth fever. When thrown as a grenadelike weapon, it spreads disease in its wake. The explosion on impact is not enough to cause physical harm, but it does spray the rotten contents and infection in a 20-foot burst. All within the burst must make saving throws as if exposed to filth fever (Fort DC 12; see the Disease section in Chapter 3 of the Dungeon Master’s Guide). Unlike normal exposure to filth fever, the victim need not be injured.

Karras Stone Knife: A quasi-magical item, this simple knife must be carved from a very rare stone procured from the gallbladder of an intelligent creature slain during a special harvesting ritual. Karras stone is made only into knives because it has only one special use—otherwise, it is normal stone. When a karras stone knife is used to sacrifice a living creature, the character using the knife gains a +1 profane bonus on the Knowledge (religion) check for the sacrifice (see Sacrifices in Chapter 2).

Violated Horn: Also a quasi-magical item, the violated horn is a unicorn’s horn that has been removed from a still-living unicorn, leaving the creature crippled and in constant, terrible pain. For a violated horn to have special power, it must physically violate a victim during a perverse religious ritual conducted atop an altar dedicated to an evil god. The character performing the ritual must succeed at a Knowledge (arcana) check (DC 20) to perform the ritual properly, and no second tries are possible with that particular horn if the first check fails. Once a violated horn is powered, its possessor can break the horn at any time thereafter and be immediately transported to the site of the ritual as if a word of recall spell had been cast.

Weeping Stone: Created through alchemical processes that inflict terrible—and sometimes lethal—pain on a living being, a weeping stone causes anyone touching it to his or her face to begin to weep and feel great sorrow. Such a character is considered shaken for 1d6 rounds.

Drugs

Drugs function like poisons, allowing the imbiber an initial and a secondary saving throws to resist their effects. Delay poison, neutralize poison, and similar effects negate or end a drug’s effects, but they do not restore hit points, ability scores, or other damage caused by the substance.

A creature that willingly takes a drug automatically fails both saving throws. It is not possible to intentionally fail the initial save but attempt to save against the secondary damage, or vice versa. DCs are provided for situations in which a character is drugged against his will.

Drugs in Your Campaign: Depending on your campaign, drugs may be difficult or easy to obtain—the decision is a matter of taste. However, whether drugs are illegal (as might be the case in a restrictive but good-aligned civilization) or commonplace, pushers will exist.

Pushers are those who directly or indirectly want to see a drug dispersed into a population. Usually profit motivates them. A pusher’s typical tactic is to offer the drug at only 1/10 of its normal price (or even free) to potential new customers, in hopes of addicting the customer to the drug. Once the customer seeks out the pusher for the drug (usually, once he or she is addicted), then the pusher charges full price for the drug, or even a premium.

Adding drugs into your campaign is probably most easily accomplished through a nonplayer character (NPC) pusher. Player characters (PCs) can expect to run into pushers illicitly in a civilization where drugs are outlawed, or in bazaars in a society where drugs are common. In a society where magic potions are commonplace, drugs might be legal, too.

Drug addiction functions much like diseases as described in the Dungeon Master’s Guide. Upon initial exposure (anytime a character imbibes or applies a drug with an addiction rating), the character must succeed at a Fortitude save or become addicted, as shown below. Addiction proceeds like a disease—while addicted, the character takes ability score damage each day unless he succeeds at a Fortitude save against the given DC.

Table 3–4: Addictions

Addiction Fort

Rating DC Satiation Damage

Negligible 4 1 day 1d3–2 Dex (can be 0)

Low 6 10 days 1d3 Dex

Medium 10 5 days 1d4 Dex, 1d4 Wis

High 14 2 days 1d6 Dex, 1d6 Wis, 1d2 Con

Extreme 25 1 day 1d6 Dex, 1d6 Wis, 1d6 Con

Vicious 36 1 day 1d8 Dex. 1d8 Wis, 1d6 Con, 1d6 Str

Addiction Rating: Drugs are rated according to their addictive potential. For example, many popular stimulant drinks have a negligible addiction rating, but have addictive qualities all the same. Sometimes, an individual’s long-term addiction increases a drug’s addiction rating for that individual. Drugs with a negligible rating are not subject to this change. Stronger drugs increase their rating by one step for every two full months a character remains addicted to the drug. A character who recovers from an addiction and later becomes addicted again does so at the addiction rating the drug had just prior to his recovery.

Satiation: Each time a user takes a drug to which he is addicted, he is satiated and staves off withdrawal symptoms for the given period of time. After the satiation period wears off, the DC of the Fortitude save to resist the effects of addiction increases by +5. The dose in which a character becomes addicted counts for satiation. For example, a character unfortunate enough to become addicted to devilweed (low addiction) on his first use of the drug must succeed at a Fortitude save every day or take 1d2 points of Wisdom damage. As long as he continues to smoke devilweed every 10 days, his saving throw DC is only 6. If he stops smoking devilweed for more than 10 days, the DC of the addiction saving throw increases to 11. If he starts using it again, the DC drops back to 6.

Damage: Addiction deals the listed damage each day unless the character succeeds at a Fortitude saving throw or is satiated. Ability score damage is temporary, and characters naturally heal 1 point in each ability score per day.

Recovery: If a character makes two successful saving throws in a row, he has fought off his addiction and recovers, taking no more damage. Of course, he can always become addicted again later by taking another dose of the drug and failing his Fortitude save to resist addiction.

A lesser restoration or restoration spell may negate some or all of the ability score damage caused by an addiction, but on the next day the victim may accrue more ability score damage if he continues to fail his Fortitude saves. Remove disease immediately causes the user to recover from the addiction, but it does not restore lost ability score points. Greater restoration or heal causes recovery and restores all ability score damage from the addiction.

drug characteristics

Some characteristics of drugs are summarized on Table 3–5: Drugs.

Other characteristics are spelled out in a text entry for each drug. After a general description of the drug, the following characteristics are provided.

Initial Effect: The effect of the drug if the initial saving throw is failed. If multiple effects are given, the result of one saving throw indicates whether all or none of these effects occur.

Secondary Effect: The effect of the drug if the secondary saving throw is failed. If multiple effects are given, the result of one saving throw indicates whether all or none of these effects occur.

Side Effects: Side effects, if any. These occur immediately upon taking the drug.

Overdose: What constitutes an overdose and the effects of the same.

Agony (Liquid Pain): This thick, reddish liquid is the distilled essence of pain, captured using special spells or items (see the Pain as Power section of Chapter 2). It is highly sought after by outsiders.

Initial Effect: User is stunned for 1d4+1 rounds and can take only partial actions for 1d6 minutes after that.

Secondary Effect: 1d4+1 enhancement bonus to Charisma for 1d10+50 minutes.

Side Effects: Feelings of intense pleasure last for 1d4 hours.

Overdose: If more than one dose is taken in a 24-hour period, the user immediately falls unconscious for 1d4 hours (Fort DC 18 negates).

Baccaran: This pasty substance is dried and kept as a powder or sometimes left as a paste. The ingredients are numerous and difficult to obtain.

Initial Effect: 1d4 points of Strength damage.

Secondary Effect: 1d4+1 enhancement bonus to Wisdom for 1d10+15 minutes.

Side Effects: Those under the effect of baccaran take a –4 circumstance penalty on saving throws involving illusions for 2d4 hours after using this mild hallucinogen.

Overdose: If more than one dose is taken in a 24-hour period, the user immediately takes 2d6 points of damage and the side effect is doubled.

Devilweed: Leaves from the wyssin plant are dried and rolled into a tobaccolike substance and smoked.

Initial Effect: 1 point of Wisdom damage.

Secondary Effect: The smoker gains a +2 alchemical bonus to Strength for 1d3 hours.

Side Effects: A creature under the effect of devilweed is easily confused and acts skittish (treat as shaken).

Overdose: None.

Luhix: Powdered stalks of plants that grow only in the Abyss, luhix is normally sprinkled onto a bleeding, self-inflicted wound. Then the wound is sealed either with magical healing or tightly wound bandages.

Initial Effect: 1 point of ability score damage to all ability scores.

Secondary Effect: The imbiber gains a +2 alchemical bonus to all ability scores for 1d2 hours.

Side Effects: For the first minute of application, the user feels intense pain. During the time that the secondary effect is in effect, the user is immune to pain (including the effects of spells such as symbol of pain). The character takes damage as normal, but may not react normally to that damage.

Overdose: Those who take this drug more than once in 24 hours must make a separate save (Fort DC 25 negates) or die in terrible pain.

Mordayn Vapor (“Dreammist”): Made of roughly ground leaves of a rare herb found in deep forests, mordayn is so potent that it is taken by steeping a small amount in hot water, and then inhaling the vapors of the resultant tea. Raw mordayn powder and mordayn-tainted water are deadly poison; taking the powder directly or drinking the water produces an immediate overdose. Dreammist is renowned for the beautiful visions it induces and the deadly peril of its sinister embrace.

Initial Effect: Exotic visions of incredible beauty enthrall the user for the next d20+10 minutes. During this time the user has a 50% chance to lose any action he attempts, as described in the bestow curse spell.

Secondary Effect: 1d4 points of Constitution damage and 1d4 points of Wisdom damage.

Side Effects: The visions of a dreammist user are incredibly beautiful and poignant. His normal life seems drab and futile in comparison, and he aches to experience the transcendent beauty of his drug-induced dreams again. When the dose wears off, the user must succeed at a Will save (DC 17) or fall under a compulsion to do whatever is necessary to repeat the dreammist dose (treat this as a compulsion similar to that of a suggestion spell). This compulsion lasts for 1d4 hours before fading.

Overdose: If two doses are taken within the space of an hour, or if raw mordayn powder or mordayn tea are ingested, the drug is a deadly poison (ingested DC 17, 1d10 Con/1d10 Con). Mordayn vapor addicts often throw out the tea as soon as they inhale and make sure that only one dose is available at a time in order to make sure they cannot overdose on the deadly drug.

Mushroom Powder: Taken from a rare blue mushroom, this powder must be inhaled. It is popular among arcane spellcasters.

Initial Effect: +2 alchemical bonus to Intelligence and Charisma for 1 hour.

Secondary Effect: 1 point of Strength damage.

Side Effects: This is a mild hallucinogen. The user takes a –2 alchemical penalty to Wisdom for 1d4 hours and a –2 alchemical penalty to Strength and Constitution for 2d4 hours.

Overdose: If more than one dose is taken in a 12-hour period, the user takes 2d6 points of damage. Using it more than three times in any 24-hour period deals 4d6 points of damage and paralyzes the user for 2d4 hours.

Redflower Leaves: These crushed leaves of a tiny red bog flower are known for their ability to improve hand-to-eye coordination.

Initial Effect: None.

Secondary Effect: As a move-equivalent action, the user may focus his attention upon a particular creature. If he follows that action with an attack against the creature, he gains a +4 competence bonus on the attack roll. This ability lasts 10 minutes.

Side Effects: None.

Overdose: Taking a second dose before the first has worn off causes the user to be nauseated for 1d4 ¥ 10 minutes.

Sannish: A bluish liquid distilled from wolves’ milk and a powdered desert plant, this concoction is very popular. Addicts are easily found by the permanent blue stains on their lips.

Initial Effect: 1 point of Wisdom damage.

Secondary Effect: The user becomes numbed to pain for 1d4 hours, immune to pain-induced penalties (such as from a symbol of pain).

Side Effects: Sannish causes euphoria. While the drug is in effect, the user takes a –2 penalty on all initiative checks.

Overdose: A second dose taken while the first dose is still in effect causes a numbing stupor for 2d4 hours. The user can only take partial actions until the stupor wears off.

Terran Brandy: A potent alcohol, this magical drink is favored by heartless spellcasters of all types. This green liquid is distilled from the essence of dying fey.

Initial Effect: +2 alchemical bonus to effective caster level for 1d20+20 minutes.

Secondary Effect: 2 points of Constitution damage.

Side Effects: None.

Overdose: If more than one dose is taken in a 8-hour period, the user immediately takes 1 point of Constitution damage.

Vodare: An extremely bitter brown powder, vodare is usually mixed with honeyed water or sweet wine to dilute the taste. It is made from the crushed petals of a flower that grows only on the graves of those who dedicated their lives to the worship of Rallaster.

Initial Effect: +2 alchemical bonus on Intimidate checks and saving throws against fear effects for 1d4 hours.

Secondary Effect: –4 alchemical penalty on Diplomacy and Bluff checks for 2d4 hours.

Side Effects: Mild euphoria and fierce confidence while the drug is in effect.

Overdose: If more than one dose is taken in a 4-hour period, the user becomes catatonic (Fort DC 15 negates).

Poison

When a character takes damage from a poisoned weapon, touches an item smeared with contact poison, or consumes poisoned food or drink, he must make a Fortitude saving throw. A character who fails the saving throw takes the poison’s initial damage, which is usually ability score damage. Even a character who succeeds at the initial saving throw faces secondary damage 1 minute later, which can be avoided by making a separate Fortitude save.

Creating Poisons

The first rule for refining natural poisons, such as an animal’s venom, into a generally useful poison is that simply killing the creature and wiping your character’s blade on its poison gland doesn’t work. Most creature’s poisons are a delicate mixture of various toxins, and that delicate mix is often disrupted when the creature dies or the poison is exposed to the air. Getting the poison to persist on a blade and remain effective is a trickier task still.

Refining raw materials, such as creature venom, into an effective poison requires time, determination, and an application of craft. Craft (poisonmaking), a subcategory of the Craft skill, provides the necessary expertise. Table 3–6 provides Craft (poisonmaking) DCs for usable poisons made from centipede, scorpion, and spider venom.

Making poisons with the Craft (poisonmaking) skill follows the rules in Chapter 4 of the Player’s Handbook for making items with the Craft skill, with the following two exceptions.

Cost: The cost of raw materials for a poison varies widely depending on whether the character has access to the active ingredient—that is, the venom or plant that actually provides the poison. If a supply is readily available, the raw materials cost 1/6 of the market price, not 1/3. Otherwise, the raw materials cost at least 3/4 of the market price—assuming that the substance in question is for sale at all.

Time: To figure out how much poison can be made in a week, the character makes a Craft (poisonmaking) check at the end of the week. If the check is successful, multiply the check result by the DC for the check. That result is how many gold pieces’ worth of poison are created that week. When the total gold pieces’ worth created equals or exceeds the market price of one dose of the poison, that poisonmaker has completed that dose. For a skilled poisonmaker, multiple doses in a week may be possible. If the poisonmaker fails the check, no progress is made that week. If the poisonmaker fails the check by 5 or more, the raw materials are ruined and must be reobtained.

Using the Alchemy Skill: Characters with the Alchemy skill can substitute it for Craft (poisonmaking), but doing so imposes a –4 circumstance penalty on checks related to poisonmaking.

Harvesting Venom: Because of the refinement process, raw venom from creatures doesn’t command anywhere near the price of a dose of real poison. There is no open market for poison raw materials, because the use of poison is often illegal, or at least rarely admitted to. Characters who hunt creatures for their venom will have a difficult time finding buyers for corpses of poisonous creatures. If they can find a buyer, characters will typically get 1/6 of the cost of one dose of the refined version of the poison.

New Poisons

The poisons on Table 3–6 augment those described in Chapter 3 of the Dungeon Master’s Guide. Some are obviously derived from poisonous monsters in the Monster Manual, while others are the creation of evil poisonmakers.

Psychic Poisons

Psychic poisons are a particular sort of intentional curse bestowed upon a creature, object, or area, almost always the result of the psychic poison spell. Psychic poisons are used as traps in the same way that a contact poison might be used on a chest full of valuables. A psychic poison is a magical toxin that affects those who cast certain types of spells on the creature, object, or area.

If a spellcaster casts a mind-affecting or divination spell at an object or area affected by psychic poison, or at a creature within a poisoned area, the caster must make an immediate Will saving throw (DC determined by the psychic poison spell). Casters who fail their saves are affected by the psychic poison, taking the initial damage given on Table 3–7. Whether the saving throw was successful or not, the caster must succeed at another saving throw 1 minute later to avoid secondary damage (much like a mundane poison).

Each psychic poison has a minimum level associated with it. A caster or item creator must be at least that level to utilize that particular psychic poison when making an item or casting the psychic poison spell.

Table 3–7: Psychic Poisons

Initial Secondary Minimum

Poison Target Damage Damage Level

Darin-tasith Creature 1d6 Int 1d6 Int 7th

Karadrach Creature 1d6 Wis 1d6 Wis 7th

Estadrach Creature 1d8 Wis 2d8 Wis 9th

Stradda Creature 1d6 Cha 1d6 Cha 8th

or object

Nishita Object 1d6 Int 1d6 Int 7th

Vashita Object 1d6 Wis 1d6 Wis 7th

Lanshita Object 2d6 Cha 2d6 Cha 11th

Blue unlyn Area 1d6 Int 1d6 Int 8th

Red unlyn Area 1d6 Wis 1d6 Wis 8th

Amber unlyn Area 1d6 Cha 1d6 Cha 8th

Violet unlyn Area 1d6 Int 2d6 Int 10th

Black unlyn Area 1d6 Int, 1d6 Int, 13th

1d6 Wis, 1d6 Wis,

1d6 Cha 1d6 Cha

Material Components

Certain special components are required for the casting of evil spells (see Chapter 6). If a particular component is not mentioned on Table 3–8, its price is negligible and the component is a part of the caster’s component pouch.

For an extra 10 gp, any material component can be magically preserved, retarding normal decay and decomposition for 24 hours.

Table 3–8: Evil Spell Components

Component Price Component Price

Agony (liquid pain) 200 gp Humanoid eye 2 cp

Beast brain fluid 3 sp Humanoid finger 1 cp

Bit of lycanthrope 7 sp Humanoid hand 3 cp

fur or skin Humanoid heart 1 sp

Bit of ochre jelly 5 sp Metallic dragon heart 7 gp

or gray ooze Soul in larval form 250 gp

Chromatic dragon heart 6 gp Soul in receptacle 200 gp

Demon flesh 5 gp Tongue of creature 3 cp

Demon heart 18 gp capable of speech

Devil’s heart 20 gp Vial of humanoid blood 3 cp

Feather of an 20 gp Vrock feather (only one 1 gp

intelligent creature usable per fiend)

Humanoid bone 1 cp Yugoloth’s brain 5 gp

Humanoid brain 4 cp

optional Components

Some evil spell components are optional (and not mentioned along with the other components in the spell’s descriptive text). These components sometimes increase the potency of an evil spell; the component is consumed whether it helps or not. A spellcaster can use only one optional component in the casting of an evil spell, so using two humanoid hearts, or a humanoid heart and a brain, won’t improve the spellcaster’s chances.

As with any spell component, the caster must be touching an optional evil spell component and have it displayed prominently for it to function. These optional components can only be applied to spells with the evil descriptor.

Descriptions of the optional components on Table 3–8 are provided below.

Agony (Liquid Pain): Pain in distilled liquid form (see Pain as Power in Chapter 2), as extracted by certain spells or items, automatically increases the effective caster level of a single spell by +2. This increase doesn’t stack with previous applications of liquid pain or any other such bonuses to effective caster level.

Chromatic Dragon Heart: If a spell this component is applied to deals damage, there is a 30% chance that the spell deals an additional +2d6 points of damage to a good-aligned target. The heart must be from a dragon of at least 15 HD, and it must be dried and hardened into a gemlike object.

Demon’s Heart: A spell that this component is applied to has a 25% chance to have any damage the spell deals increased by +10%. The heart must be from a demon of at least 6 HD, and it must be dried and hardened into a rocklike object.

Devil’s Heart: A spell that this component is applied to has a 10% chance to remain prepared even after being cast. Casters who do not prepare spells gain no advantage from this component. The heart must be from a devil of at least 6 HD, and it must be dried and hardened into a rocklike object.

Humanoid Heart: A spell that this component is applied to has a 25% chance to have its effective caster level increased by +2. The heart must be intact and well preserved (still bloody).

Humanoid Brain: A spell that this component is applied to has a 50% chance to have its range doubled. The brain must be intact and fresh (or preserved).

Humanoid Child’s Eye: A spell that this component is applied to has a 20% chance to have its duration doubled. The eye must be intact and fresh or (or preserved).

Humanoid Finger: If a spell that this component is applied to requires a touch attack (melee or ranged), there is a 40% chance to receive a +1 profane bonus on the attack roll. The finger must be intact and well preserved (still bloody).

Metallic Dragon Heart: A spell that this component is applied to has a 30% chance to have its saving throw DC increased by +1. The heart must be from a dragon of at least 15 HD, and it must be dried and hardened into a gemlike object.

Soul in Larval Form: A spell that this component is applied to has its saving throw DC increased by +2. Souls in larval form are usually found naturally only on one of the Lower Planes (see Chapter 7).

Soul in Receptacle: A spell that this component is applied to gains a +10 profane bonus on caster level checks to overcome spell resistance. Souls in receptacles normally result from the use of spells such as soul bind and trap the soul.

Yugoloth’s Brain: A spell that this component is applied to has a 10% chance to allow no saving throw against its effect. There is also a 10% chance that the spell affects the caster as well as the target or area, with no saving throw allowed. Make the two checks independently of one another. The brain must be from a yugoloth (or some other neutral evil fiend) of at least 10 HD, and it must be dried and powdered.


Chapter 4

This book introduces a new type of feat: the vile feat. Only intelligent characters of an evil alignment can use vile feats. Vile feats are granted to characters at the behest of a powerful evil agency—a god, a demon, or something similar. As such, vile feats are supernatural abilities rather than extraordinary abilities. Some DMs may also want to require a character who seeks a vile feat to perform a special ritual or make an actual bargain with a powerful creature of evil. The patron creature may even (at the DM’s discretion) have the ability to revoke the feat should the character displease it.

Boost Spell-Like Ability [General]

One of the creature’s spell-like abilities is harder to resist than it otherwise would be.

Benefit: The saving throw Difficulty Class (DC) of a boosted spell-like ability is increased by +2. Each of a creature’s spell-like abilities can be boosted three times per day, though the feat does not allow the creature to exceed its normal usage limit for any ability. Thus, if a succubus chooses to boost its suggestion ability, it can use a boosted suggestion up to three times that day. Thereafter, it could use its suggestion ability again normally (since it can use suggestion at will), or it could boost another of its spell-like abilities, such as charm monster.

Special: This feat can be taken multiple times. Each time it is taken, the creature can apply it to each of its spell-like abilities three additional times per day.

Boost Spell Resistance [General]

By making a deal with an evil power, the character makes himself even more resistant to magic.

Prerequisite: Any evil alignment.

Benefit: If the character already has innate spell resistance, he gains a +2 profane bonus to his existing spell resistance score.

Corrupt Spell [Metamagic]

The character can transform one of her spells into a thing of evil due to a deal she makes with an evil power.

Prerequisite: Any evil alignment.

Benefit: This feat adds the evil descriptor to a spell. Furthermore, if the spell deals damage, half of the damage is unholy damage. For example, a corrupted fireball cast by a 6th-level wizard deals 6d6 points of damage: 3d6 points of fire damage and 3d6 points of unholy damage. Thus, creatures immune to fire still potentially take 3d6 points of damage. The corrupted spell uses up a spell slot one level higher than the spell’s actual level.

Special: A character may take this feat multiple times, choosing a different spell each time.

Corrupt Spell-Like Ability [General]

One of the creature’s spell-like abilities is powered by evil. A dark pact provides the creature with unholy energy.

Prerequisite: Any evil alignment.

Benefit: This feat adds the evil descriptor to a spell-like ability. Furthermore, if the spell-like ability deals damage, half of that damage (rounded down) is unholy damage. For example, if a corrupted fireball from a pit fiend deals a total of 35 points of damage, half of that amount (18 points) is fire damage and the other half (17 points) is unholy damage. Nonevil creatures immune to fire still take the 17 points of unholy damage.

Each of a creature’s spell-like abilities can be corrupted three times per day, though the feat does not allow the creature to exceed its normal usage limit for any ability. Thus, if a pit fiend chooses to corrupt its fireball ability, it can use a corrupted fireball up to three times that day. Thereafter, it could use its fireball ability again normally (since it can use fireball at will), or it could corrupt another of its spell-like abilities, such as meteor swarm.

Special: This feat can be taken multiple times. Each time it is taken, the creature can apply it to each of its spell-like abilities three additional times per day.

Dark Speech [Vile]

The character learns a smattering of the language of truly dark power.

Prerequisite: Base Will save bonus +5, Int 15, Cha 15.

Benefit: The character can use the Dark Speech to bring loathing and fear to others, to help cast evil spells and create evil magic items, and to weaken physical objects (see Dark Speech in Chapter 2).

Normal: Attempting to utter a word of the Dark Speech always ends in immediate death for a speaker who is not trained in its dark power. Fortunately, it is impossible to make someone use the Dark Speech if he or she is unwilling, because the language’s pronunciation is so exacting.

Special: The character gains a +4 circumstance bonus on saving throws made when someone uses the Dark Speech against him or her.

Deformity (Clawed Hands) [Vile]

Because of intentional self-mutilation, the character has deformed arms and hands ending in sharp claws.

Prerequisite: Willing Deformity.

Benefit: The character has the ability to deal 1d6 points of damage as an unarmed claw attack. The character is considered armed even when unarmed.

Special: The character does not draw attacks of opportunity when attacking unarmed, and he threatens areas even when unarmed.

Deformity (Eyes) [Vile]

The character has either drilled a hole in her forehead trying to add a third eye, or she has supernaturally scarred one of her regular eyes.

Prerequisite: Willing Deformity.

Benefit: As a supernatural ability, the character can use see invisibility for 1 minute per day.

Special: The character takes a –2 deformity penalty on Spot and Search checks.

Deformity (Face) [Vile]

Because of intentional self-mutilation, the character has a hideous face.

Prerequisite: Willing Deformity.

Benefit: The character gains a +2 circumstance bonus on Intimidate checks and a +2 deformity bonus on Diplomacy checks dealing with evil creatures of a different type.

Deformity (Gaunt) [Vile]

Through intentional starvation and macabre operations, the character is grossly underweight. He has a skeletal appearance, and his weight is now half normal for creatures of his kind.

Prerequisite: Willing Deformity.

Benefit: The character gains a +2 deformity bonus to Dexterity and a –2 deformity penalty to Constitution. Furthermore, he gains a +2 circumstance bonus on Escape Artist checks and Intimidate checks.

Special: A character with this feat may not take the Deformity (obese) feat.

Deformity (Obese) [Vile]

Through intentional gorging and general gluttony, the character is obese. Grossly overweight, she is now at least triple the normal weight for creatures of her kind.

Prerequisite: Willing Deformity.

Benefit: The character gains a +2 deformity bonus to Constitution and a –2 deformity penalty to Dexterity. Furthermore, she gains a +2 circumstance bonus on Intimidate checks and saving throws against poison.

Special: A character with this feat may not take the Deformity (gaunt) feat.

Disciple of Darkness [Vile]

The character formally supplicates himself to an archdevil. In return for this obedience, he gains a small measure of power.

Benefit: Once per day, while performing an evil act, the character may call upon his diabolic patron to add a +1 luck bonus on any one die roll.

Special: Once a character takes this feat, he may not take it again; he may not be the disciple of more than one devil. Nor may he take the Thrall to Demon feat.

Empower Spell-Like Ability [General]

The creature can use a spell-like ability with greater effect.

Benefit: All variable, numeric effects of an empowered spell-like ability are increased by one-half. An empowered spell-like ability deals half again as much damage as normal, cures half again as many hit points, affects half again as many targets, and so on as appropriate. For example, a night hag’s empowered magic missile deals one and one-half times normal damage (roll 1d4+1 and multiply the result by 1.5 for each missile). Saving throws and opposed rolls (such as the one made when a character casts dispel magic) are not affected. Spell-like abilities without random variables are not affected.

Each of a creature’s spell-like abilities can be empowered twice per day, though the feat does not allow the creature to exceed its normal usage limit for any ability. Thus, if a night hag chooses to empower its magic missile ability, it can use an empowered magic missile up to two times that day. Thereafter, it could use its magic missile ability again normally (since it can use magic missile at will), or it could corrupt another of its spell-like abilities, such as sleep.

Special: This feat can be taken multiple times. Each time it is taken, the creature can apply it to each of its spell-like abilities two additional times per day.

Evil Brand [Vile]

The character is physically marked forever as a servant of an evil power greater than herself or as a villain who does not care who knows that she seeks only death, destruction, and misery for others. The symbol is unquestionable in its perversity, depicting a depravity so unthinkable that all who see it know beyond a doubt that the bearer is forever in the sway of the blackest powers.

Benefit: Evil creatures automatically recognize the symbol now emblazoned upon the character as a sign of her utter depravity or discipleship to a powerful patron, although the specific identity of the patron is not revealed. She gains a +2 circumstance bonus on Diplomacy and Intimidate checks made against evil creatures.

Lichloved [Vile]

By repeatedly committing perverted sex acts with the undead, the character gains dread powers.

Prerequisite: Evil Brand.

Benefit: Mindless undead see the character as an undead creature. Becoming more and more like an actual undead creature, he gains a +1 circumstance bonus on saving throws against mind-affecting effects, poison, sleep, paralysis, stunning, and disease.

Malign Spell Focus [General]

The character’s spells that have the evil descriptor are more potent than normal due to a deal she makes with an evil power.

Prerequisite: Any evil alignment.

Benefit: Add +2 to the DC for all saving throws against any of the character’s spells that have the evil descriptor.

Mortalbane [General]

The creature can make a spell-like ability particularly deadly to mortals.

Benefit: A mortalbane ability is a damaging spell-like ability that deals 2d6 points of additional damage when used against living nonoutsiders, but only half damage (rounded down) against outsiders, undead, and constructs. For example, if a mortalbane cone of cold from a gelugon would normally deal 45 points of damage, it actually deals 45 + 2d6 points of damage to a humanoid, but only 22 points of damage to a night hag. Creatures immune to cold—regardless of their type—still take no damage from a mortalbane cone of cold.

Mortalbane can be applied to each of a creature’s spell-like abilities five times per day, though the feat does not allow the creature to exceed its normal usage limit for any ability. Thus, if a gelugon chooses to apply Mortalbane to its cone of cold ability, it can use a mortalbane cone of cold up to five times that day. Thereafter, it could use its cone of cold ability again normally (since it can use cone of cold at will).

Special: This feat can be taken multiple times. Each time it is taken, the creature can apply it to each of its spell-like abilities five additional times per day.

Poison Immunity [General]

After prolonged exposure to a poison or toxin, the character has rendered himself immune to it.

Benefit: The character is immune to one specific poison (chosen by the DM or the character’s player), whether available as a blade poison, the venom of a specific creature, or one other toxin. The character also gains a +1 circumstance bonus on saving throws against other poisons.

Special: A character may take this feat multiple times, choosing a different poison each time. The +1 bonus against other poisons doesn’t stack with itself, because the circumstances of each poison immunity are essentially the same.

Quicken Spell-Like Ability [General]

The creature can use a spell-like ability with a moment’s thought.

Benefit: Using a quickened spell-like ability is a free action that does not provoke an attack of opportunity. The creature can perform another action—including the use of another spell-like ability—in the same round that it uses a quickened spell-like ability. The creature may use only one quickened spell-like ability per round. A spell-like ability that duplicates a spell with a casting time greater than 1 full round cannot be quickened.

Each of a creature’s spell-like abilities can be quickened only once per day, and the feat does not allow the creature to exceed its normal usage limit for any ability. Thus, if a demon chooses to quicken its darkness ability, it cannot use quickened darkness again the same day, though it could use its darkness ability again normally (since it can use darkness at will), or it could quicken another of its spell-like abilities, such as desecrate.

Normal: Normally the use of a spell-like ability requires a standard action and provokes an attack of opportunity unless noted otherwise.

Special: This feat can be taken multiple times. Each time it is taken, the creature can apply it to each of its spell-like abilities one additional time per day.

Sacrificial Mastery [Vile]

The character is skilled at offering living sacrifices to evil gods or fiends.

Prerequisite: Wis 15.

Benefit: The character gains a +4 profane bonus on Knowledge (religion) checks made when performing a sacrifice.

Normal: Without this feat, a character who performs a sacrifice makes a normal Knowledge (religion) check modified as described in Chapter 2.

Thrall to Demon [Vile]

The character formally supplicates himself to a demon prince. In return for his obedience, the character gains a small measure of power.

Benefit: Once per day, while performing an evil act, the character may call upon his demonic patron to add a +1 luck bonus on any one roll.

Special: Once a character takes this feat, he may not take it again; he may not be the thrall of more than one demon. Nor may he take the Disciple of Darkness feat.

Verminfriend [Vile]

Vermin regard the character better than they would normally.

Prerequisite: Cha 15.

Benefit: If a vermin is about to attack the character, she may make a Charisma check (DC 20). If the check succeeds, that vermin refuses to attack her for 24 hours.

Vile Ki Strike [Vile]

The character can focus evil power into his unarmed strike.

Prerequisite: Cha 15, Improved Unarmed Strike.

Benefit: Each time the character deals damage with his unarmed strike, he deals 1 additional point of vile damage.

Vile Martial Strike [Vile]

The character can focus evil power into her weapon blows.

Prerequisite: Cha 15, Weapon Focus with the specified weapon.

Benefit: Each time the character deals damage with a specific kind of weapon, she deals 1 additional point of vile damage.

Special: A character may take this feat more than once, selecting a different weapon each time.

Vile Natural Attack [Vile]

The character can focus evil power into his natural attacks.

Prerequisite: Natural attack that deals at least 1d8 points of damage, base attack bonus +5.

Benefit: Each time the character deals damage with his natural attack, he deals 1 additional point of vile damage.

Violate Spell [Metamagic]

The character can transform one of his spells into an evil spell, and the wounds the spell inflicts are tainted with the foulest evil.

Prerequisite: Any evil alignment.

Benefit: This feat adds the evil descriptor to a spell. Furthermore, if the spell deals damage, half of the damage dealt is vile damage. For example, a violated lightning bolt cast by an 8th-level wizard deals 8d6 points of damage: 4d6 points of electricity damage and 4d6 points of vile electricity damage (but creatures immune to electricity take no damage). A violated spell uses up a spell slot one level higher than the spell’s actual level.

Special: A character may take this feat multiple times, choosing a different spell each time.

Violate Spell-Like Ability [General]

The creature’s spell-like abilities are particularly tainted with evil.

Benefit: This feat adds the evil descriptor to a spell-like ability. Furthermore, if the spell-like ability deals damage, half of that damage (rounded down) is vile damage. For example, if a violated lightning bolt from a cornugon deals a total of 35 points of damage, half of that amount (18 points) is electricity damage and the other half (17 points) is vile damage. Creatures immune to electricity take no damage from a violated lightning bolt.

Each of a creature’s spell-like abilities can be violated twice per day, though the feat does not allow the creature to exceed its normal usage limit for any ability. Thus, if a cornugon chooses to violate its lightning bolt ability, it can use a violated lightning bolt up to two times that day. Thereafter, it could use its lightning bolt ability again normally once (since it can use lightning bolt three times per day), or it could violate another of its spell-like abilities, such as fireball.

Special: This feat can be taken multiple times. Each time it is taken, the creature can apply it to each of its spell-like abilities two additional times per day.

Willing Deformity [Vile]

Through scarification, self-mutilation, and supplication to dark powers, the character intentionally mars her own body.

Benefit: The character gains a +2 deformity bonus on Intimidate checks.


Chapter 5

Though they’re called prestige classes, many of the classes that follow appeal to characters who seek raw power, not prestige. If you’re a thrall of Juiblex, for example, you’re probably not basking in the accolades of society—you’re performing dark rituals in the sewers under the palace. In most places, demon and devil cults are repugnant to most people if not forbidden outright by law. Accordingly, the thralls and disciples described here do much of their work incognito. They’ll often adopt the trappings of another class to hide their true nature. A thrall of Orcus might wear a holy symbol from another god, while a disciple of Mephistopheles might carry a staff and adopt a pet rat he calls “my familiar.”

In evil societies, things are turned on their head. If the devotees of a demon prince or archdevil have a position of power and influence in a particular place, then the various thralls and disciples in this chapter are free to act openly. Evil societies are sought-after havens for evil characters, because they don’t have to put up with the rigmarole of pretending to be who they’re not. If the cult of Asmodeus rules a city, disciples of Asmodeus are the city’s day-to-day rulers, or at the very least they have great influence over those who rule the city.

High-level thralls and disciples fill an important niche in campaigns that feature one or more demon princes and archdevils as villains: a middle ground between minion and mastermind. Low-level characters will battle rank-and-file cultists and other pawns in the archfiends’ plans. High-level characters might survive a battle with an archfiend itself. At middle levels, the characters can contend with mid- to high-level thralls and disciples, who are capable and well connected enough to act as lieutenants for the archfiends they serve.

Other prestige classes in this chapter aren’t tied to demon princes and archdevils. Demonologists and diabolists study and bargain (with demons and devils respectively) more generally, rather than binding themselves to a particular patron demon prince or archdevil. Cancer mages use filth, disease, and decay as sources of power, and vermin lords curry favor with insects and other pests. Lifedrinkers are vampires adept at turning stolen blood to dark purposes, while soul eaters do the same with stolen life energy. Mortal hunters are demons that wear the skin of their victims. Warriors of darkness use black magic to improve their combat prowess. Finally, ur-priests siphon spells from the gods themselves.

Cancer Mage

Scurrying about in sewers, back alleys, and abandoned buildings, the cancer mage feeds upon the corpse of society. The cancer mage hides in the darkness where no one wants to look, digging through trash long forgotten. Cancer mages are some of the most disgusting individuals a character is ever likely to meet, for they revel in filth, disease, and decay. They usually have their own foul goals, sometimes venerating deities of disease or corruption and other times spreading disease for its own sake.

Cancer mages use their power to equip themselves with a deadly array of weapons, but these are not the weapons of a warrior. The cancer mage strikes from darkness. He makes quick, poisonous attacks and then retreats, allowing his contaminated wounds to fester and hopefully kill his victims slowly.

Rogues, rangers, druids, and clerics are most likely to become cancer mages. Rats, insects, worms, and diseases are the cancer mage’s allies. Cancer mages sometimes work in horrible, hidden societies of the disease-ridden underclass, such as beggars and thieves. Sometimes they enjoy the company of assassins or vermin lords. They hate good-aligned clerics and paladins—particularly paladins—with a burning passion. Occasionally, an intelligent monster such as a troglodyte or a medusa will become a cancer mage, but these creatures are ostracized even by their own kind. One might imagine, however, that an otyugh or vermin such as giant maggots and cockroaches would not mind the company of a cancer mage. The most obvious allies of the cancer mage are undead creatures.

Hit Die: d6.

Requirements

To qualify to become a cancer mage, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Save Bonus: Fort +5.

Skills: Heal 3 ranks, Hide 6 ranks, Knowledge (nature) 2 ranks, Move Silently 6 ranks.

Feats: Great Fortitude, Poison Immunity, Toughness.

Special: The cancer mage must have fallen victim to the ravages of a disease and must have taken damage from a poison.

Table 5–1: The Cancer Mage

Base

Class Attack Fort Ref Will

Level Bonus Save Save Save Special

1st +0 +2 +2 +0 Sneak attack +1d6, disease host

2nd +1 +3 +3 +0 Contagion, cancerous companion

3rd +2 +3 +3 +1 Tatterdemalion, poison

4th +3 +4 +4 +1 Children of the night

5th +3 +4 +4 +1 Sneak attack +2d6, viral agent

6th +4 +5 +5 +2 Infected wound

7th +5 +5 +5 +2 Insect plague, insect armor

8th +6 +6 +6 +2 Viral ally

9th +6 +6 +6 +3 Sneak attack +3d6

10th +7 +7 +7 +3 Disease form

Class Skills

The cancer mage’s class skills (and the key ability for each skill) are Alchemy (Int), Balance (Dex), Bluff (Cha), Climb (Str), Craft (Int), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Gather Information (Cha), Heal (Wis), Hide (Dex), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Pick Pocket (Dex), Profession (Wis), Ride (Dex), Search (Int), Sense Motive (Wis), Spot (Wis), Swim (Str), Tumble (Dex), and Use Rope (Dex). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 6 + Int modifier.

Class Features

All the following are class features of the cancer mage prestige class.

Weapon and Armor Proficiency: Cancer mages are proficient with all simple and martial weapons, with all types of armor, and with shields.

Sneak Attack (Ex): If a cancer mage can catch an opponent when she is unable to defend herself effectively from his attack, he can strike a vital spot for extra damage. Basically, any time the cancer mage’s target would be denied her Dexterity bonus to AC (whether she actually has a Dexterity bonus or not), the cancer mage’s attack deals +1d6 points of damage. This extra damage increases by +1d6 points every four levels (+2d6 at 5th level and +3d6 at 9th level). Should the cancer mage score a critical hit with a sneak attack, this extra damage is not multiplied.

It takes precision and penetration to hit a vital spot, so ranged attacks can only count as sneak attacks if the target is 30 feet away or less.

With a sap or an unarmed strike, a cancer mage can make a sneak attack that deals subdual damage instead of normal damage. He cannot use a weapon that deals normal damage to deal subdual damage in a sneak attack, not even with the usual –4 penalty, because he must make optimal use of his weapon in order to execute the sneak attack.

A cancer mage can only sneak attack a living creature with a discernible anatomy—undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to attack. Additionally, any creature immune to critical hits is similarly immune to sneak attacks. Also, the cancer mage must be able to see the target well enough to pick out a vital spot and must be able to reach a vital spot. A cancer mage cannot sneak attack while striking at a creature with concealment or by striking the limbs of a creature whose vitals are beyond reach.

If a cancer mage gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Disease Host (Ex): At 1st level, a cancer mage suffers no ill effects of diseases, except for purely cosmetic ones such as boils, pockmarks, watery eyes, blackened skin, hair loss, foul smell, and so on. The cancer mage becomes a carrier of every disease he encounters, though he remains immune to most of their effects.

However, the cancer mage takes 1d6 points of damage per caster level if someone casts a cure disease spell or effect on him (he can make a Fortitude save to try to resist the effect). Furthermore, if the cancer mage has a cancerous companion (see below), he loses all abilities gained from the companion for 1d10 days after being the subject of a cure disease spell.

Contagion (Sp): Beginning at 2nd level, the touch of a cancer mage carries a contagion spell once per day per class level. The DC for the target’s saving throw is 13 + the cancer mage’s Wisdom modifier.

Cancerous Companion (Ex): At 2nd level, a cancer grows within the cancer mage, forming a large tumor. This cancerous growth gains intelligence and a personality distinct from the cancer mage. The companion and the cancer mage can communicate telepathically. When needed, the cancerous companion uses the cancer mage’s scores for saves, ability scores other than Intelligence, and so forth. The cancerous companion gains abilities as the cancer mage gains levels.

Tatterdemalion (Ex): Gathering scraps of clothing and old, discarded rags, a 3rd-level cancer mage is able to make such articles into light armor with a the following stats: armor bonus +4, maximum Dex bonus +5, armor check penalty –1, arcane spell failure 15%, speed 30 ft./20 ft., weight 20 lb. Only a 3rd-level or higher cancer mage can wear this armor and gain these benefits; other wearers treat it as padded armor. This armor is considered masterwork quality and can be fashioned into magic armor.

Poison (Sp): Once per day per class level beginning at 3rd level, the touch of a cancer mage carries a poison spell. The DC for the target’s saving throw is 14 + the cancer mage’s Wisdom modifier.

Children of the Night (Su): A 4th-level cancer mage commands the lesser creatures of the world and can call forth a swarm of 2d6 Small monstrous spiders or a pack of 4d8 dire rats or a swarm of 10d10 bats, once per day, as a standard action. These creatures arrive in 2d6 rounds and serve the cancer mage (understanding his mental commands) for up to 10 minutes per class level.

Viral Agent (Su): At 5th level, a cancer mage befriends a disease or virus that infests his body. He supernaturally enhances a disease, making it smarter by giving it a point of his own Intelligence. He establishes a telepathic link with the disease that functions at a range of one mile per class level of the cancer mage.

The cancer mage can then attempt to infect a target with his viral agent, using his contagion ability. If successful, the viral agent can tell the cancer mage telepathically what its host experiences. In all other respects, the viral agent is a normal disease; if the victim fights it off or a cure disease spell is used, the disease and the viral agent die. The cancer mage regains his Intelligence point 24 hours after the viral agent dies. The cancer mage can create as many viral agents as he is willing to devote Intelligence points toward.

Infected Wound (Ex): Once per day per class level beginning at 6th level, a cancer mage can infect his foe with an infectious taint after making a successful melee attack. The foe takes 1 point of Constitution damage and must make a Fortitude save (DC 10 + cancer mage’s class level + cancer mage’s Wis modifier) 1 hour later or take a further 1d6 points of Constitution damage.

Insect Plague (Sp): At 7th level, a cancer mage invokes insect plague once per day as a cleric of his class level.

Insect Armor (Su): By allowing insects and worms to crawl over his body, a 7th-level cancer mage gains a +4 natural armor bonus. The cancer mage cannot wear armor heavier than light armor and keep this benefit, however.

Viral Ally (Su): In a fashion similar to the viral agent ability, a cancer mage of 8th level or higher can create a viral ally by devoting 3 points of Intelligence to a disease or virus in his system. The cancer mage can then bestow his viral ally upon a humanoid victim using his contagion ability, and the viral ally can communicate telepathically with the cancer mage. The viral ally (and thus the cancer mage) controls its host as surely as with a dominate person spell, although the host gets no separate saving throw to avoid the dominate person effect. The viral ally is a normal disease, however, and the victim can fight it off with successful Fortitude saves or a cure disease spell, either of which kills the viral ally. The cancer mage regains his missing Intelligence points 24 hours later. A cancer mage can create as many viral allies as he is willing to devote Intelligence points toward.

Disease Form (Su): At 10th level, a cancer mage gains the ability to tranform into a disease once per day. (This ability also affects up to 100 pounds of gear the cancer mage is carrying, plus tatterdemalion armor, insect armor, and a cancerous companion.) As a disease, the cancer mage is intangible and invisible to standard methods of observation, even blindsight. Creatures with the scent ability note a foulness in the air. The cancer mage cannot move, except with the wind (if any), or within a host.

The cancer mage may adopt his disease form as a standard action, attempting to infect a living creature within 100 feet. A potential victim must succeed at a Fortitude save (DC 20) to avoid being infected with the cancer mage. Any creature that comes within 10 feet of a cancer mage in disease form is subject to the saving throw to resist infection as well. Once inside an infected host, the cancer mage deals 1d3 points of Constitution damage per day after a 24-hour incubation period. The victim has no way of knowing that the cancer mage is anything other than a normal illness.

The cancer mage travels with the victim, aware of whatever the victim is aware of. A number of times per day equal to the cancer mage’s Charisma bonus, the cancer mage can attempt to force the victim to take one round’s worth of actions of the cancer mage’s choosing; a successful Will save (DC 18 + cancer mage’s Wis modifier) allows the victim to resist this. While controlling his victim, the cancer mage has access to all skills, feats, spells, and special abilities of the host, plus any of his own that he can use in his disembodied state.

The cancer mage can leave his host at any time, allowing the victim to recover normally. The victim can also attempt to force the cancer mage out by making Fortitude saves as if the cancer mage were a normal disease. Heal checks help the victim as they would normally. A cure disease spell kills the cancer mage if he fails a Fortitude save (calculating the save DC as for spells of the same level). Even if the cancer mage succeeds at the saving throw, he is forced to reassume his material form adjacent to the victim.

A cancer mage can remain in disease form as long as he desires, or he can return to his natural form and be done with the disease form for that day. While in disease form, the cancer mage does not need to eat, sleep, or drink, and he does not age. A cancer mage could remain dormant in a room for a hundred years, then take his material form or infect a new victim.

Demonologist

A demonologist is a mortal who has devoted his life to the study of demons. He is practiced in dealing with them, fighting them, and using them for his own gain. He even gains some demon abilities due to his studies and devotion to the fiends of the Abyss. Demonologists are always evil, although they might not think of themselves as such. No character can get so close to the mind of utter corruption and come away unchanged.

Most demonologists were once wizards or sorcerers, although bards who delve into evil lore also frequently meet the requirements of the class.

Demonologists see themselves as researchers and keepers of lore that most people cannot handle. Thus, they often sequester themselves away in libraries of dark knowledge. They attempt to deal with demons on an equal footing—an extremely dangerous undertaking—and rarely interact with mortals. When demonologists see the need, they emerge from their studies and use their dark powers to take or do what they want; then they return to their books and summoning circles. PCs might come into conflict with a demonologist who is after some rare bit of lore or a magic item that they possess. Or the characters might need the help of a demonologist if they are planning to fight demons and need aid or information.

Hit Die: d4.

Requirements

To qualify to become a demonologist, a character must fulfill all the following criteria.

Alignment: Chaotic evil.

Skills: Knowledge (arcana) 4 ranks, Knowledge (the planes) 8 ranks.

Feats: Evil Brand, Sacrificial Mastery, Malign Spell Focus.

Special: Must be able to cast at least six arcane spells of the Conjuration school, one of which must be at least 3rd level.

Class Skills

The demonologist’s class skills (and the key ability for each skill) are Alchemy (Int), Bluff (Cha), Concentration (Con), Decipher Script (Int), Forgery (Int), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Knowledge (religion) (Int), Ride (Dex), Scry (Int), Sense Motive (Wis), and Spellcraft (Int). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the demonologist prestige class.

Weapon and Armor Proficiency: Demonologists are proficient with no weapons, armor, or shields.

Spells: Beginning at 1st level, a demonologist gains the ability to cast a small number of arcane spells. To cast a spell, the demonologist must have a Charisma score of at least 10 + the spell’s level, so a demonologist with a Charisma of 10 or lower cannot cast these spells. Demonologist bonus spells are based on Charisma, and saving throws against these spells have a DC of 10 + spell level + Charisma modifier. The demonologist’s spell list appears below; a demonologist has access to any spell on the list and need not prepare those spells ahead of time, just like a sorcerer. A demonologist casts spells just as a sorcerer does.

Charm Demon (Sp): A 1st-level demonologist can attempt to charm a chaotic evil outsider, as described in the charm person spell, once per day. The demon does not get to use its spell resistance, though it can make a saving throw as normal (DC 11 + demonologist’s Cha modifier).

Quasit Familiar (Ex): A 2nd-level demonologist gains a quasit as a familiar, whether he wants it or not. If the demonologist already has a familiar, the quasit devours it and takes its place, but the character suffers no experience point loss. The quasit is treated as a normal familiar, using the class level of the demonologist as the master’s level (see the Familiars section in Chapter 3 of the Player’s Handbook for familiar abilities).

Summoning Mastery (Su): When a demonologist of 3rd level or higher casts a summon monster spell, it is treated as the equivalent spell of two levels higher for purposes of summoning chaotic evil creatures. For example, a demonologist refers to the summon monster IV list for chaotic evil outsiders when casting summon monster II. At 6th level, the demonologist refers to the summoning list three levels higher than the one for the summon monster spell he is casting. At 9th level, the demonologist refers to the list four levels higher.

Resistances (Su): A demonologist who reaches 4th level gains acid resistance 10, cold resistance 10, fire resistance 10, and electricity resistance 20.

Poison Immunity (Ex): A 5th-level demonologist is immune to poison.

Hold Demon (Sp): A 7th-level demonologist can attempt to hold a chaotic evil outsider, as described in the hold person spell, once per day. The demon does not get to use its spell resistance, though it can make a saving throw as normal (DC 12 + demonologist’s Cha modifier).

Telepathy (Su): An 8th-level demonologist can communicate telepathically with any creature within 100 feet that has a language, just as a tanar’ri can.

Dominate Demon (Sp): A 10th-level demonologist can attempt to dominate a chaotic evil outsider, as described in the dominate person spell, once per day. The demon does not get its spell resistance, but it can make a saving throw as normal (DC 15 + demonologist’s Cha modifier).

Demonologist Spell List

Demonologists choose their spells from the following list.

1st Level: bane, demonflesh, doom, protection from evil, protection from good, spores of the vrock, summon monster I, unnerving gaze.

2nd Level: bestow curse, dance of ruin. demoncall, magic circle against evil, magic circle against good, protection from elements, stunning screech, summon monster II.

3rd Level: abyssal might, call dretch horde, corrupt summons, demon wings, dread word, dimensional anchor, lesser planar binding, summon monster III.

4th Level: bestow greater curse, call nightmare, cloud of the achaierai, dismissal, impotent possessor, imprison possessor, planar binding, summon monster IV.

Diabolist

The diabolist is one who has thrown in her lot with the forces of hell. Unlike the disciples of Asmodeus or other archdevils, the diabolist is not a servant of a specific powerful fiend, but instead is usually a mortal being who has seen the dark path as a means to gaining great power. She does not serve devils—she wants to be one.

Diabolists are usually wizards, but sorcerers, clerics, and sometimes bards seek such devilry. Diabolists usually develop a particular hatred for paladins and bland contempt for nonspellcasters.

Diabolists are often loners, but they occasionally work in sinister cabals. They usually seek political power as well as magical power. Diabolists often use their dire power to intimidate and destroy their enemies. Because of their diabolism power, they are particularly skilled at dealing with good foes, and they focus their power on good-aligned characters when possible. It is common for a diabolist to have devils working with her, but it is just as likely to find her with legions of undead, well-paid mercenaries, or fanatical cultists.

Hit Die: d4.

Requirements

To qualify to become a diabolist, a character must fulfill all the following criteria.

Alignment: Lawful evil.

Base Save Bonus: Will +5.

Skills: Bluff 3 ranks, Intimidate 3 ranks, Knowledge (the planes) 8 ranks.

Feats: Evil Brand, Corrupt Spell.

Special: Must be able to cast shriveling.

Special: The character must offer her soul—but not necessarily her loyalty—to the forces of hell in exchange for power. When the diabolist dies (permanently), her soul becomes the possession of a powerful devil. The devil uses the soul as it sees fit.

Class Skills

The diabolist’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Diplomacy (Cha), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Scry (Int), Spellcraft (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the diabolist prestige class.

Weapon and Armor Proficiency: Diabolists are proficient with no weapons, armor, or shields.

Spells: When a diabolist attains 1st level, and at every level after that, the character gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, hit points beyond those received from the prestige class, and so on), except for an increased effective level of spellcasting. This essentially means that she adds the new level of diabolist to the level of whatever other spellcasting class the character has, then determines spells per day, spells known, and caster level accordingly. For example, if Lady Mandrake, a 9th-level sorcerer, gains a level in diabolist, she gains new spells as if she had risen to 10th level in sorcerer, but uses the other diabolist aspects of level progression such as base attack bonus and save bonuses. If she next gains a level of sorcerer, making her a 10th-level sorcerer/1st-level diabolist, she gains spells as if she had risen to 11th level as a sorcerer.

If a character had more than one spellcasting class before she became a diabolist, she must decide to which class she adds the level of diabolist.

Diabolism (Ex): A diabolist can choose to grant one of her spells greater magical power once per day plus one additional time for every three class levels. Any spell the diabolist casts that affects a target or area (one that does not include herself) gains the evil descriptor and deals +1d6 points of unholy damage to any good character affected by the spell. For example, a fireball cast by a 6th-level wizard/1st-level diabolist deals 7d6 points of fire damage and 1d6 points of unholy damage. A hold person spell cast by the same diabolist holds a humanoid target motionless and deals 1d6 points of unholy damage if the target is good.

At 5th level, the unholy damage increases to +2d6 points. At 10th level, the unholy damage increases to +3d6 points.

Imp Familiar (Ex): A 2nd-level diabolist gains an imp as a familiar, whether she wants it or not. If the diabolist already has a familiar, the imp devours it and takes its place. The imp is treated as a normal familiar, using the class level of the diabolist as the wizard’s level (see the Familiars section in Chapter 3 of the Player’s Handbook for familiar abilities).

Vile Diabolism (Ex): An 8th-level diabolist can use her diabolism power to deal half the normal amount of extra unholy damage as vile damage (see Chapter 2 for an explanation of vile damage). For example, a fireball cast by a 6th-level wizard/8th-level diabolist deals 10d6 points of fire damage and 2d6 points of unholy damage. If the diabolist then rolls a 7 for the 2d6 points of unholy damage, she can (if she chooses) convert the unholy damage into 3 points of vile damage instead.

Disciple of Asmodeus

“Merciless lord of the Ninth Hell, keeper of all things forbidden and unknown, master of all you encounter, Asmodeus, I call on your dread name.”

—Gilliard DeRosan

The disciple of Asmodeus is a lordly, domineering sort who craves unlimited power. He is ruthless in his pursuits and uncaring of any who might get in his way. He uses his power and influence to learn secrets, which in turn gain him more power, manipulate and command others, and enhance his own physical aspect.

Spellcasters (arcane or divine) often make the best disciples of Asmodeus.

Disciples of Asmodeus are a part of a large but secretive organization that crisscrosses most of civilized society. Their hierarchy is rigid, with power-hungry members continually moving up and down the ranks. The disciples of Asmodeus seek nothing less than world domination. As such, their dread master often rewards them with the service of some minor devils or undead.

Hit Die: d6.

Requirements

To qualify to become a disciple of Asmodeus, a character must fulfill all the following criteria.

Alignment: Lawful evil or neutral evil.

Skills: Bluff 4 ranks, Diplomacy 5 ranks, Sense Motive 4 ranks.

Feats: Disciple of Darkness, Evil Brand, Leadership.

Special: The sect of Asmodeus initiates its disciples in a horrific rite that involves the sacrifice of an intelligent being. The sacrifice must be of someone with royal blood or of similar political significance.

Class Skills

The disciple of Asmodeus’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Decipher Script (Int), Diplomacy (Cha), Gather Information (Cha), Hide (Dex), Innuendo (Wis), Intimidate (Cha), Knowledge (any) (Int), Listen (Wis), Scry (Int), Search (Int), Sense Motive (Wis), Spellcraft (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the disciple of Asmodeus prestige class.

Weapon and Armor Proficiency: Disciples of Asmodeus are proficient with no weapons, armor, or shields.

Spells: When a disciple of Asmodeus attains 1st level, and at every other level after that, the character gains new spells per day as if he had also gained a level in whatever spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, hit points beyond those received from the prestige class, and so on), except for an increased effective level of spellcasting. This essentially means that he adds the new level of disciple of Asmodeus to the level of whatever other spellcasting class the character has, then determines spells per day, spells known, and caster level accordingly. For example, if Ulthanc, an 8th-level wizard, gains a level in disciple of Asmodeus, he gains new spells as if he had risen to 9th level in wizard, but uses the other disciple of Asmodeus aspects of level progression such as base attack bonus and save bonus. If he next gains a level of wizard, making him a 9th-level wizard/1st-level disciple of Asmodeus, he gains spells as if he had risen to 10th level as a wizard.

If a character had more than one spellcasting class before he became a disciple of Asmodeus, he must decide to which class he adds the level of disciple of Asmodeus.

Charm (Sp): Once per day, a disciple of Asmodeus can produce an effect identical to that of a charm person spell cast by a spellcaster of his effective caster level.

Learn Secret (Ex): Through trickery, deceit, and sometimes even intimidation, a disciple of Asmodeus can learn secrets otherwise unattainable. At 1st level, the disciple can make a Gather Information check once per week with a +10 competency bonus. For every two levels beyond 1st level, the disciple of Asmodeus can use this ability one more time per week (twice at 3rd level, three times at 5th level, and so on) until 9th level, when the disciple of Asmodeus can use the ability once per day.

Command (Sp): Once per day, a 2nd-level disciple of Asmodeus can produce an effect identical to that of a command spell cast by a spellcaster of his effective caster level.

Summon Hellcat (Sp): A 4th-level disciple of Asmodeus can summon 1 hellcat once per day. This functions as a summon monster spell cast by a spellcaster of his effective caster level. A 9th-level disciple of Asmodeus gains the ability to summon 1d4 hellcats once per day.

Evil Authority (Sp): Once per day, at the command of a disciple of Asmodeus of 6th level or higher, all evil-aligned creatures within 50 feet that have fewer Hit Dice than the disciple must succeed at a Will saving throw (DC 10 + disciple’s class level + disciple’s Cha bonus) or recognize the disciple as their superior. Affected creatures do not attack the disciple of Asmodeus and do as he commands as though affected by a mass suggestion spell. This mind-affecting ability lasts for 24 hours.

Summon Major Devil (Sp): Once per week, a 8th-level disciple of Asmodeus can produce an effect identical to that of a greater planar ally spell to call a devil and work out a bargain for aid.

Greater Command (Sp): Once per day, a 9th-level disciple of Asmodeus can produce an effect identical to that of a greater command spell cast by a spellcaster of his effective caster level.

Dread Might (Ex): Drawing some of Asmodeus’s power into himself, the disciple gains a permanent +2 divine bonus to Armor Class and on saving throws and attack rolls.

Disciple of Baalzebul

“Lord of the Flies! Lord of the Lies! Baalzebul, with your sly skill, your dark power—you are the master of my soul!”

—Israkahn the Liar

The disciple of Baalzebul is a liar, a cheat, and a thief. She is more likely to kill a paladin while he sleeps than face him in direct combat. She uses deceit and trickery to get what she wants, betraying even her family or closest friends to achieve her goals. Her abilities make her an astute prevaricator and a sneaky backstabber, but she can wield her lord’s powerful influence with everything from devils to flies if she needs to.

Rogues, assassins, bards, and sometimes rangers become disciples of Baalzebul. Clerics of evil also adopt the class occasionally, if they are particularly taken with Baalzebul.

Disciples of Baalzebul rarely have allies. They use and manipulate others but eventually betray them.

Hit Die: d6.

Requirements

To qualify to become a disciple of Baalzebul, a character must fulfill all the following criteria.

Alignment: Any evil.

Skills: Bluff 10 ranks, Diplomacy 4 ranks, Gather Information 4 ranks.

Feats: Disciple of Darkness.

Special: The sect of Baalzebul initiates new disciples in a terrible ritual that involves the sacrifice of an intelligent being. The ritual must take place in the home of the sacrificial victim.

Class Skills

The disciple of Baalzebul’s class skills (and the key ability for each skill) are Appraise (Wis), Balance (Dex), Climb (Str), Decipher Script (Int), Diplomacy (Cha), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Gather Information (Cha), Hide (Dex), Intimidate (Cha), Innuendo (Wis), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Pick Pocket (Dex), Profession (Wis), Ride (Dex), Search (Int), Sense Motive (Wis), Spot (Wis), and Use Magic Device (Int). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 6 + Int modifier.

Class Features

All the following are class features of the disciple of Baalzebul prestige class.

Weapon and Armor Proficiency: Disciples of Baalzebul are proficient with all simple and martial weapons, all light armors, but no shields.

Tongue of the Devil (Ex): A disciple of Baalzebul can speak with eloquence and believability, even when telling bold-faced lies, by using her cunning as well as her charm. When making Bluff checks, a disciple of Baalzebul adds her Intelligence modifier as well as her Charisma modifier to determine her check result.

Sneak Attack: If a disciple of Baalzebul of 2nd level or higher can catch an opponent when he is unable to defend himself effectively from her attack, she can strike a vital spot for extra damage. Basically, any time the disciple’s target would be denied his Dexterity bonus to AC (whether he actually has a Dexterity bonus or not), the disciple’s attack deals +1d6 points of damage. This extra damage increases by +1d6 points every third level afterward (+2d6 at 5th level, +3d6 at 8th level). Should the disciple score a critical hit with a sneak attack, this extra damage is not multiplied.

It takes precision and penetration to hit a vital spot, so ranged attacks can only count as sneak attacks if the target is 30 feet away or less.

With a sap or an unarmed strike, a disciple of Baalzebul can make a sneak attack that deals subdual damage instead of normal damage. She cannot use a weapon that deals normal damage to deal subdual damage in a sneak attack, not even with the usual –4 penalty, because she must make optimal use of her weapon in order to execute the sneak attack.

A disciple of Baalzebul can only sneak attack a living creatures with a discernible anatomy—undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to attack. Additionally, any creature immune to critical hits is similarly immune to sneak attacks. Also, the disciple of Baalzebul must be able to see the target well enough to pick out a vital spot and must be able to reach a vital spot. The disciple cannot sneak attack while striking at a creature with concealment or by striking the limbs of a creature whose vitals are beyond reach.

If a disciple of Baalzebul gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Suggestion (Sp): Once per day, a 3rd-level disciple of Baalzebul can produce an effect identical to that of a suggestion spell. The DC to resist the disciple’s entreaties is 10 + disciple’s class level + disciple’s Cha bonus.

Summon Osyluth (Sp): A 4th-level disciple of Baalzebul can summon 1 osyluth once per day. This functions as a summon monster spell cast by a 15th-level caster.

Insect Plague (Sp): Once per day, a 6th-level disciple of Baalzebul can produce an effect identical to that of a insect plague spell cast by a 15th-level spellcaster. The insects summoned are always biting flies.

Beguiling Nature (Sp): Every other day, a 7th-level disciple of Baalzebul can produce an effect identical to the mass charm spell, with a Will save DC of 10 + disciple’s class level + disciple’s Cha bonus.

Summon Cornugon (Sp): A 9th-level disciple of Baalzebul can summon 1 cornugon once per day. This functions as a summon monster spell cast by a 15th-level caster.

King of Lies (Ex): A 10th-level disciple of Baalzebul gains a +4 inherent bonus to Charisma.

Disciple of Dispater

“Locked in an iron fortress within an iron city in the festering iron pit of Dis, Lord Dispater is master of all he surveys!”

—Ustyhrin-ja

The disciple of Dispater is a warlike general of evil. He is defensive-minded and eager to have others fight for him. When he must fight, he does so on his terms and on his chosen battleground. Disciples of Dispater verge on paranoia and are thus distrustful of everyone. They have mystical power over iron that allows them to grant themselves even greater abilities in battle.

Fighters, rangers, and rogues become disciples of Dispater, and clerics affiliated with the archdevil also adopt the class. They are mighty soldiers, dealing terrible damage with their iron swords or axes.

Disciples of Dispater have few true allies, although they frequently employ mercenaries and other underlings. All disciples of Dispater have some sort of headquarters that they make as defensible as they can. High-level disciples of the archdevil command great fortresses and their own armies.

Hit Die: d10.

Requirements

To qualify to become a disciple of Dispater, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Attack Bonus: +6.

Feats: Disciple of Darkness, Expertise, Power Attack.

Special: Dispater’s sect initiates new disciples in a terrible ritual that involves the sacrifice of an intelligent being atop an altar made of iron. The ritual must take place in the presence of an erinyes, who reports back to Dispater afterward.

Class Skills

The disciple of Dispater’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Hide (Dex), Innuendo (Wis), Intimidate (Cha), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Ride (Dex), Search (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Table 5–6: The Disciple of Dispater

Base

Class Attack Fort Ref Will

Level Bonus Save Save Save Special

1st +1 +2 +2 +2 Device lore

2nd +2 +3 +3 +3 Iron hews

3rd +3 +3 +3 +3 Rusting grasp

4th +4 +4 +4 +4 Iron power +1

5th +5 +4 +4 +4 Summon erinyes

6th +6 +5 +5 +5 Greater iron hews

7th +7 +5 +5 +5 Ironskin

8th +8 +6 +6 +6 Iron power +2

9th +9 +6 +6 +6 —

10th +10 +7 +7 +7 Iron body

Class Features

All the following are class features of the disciple of Dispater prestige class.

Weapon and Armor Proficiency: Disciples of Dispater are proficient with all simple and martial weapons, with all types of armor, and with shields.

Device Lore (Ex): A disciple of Dispater can find traps made mostly of metal just as a rogue can. Furthermore, he gains a +2 competency bonus on Disable Device checks against devices made mostly of metal.

Iron Hews (Su): Once per day per point of Constitution bonus, a 2nd-level disciple of Dispater may add a +3 divine bonus on damage from attacks made that round.

Rusting Grasp (Sp): Once per day, a 3rd-level disciple of Dispater can produce an effect identical to that of the rusting grasp spell cast by a 15th-level caster.

Iron Power (Ex): When using an iron or steel weapon, a 4th-level disciple of Dispater gains a +1 insight bonus on attack and damage rolls. Furthermore, his threat range is doubled as if he were using a keen weapon. At 8th level, the insight bonus improves to +2, and the threat range triples. This ability does not stack with the keen weapon quality, but it does stack with the Improved Critical feat.

Summon Erinyes (Sp): A 5th-level disciple of Dispater can summon 1 erinyes once per day. This functions as a summon monster spell cast by a 15th-level caster. A 9th-level disciple of Dispater can summon 1d4 erinyes once per day.

Greater Iron Hews (Su): Once per day per point of Constitution bonus, a 6th-level disciple of Dispater may add a +6 divine bonus on damage from attacks made that round. While this bonus does not stack with the iron hews ability, the abilities are separate: A disciple of Dispater with a Constitution bonus of +3 can use each ability three times per day.

Ironskin (Sp): Once per day, a 7th-level disciple of Dispater can produce an effect identical to that of the stoneskin spell cast by a 15th-level caster upon himself only.

Iron Body (Sp): Once per day, a 10th-level disciple of Dispater can produce an effect identical to that of an iron body spell cast by an 18th-level caster.

Disciple of Mammon

“Almighty Mammon, lord of lust and king of covetousness, I call upon your great might to get what I want. I prostrate myself before you and your relentless power. Bring me my heart’s desire.”

—Zbavra the Witch-Queen

The disciple of Mammon takes what she wants any way she can. She is quick to betray her friends and allies to get ahead, and she will put herself in an embarrassing or awkward position if it ultimately leads to what she wants. The disciple of Mammon has no honor, no shame, and no scruples. Her abilities help her not only to lie, cheat, and steal, but also to avoid danger at the expense of others.

Evil rogues and bards sometimes become disciples of Mammon, particularly those who are more interested in stealing than killing.

Disciples of Mammon generally operate alone. Although they might join a guild or operate with allies, disciples of Mammon betray their companions so quickly that they soon develop a poor reputation. For this reason, among others, Mammon’s disciples are often on the move, one step ahead of those they have betrayed, cheated, and robbed. Goblinoid creatures are sometimes drawn to the service of Mammon—as is the occasional evil dragon (usually one that deals with the outside world, not a remain-in-its-lair sort of dragon).

Hit Die: d6.

Requirements

To qualify to become a disciple of Mammon, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Attack Bonus: +4.

Skills: Appraise 6 ranks, Open Lock 4 ranks, Pick Pocket 4 ranks.

Feats: Disciple of Darkness.

Special: The character must go through a disgusting and humiliating sexual ritual and betray her closest friend to an evil end before she can properly serve her new master.

Table 5–7: The Disciple of Mammon

Base

Class Attack Fort Ref Will

Level Bonus Save Save Save Special

1st +1 +0 +2 +2 Lie

2nd +2 +0 +3 +3 Cheat

3rd +3 +1 +3 +3 Thief, steal

4th +3 +1 +4 +4 Divert attack

5th +4 +1 +4 +4 Summon osyluth

6th +5 +2 +5 +5 Take object

7th +6 +2 +5 +5 Enhance value

8th +6 +2 +6 +6 Divert spell

9th +7 +3 +6 +6 Nondetection

10th +8 +3 +7 +7 Summon gelugon

Class Skills

The disciple of Mammon’s class skills (and the key ability for each skill) are Appraise (Int), Balance (Dex), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Forgery (Int), Hide (Dex), Innuendo (Wis), Intimidate (Cha), Knowledge (any) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Pick Pocket (Dex), Profession (any) (Wis), Search (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the disciple of Mammon prestige class.

Weapon and Armor Proficiency: Disciples of Mammon are proficient with all simple and martial weapons, but no type of armor or shields.

Lie (Su): A disciple of Mammon gains a +4 competence bonus on Bluff checks and spell resistance of 11 + disciple level against spells that reveal falsehood, such as zone of truth and discern lies, even when spell resistance is normally not allowed (such as with discern lies).

Cheat (Sp): Once per day per class level, a disciple of Mammon can produce an effect identical to that of a cheat spell cast by a 15th-level caster.

Thief (Ex): A 3rd-level disciple of Mammon gains a +4 competence bonus on Pick Pocket and Open Lock checks.

Steal (Sp): A 3rd-level disciple of Mammon can call a single unattended object weighing no more than 5 pounds to her as if using telekinesis. This functions as the spell cast by a 15th-level caster.

Divert Attack (Ex): Three times per day, a 4th-level disciple of Mammon can maneuver events so that an opponent’s melee attack meant for her is actually directed at another character within the attacker’s reach. The new target must also be a foe of the attacker. If there is no such foe within reach, the maneuver fails.

Summon Osyluth (Sp): A 5th-level disciple of Mammon can summon 1 osyluth once per day. This functions as a summon monster spell cast by a 15th-level caster.

Take Object (Ex): A 6th-level disciple of Mammon gains a +4 competence bonus on attempts to disarm a foe, and she draws no attacks of opportunity for making an attempt unarmed.

Enhance Value (Ex): By careful, slight modifications, a 7th-level disciple of Mammon can increase the value of a nonmagical item of value, such as a gem, an art object, or a piece of equipment. The disciple spends 1 hour performing these modifications and then makes an Appraise check, increasing the value of the object by 1% per point of the check result. A disciple of Mammon cannot enhance something with a readily obvious value, such as a coin, and she cannot enhance the same object twice.

Divert Spell (Ex): Once per day, an 8th-level disciple of Mammon can maneuver events so that an opponent’s spell targeted on her is actually targeted at another instead. The new target must be within range and must also be a foe of the attacker. If there is no such foe within reach, the maneuver fails.

Nondetection (Sp): A 9th-level disciple of Mammon can constantly produce an effect identical to a nondetection spell cast by an 18th-level caster. This ability cannot be dispelled, but it can be suppressed.

Summon Gelugon (Sp): A 10th-level disciple of Mammon can summon 1 gelugon once per day. This functions as a summon monster spell cast by an 18th-level caster.

Disciple of Mephistopheles

“Mephistopheles, Lord of Hellfire and Duke of Brimstone, I call upon you in your fiery elegance. I pledge myself to you, rightful King of Hell. One day your dark power will reign supreme.”

—Nhagruul, hellfire master

The disciple of Mephistopheles wields hellfire as his weapon, striking down all who oppose him. He focuses on all things fire-related, as is fitting with the preoccupation of the archdevil he serves.

Clerics, wizards, and sorcerers are the most frequent converts to Mephistopheles, although virtually any class can learn to wield the deadly power of hellfire.

Disciples of Mephistopheles are equally comfortable alone or in gatherings: covens of evil schemers and destructive megalomaniacs. Although the company of devils is pleasant, disciples of Mephistopheles just as frequently find themselves among hell hounds, salamanders, and other evil fire creatures. Fire giants often attempt to become disciples of Mephistopheles.

Hit Die: d8.

Requirements

To qualify to become a disciple of Mephistopheles, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Attack Bonus: +6.

Feats: Disciple of Darkness, Evil Brand.

Special: The sect of Mephistopheles welcomes new disciples with a terrible ritual that involves the sacrifice of an intelligent being in magical fire.

Class Skills

The disciple of Mephistopheles’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Disable Device (Int), Disguise (Cha), Escape Artist (Dex), Hide (Dex), Intimidate (Cha), Innuendo (Wis), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Profession (any) (Wis), Ride (Dex), Scry (Int), Search (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the disciple of Mephistopheles prestige class.

Weapon and Armor Proficiency: Disciples of Mephistopheles are proficient with all simple and martial weapons, with all types of armor, and with shields.

Hellfire Grasp (Su): A disciple of Mephistopheles can deal 1d6 points of fire damage as a touch attack at will. This damage is added to damage dealt by other unarmed attacks.

Fire Adept (Su): A disciple of Mephistopheles who can cast spells gains a +1 bonus to caster level when casting a spell with the fire descriptor.

Fire Resistance (Su): At 2nd level, a disciple of Mephistopheles gains fire resistance 10. At 6th level, this becomes fire resistance 20.

Hellfire Blast (Su): A 3rd-level disciple of Mephistopheles can release a gout of hellfire from his hand at will, dealing 4d6 points of fire damage as a ranged touch attack. The range for this attack is 30 feet.

Flare (Sp): Once per day per class level, a disciple of Mephistopheles can produce an effect identical to that of a flare spell cast by a 15th-level caster.

Summon Hamatula (Sp): A 5th-level disciple of Mephistopheles can summon 1 hamatula once per day. This functions as a summon monster spell cast by a 15th-level caster. A 9th-level disciple can summon 1d4 hamatulas once per day.

Hellfire (Sp): Three times per day, a 6th-level disciple of Mephistopheles can produce an effect identical to that of a hellfire spell cast by a 15th-level caster.

Fire Shield (Sp): Twice per day, a 7th-level disciple of Mephistopheles can produce an effect identical to that of a fire shield spell cast by a 15th-level caster.

Hellfire Storm (Sp): Twice per day, an 8th-level disciple of Mephistopheles can produce an effect identical to that of the hellfire storm spell cast by a 15th-level caster.

Body of Flame (Su): A 10th-level disciple of Mephistopheles can transform his body into flame for up to 10 minutes once per day. He gains fire immunity and damage reduction 30/+1, and anyone he touches must succeed at a Reflex save (DC 15) or catch fire. The flame burns for 1d4 rounds (see Catching on Fire in Chapter 3 of the Dungeon Master’s Guide). A burning creature can take a move-equivalent action to put out the flame.

Creatures hitting a disciple of Mephistopheles with natural weapons or unarmed attacks take 2d6 points of fire damage and also catch fire unless they succeed at a Reflex save (DC 15).

Lifedrinker

Amid the ranks of the undead, the vampires are some of the most feared creatures that stalk the night. Yet even those cursed with vampirism have those that they respect and fear. One such secretive group has many names, but most often they are called lifedrinkers.

Lifedrinkers are vampires who have been undead for a very long time, honing their evil abilities to the fullest. They focus on their inherent ability to feed upon the living. Vampire wizards, sorcerers, and clerics make the best lifedrinkers, for the primary ability of the lifedrinker is to turn life energy and blood stolen from another into magical power.

Like most vampires, lifedrinkers are likely to have a host of charmed guardians, vampire spawn, and other servants. They often keep a small number of living beings to feed upon, referring to the captives as their “cattle.”

Hit Die: d12.

Requirements

To qualify to become a lifedrinker, a character must fulfill all the following criteria.

Alignment: Any evil.

Skills: Knowledge (arcana) 6 ranks, Spellcraft 6 ranks.

Special: Must be a vampire.

Class Skills

The lifedrinker’s class skills (and the key ability for each skill) are Bluff (Cha), Hide (Dex), Knowledge (arcana) (Int), Listen (Wis), Move Silently (Dex), Profession (any) (Wis), Search (Int), Sense Motive (Wis), Spellcraft (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the lifedrinker prestige class.

Weapon and Armor Proficiency: A lifedrinker is proficient with no weapons, armor, or shields.

Lifewell (Ex): A lifedrinker stores the life energy that it steals in a reservoir within itself called a lifewell. From this lifewell, the lifedrinker draws the power needed to use their its abilities. A lifedrinker gains lifewell points by bestowing negative levels and by dealing Constitution drain. Each negative level bestowed by the vampire’s energy drain ability grants 2 lifewell points. Each point of Constitution drained grants 1 lifewell point. The lifewell of a lifedrinker can hold a maximum of 3 points per lifedrinker level. Lifewell points gained when the lifewell is already full are wasted.

A lifedrinker with 0 lifewell points must succeed at a Will saving throw (DC 20) or go temporarily insane, attacking any living creature within sight until the lifewell has at least 1 point per lifedrinker level. A successful saving throw means that the lifedrinker need not make a saving throw against this temporary insanity until one week has passed—and even then only if the lifewell has remained at 0 points throughout the week.

Invigorate (Ex): A lifedrinker can spend 1 lifewell point to gain 1d6 temporary hit points. These hit points last 24 hours, and while they do not stack with those granted by other sources of temporary hit points, they do stack with more hit points gained from the invigorate ability, so a lifedrinker may spend multiple lifewell points to gain more temporary hit points. No more lifewell points may be spent on this ability in any given day than the lifedrinker has levels.

Spell Boost (Empower) (Ex): If a lifedrinker of 2nd level or higher casts spells, it may spend 4 lifewell points to empower a spell as if using the Empower Spell feat. The spell slot and level of the spell do not change.

Spell Boost (Heighten) (Ex): If a lifedrinker of 3rd level or higher casts spells, it may spend a variable number of lifewell points to heighten a spell as if using the Heighten Spell feat. For every 2 lifewell points devoted to the spell boost, the spell’s effective level is treated as one higher for purposes of save DC and other effects. For example, if a lifedrinker spends 4 lifewell points to boost a fireball spell, the spell is treated as a 5th-level spell when calculating the Reflex save DC, and the boosted fireball can penetrate a minor globe of invulnerability, which a 3rd-level fireball cannot. The spell slot and level of the spell do not change.

Special Attack Boost (Empower) (Ex): A 4th-level lifedrinker can spend 4 lifewell points to empower a special attack, increasing its variable, numeric effects by a factor of 1.5. The special attack is empowered for one use only. For example, a lifedrinker empowering its blood drain ability would drain 1d3 points of Constitution, multiplied by 1.5. A lifedrinker could also use this ability to summon more creatures using the children of the night ability it gains as a vampire. Some lifedrinkers might have other special abilities that they can use with this ability; a sea hag vampire lifedrinker, for example, could use this to empower her horrific appearance.

Blood Servant (Ex): By spending 10 lifewell points, a 5th-level lifedrinker can call forth a lesser planar ally (evil only), as per the spell of the same name. The ally automatically serves the lifedrinker for 24 hours.

Boost Defenses (Ex): At 5th level, a lifedrinker can spend 8 lifewell points to add +2 to its natural armor bonus and turn resistance, add +10 to its cold resistance and electricity resistance, and increase its damage reduction to 20/+2. The effects last for 24 hours.

Spell Boost (Maximize) (Ex): If a lifedrinker of 6th level or higher casts spells, it can spend 6 lifewell points to maximize a spell as if using the Maximize Spell feat. The spell slot and level of the spell do not change.

Greater Blood Drain (Ex): At 7th level, a lifedrinker’s blood drain ability now deals 1d6 points of Constitution drain.

Special Attack Boost (Maximize) (Ex): A lifedrinker of 7th level or higher can spend 6 lifewell points to maximize all variable, numeric effects of a special attack. The special attack is maximized for one use only. A lifedrinker using this ability to maximize its greater blood drain ability, for example, would deal 6 points of Constitution drain. A lifedrinker could also use this ability to summon the maximum number of creatures using the children of the night ability it gains as a vampire. Some lifedrinkers might have other special abilities that they can boost in a similar fashion.

Spell Boost (Quicken) (Ex): If a lifedrinker of 8th level or higher casts spells, it can spend 8 lifewell points to quicken one of its spells, as if using the Quicken Spell feat. The spell slot and level of the spell do not change.

Greater Invigorate (Ex): Whenever a 9th-level lifedrinker uses its invigorate ability, it gains a +1 enhancement bonus to Strength for each lifewell point spent. If multiple lifewell points are spent at the same time, the bonus is correspondingly larger. A lifedrinker that spends 10 lifewell points all at once on invigorate gains 10d6 temporary hit points and a +10 enhancement bonus to Strength. But if the lifedrinker spends 5 lifewell points in one round and 5 more points in the next, it has 10d6 temporary hit points but only a +5 enhancement bonus to Strength. The bonus to Strength lasts for 24 hours.

Blood Revel (Ex): Once a 10th-level lifedrinker drains any blood from a victim, it can choose to enter a state called a blood revel as a free action at the beginning of its next turn and remain in that state for 10 rounds. In this state, the lifedrinker gains a +4 profane bonus to Strength, its damage reduction increases to 25/+3, its fast healing increases to 10 points per round, and it may ignore its weakness toward garlic, mirrors, holy symbols, and running water, as well as its vulnerability to sunlight.

However, during the blood revel, the lifedrinker cannot flee from a living foe, and must attack physically every round. A hasted lifedrinker in a blood revel could use its extra partial action to cast a spell as long as it also made a melee attack that round. A blood revel ends when the lifedrinker chooses it to end, when 10 rounds are over, or when no living foes can be reached by a full attack, a move and an attack, or a charge. When the blood revel ends, the lifedrinker must reach its coffin home within 2 hours or be utterly destroyed, as if it were reduced to 0 hit points. It must remain in its coffin for as long as it was in its revel, plus the amount of time it took to reach its coffin.

Mortal Hunter

Although fiends prize the souls of mortals tempted to evil, sometimes a mortal must simply be slain. Such a mortal, often an obstacle to a powerful fiend’s evil schemes, finds herself the target of a mortal hunter.

Mortal hunters are fiends that specialize in killing mortals. For purposes of this prestige class, “mortal” is a term meaning any creature not of the outsider, undead, construct, or fey types. To practice their hunting skills, fiends capture mortals and drag them to their infernal realms where they are freed, then tracked and killed. A mortal hunters is not only good at tracking and killing mortals, but it learns to use mortal skins to form disguises so that it can infiltrate mortal societies and trick individuals, drawing them into traps.

If a mortal hunter has a character class, it is often ranger or fighter. Mortal hunters usually work alone, but sometimes have lesser fiends to use as shock troops or to help spring ambushes and traps. They occasionally use hounds—howlers, displacer beasts, hell hounds, or similar creatures—in their hunts.

Hit Die: d10.

Requirements

To qualify to become a mortal hunter, a character must fulfill all the following criteria.

Type: Any outsider.

Alignment: Any evil.

Base Attack Bonus: +5.

Skills: Move Silently 3 ranks, Speak Language (Common), Wilderness Lore 5 ranks.

Feats: Alertness, Mortalbane, Track.

Class Skills

The mortal hunter’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Concentration (Con), Disguise (Cha), Hide (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (arcana) (Int), Knowledge (religion) (Int), Knowledge (the planes) (Int), Listen (Wis), Move Silently (Dex), Search (Int), Sense Motive (Wis), Spot (Wis), and Wilderness Lore (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the mortal hunter prestige class.

Weapon and Armor Proficiency: Mortal hunters are proficient with no weapons, armor, or shields.

Spells: A mortal hunter gains the ability to cast a small number of arcane spells. To cast a spell, the mortal hunter must have a Charisma score of at least 10 + the spell’s level, so a mortal hunter with a Charisma of 10 or lower cannot cast these spells. Mortal hunter bonus spells are based on Charisma, and saving throws against these spells have a DC of 10 + spell level + Cha modifier. When Table 5–10 shows 0 spells of a given level, such as 0 1st-level spells at 1st level, the mortal hunter gets only bonus spells. A mortal hunter without a bonus spell for that level cannot yet cast a spell of that level. The mortal hunter’s spell list appears below; it has access to any spell on the list and need not prepare those spells ahead of time, just as a sorcerer. A mortal hunter casts spells just as a sorcerer does.

Mortal Hunting (Ex): A mortal hunter gains a bonus against mortals due to its extensive study of them and training in the proper combat techniques. The mortal hunter gains a +1 bonus on attack and damage rolls against mortals and the same bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against mortals. The damage bonus applies to ranged weapons only against targets within 30 feet (the mortal hunter cannot strike with deadly accuracy beyond that range). The bonus does not apply to damage against creatures that are immune to critical hits. At 3rd, 6th, and 9th level, the mortal hunter’s bonus associated with mortals goes up by +1. This bonus stacks with a ranger’s favored enemy bonus.

Mortal Skin (Su): By magically grafting bits of mortal flesh to its own body, a mortal hunter gains the ability at 1st level to transform (as the polymorph self spell) into any humanoid mortal form. At 5th level, a mortal hunter can polymorph into any mortal form except that of a dragon. At 8th level, any mortal form can be adopted. If the flesh used is from the exact individual being imitated, the duration is permanent. If the flesh is from a being of the same type as the form adopted, the duration is 1 hour. If the flesh is not the same type as the form adopted, the duration is 10 minutes. In all cases, the mortal hunter can dismiss the ability as a standard action. Otherwise, this ability works as the polymorph self spell, and the mortal hunter can call upon it once per day.

Detect Mortals (Su): A 2nd-level mortal hunter can use detect mortals at will. This ability duplicates the effect of detect undead cast by a 15th-level caster, except that mortals are detected.

Boost Spell-Like Ability: At 2nd level, a mortal hunter gains this feat as a bonus feat.

Smite Mortals (Su): Once per day, a mortal hunter of 4th level or higher may attempt to smite mortals with one normal melee attack. It adds its Wisdom modifier (if positive) to its attack roll and deals 2 extra points of damage per class level; for example, an 8th-level mortal hunter armed with a longsword would deal 1d8+16 points of damage, plus 3 points of damage for its mortal hunting ability, plus any additional bonuses for high Strength or magical effects. If the mortal hunter accidentally smites a creature that is not a mortal, the smite has no effect but is still used up for that day.

Spurn Mortal Magic (Su): A 5th-level mortal hunter applies its Wisdom modifier (if positive) as an additional bonus on all saving throws against spells and spell-like abilities used by mortals. Will saving throws thus add double the normal Wisdom modifier.

Claws of the Overfiend (Ex): At 7th level, the damage dealt by all of the mortal hunter’s natural attacks increases by one step. Use the table in the Size Increases section in the introduction of the Monster Manual to determine the proper die increase. For example, a bite that deals 1d6+2 points of damage now deals 1d8+2 points of damage.

Mortalbane Shout (Su): An 8th-level mortal hunter can, once per day, give a shout that stuns for 1 round all mortals within 50 feet who fail a Fortitude save (DC 10 + Charisma bonus + class levels).

Slay Mortal (Su): A 10th-level mortal hunter can attempt to slay a mortal with its touch once per day. If the mortal hunter succeeds at a melee touch attack, the mortal must make a Fortitude saving throw (DC 10 + class level + mortal hunter’s Cha modifier) or die instantly.

Mortal Hunter Spell List

Mortal hunters choose their spells from the following list.

1st Level: cause fear, charm person, detect good, heartache, protection from good, sleep, unnerving gaze.

2nd Level: detect thoughts, evil eye, hold person, magic circle against good, see invisibility, web, wither limb.

3rd Level: flesh ripper, mirror sending, nondetection, scrying, suggestion, vile lance, wrack.

4th Level: arcane eye, call dretch horde, locate creature, morality undone, phantasmal killer, resonating resistance.

Soul Eater

Bane of all living creatures, the soul eater is a monstrous being that feeds on the very essence of life force. Twisted and evil—even by the standards of creatures such as beholders, lamias, and mind flayers—the soul eater is feared by all creatures that live. Soul eaters are often confused with vampires or other undead, but they are decidedly alive, making their actions all the more heinous.

Evil creatures such as the aforementioned beholders, lamias, and mind flayers become soul eaters, as do destrachans, yuan-ti, trolls, harpies, and medusas. The occasional giant or dragon finds the path of the soul eater too tempting to resist. It is even possible for good-aligned creatures such as lammasus and unicorns to turn evil and become soul eaters.

Soul eaters always work alone, although they may have enthralled or enslaved servants.

Hit Die: d8.

Requirements

To qualify to become a soul eater, a character must fulfill all the following criteria.

Type: Any living nonhumanoid (monstrous humanoid is acceptable).

Alignment: Any evil.

Base Attack Bonus: +5.

Skills: Knowledge (arcana) 2 ranks.

Feats: Alertness, Weapon Focus (claw or other natural weapon).

Special: Soul eaters are usually created against their will. Sometimes, the emissary of an evil god or a powerful fiend approaches a monster on the verge of death. In exchange for continued life, the creature must feed on souls thereafter. More rarely, a creature desiring the ability to feed on souls undergoes a forbidden, profane ritual that allows it to become a soul eater.

Table 5–11: The Soul Eater

Base

Class Attack Fort Ref Will

Level Bonus Save Save Save Special

1st +1 +2 +2 +2 Energy drain 1

2nd +2 +3 +3 +3 Soul strength

3rd +3 +3 +3 +3 Soul blast

4th +4 +4 +4 +4 Soul enhancement

5th +5 +4 +4 +4 Soul endurance

6th +6 +5 +5 +5 Soul radiance

7th +7 +5 +5 +5 Energy drain 2

8th +8 +6 +6 +6 Soul agility

9th +9 +6 +6 +6 Soul slave

10th +10 +7 +7 +7 Soul power

Class Skills

The soul eater’s class skills (and the key ability for each skill) are Climb (Str), Concentration (Con), Hide (Dex), Intimidate (Cha), Jump (Str), Listen (Wis), Move Silently (Dex), Profession (any) (Wis), Search (Int), Spellcraft (Int), Spot (Wis), Swim (Str), and Use Rope (Dex). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the soul eater prestige class.

Weapon and Armor Proficiency: Soul eaters are proficient with no weapons, armor, or shields.

Energy Drain (Su): A soul eater gains the ability to drain energy, bestowing negative levels upon its victims. Beginning at 1st level, the touch of a soul eater bestows one negative level on its target. At 7th level, the soul eater bestows two negative levels with a touch.

Soul Strength (Su): When a 2nd-level soul eater uses its energy drain ability, it gains a +4 enhancement bonus to Strength for 24 hours.

Soul Blast (Su): When a 3rd-level soul eater uses its energy drain ability, it may project a 100-foot ray of force that deals 1d6 points of damage per soul eater level against one target. The target is allowed a Reflex saving throw to avoid the damage (DC 10 + soul eater’s class level + soul eater’s Cha bonus). This supernatural ability can be used once per day, and only on a day when the soul eater has drained levels.

Soul Enhancement (Su): When a 4th-level soul eater uses its energy drain ability, it gains a +2 enhancement bonus on all saving throws, ability checks, and skill checks for 24 hours. This bonus stacks with any enhancement bonuses gained to ability scores that apply to saves or checks.

Soul Endurance (Su): When a 5th-level soul eater uses its energy drain ability, it gains a +4 enhancement bonus to Constitution for 24 hours.

Soul Radiance (Su): If a 6th-level soul eater completely drains a creature of energy, it may adopt the creature’s soul radiance, taking the victim’s form, appearance, and abilities (as the shapechange spell) for 24 hours.

Soul Agility (Su): When an 8th-level soul eater uses its energy drain ability, it gains a +4 enhancement bonus to Dexterity for 24 hours.

Soul Slave (Su): If a 9th-level soul eater completely drains a creature of energy, the victim becomes a wight under the command of the soul eater.

Soul Power (Su): After a 10th-level soul eater has drained energy, all spell-like and supernatural abilities gain a +2 profane bonus to their saving throw DC for 24 hours. Further, any and all spell-like or supernatural abilities the soul eater possesses may be used twice as often as normal during that 24-hour period. For example, if an aboleth soul eater drains energy, it may use its enslave power six times per day rather than three times per day.

Thrall of Demogorgon

“The dual-lived, dual-willed prince of the Abyss, master of the mysterious and king of the deviants, Demogorgon, you are my lord!”

—Qill

The thrall of Demogorgon is a perversion of his race—and a madman. He seeks out the morbid and the bizarre, and he thrives on the chaotic nature of mutation and deformity. In the service of his terrible master, he attempts to spread dissent, madness, and conflict. He works to topple that which provides order and pervert that which is true.

Multiclass characters make the best thralls of Demogorgon, because he appreciates their versatility. A thrall of Demogorgon usually works alone, and his greatest enemies are often other thralls of Demogorgon, although he hates all other demon prince thralls as well. Other enemies include good-aligned characters and creatures—actually, thralls of Demogorgon despise everyone.

Hit Die: d8.

Requirements

To qualify to become a thrall of Demogorgon, a character must fulfill all the following criteria.

Alignment: Chaotic evil.

Base Attack Bonus: +4.

Skills: Knowledge (arcana) 2 ranks, Knowledge (religion) 2 ranks, Knowledge (any other) 2 ranks.

Feats: Willing Deformity, Thrall to Demon.

Special: Must be able to cast 1st-level spells or make sneak attacks.

Special: A thrall of Demogorgon is initiated in a horrific rite that involves the sacrifice of an intelligent being dedicated to Demogorgon. This ceremony must take place on unhallowed ground, at night, in the presence of a demon.

Class Skills

The thrall of Demogorgon’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Concentration (Con), Hide (Dex), Intimidate (Cha), Intuit Direction (Wis), Jump (Str), Knowledge (any) (Int), Move Silently (Dex), Profession (any) (Wis), Search (Int), Sense Motive (Wis), Spot (Wis), Swim (Str), and Use Rope (Dex). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the thrall of Demogorgon prestige class.

Weapon and Armor Proficiency: A thrall of Demogorgon is proficient with all simple and martial weapons, with all types of armor, and with shields.

Bonus Feat or Spells: When a thrall of Demogorgon attains 1st, 4th, 7th, and 10th level, the character gains new spells per day as if he had also gained a level in whatever spellcasting class he belonged to before he added the prestige class, or else he gains a bonus feat of his choice. If the thrall chooses +1 spellcasting level, he does not gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, hit points beyond those received from the prestige class, and so on), except for an increased effective level of spellcasting. This essentially means that he adds the new level to the level of whatever other spellcasting class the character has, then determines spells per day, spells known, and caster level accordingly.

If a character had more than one spellcasting class before he became a thrall of Demogorgon, he must decide to which class he adds the level for purposes of determining spells per day.

A thrall of Demogorgon is free to choose the bonus feat at one opportunity and the spellcasting level the next time the decision arises, or vice versa. Characters who are not spellcasters must choose the bonus feat.

Scaly Flesh (Ex): A 1st-level thrall of Demogorgon gains dark scaly flesh, which provides a +1 natural armor bonus. At every three levels beyond 1st (4th, 7th, and 10th), this bonus increases by +1. The bonus from scaly flesh stacks with that of natural armor derived from creature type (if the thrall of Demogorgon is a lizardfolk or troglodyte, for example), but not from magical sources such as an amulet of natural armor.

Hypnosis (Sp): Once per day, a thrall of Demogorgon can produce an effect identical to that of the hypnotism spell, except that it functions as a gaze attack with a range of 30 feet. The Will save DC to resist the effect is 10 + thrall’s class level + thrall’s Cha modifier.

Touch of Fear (Sp): Three times per day, a thrall of Demogorgon of 2nd level or higher can use an effect identical to that of the cause fear spell. The Will save DC to negate the fear is 10 + class level + Cha modifier.

Reaching Touch (Su): Three times per day, a 3rd-level thrall of Demogorgon can cause his arms to stretch unnaturally like tentacles, providing him an extra 5 feet of reach for 1 round.

Dual Actions (Su): Twice per day, a 4th-level thrall of Demogorgon can take two full rounds’ worth of actions in the same round.

Summon Demon (Sp): A 5th-level thrall of Demogorgon can summon a demon of 5 HD or less once per day. This functions as a summon monster spell cast by a 15th-level caster. Once per day, a 9th-level thrall of Demogorgon can summon a demon of 10 HD or less.

Rotting Touch (Sp): Three times per day, a thrall of Demogorgon can deal 1d6 points of Constitution damage as a touch attack.

Two Personas (Ex): An 8th-level thrall of Demogorgon goes a little insane, if he is not already mad. The thrall develops a multiple personality disorder that has the side effect of allowing the character to multiclass freely with no experience point penalties.

Death Touch (Sp): At 8th level, a thrall of Demogorgon can use an effect identical to that of a slay living spell once per day. The Fortitude save DC to avoid death is 10 + class level + Cha modifier.

Demogorgon’s Will (Sp): A 10th-level thrall of Demogorgon can call upon the power of his master and be granted a limited wish spell once per day. The use of this ability requires 3 full rounds devoted to entreaties and prayers to Demogorgon before the limited wish is granted. The thrall must pay the experience point cost and provide any needed material components.

Thrall of Graz’zt

“The dark man, the shadow king, the ebony skinned master of all things that revel in the night, oh master Graz’zt, spare me your wrath and grant me your favor!”

—Besmal

The thrall of Graz’zt is a sinister, conniving, and thoroughly evil master of arcane lore and dark secrets. She uses her charm and guile to learn things that she should never know—a sort of seductive loremaster who depends on subterfuge, not study. A loremaster spends her days in a library learning secrets, but a thrall of Graz’zt steals, seduces, or tricks them from others.

Wizards, sorcerers, clerics, and bards make excellent thralls of Graz’zt, although sorcerers are clearly the best of them all. Graz’zt is the dark man that some sorcerers learn their initial spells from without even knowing it.

Thralls of Graz’zt often work in cabals. These sinister, secretive organizations sometimes work alongside rogues or assassins to manage the criminal underworld of an entire community or even an entire kingdom. The lust for power of a thrall of Graz’zt knows no bounds.

Hit Die: d6.

Requirements

To qualify to become a thrall of Graz’zt, a character must fulfill all the following criteria.

Alignment: Any evil.

Skills: Knowledge (arcana) 5 ranks, Bluff 2 ranks, Diplomacy 2 ranks.

Feats: Thrall to Demon, Violate Spell.

Special: Must be able to cast 3rd-level spells with the evil descriptor.

Special: Graz’zt’s followers initiate new thralls in a horrific rite that involves the sacrifice of an intelligent being. This rite must be performed within an area of magical darkness under the influence of a desecrate or unhallow spell.

Class Skills

The thrall of Graz’zt’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Decipher Script (Int), Diplomacy (Cha), Gather Information (Cha), Hide (Dex), Innuendo (Wis), Knowledge (any) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Perform (Cha), Pick Pocket (Dex), Scry (Int), Search (Int), Sense Motive (Wis), Spellcraft (Int), Spot (Wis), and Use Magic Device (Cha). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the thrall of Graz’zt prestige class.

Weapon and Armor Proficiency: Thralls of Graz’zt are proficient with no weapons, armor, or shields.

Spells: When a thrall of Graz’zt gains 1st level, and every two levels after that (plus 10th level), the character gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, hit points beyond those received from the prestige class, and so on), except for an increased effective level of spellcasting. This essentially means that she adds the new level of thrall of Graz’zt to the level of whatever other spellcasting class the character has, then determines spells per day, spells known, and caster level accordingly. For example, if Kalleyis, an 8th-level wizard, gains a level in thrall of Graz’zt, she gains new spells as if she had risen to 9th level in wizard, but uses the other thrall of Graz’zt aspects of level progression such as base attack bonus and save bonus. If she next gains a level of wizard, making her a 9th-level wizard/1st-level thrall of Graz’zt, she gains spells as if she had risen to 10th-level wizard.

If a character had more than one spellcasting class before she became a thrall of Graz’zt, she must decide to which class she adds the level of thrall of Graz’zt.

Charm (Sp): A thrall of Graz’zt can produce an effect identical to that of a charm person spell cast by a caster of the thrall of Graz’zt’s class level.

Spell Betrayal (Su): When casting a damage-dealing spell at a target or targets denied their Dexterity bonus, a thrall of Graz’zt of 2nd level or higher can increase the amount of damage dealt. A 2nd-level thrall, for example, adds +1d6 points of damage to a spell cast against flat-footed targets. Graz’zt grants this ability in the hope that the thrall will convince her enemies that she is their friend, then betray them with a surprise magical attack. The damage increase goes up by +1d6 for every two levels beyond 2nd, to +5d6 at 10th level.

Dark Charisma (Ex): At 3rd level, a thrall of Graz’zt can add an enhancement bonus on certain Charisma-based skill checks. The bonus is +1 at 3rd level, +2 at 5th level, and +3 at 7th level. The bonus improves Animal Empathy, Diplomacy, Bluff, Gather Information, Handle Animal, and Perform checks when dealing with evil creatures.

Summon Demon (Sp): A 4th-level thrall of Graz’zt can summon a demon of 5 HD or less once per day. This functions as a summon monster spell cast by a 15th-level caster. A 9th-level thrall of Graz’zt can summon a demon of 10 HD or less once per day.

Spellstrike (Su): If a thrall of Graz’zt casts a damaging spell upon a target or targets threatened in melee (and thus distracted), the thrall can add half of the spell betrayal bonus (round down) to the damage dealt. Thus, a 6th-level or 7th-level thrall of Graz’zt deals an additional +1d6 points of damage with a spell against threatened targets. At 8th level and higher, this bonus damage increases to +2d6 points.

Thrall of Juiblex

“All hail the dark, whispered master, patron of pestilence, and father of slime, Juiblex the unspeakable!”

—Duvamil

The thrall of Juiblex is as disgusting an individual as one may ever encounter. Oozing a horrible slime and surrounded by a nauseating stench, these thralls have no place in normal society, although the more powerful ones can disguise their form to slip among civilized people.

Fighters and barbarians sometimes become thralls of Juiblex, and clerics who favor the demon prince also take the prestige class.

A thrall of Juiblex usually operates alone, for no one can stand to be near it except for undead, oozes, and possibly cancer mages.

Hit Die: d10.

Requirements

To qualify to become a thrall of Juiblex, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Save Bonus: Fort +6.

Skills: Escape Artist 5 ranks.

Feats: Thrall to Demon, Willing Deformity.

Special: Must have been polymorphed or experienced some sort of shapechanging experience.

Special: The thrall of Juiblex is initiated in a horrific rite that involves the sacrifice of an intelligent being. At least three oozes, slimes, or puddings must be present for the ritual. The victim of the sacrificial ritual must be dissolved in acid.

Table 5–14: The Thrall of Juiblex

Base

Class Attack Fort Ref Will

Level Bonus Save Save Save Special

1st +1 +2 +2 +2 Sickening slime

2nd +2 +3 +3 +3 Corrosive touch

3rd +3 +3 +3 +3 Summon ooze

4th +4 +4 +4 +4 Contagion, alter self

5th +5 +4 +4 +4 Summon minor demon

6th +6 +5 +5 +5 Corrosive spew

7th +7 +5 +5 +5 Summon pudding

8th +8 +6 +6 +6 Polymorph self

9th +9 +6 +6 +6 Summon major demon

10th +10 +7 +7 +7 No discernible anatomy

Class Skills

The thrall of Juiblex’s class skills (and the key ability for each skill) are Climb (Str), Disguise (Cha), Escape Artist (Dex), Intimidate (Cha), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the thrall of Juiblex prestige class.

Weapon and Armor Proficiency: A thrall of Juiblex is proficient with all simple and martial weapons, with all types of armor, and with shields.

Sickening Slime (Ex): A thrall of Juiblex can secrete a smelly slime that coats its body in a thin layer. Anyone within 5 feet must make a Fortitude saving throw (DC 10 + the thrall’s class level + Constitution bonus) or take a –1 circumstance penalty on attack rolls and skill checks, due to the outrageous odor of the slime layer.

Corrosive Touch (Ex): Three times per day, a thrall of Juiblex of 2nd level or higher can secrete a caustic slime on its hand that deals 2d6 points of damage. Once it is secreted, the thrall can make an attack to get the corrosive slime to damage a foe, dealing normal unarmed damage as well as the damage from the slime. Because of the corrosive slime, this attack is not considered unarmed and does not provoke attacks of opportunity.

Summon Ooze (Sp): At 3rd level, a thrall of Juiblex can summon a patch of green slime, a gray ooze, an ochre jelly, or a gelatinous cube as the summon monster spell with his thrall level as the caster level.

Contagion (Su): Once per day, a thrall of Juiblex can spread a disease, as the contagion spell (caster level 10th).

Alter Self (Su): At 4th level, a thrall of Juiblex’s form becomes somewhat transitory and amorphous. It can change its appearance and form at will, as the alter self spell cast by a 4th-level caster.

Summon Demon (Sp): A 5th-level thrall of Juiblex can summon a demon of 5 HD or less once per day. This functions as a summon monster spell cast by a 15th-level caster. A 9th-level thrall of Juiblex can summon a demon of 10 HD or less once per day.

Corrosive Spew (Ex): At 6th level, a thrall of Juiblex can spit a gout of caustic goo in a line 5 feet wide and 30 feet long once per day. The corrosive spew deals 8d6 points of acid damage to anyone in its path, with a Reflex saving throw (DC 10 + thrall’s class level + thrall’s Con bonus) for half damage.

Summon Pudding (Sp): At 7th level, a thrall of Juiblex can summon a black pudding as if it had cast a summon monster spell with its thrall level as the caster level.

Polymorph Self (Su): An 8th-level thrall of Juiblex’s form is more amorphous than ever. It can change its appearance and form at will, as the polymorph self spell cast by an 8th-level caster.

No Discernible Anatomy (Ex): At 10th level, a thrall of Juiblex’s form is so amorphous that it no longer need worry about being affected by critical hits, sneak attacks, damage from poison, paralysis, or stunning. However, potions no longer affect the thrall either.

Thrall of Orcus

“Bloated goat prince of undeath, master of vampires and lord of specters, Orcus, grant me your crushing might and the deadly power of your skull-headed wand!”

—Quah-Nomag the Skull-King

The thrall of Orcus has devoted herself to the demon prince of undeath. In his service, she becomes a tool of misery, murder, and revenge. She revels in the company of the undead, preferring their decaying touch to that of living flesh.

Clerics, wizards, and sorcerers make the best thralls of Orcus, although bards, blackguards, and various multiclass characters also join his demonic ranks occasionally.

Thralls of Orcus often work in small groups. These cabals of necromancers and necrophiliacs consort with undead creatures and demons to form small cells of depraved evil hidden amid bustling cities and quiet villages. Thralls of Orcus hate and war against the thralls of Demogorgon and Graz’zt.

Hit Die: d8.

Requirements

To qualify to become a thrall of Orcus, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Attack Bonus: +4.

Skills: Knowledge (arcana) 2 ranks, Knowledge (religion) 2 ranks.

Feats: Lichloved, Thrall to Demon.

Special: Must be able to cast a spell of the Necromancy school.

Special: The sacrifice of an intelligent being is the centerpiece of the horrific rite that initiates a new thrall of Orcus. This ritual takes place in complete darkness atop an altar made of at least thirty skulls.

Class Skills

The thrall of Orcus’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Craft (Int), Hide (Dex), Intimidate (Cha), Knowledge (any) (Int), Move Silently (Dex), Profession (Wis), Scry (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the thrall of Orcus prestige class.

Weapon and Armor Proficiency: A thrall of Orcus is proficient with all simple and martial weapons, with all types of armor, and with shields.

Bonus Feat or Spells: When a thrall of Orcus attains 1st, 4th, 7th, and 10th level, the character gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class, or else she gains a bonus feat of her choice. If the thrall chooses +1 spellcasting level, she does not gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, hit points beyond those received from the prestige class, and so on), except for an increased effective level of spellcasting. This essentially means that she adds the new level to the level of whatever other spellcasting class the character has, then determines spells per day, spells known, and caster level accordingly.

If a character had more than one spellcasting class before she became a thrall of Orcus, she must decide to which class she adds the level for purposes of determining spells per day.

A thrall of Orcus is free to choose the bonus feat at one opportunity and the spellcasting level the next time the decision arises, or vice versa. Characters who are not spellcasters must choose the bonus feat.

Carrion Stench (Ex): A thrall of Orcus, when desired, emits a terrible smell in a 10-foot radius. Living creatures in the radius (excluding the thrall) must succeed at a Fortitude save (DC 10 + thrall’s class level + thrall’s Con modifier) or take a –2 penalty on all attack rolls, weapon damage rolls, saving throws, skill checks, and ability checks for 1 round per class level of the thrall of Orcus. Furthermore, mindless undead creatures within the radius of the stench believe the thrall of Orcus to be undead.

Touch of Fear (Sp): Three times per day, a 2nd-level thrall of Orcus can produce an effect identical to that of the cause fear spell cast by a 10th-level caster.

Demon Wings (Su): Once per day, a 3rd-level thrall of Orcus can bring forth massive black wings from his back. These wings allow the thrall to fly at his normal land speed with average maneuverability. The demon wings last for up to 1 hour and are dismissible with a standard action. At 7th level, the thrall can use his demon wings at will, and they last as long as needed.

Massive Girth/Skeletal Visage (Su): At 4th level, a thrall of Orcus must choose to become obese like her dread master or gaunt like an undead creature. Depending on the choice, the thrall gains the Deformity (obese) or Deformity (gaunt) feat as a bonus feat.

Summon Undead (Sp): Once per day, a 5th-level thrall of Orcus can summon 1d4 ghouls, 1d3 shadows, 1 wight, or 1 wraith as the summon monster spell cast by a caster of her class level. At 9th level, the thrall can summon 1d3 mummies, 1 spectre, 1 mohrg, 1 vampire, or 1 ghost instead. If she chooses a vampire or a ghost, its character level is one less than the thrall’s class level.

Pallor of Death (Su): A 6th-level thrall of Orcus can adopt the appearance of a humanoid undead creature of her choosing as if she had cast the alter self spell. While in this form, the thrall has an aura of fear (as the fear spell cast by a 6th-level caster) that affects only living nonoutsiders within 25 feet. Pallor of death lasts for 1 minute per class level and can be used once per day.

Death Touch (Sp): An 8th-level thrall of Orcus can force a living creature hit with a touch attack to attempt a Fortitude save (DC 10 + thrall’s class level + thrall’s Cha bonus). If the target fails its save, it dies.

Summon Nightwing (Sp): A 10th-level thrall of Orcus can summon 1 nightwing once per week, as the summon monster spell cast by a 15th-level caster.

Ur-Priest

Ur-priests despise gods. However, a small number of them have learned to tap into divine power and use it for their own needs without praying to or worshiping a god. Instead, each day they go into a trance and mentally steal the power that gods normally channel to devout clerics. Ur-priests are canny and cunning, never stealing too much power from any one god, but instead metaphysically slipping in, drawing out the power they need for their spells, and slipping out again. They learn to be resilient toward divine power and creative with the energies that they steal. The greatest ur-priest commands the level of power of the most powerful cleric, although she does not have the cleric’s variety of spellcasting options.

A member of any class can become an ur-priest, even—and in fact, especially—an ex-cleric.

Ur-priests frequently work alone, although they occasionally find partnerships with members of other classes useful. They do not congregate into anything resembling temples, for they fear that too many of them in one place might draw unwanted divine attention. And of course they rarely associate with clerics or any other divine spellcasters, whom they see as lackeys and who view them as abominations.

Hit Die: d8.

Requirements

To qualify to become an ur-priest, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Save Bonus: Fort +3, Will +3.

Skills: Bluff 6 ranks, Knowledge (arcana) 5 ranks, Knowledge (religion) 8 ranks, Knowledge (the planes) 5 ranks, Spellcraft 8 ranks.

Feats: Iron Will, Malign Spell Focus.

Special: The character must have no ability to cast divine spells. If that ability was previously possessed (as with an ex-cleric), the ability must be forever forsaken.

Special: The character must be trained by another ur-priest.

Class Skills

The ur-priest’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Craft (Int), Knowledge (arcana) (Int), Knowledge (religion) (Int), Knowledge (the planes) (Int), Profession (Wis), Scry (Int), and Spellcraft (Int). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the ur-priest prestige class.

Weapon and Armor Proficiency: An ur-priest is proficient with simple weapons, but not with armor or shields.

Spells: An ur-priest gains the ability to cast a number of divine spells. To cast a spell, the ur-priest must have a Wisdom score of at least 10 + the spell’s level, so an ur-priest with a Wisdom of 10 or lower cannot cast these spells. Ur-priest bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + Wisdom modifier. When Table 5–16 indicates 0 spells of a given level, such as 0 2nd-level spells at 2nd level, the ur-priest gets only bonus spells. An ur-priest without a bonus spell for that level cannot yet cast a spell of that level.

The ur-priest’s spell list is identical to the cleric’s spell list. An ur-priest has access to any spell on the list and prepares those spells as a cleric, except that she does not pray for spells, she just takes them. An ur-priest casts spells as a cleric does, except that unlike a cleric, she does not have the ability to spontaneously cast inflict or cure spells, nor does she have domain spells or associated domain granted powers. She does not have restrictions on spells with alignments. To determine the caster level of an ur-priest, add the character’s ur-priest levels to one-half of her levels in other spellcasting classes. (Any levels gained in the cleric class by an ex-cleric don’t count.)

Rebuke Undead: Like an evil cleric, an ur-priest of 2nd level or higher can rebuke undead. She uses her ur-priest level as the cleric level for determining success and damage (see Turn and Rebuke Undead in Chapter 8 of the Player’s Handbook).

Divine Spell Resistance (Su): At 4th level, an ur-priest gains spell resistance 15, but only against divine spells and the spell-like abilities of outsiders. At 8th level, the ur-priest’s spell resistance increases to 20.

Siphon Spell Power (Ex): Because they steal whatever power they can, ur-priests learn to manipulate their energy in ways that confound other casters. A 6th-level ur-priest can temporarily sacrifice two (or more) lower-level spell slots and use those slots to prepare a higher-level spell. The hnigher-level spell must be of a level the ur-priest can cast. Only one exchange of this sort can be made each day. The levels of the lower-level slots are totaled, then reduced to three-quarters (round down) to determine the level of the extra higher-level spell slot. For example, an ur-priest who sacrifices a 3rd-level spell and a 5th-level spell can use that spell slot to prepare an additional 6th-level spell (3 + 5 = 8, and 8 ¥ 3/4 = 6).

Steal Spell-Like Ability (Su): The most powerful ur-priests can use the same techniques that siphon off the gods’ spell power to steal the spell-like abilities of another creature. Once each day, when a creature with spell-like abilities is within 50 feet of a 10th-level ur-priest, the ur-priest can choose one of the spell-like abilities of the creature to steal for herself. The ur-priest can use the spell-like ability as often as the creature can, or three times per day, whichever is less. The ur-priest uses the ability as the creature does with regard to caster level and save DCs. This ability only lasts 24 hours. The creature with the spell-like ability does not lose the ability when the ur-priest steals it. If the ur-priest tries to steal a spell-like ability that the creature doesn’t have, or tries to steal an ability that is supernatural rather than spell-like, the attempt automatically fails.

For example, if an ur-priest is near a noble salamander, she can steal fireball and use it three times that day or steal dispel magic and use it once that day. If she is near a pit fiend, she could steal teleport without error (self plus 50 pounds of objects only) and use it three times per day, because the pit fiend can do it at will. She could even steal the pit fiend’s wish ability, but because a pit fiend can only use wish once per year, the ur-priest would be similarly limited. She could not steal that power again from any creature for one year.

Vermin Lord

The skittering of multiple legs across the floor, the droning of wings—these phenomena mark the passing of a vermin lord. This unthinkable entity prefers the caress of the crawling legs of an insect or the fluttering wings of a fly more than the touch of another person. The vermin lord offers itself as a host for all manner of parasitic organisms and insects that feed on it body. It not only allows the infestation, it revels in it.

Clerics and druids comprise the majority of the vermin lord ranks; some cleric/rogues are present as well. Many monstrous vermin lords, such as drider clerics, exist.

Humanoid vermin lords work with monsters such as driders, phase spiders, and other creatures associated with vermin. Otherwise, they operate alone, for most other humanoids will have nothing to do with them.

Hit Die: d6.

Requirements

To qualify to become a vermin lord, a character must fulfill all the following criteria.

Alignment: Any evil.

Skills: Hide 3 ranks, Knowledge (nature) 2 ranks, Move Silently 3 ranks.

Feats: Verminfriend.

Special: Must be able to cast the giant vermin spell.

Special: The vermin lord must be ordained by an intelligent evil creature with a physical resemblance to vermin—a drider, chasme, gelugon, aranea, bebilith, phase spider, evil formian, or similar creature. The ordaining creature must be intelligent enough to communicate with the vermin lord-to-be. Of course, such a creature will demand service or payment in return.

Class Skills

The vermin lord’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Concentration (Con), Hide (Dex), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Perform (Cha), Pick Pocket (Dex), Search (Int), Spellcraft (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the vermin lord prestige class.

Weapon and Armor Proficiency: A vermin lord is proficient with no weapons, armor, or shields.

Spells: When a vermin lord attains 1st level and every two levels after that (plus 10th level), the character gains new spells per day as if he had also gained a level in whatever spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, hit points beyond those received from the prestige class, and so on), except for an increased effective level of spellcasting. This essentially means that he adds the new level of vermin lord to the level of whatever other spellcasting class the character has, then determines spells per day, spells known, and caster level accordingly. For example, if Silican, an 8th-level wizard, gains a level in vermin lord, he gains new spells as if he had risen to 9th level in wizard, but uses the other vermin lord aspects of level progression such as attack bonus and save bonus. If he next gains a level of wizard, making him a 9th-level wizard/1st-level vermin lord, he gains spells as if he had risen to 10th-level wizard.

If a character had more than one spellcasting class before he became a vermin lord, he must decide to which class he adds the level of vermin lord.

Chitin (Ex): A vermin lord gains a +1 natural armor bonus to Armor Class from the chitinous plates that begin to grow on his flesh. Every three levels beyond 1st, this bonus increases by +1.

Vermin Servant: A vermin lord gains a servant in the form of a vermin of up to 1 HD. This servant is treated as a familiar; its intelligence increases, and it is considered a magical beast (see the Familiars section in Chapter 3 of the Player’s Handbook). The vermin servant is in addition to any familiar the character may already have.

A vermin lord gains additional vermin servants at higher levels. At 5th level, the vermin servant gained can be of up to 4 HD. At 9th level, the vermin servant may be of up to 16 HD.

Blood Drain (Su): A 2nd-level vermin lord can grow insectoid mandibles at will. He can use these mandibles to make a bite attack that deals 1 point of damage. Furthermore, the vermin lord can attempt to start a grapple, provoking no attack of opportunity. If successful, the mandibles automatically deal 2d6 points of damage each round as they suck blood from the victim. The blood drain ability only works on living creatures.

Spider Hand (Sp): Once per day, a 3rd-level vermin lord can produce an effect identical to that of a spider hand spell cast at his effective caster level.

Swarm Armor (Su): Each day, a 4th-level vermin lord automatically summons a swarm of insects, spiders, or scorpions that cover his flesh when he regains his spells. These insects absorb up to 10 points of damage from any damaging attack (weapons or spells). The insects die off when they absorb such attacks, and a total of up to 5 points per vermin lord level can be absorbed per day. Thus, a 7th-level vermin lord’s swarm armor can absorb up to 35 points of damage, although no more than 10 points from any one attack.

If a vermin lord is already wearing armor, the swarm armor has no effect.

Wings of the Vermin (Su): A vermin lord of 5th level or higher can sprout massive, buzzing insectoid wings from his back once per day. With these wings, he can fly at his normal land speed with average maneuverability for 1 hour. The vermin lord can carry his normal carrying capacity, and greater burdens affect his speed as they would affect his land speed. It is impossible to move silently with these wings.

Spider Legs (Sp): Once per day, a 6th-level vermin lord can produce an effect identical to that of a spider legs spell cast at his effective caster level.

Spew Vermin (Sp): Once per day, a 7th-level vermin lord is able to spray out a swarm of vermin from his mouth, as a breath weapon in a 30-foot cone. Anyone in this area takes 1d6 points of damage per vermin lord level, with a successful Reflex save reducing the damage by half (DC 10 + vermin lord’s class level + vermin lord’s Con bonus). The vermin then remain as if a summon swarm spell had been cast at the vermin lord’s class level. The vermin are under the command of the vermin lord.

Poison (Ex): In a vermin lord of 8th level or higher, the mandibles gained from the blood drain ability now carry a natural venom that deals 1 point of Strength damage with each successful bite attack and 1 point of Strength damage 1 minute later. The Fortitude save DC to resist the poison is 10 + vermin lord’s class level + vermin lord’s Con modifier.

Hivemind (Su): A 10th-level vermin lord can form the impetus to create a hivemind (see Hivemind in Chapter 2). The hivemind must include the vermin lord, although he counts as only a single individual and his Intelligence and Charisma scores are unaffected. However, he controls the hivemind, gains the insight bonuses, and can take advantage of the spellcasting abilities of the hivemind if enough individuals are present. The vermin lord’s vermin servant can also join the hivemind if the vermin lord wishes.

Warrior of Darkness

The warrior of darkness, sometimes called the dark knight, is a practitioner of black magic. He studies the dark arts and learns the terrible secrets involved with evil rituals and spells. However, he does not cast spells himself. Instead, he uses his arcane knowledge to make himself a more formidable combatant.

Evil fighters, often those with a few levels of wizard or sorcerer, sometimes become warriors of darkness. Less frequently, warriors of darkness come from the ranks of single-classed wizards or sorcerers, or bards, rangers, and even clerics.

Warriors of darkness often keep to themselves, although they sometimes ally themselves with evil sorcerers or wizards.

Other times, they employ small groups of evil humanoids such as orcs, gnolls, and bugbears to aid them and guard their dark sanctums. They dream of power and conquest through violence and bloodshed. A warrior of darkness is not usually subtle, nor is he barbaric. Instead, he is a chilling compromise of physical might and intelligent sophistication.

Hit Die: d10.

Requirements

To qualify to become a warrior of darkness, a character must fulfill all the following criteria.

Alignment: Any evil.

Base Attack Bonus: +5.

Skills: Alchemy 3 ranks, Knowledge (arcana) 3 ranks, Speak Language (Abyssal) or Speak Language (Infernal), Spellcraft 1 rank.

Feats: Iron Will.

Special: The character must endure a week of painful and scarring black magic rituals performed in solitude, the secrets of which take months to study and research successfully.

Table 5–18: The Warrior of Darkness

Base

Class Attack Fort Ref Will

Level Bonus Save Save Save Special

1st +1 +2 +0 +2 Black magic oil

2nd +2 +3 +0 +3 Darkling weapon

3rd +3 +3 +1 +3 Black magic elixir

4th +4 +4 +1 +4 Black magic oil

5th +5 +4 +1 +4 Scarred flesh

6th +6 +5 +2 +5 Black magic elixir

7th +7 +5 +2 +5 Black magic oil

8th +8 +6 +2 +6 Repellent flesh

9th +9 +6 +3 +6 Black magic elixir

10th +10 +7 +3 +7 Black magic oil

Class Skills

The warrior of darkness’s class skills (and the key ability for each skill) are Alchemy (Int), Bluff (Cha), Climb (Str), Concentration (Con), Hide (Dex), Jump (Str), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Move Silently (Dex), Ride (Dex), Scry (Int), and Spellcraft (Int). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the warrior of darkness prestige class.

Weapon and Armor Proficiency: A warrior of darkness is proficient with all simple and martial weapons, with all types of armor, and with shields.

Black Magic Oil (Su): A warrior of darkness can use his forbidden arcane arts to create a magic oil that he anoints himself with. An individual warrior of darkness makes oil that works only on him, and he can only make one dose of the oil each time this class feature is gained (at 1st, 4th, 7th, and 10th level).

Class Level +

Cha Modifier Ability/Effect

2 or lower Dweller in darkness; character gains the Blind-Fight feat.

3–4 Demonic celerity; character gains the Combat Reflexes feat.

5–6 Ensorcelled flesh; character’s natural armor bonus improves by +1.

7–8 Hellpower; character gains +1 inherent bonus to Str, Con, or Dex.

9 Rapid step; character gains inherent +10 ft. bonus to speed.

10 Unholy strike; character gains the ability to deal +2d6 damage against good creatures 3/day.

11 or higher Malign fury; character can take a full attack action in conjunction with a move or move-equivalent action, usable 3 rounds per day.

When he attains an appropriate level, the warrior of darkness creates a new black magic oil and anoints himself with it. He then chooses from the above list of supernatural abilities to imbue within himself permanently, picking a choice available to him based on his class level and Charisma modifier (the highest-numbered choice possible, or any lower one). A warrior of darkness cannot choose an ability more than once.

Darkling Weapon (Su): With 3 rounds of preparation (involving rituals and alchemical substances that cost 50 gp), a warrior of darkness can imbue any weapon with a +1 enhancement bonus on attack and damage rolls. If the weapon already has an enhancement bonus, the warrior of darkness can instead imbue the weapon with any magical special quality that is the equivalent of a +1 bonus (see Chapter 8 of the Dungeon Master’s Guide for a list of weapon qualities). The bonus or special quality only functions when the weapon is in the hands of the warrior of darkness, and it lasts 1 hour per warrior of darkness level. The warrior can imbue only one special quality in a weapon at a time.

Black Magic Elixir (Su): At 3rd level, a warrior of darkness can use his knowledge of black magic and alchemy to create a magical elixir that he then imbibes. An individual warrior of darkness makes elixir that works only on him, and he can only make one dose of the elixir each time this class feature is gained (at 3rd, 6th, and 9th level).

When he creates an elixir, the warrior of darkness chooses from the following list of supernatural abilities to imbue within himself permanently, picking a choice available to him based on his class level and Charisma modifier. No ability other than violent knowledge may be chosen more than once.

Class Level +

Cha Modifier Ability/Effect

3 or lower Violent knowledge; character gains bonus feat from list below.

4–6 Aura of evil; character gains +1 deflection bonus to Armor Class.

7–8 Inner hellpower; character gains +1 inherent bonus to Int, Wis, or Cha.

9 Dark senses; character gains the tremorsense ability (can sense location of anything within 60 feet that is incontact with the ground).

10 or higher Demonic wings; character can use the spell demon wings 1/day cast at the character’s warrior of darkness level

Violent Knowledge Feat List: Ambidexterity, Bull Rush, Cleave, Deflect Arrows, Dodge, Exotic Weapon Proficiency, Expertise, Far Shot, Great Cleave, Improved Critical*, Improved Disarm, Improved Initiative, Improved Trip, Improved Two-Weapon Fighting, Improved Unarmed Strike, Mobility, Mounted Archery, Mounted Combat, Point Blank Shot, Power Attack, Precise Shot, Quick Draw, Rapid Shot, Ride-By Attack, Shot on the Run, Spirited Charge, Spring Attack, Stunning Fist, Sunder, Trample, Two-Weapon Fighting, Weapon Finesse*, Weapon Focus*, Weapon Specialization*, Whirlwind Attack.

A character can select feats marked with an asterisk (*) more than once, but it must be for a different weapon each time. Characters must still meet all prerequisites for a feat, including ability scores and base attack bonus (see Chapter 5 of the Player’s Handbook for descriptions of feats and their prerequisites).

Scarred Flesh (Su): Through ritual scarification, a 5th-level warrior of darkness gains damage reduction 5/+3.

Repellent Flesh (Su): Through ritual, obscene tattooing, an 8th-level warrior of darkness gains spell resistance 20.


Chapter 6

Black magic, evil sorcery, spells channeled from dark gods—evil magic is prevalent and dangerous.

Evil Spells

Only a few spells in the Player’s Handbook have the evil descriptor, but almost all the spells in this book have the evil descriptor. Spells have the evil descriptor because they do one or more of the following things.

• They cause undue suffering or negative emotions.

• They call upon evil gods or energies.

• They create, summon, or improve undead or other evil monsters.

• They harm souls.

• They involve unsavory practices such as cannibalism or drug use.

What’s Evil?

Some would point out that a fireball spell is likely to cause undue suffering, and it could be used to kill a group of orphans. Does that make fireball an evil spell?

Fireball, by itself, simply creates a blast of fire. Fire can be used for evil purposes, but it is not inherently evil. Contrasted with a spell such as shriveling, whose only purpose and only possible use is to wither the flesh of another living creature in a painful and debilitating fashion, it becomes easier to see why shriveling is an evil spell.

The judgment cannot be based solely on effect. Your campaign could, for example, have a spell called vitality leech that calls upon a demon that drains Strength points from a target for a short time. The spell’s effect is only slightly different from ray of enfeeblement, but the approach and execution are very different. Vitality leech is an evil spell, while ray of enfeeblement is not. Although the ultimate game effect is the same, the character in the game world faced with the two spells undoubtedly regards them differently. Tapping into evil power is an evil act in and of itself, no matter what the effects or the reason for using the power might be.

By this definition, as a variant rule, the following spells from the Player’s Handbook should be considered evil and have the evil descriptor: contagion, deathwatch, desecrate, doom, and trap the soul.

Corrupt Magic

Those who delve into black magic have learned of exceedingly evil spells that, in exchange for foul power, take a terrible toll on the caster. These spells are known as corrupt spells. Their numbers are few, but they are truly horrible applications of magic.

Spellcasters prepare corrupt spells just as they do regular spells, but corrupt spells are available only to spellcasters who prepare spells. Wizards and clerics, for example, can use corrupt magic, but sorcerers and bards cannot. A sorcerer or bard could, however, cast a corrupt spell from a scroll.

A corrupt spell has no material components. Instead, it draws power away from the mental or physical well-being of the caster in the form of ability damage or ability drain. The ability damage or drain occurs when the spell’s duration expires. (There are no corrupt spells with a permanent duration.)

If a corrupt spell is made into a potion, scroll, wand, or some other magic item, the user of the item takes the ability damage or ability drain, not the creator. This “corruption cost,” mentioned in the spell’s descriptive text, is paid each time the item is used.

Corrupt spells are specific to no character class. Furthermore, they aren’t inherently divine or arcane spells; a divine caster casting a corrupt spell casts it as a divine spell, and an arcane caster casts it as an arcane spell.

Spell lists

This section begins with a list of corrupt spells, which are available to any class that prepares spells, rather than casting them spontaneously. Following the corrupt spells are lists of new spells for the assassin, bard, blackguard, cleric, druid, sorcerer, and wizard classes. Each spell’s effect is summarized here, with all the details provided in the spell descriptions that follow.

Corrupt Spells

1st-Level Corrupt Spells

Trans Seething Eyebane. Subject is blinded and all within 5 ft. take 1d6 damage.

2nd-Level Corrupt Spells

Trans Devil’s Tongue. Tongue grapples with reach 15 ft.

Fangs of the Vampire King. Caster gains bite attack with +10 bonus that deals 1d6 damage and 1 Con damage.

Lahm’s Finger Darts. Caster’s fingers become projectiles that deal 1d4 Dex damage.

3rd-Level Corrupt Spells

Div Absorb Mind. Caster gains 25% chance of knowing information in a brain eaten.

Evoc Love’s Pain. Deals 1d6 damage/2 levels to subject’s dearest loved one.

Necro Red Fester. Subject takes 1d6 Str damage and 1d4 Cha damage.

Trans Rotting Curse of Urfestra. Subject takes 1d6 Con damage per hour.

Serpents of Theggeron. Caster’s arms become serpents with 10 ft. reach, +10 attack, and 1d8 damage plus poison.

Touch of Juiblex. Subject turns to green slime in 4 rounds.

4th-Level Corrupt Spells

Necro Absorb Strength. Caster gains 1/4 of a creature’s Str and Con when he eats it.

5th-Level Corrupt Spells

Ench Forbidden Speech. Subject cannot speak about a certain topic.

Necro Power Leech. Caster drains subject’s ability score 1 point/round and gains +1 bonus per point.

Trans Claws of the Bebilith. Castter gains claws based on her size.

6th-Level Corrupt Spells

Necro Consume Likeness. Caster steals the appearance of a dead person, adding +10 on Disguise checks.

7th-Level Corrupt Spells

Conj Death by Thorns. Up to three creatures die in 1d4 rounds or are incapacitated, taking 4d6 damage.

Trans Rapture of Rupture. Subject takes 6d6 damage and is stunned, then takes 1d6 damage per round thereafter.

8th-Level Corrupt Spells

Conj Evil Weather. Caster conjures one type of evil weather.

Ench Plague of Nightmares. Subject takes 1d4 Con damage and does not heal.

9th-Level Corrupt Spells

Conj Apocalypse from the Sky. All in a 10-mile radius/level take 10d6 damage.

Assassin Spells

1st-Level Assassin Spells

Addiction. Subject becomes addicted to a drug.

Angry Ache. Subject takes –2 penalty on attack rolls.

Black Bag. Create extradimensional bag of torture tools.

Death Grimace. Caster leaves magical “calling card” on a corpse.

Stupor. One helpless subject is put in a state that allows him to be moved but take no other actions.

2nd-Level Assassin Spells

Darklight. Creates 5-ft.-radius area where all can see without light.

Sacrificial Skill. Caster gains +5 bonus on Knowledge (religion) checks made during sacrifice.

3rd-Level Assassin Spells

Masochism. For every 10 hp damage caster takes, he gains +1 on attacks, saves, and checks.

Sadism. For every 10 hp damage caster deals, he gains +1 on attacks, saves, and checks.

4th-Level Assassin Spells

Flesh Armor. Caster gains DR 10/+1.

Stop Heart. Subject drops to –8 hp immediately.

Bard Spells

1st-Level Bard Spells

Cheat. Caster rerolls when determining the success of a game of chance.

Corrupt Weapon. Weapon confirms critical hits against good foes.

Extract Drug. Creates drug from inanimate object.

No Light. Prevents normal light from illuminating.

Sorrow. Subject takes –3 penalty on attacks, saves, and checks.

2nd-Level Bard Spells

Addiction. Subject becomes addicted to a drug.

Dance of Ruin. Nondemons take 2d20 damage.

Song of Festering Death. Subject takes 2d6 damage per round while caster concentrates.

Wave of Grief. All within cone take –3 penalty on attacks, saves, and checks.

3rd-Level Bard Spells

Curse of the Putrid Husk. Subject is unconscious for 1d10 minutes.

Sadism. For every 10 hp damage caster deals, he gains +1 on attacks, saves, and checks.

Stunning Screech. All within 30 ft. are stunned for 1 round.

5th-Level Bard Spells

Morality Undone. Subject becomes evil.

Soul Shackles. Imprisons soul of dead creature in talisman, from which caster can question it.

6th-Level Bard Spells

Bestow Greater Curse. Subject takes –6 penalty to two abilities; –8 penalty on attacks, saves, and checks; or 75% chance of taking no action.

Wave of Pain. Stuns all within cone for 1 round/2 levels.

Blackguard Spells

1st-Level Blackguard Spells

Boneblast. 1d3 Con damage to subject.

Death Grimace. Caster leaves magical “calling card” on a corpse.

Demonflesh. Caster gains +1 natural armor/5 caster levels.

2nd-Level Blackguard Spells

Boneblade. Turns a bone into a magic weapon.

Demoncall. Caster gains +10 on one Knowledge (the planes), Knowledge (arcana), or Knowledge (religion) check.

Devil’s Eye. Caster can see in even magical darkness, up to 30 ft.

3rd-Level Blackguard Spells

Abyssal Might. Caster gains +2 to Str, Con, Dex, and SR.

Demon Wings. Caster flies at his land speed.

Hell’s Power. Caster gains +2 AC and +1 to existing DR.

Masochism. For every 10 hp damage caster takes, he gains +1 on attacks, saves, and checks.

4th-Level Blackguard Spells

Claws of the Savage. Subject gains claws that deal damage based on size.

Vile Lance. Creates +2 shortspear that deals vile damage.

Cleric Spells

0-Level Cleric Spells

No Light. Prevents normal light from illuminating.

Preserve Organ. Protects one detached organ from decay for 24 hours.

Slash Tongue. Subject takes –1 penalty on attacks, saves and checks for 1 round.

1st-Level Cleric Spells

Angry Ache. Subject takes –2 penalty on attack rolls.

Drug Resistance. Subject is immune to addiction.

Extract Drug. Creates drug from inanimate object.

Heartache. Subject helpless for 1 round.

Sacrificial Skill. Caster gains +5 bonus on Knowledge (religion) checks made during sacrifice.

Slow Consumption. Caster absorbs health and sustenance from helpless subject.

Sorrow. Subject takes –3 penalty on attacks, saves, and checks.

Spider Hand. Caster’s hand becomes a Small monstrous spider.

Stupor. One helpless subject is put in a state that allows him to be moved but take no other actions.

Suspend Disease. Keeps disease from harming creature for 24 hours.

Tongue of Baalzebul. Caster gains +2 bonus on Bluff, Diplomacy, and Gather Information checks.

2nd-Level Cleric Spells

Addiction. Subject becomes addicted to a drug.

Boneblast. 1d3 Con damage to subject.

Dance of Ruin. Nondemons take 2d20 points of damage.

Darkbolt. Deals 1d8 damage/2 levels and stuns 1 round.

Sap Strength. Subject becomes exhausted.

Spider Legs. Caster grows long spider legs that have a speed of 30 ft. and move on vertical surfaces.

Spores of the Vrock. All within 5 ft. take 1d8 damage and 1d2 damage each round thereafter for 10 rounds.

Wave of Grief. All within cone take –3 penalty on attacks, saves, and checks.

Wither Limb. Caster reduces subject’s speed to 5 ft. or makes it impossible for subject to use objects or cast somatic spells.

3rd-Level Cleric Spells

Boneblade. Turns a bone into a magic weapon.

Circle of Nausea. Foes are denied all actions or take –2 penalty on attacks, saving throws, and skill checks.

Clutch of Orcus. Deals 1d3 points of damage each round and paralyzes foe while caster concentrates.

Devil’s Eye. Caster can see in even magical darkness, up to 30 ft.

Eyes of the Zombie. Caster sees through a zombie’s eyes.

Flesh Ripper. Black claw deals 1d8 damage/level and critical hits deal bleeding wounds.

Masochism. For every 10 hp damage caster takes, he gains +1 on attacks, saves, and checks.

Sadism. For every 10 hp damage caster deals, he gains +1 on attacks, saves, and checks.

Shriveling. Subject takes 1d4 damage per level.

Unliving Weapon. Undead subject explodes for 1d6 damage/2 levels when struck or at a specific time.

Vile Lance. Creates +2 shortspear that deals vile damage.

Wrack. Blinds subject and renders it helpless for 1 round/level, then –2 on attacks, saves, and checks for 3d10 minutes.

4th-Level Cleric Spells

Abyssal Might. Caster gains +2 to Str, Con, Dex, and SR.

Claws of the Savage. Subject gains claws that deal damage based on size.

Damning Darkness. Darkness deals either 2d6 or 1d6 damage per round.

Hell’s Power. Caster gains +2 AC and +1 to existing DR.

Identify Transgressor. Caster learns the identity of one person.

Psychic Poison. Poisons those casting divination or mind-affecting spells at object, creature, or area.

Stop Heart. Subject drops to –8 hp immediately.

5th-Level Cleric Spells

Charnel Fire. Consumes one corpse or undead creature.

False Sending. As sending, except caster imitates someone else.

Heartclutch. Subject dies in 1d3 rounds or takes 3d6 damage +1/level.

Morality Undone. Subject becomes evil.

Resonating Resistance. Foes must check spell resistance twice against caster.

6th-Level Cleric Spells

Cloud of the Achaierai. Cloud deals 2d6 damage plus confusion.

Fiendish Quickening. Caster’s ability to teleport without error is quickened.

Snare Astral Traveler. Captures one astral creature and holds it motionless.

Thousand Needles. Subject takes 2d6 damage and –4 penalty on attacks, saves, and checks.

7th-Level Cleric Spells

Bestow Greater Curse. Subject takes –6 penalty to two abilities; –8 penalty on attacks, saves, and checks; or 75% chance of taking no action.

Fiendish Clarity. Caster sees in even magical darkness, sees invisible up to 60 feet, and can detect good.

Imprison Soul. Traps soul in a small object, and victim takes 1d4 Con damage per day.

Wretched Blight. Deals 1d8 damage/level in 20-ft. radius and stuns foes for 1d4 rounds.

8th-Level Cleric Spells

Befoul. Large amount of water becomes poisonous.

Bodak Birth. Transforms a willing subject into a bodak.

Pestilence. Subject gains a disease, as do all who touch him.

9th-Level Cleric Spells

Despoil. Kills plants, damages objects in 100-ft. radius/level.

Spread of Savagery. Creatures within 10 ft./level become hostile and savage.

Were-Doom. 1d4 creatures are infected with lycanthropy.

Cleric Domains

The new domains described here use some of the new spells in this book as well as many of the spells in the Player’s Handbook.

The deities mentioned include several demon lords and archdevils. Ordinarily, such a figure does not grant spells, but one may act as a patron for a clerics with the given domain, whether or not that cleric worships a specific deity.

Bestial Domain

Deities: Karaan, Yeenoghu.

Granted Power: Character gains the scent extraordinary ability.

Bestial Domain Spells

1 Magic Fang. One natural weapon of subject creature gets +1 bonus on attack and damage rolls.

2 Bull’s Strength. Subject gains 1d4+1 Str for 1 hr./level.

3 Greater Magic Fang. One natural weapon of subject creature gets +1 bonus on attack and damage rolls per 3 caster levels (max +5).

4 Claws of the Savage. Subject gains claws that deal damage based on size.

5 Charm Monster. Makes monster believe it is your character’s ally.

6 Hold Monster. As hold person, but any creature.

7 Whirlwind of Teeth. Creates moving 5-ft./level cylinder that deals 1d8 damage/2 levels each round.

8 Spread of Savagery. Creatures within 10 ft./level become hostile and savage.

9 Were-Doom. 1d4 creatures infected with lycanthropy.

Corruption Domain

Deities: Demogorgon, The Patient One.

Granted Power: Once per day, character can attack an object and ignore its hardness rating.

Corruption Domain Spells

1 Doom. One subject takes –2 penalty on attacks, damage, saves, and checks.

2 Blindness/Deafness. Makes subject blind or deaf.

3 Contagion. Infects subject with chosen disease.

4 Morality Undone. Subject becomes evil.

5 Feeblemind. Subject’s Int drops to 1.

6 Pox. One creature/level takes 1d4 Con drain.

7 Insanity. Subject suffers continuous confusion.

8 Befoul. Large amount of water becomes poisonous.

9 Despoil. Kills plants, damages objects in 100-ft. radius/level.

Darkness Domain

Deities: Graz’zt, The Xammux.

Granted Power: Character gains the Blind-Fight feat.

Darkness Domain Spells

1 Darkvision. See 60 ft. in total darkness.

2 Darkbolt. Deals 1d8 damage/2 levels and stuns 1 round.

3 Deeper Darkness. Object sheds absolute darkness in

60-ft. radius.

4 Damning Darkness. Darkness deals either 2d6 or 1d6 damage per round.

5 Evard’s Black Tentacles. 1d4 +1/level tentacles grapple randomly within 15 ft.

6 Wall of Force. Wall manifests as opaque black wall, is immune to damage.

7 Shadow Walk. Step into shadow to travel rapidly.

8 Utterdark. 100-ft./level radius of darkness that evil creatures can see through.

9 Screen. Illusion hides area from vision, scrying.

Demonic Domain

Deities: Demogorgon, Graz’zt, Yeenoghu.

Granted Power: Character gains +1 divine bonus on attack and damage rolls for unarmed strikes and attacks with natural weapons.

Demonic Domain Spells

1 Demonflesh. Caster gains +1 natural armor/5 caster levels.

2 Demoncall. Caster gains +10 on one Knowledge (the planes), Knowledge (arcana), or Knowledge (religion) check.

3 Demon Wings. Caster flies at his land speed.

4 Dimensional Anchor. Bars extradimensional movement.

5 Lesser Planar Binding. Traps outsider until it performs a task.

6 Planar Binding. As lesser planar binding, but up to 16 HD.

7 Fiendish Clarity. Caster sees in even magical darkness, sees invisible up to 60 feet, and can detect good.

8 Utterdark. 100-ft./level radius of darkness that evil creatures can see through.

9 Gate. Connects two planes for travel or summoning.

Diabolic Domain

Deities: Asmodeus, Baalzebul, Mammon, Mephistopheles.

Granted Power: Once per day, character can add her class level as a bonus on a Bluff, Diplomacy, Intimidate, or Sense Motive check.

Diabolic Domain Spells

1 Devil’s Tail. Caster gains a spiked tail that deals 1d4 damage.

2 Devil’s Eye. Caster can see in even magical darkness, up to 30 ft.

3 Devil’s Ego. Caster gains 1d4+1 Cha and become an outsider.

4 Hellfire. Explosion of brimstone deals 3d6 damage in

5-ft. radius.

5 Lesser Planar Binding. Traps outsider until it performs a task.

6 Planar Binding. As lesser planar binding, but up to 16 HD.

7 Hellfire Storm. Explosion of brimstone deals 5d6 damage in 20-ft. radius.

8 Demand. As sending, plus caster can send suggestion.

9 Gate. Connects two planes for travel or summoning.

Greed Domain

Deities: Mammon.

Granted Power: Character gains a +2 competence bonus on Appraise, Open Lock, and Pick Pocket checks.

Greed Domain Spells

1 Cheat. Caster rerolls when determining the success of a game of chance.

2 Entice Gift. Creature gives caster what it’s holding.

3 Knock. Opens locked or magically sealed door.

4 Emotion. Arouses strong emotion in subject.

5 Fabricate. Transforms raw materials into finished items.

6 Guards and Wards. Array of magical effects protects area.

7 Vanish. As teleport, but affects a touched object.

8 Phantasmal Thief. Creates an unseen force that steals from others.

9 Sympathy. Object or location attracts certain creatures.

Pain Domain

Deities: Rallaster, Scahrossar.

Granted Power: Character converts damage that he deals in one blow per day into healing for himself, up to 1 point of damage per level.

Pain Domain Spells

1 Angry Ache. Subject takes –2 penalty on attack rolls.

2 Sadism. For every 10 hp damage caster deals, he gains +1 on attacks, saves, and checks.

3 Wrack. Blinds subject and renders it helpless for 1 round/level, then –2 on attacks, saves, and checks for 3d10 minutes.

4 Liquid Pain. Extracts one dose of liquid pain from tortured victim.

5 Thousand Needles. Piercing needles deal 2d6 damage, and target takes –4 penalty on attacks, saves, and checks.

6 Pox. One creature/level takes 1d4 Con drain.

7 Wave of Pain. Stuns all within cone for 1 round/2 levels.

8 Symbol (pain only). Triggered rune causes pain.

9 Eternity of Torture. Target is rendered helpless, ageless, and has all ability scores except for Con drop to 0.

Druid Spells

0-Level Druid Spells

Preserve Organ. Protects one detached organ from decay for 24 hours.

1st-Level Druid Spells

Extract Drug. Creates drug from inanimate object.

Spider Hand. Caster’s hand becomes a Small monstrous spider.

Suspend Disease. Keeps disease from harming creature for 24 hours.

2nd-Level Druid Spells

Circle of Nausea. Foes are denied all actions or take –2 penalty on attacks, saving throws, and skill checks.

4th-Level Druid Spells

Claws of the Savage. Subject gains claws that deal damage based on size.

6th-Level Druid Spells

Pox. One creature/level takes 1d4 Con drain.

7th-Level Druid Spells

Pestilence. Subject gains a disease, as do all who touch him.

9th-Level Druid Spells

Were-Doom. 1d4 creatures infected with lycanthropy.

Sorcerer and Wizard Spells

0-Level Sorcerer and Wizard Spells

Necro Preserve Organ. Protects one detached organ from decay for 24 hours.

Illus Unnerving Gaze. Subject takes –1 penalty on attacks for 1d3 rounds.

Trans No Light. Prevents normal light from illuminating.

Slash Tongue. Subject takes –1 penalty on attacks, saves, and checks for 1 round.

1st-Level Sorcerer and Wizard Spells

Abjur Suspend Disease. Keeps disease from harming creature for 24 hours.

Conj Black Bag. Creates extradimensional bag of torture tools.

Extract Drug. Creates drug from inanimate object.

Nether Trail. Creates a trail compelling evil outsiders to follow.

Ench Drug Resistance. Subject is immune to addiction.

Sacrificial Skill. Caster gains +5 bonus on Knowledge (religion) checks made during sacrifice.

Stupor. One helpless subject is put in a state that allows him to be moved but take no other actions.

Evoc Darklight. Creates 5-ft.-radius area where all can see without light.

Necro Death Grimace. Caster leaves a magical “calling card” on corpse.

Trans Aberrate. Subject becomes an aberration.

Bestow Wound. Caster transfers 1 hp/level of wounds to another.

Cheat. Caster rerolls when determining the success of a game of chance.

Tongue Tendrils. Caster spits out tendrils that

grapple.

2nd-Level Sorcerer and Wizard Spells

Abjur Unheavened. Subject gains +4 save bonus against powers of good outsiders.

Ench Addiction. Subject becomes addicted to a drug.

Entice Gift. Creature gives caster what it’s holding.

Masochism. For every 10 hp damage caster takes, he gains +1 on attacks, saves, and checks.

Sadism. For every 10 hp damage caster deals, he gains +1 on attacks, saves, and checks.

Sap Strength. Subject becomes exhausted.

Evoc Darkbolt. Deals 1d8 damage/2 levels and stuns 1 round.

Necro Dance of Ruin. Nondemons take 2d20 points of damage.

Shriveling. Subject takes 1d4 damage per level.

Slow Consumption. Caster absorbs health and sustenance from helpless subject.

Wither Limb. Caster reduces subject’s speed to 5 ft. or makes it impossible for subject to use objects or cast somatic spells.

Trans Graz’zt’s Long Grasp. Caster’s hand flies from her arm to make grapple attacks.

3rd-Level Sorcerer and Wizard Spells

Div Devil’s Eye. Caster can see in even magical darkness, up to 30 ft.

Eyes of the Zombie. Caster sees through a zombie’s eyes.

Glimpse of Truth. Caster gets an answer to a yes-or-no question.

Conj Drown. Subject begins to drown or takes 2d6 damage.

Wall of Chains. Creates barrier of woven chains that has 20 hp/4 caster levels.

Ench Evil Eye. Subject takes –4 penalty on attacks, saves, and checks.

Evoc Dread Word. 1d3 Cha drain on one target.

Vile Lance. Creates +2 shortspear that deals vile damage.

Illus Cruel Disappointment. Fools subject for 1 round, then –4 penalty on attacks, saves, and checks.

Curse of the Putrid Husk. Subject is unconscious for 1d10 minutes.

Reality Blind. Subject can take no actions and afterward does not heal naturally.

Trans Tongue Serpents. Caster spits out one Tiny viper/4 levels.

4th-Level Sorcerer and Wizard Spells

Abjur Psychic Poison. Poisons those casting divinationspells or mind-affecting spells at object, creature, or area.

Conj Abyssal Might. Caster gains +2 to Str, Con, Dex, and SR.

Hell’s Power. Caster gains +2 AC and +1 to existing DR.

Wall of Deadly Chains. Creates barrier of woven chains that has 20 hp/4 caster levels and deals 3d6 damage to all within 5 ft.

Evoc Damning Darkness. Darkness deals either 2d6 or 1d6 damage per round

Mirror Sending. Caster sends her image to a mirror and can see and speak through it.

Necro Grim Revenge. Tears hand from target, dealing 6d6 damage, then hand attacks target.

Liquid Pain. Extracts one dose of liquid pain from tortured victim.

Wrack. Blinds subject and renders it helpless for 1 round/level, then –2 on attacks, saves, and checks for 3d10 minutes.

Trans Corrupt Summons. Creates area where only evil creatures can be summoned.

Dancing Chains. Animates one chain per level.

5th-Level Sorcerer and Wizard Spells

Abjur Imprison Possessor. Subject that can possess creatures is trapped in current body.

Conj Call Dretch Horde. Summons 2d4 dretches.

Call Lemure Horde. Summons 2d4 lemures.

Call Nightmare. Summons a nightmare.

Wall of Ooze. Creates barrier that has 50 hp/4 levels that paralyzes and deals 2d6 damage to all that touch it.

Necro Soul Shackles. Imprison soul of dead creature in talisman from which caster can question it.

Stop Heart. Subject drops to –8 hp immediately.

Trans Resonating Resistance. Foes must check spell resistance twice against caster.

6th-Level Sorcerer and Wizard Spells

Abjur Impotent Possessor. Subject that can possess creatures is rendered powerless.

Snare Astral Traveler. Captures one astral creature and holds it motionless.

Conj Alert Bebilith. Summons bebilith to deal with a demon.

Illus False Sending. As sending, except caster imitates someone else.

Necro Ectoplasmic Enhancement. Incorporeal undead gain +1 AC, +1d8 hp, +1 on attacks, +2 turn resistance for every 3 levels.

Trans Fiendish Quickening. Caster’s ability to teleport without error is quickened.

7th-Level Sorcerer and Wizard Spells

Conj Wall of Eyes. Creates barrier that caster can see through and that paralyzes and consumes those that touch it.

Div Fiendish Clarity. Caster sees in even magical darkness, sees invisible up to 60 feet, and can detect good.

Evoc Whirlwind of Teeth. Creates moving 5-ft./level cylinder that deals 1d8 damage/2 levels each round.

Trans Eye of the Beholder. Caster’s eye gains random beholder ray.

8th-Level Sorcerer and Wizard Spells

Conj Phantasmal Thief. Creates an unseen force thatsteals from others.

Necro Gutwrench. Kills subject and gives caster 4d6 temporary hit points and +4 Strength.

Steal Life. Caster drains 1 ability score point per round and becomes younger.

Trans Bestow Greater Curse. Subject takes –6 penalty to two abilities; –8 penalty on attacks, saves, and checks; or 75% chance of taking no action.

Soul’s Treasure Lost. Disintegrates subject’s most valuable object.

9th-Level Sorcerer and Wizard Spells

Conj Utterdark. 100-ft./level radius of darkness that evil creatures can see through.

Ench Mindrape. Caster learns everything subject knows and can alter its memory or knowledge.

Evoc Crushing Fist of Spite. Fist deals 1d6 damage/level each round.

Spell descriptions

Beginning on the next page are descriptions of new evil spells, many of which can be used by any spellcasting class. Each is an evil spell, a corrupt spell, or a spell that deals directly with a topic in this book. The spells are presented in alphabetical order by name.

Components: In addition to the standard components defined in the Player’s Handbook, some of the spells here have the following special components.

Corrupt: The caster pays the physical or mental price noted (in ability score damage) for casting a corrupt spell.

Demon: The caster must be an evil outsider from the Abyss to cast this spell.

Devil: The caster must be an evil outsider from the Nine Hells to cast this spell.

Disease: The caster must be infected with the disease named in the spell description to cast this spell.

Drug: The caster must be under the influence of the drug named in the spell description to cast this spell.

Fiend: The caster must be an outsider from the Lower Planes to cast this spell.

Location: The caster must be standing in a particular place—usually a site dedicated to evil—to cast this spell.

Soul: The caster must have someone’s soul, specifically prepared and stored in a proper receptacle (see Souls as Power in Chapter 2), to cast this spell.

Undead: The caster must be undead to cast this spell.

Aberrate

Transmutation [Evil]

Level: Sor/Wiz 1

Components: V, S, Fiend

Casting Time: 1 action

Range: Touch

Target: One living creature

Duration: 10 minutes/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster transforms one creature into an aberration. The subject’s form twists and mutates into a hideous mockery of itself. The subject’s type changes to aberration, and it gains a +1 natural armor bonus to AC (due to the toughening and twisting of the flesh) for every four levels the caster has, up to a maximum of +5.

Absorb Mind

Divination [Evil]

Level: Corrupt 3

Components: V, S, F, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster eats at least a portion of the brain of another creature’s corpse. By doing so, she gains the creature’s memories and knowledge to some degree, so that she has a 25% chance of recalling any important fact known to the creature—family history, recent events, the general layout of the creature’s stomping grounds, details about the creature’s death, important plans, passwords, magic item command words, and similar tidbits. Skills, feats, spells, and other such knowledge cannot be obtained in this fashion.

Once the caster rolls to determine whether she recalls a fact, she cannot attempt to recall that fact again. After the duration expires, the caster no longer has the ability to recall new facts.

Focus: A fresh or preserved (still bloody) 1-ounce portion of another creature’s brain.

Corruption Cost: 2d6 points of Wisdom damage.

Absorb Strength

Necromancy [Evil]

Level: Corrupt 4

Components: V, S, F, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

The caster eats at least a portion of the flesh of another creature’s corpse, thereby gaining one-quarter of the creature’s Strength score as an enhancement bonus to the caster’s Strength score, and one-quarter of the creature’s Constitution score as an enhancement bonus to the caster’s Constitution.

Focus: A fresh or preserved (still bloody) 1-ounce portion of another creature’s flesh.

Corruption Cost: 2d6 points of Wisdom damage.

Abyssal Might

Conjuration (Summoning) [Evil]

Level: Blk 3, Clr 4, Demonologist 3, Sor/Wiz 4

Components: V, S, M, Demon

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

The caster summons evil energy from the Abyss and imbues himself with its might. The caster gains a +2 enhancement bonus to Strength, Constitution, and Dexterity. The caster’s existing spell resistance improves by +2.

Material Component: The heart of a dwarf child.

Addiction

Enchantment

Level: Asn 1, Brd 2, Clr 2, Sor/Wiz 2

Components: V, S, Drug

Casting Time: 1 action

Range: Touch

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster gives the subject an addiction to a drug (see the Drugs section of Chapter 3 for descriptions of drugs and information on addiction). A caster of less than 5th level can force the subject to become addicted to any drug with a low addiction rating. A 6th- to 10th-level caster can force addiction to any drug with a medium addiction rating, and an 11th- to 15th-level caster can force addiction to a drug with a high addiction rating. Casters of 16th level or higher can give the subject an addiction to a drug with an extreme addiction rating.

Drug Component: The chosen drug for the addiction.

Alert Bebilith

Conjuration (Calling) [Evil]

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One bebilith

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

Check

Result Outcome

9 or lower Bebilith and demon both attack caster.

10–12 Bebilith ignores demon and attempts to grab another random creature (possibly caster) within 100 feet of where it appeared. It tries to grab the creature, then retreat to the Abyss to feed, never returning.*

13–18 Bebilith flees without taking action.

19–21 Demon flees, and bebilith attempts to grab another random creature (possibly caster) within 100 feet of where it appeared. It tries to grab the creature, then retreat to the Abyss to feed, never returning.*

22–30 Demon flees, and 1 round later the bebilith starts hunting for it.

31 or higher Bebilith grabs demon, and the two disappear.* The demon is never seen again.

*Bebilith attempts to start a grapple with its target. On a successful grapple check, bebilith and its victim are both affected by the bebilith’s plane shift ability (this ability allows the bebilith to take a creature with it, which it can’t otherwise do).

When in the presence of a demon, the caster conjures a bebilith—a demon that hunts other demons—to kill or chase off the original demon. This spell is a risky proposition, however. To determine the effect of the spell, subtract the Hit Dice of the demon from 12 (the HD of the bebilith), add the result to a caster level check, and consult the above table.

If this spell is cast while not in the presence of a demon, the bebilith acts as if the caster level check result was a 10.

Material Component: A bit of demon’s flesh and a lump of iron.

Angry Ache

Necromancy

Level: Asn 1, Clr 1, Pain 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 minute/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster temporarily strains the subject’s muscles in a very specific way. The subject feels a sharp pain whenever she makes an attack. All her attack rolls have a –2 circumstance penalty for every four caster levels (maximum penalty –10).

Apocalypse from the Sky

Conjuration (Creation) [Evil]

Level: Corrupt 9

Components: V, S, M, Corrupt

Casting Time: 1 day

Range: Personal

Area: 10-mile radius/level, centered on caster

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

The caster calls upon the darkest forces in all existence to rain destruction down upon the land. All creatures and objects in the spell’s area take 10d6 points of fire, acid, or sonic damage (caster’s choice). This damage typically levels forests, sends mountains tumbling, and wipes out entire populations of living creatures. The caster is subject to the damage as well as the corruption cost.

Material Component: An artifact, usually one of good perverted to this corrupt use.

Corruption Cost: 3d6 points of Constitution damage and 4d6 points of Wisdom drain. Just preparing this spell deals 1d3 points of Wisdom damage, with another 1d3 points of Wisdom damage for each day it remains among the caster’s prepared spells.

Befoul

Transmutation [Evil]

Level: Clr 8, Corruption 8

Components: V, S, M

Casting Time: 1 minute

Range: Touch

Area: Water in a volume of 100 ft./level by 100 ft./level by 10 ft./level (S)

Duration: Permanent (see text)

Saving Throw: None (see text)

Spell Resistance: No

The caster makes water (or other liquid) foul and mildly poisonous. All creatures with 1 HD or less that are in the water at the time of casting die immediately. Anyone drinking this water must succeed at a Fortitude saving throw or take 1d4 points of Constitution damage. Any creature immersed in this water must make a saving throw as if drinking it.

If the caster affects only part of a larger body of water, the befouled water mixes with the pure water. If the entire body of water is no more than four times the size of the affected area, all the water in the body of water is befouled 24 hours later, but the damage from drinking or swimming in the water is only 1d2 points of Constitution damage. If the body of water is more than four times the affected area but less than twenty times the affected area, after 24 hours all of the water tastes foul. If the entire body is larger than twenty times the affected area, the fouled water mixes with the clean water and loses all effect after 24 hours.

Material Component: A dead fish and a drop of poison.

Bestow Greater Curse

Transmutation

Level: Brd 6, Clr 7, Demonologist 3, Sor/Wiz 8

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Permanent

Saving Throw: Will negates

Spell Resistance: Yes

The caster places a curse on the creature touched, choosing one of the following three effects:

• One ability score is reduced to 1, or two ability scores take –6 penalties (to a minimum score of 1).

• –8 penalty on attack rolls, saving throws, ability checks, and skill checks.

• Each turn, the subject has a 25% chance to act normally; otherwise, he takes no action.

A player may invent a new curse, but it should be no more powerful than those listed above, and the Dungeon Master (DM) has final say on the curse’s effect.

A greater curse cannot be dispelled, nor can it can be removed with a break enchantment, limited wish, or remove curse spell. A miracle or wish spell removes the greater curse, and any particular greater curse can be removed if the subject performs some deed that the caster designates. The deed must be something that the subject can accomplish within one year (assuming he undertakes it immediately). For example, the deed might be “Slay the dragon under Castle Bluecraft,” or “Climb the tallest mountain in the world.” The cursed victim can have help accomplishing the task, and in some cases another character can lift the curse (see the Curses section of Chapter 2 for guidelines).

Bestow Wound

Transmutation

Level: Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

If the caster is wounded, she can cast this spell and touch a living creature. The creature takes the caster’s wounds as damage, either 1 point of damage per caster level or the amount needed to bring the caster up to her maximum hit points, whichever is less. The caster heals that much damage, as if a cure spell had been cast on her.

Material Component: A small eye agate worth at least 10 gp.

Black Bag

Conjuration (Creation) [Evil]

Level: Asn 1, Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Touch

Effect: A black leather bag

Duration: 24 hours

Saving Throw: None

Spell Resistance: No

This spell creates a bag full of knives, scalpels, and other small torture implements. If the implements are removed from the bag by anyone other than the caster, or if they leave the caster’s possession after he removes them, they disintegrate after 1 round.

The bag and its magically created contents weigh only 1 pound. Evil magic items, including items that deal unholy damage, and items with an evil spell as a prerequisite for their creation can be placed in the bag as if it had 10 cubic feet of space. These additional items add no weight to the bag. Nonevil items added to the black bag fall through as if the bag had no bottom, so they cannot be stored in the bag.

Material Component: A strip of black leather soaked in the blood of a willing masochist.

Bodak Birth

Transmutation [Evil]

Level: Clr 8

Components: V, S, F, Drug

Casting Time: 1 minute

Range: Touch

Target: Caster or one creature touched

Duration: Instantaneous

Saving Throw: None (see text)

Spell Resistance: No

The caster transforms one willing subject (which can be the caster) into a bodak. Ignore all of the subject’s old characteristics, using the bodak description in the Monster Manual instead.

Before casting the spell, the caster must make a miniature figurine that represents the subject, then bathe it in the blood of at least three Small or larger animals. Once the spell is cast, anyone that holds the figurine can attempt to mentally communicate and control the bodak, but the creature resists such control with a successful Will saving throw. If the bodak fails, it must obey the holder of the figurine, but it gains a new saving throw every day to break the control. If the figurine is destroyed, the bodak disintegrates.

Focus: Figurine of subject, bathed in animal blood.

Drug Component: Agony.

Boneblade

Necromancy [Evil]

Level: Blk 2, Clr 3

Components: V, S, F, Undead

Casting Time: 1 action

Range: Touch

Effect: One bone that becomes a blade

Duration: 10 minutes/level

The caster changes a bone at least 6 inches long into a longsword, short sword, or greatsword (caster’s choice). This weapon has a +1 enhancement bonus on attacks and damage for every five caster levels (at least +1, maximum +4). Furthermore, this blade deals an extra +1d6 points of damage to living targets and an additional +1d6 points of damage to good-aligned targets.

This spell confers no proficiency with the blade, but the caster doesn’t need to be the one wielding the blade for it to be effective.

Focus: A 6-inch-long bone.

Boneblast

Necromancy [Evil]

Level: Blk 1, Clr 2

Components: V, S, M, Undead

Casting Time: 1 action

Range: Touch

Target: One creature that has a skeleton

Duration: Instantaneous

Saving Throw: Fortitude half or Fortitude negates (see text)

Spell Resistance: Yes

The caster causes some bone within a touched creature to break or crack. The caster cannot specify which bone. Because the damage is general rather than specific, the target takes 1d3 points of Constitution damage. A Fortitude save reduces the Constitution damage by half, or negates it if the full damage would have been 1 point of Constitution damage.

Material Component: The bone of a small child that still lives.

Call Dretch Horde

Conjuration (Calling) [Evil]

Level: Demonologist 3, Mortal Hunter 4, Sor/Wiz 5

Components: V, S, Soul

Casting Time: 1 minute

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 2d4 dretches

Duration: One year

Saving Throw: None

Spell Resistance: No

The caster calls 2d4 dretches from the Abyss to where she is, offering them the soul that she has prepared. In exchange, they will serve the caster for one year as guards, slaves, or whatever else she needs them for. They are profoundly stupid, so the caster cannot give them more complicated tasks than can be described in about ten words.

No matter how many times the caster casts this spell, she can control no more than 2 HD worth of fiends per caster level. If she exceeds this number, all the newly called creatures fall under the caster’s control, and any excess from previous castings become uncontrolled. The caster chooses which creatures to release.

Call Lemure Horde

Conjuration (Calling) [Evil]

Level: Mortal Hunter 4, Sor/Wiz 5

Components: V, S, Soul

Casting Time: 1 minute

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 3d4 lemures

Duration: One year

Saving Throw: None

Spell Resistance: No

The caster calls 3d4 lemures from the Nine Hells to where he is, offering them the soul that he has prepared. In exchange, they will serve the caster for one year as guards, slaves, or whatever else he needs them for. They are nonintelligent, so the caster cannot give them more complicated tasks than can be described in about five words.

No matter how many times the caster casts this spell, he can control no more than 2 HD worth of fiends per caster level. If he exceeds this number, all the newly called creatures fall under the caster’s control, and any excess from previous castings become uncontrolled. The caster chooses which creatures to release.

Call Nightmare

Conjuration (Calling) [Evil]

Level: Demonologist 4, Sor/Wiz 5

Components: V, S, Soul

Casting Time: 1 minute

Range: Medium (100 ft. + 10 ft./level)

Effect: One nightmare

Duration: One week

Saving Throw: None

Spell Resistance: No

The caster calls a nightmare from the Lower Planes to where she is, offering it the soul that she has prepared. In exchange, the nightmare serves the caster for one week as a mount or guard, although if the nightmare moves more than 150 feet away from her, it immediately returns whence it came. Multiple castings of this spell replace the previous nightmare with a new one.

Charnel Fire

Necromancy [Evil]

Level: Clr 5

Components: V, S

Casting Time: 1 minute

Range: Touch

Effect: One corpse

Duration: Instantaneous

Saving Throw: None (Will negates for undead)

Spell Resistance: No (Yes for undead)

With sinister flame and brimstone, the caster completely consumes one dead body so that absolutely nothing remains. A creature whose body is destroyed by a charnel fire spell can only be brought back to life through a true resurrection spell. If this spell is cast upon a corporeal undead, the creature gets a Will saving throw, and the caster must overcome its spell resistance (if any). If the undead creature fails its save, it is destroyed forever.

Cheat

Transmutation [Evil]

Level: Brd 1, Wiz/Sor 1

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level or until used

Saving Throw: None

Spell Resistance: No

At one point during the duration of this spell, the caster can alter the probability of a game of chance. This spell can only affect nonmagical games, such as those using cards or dice. It cannot affect a game involving magic, nor a magic item involved in a game of chance (such as a deck of many things). Whenever a roll is made to determine the outcome of the game, the caster may force a reroll of the outcome and take the better of the two rolls.

For example, Darkon is playing a game called dragonscales, which he has a 1 in 4 chance of winning. The DM secretly rolls 1d4 and tells the player that Darkon lost. Darkon, under the effect of a cheat spell, can have the DM reroll. The spell alters probability, so there is no subterfuge that another character could notice (except for the casting of the spell itself). To even an astute observer, it appears that the caster is just lucky.

Focus: A pair of dice made from human bones.

Circle of Nausea

Evocation [Evil]

Level: Clr 3, Drd 2

Components: V, S, F

Casting Time: 1 action

Range: Personal

Area: An emanation extending in a 20-ft.-radius around a 2-ft.-radius circle on the ground with the caster in the center

Duration: 1 minute/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

Evil energy bursts in all directions from the spell’s origin, filling the area with pain. Everyone in the spell’s area must succeed at a Fortitude saving throw or take a –2 penalty on all attack rolls, saving throws, and skill checks. Those who succeed at the saving throw must make a new saving throw each round if they remain in the area. The pain lasts as long as the spell does.

The caster stands in the circle, which must be prepared ahead of time by inscribing a circle on the ground and putting a stone on the circle at each of the four cardinal directions. Creating this circle takes 1 hour, but once created it may be reused any number of times.

If anyone attempts to cross the circle during the spell’s duration, she must succeed at a Fortitude saving throw or be nauseated until the spell ends, unable to take actions other than a single move or move-equivalent action. Nauseated characters cannot cross the circle. If someone breaches the circle without becoming nauseated, the spell ends.

Claws of the Bebilith

Transmutation [Evil]

Level: Corrupt 5

Components: V, S, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

The caster gains claws that deal damage based on her size (see below) and can catch and tear an opponent’s armor and shield. If the opponent has both armor and a shield, roll 1d6: A result of 1–4 indicates the armor is affected, and a result of 5–6 affects the shield.

The caster makes a grapple check whenever she hits with a claw attack, adding to the opponent’s roll any enhancement bonus from magic possessed by the opponent’s armor or shield. If the caster wins, the armor or shield is torn away and ruined.

Caster Size Claw Damage

Fine —

Diminutive 1

Tiny 1d2

Small 1d3

Medium-size 1d4

Large 1d6

Huge 1d8

Gargantuan 2d2

Colossal 2d8

Corruption Cost: 1d6 points of Dexterity damage.

Claws of the Savage

Transmutation [Evil]

Level: Bestial 4, Blk 4, Clr 4, Drd 4

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One creature

Duration: 10 minutes/level

The caster grants one creature two long claws that replace its hands, tentacle tips, or whatever else is appropriate. The claws deal damage based on the creature’s size.

Creature Size Claw Damage

Fine 1

Diminutive 1d2

Tiny 1d3

Small 1d4

Medium-size 1d6

Large 1d8

Huge 2d6

Gargantuan 2d8

Colossal 4d6

The creature can make attacks with both claws as if it were proficient with them. Just as with a creature that has natural weapons, the subject takes no penalty for making two claw attacks. The subject is treated as armed. Furthermore, these claws gain a +2 enhancement bonus on attack and damage rolls.

If the creature already has claws, those claws gain a +2 enhancement bonus on attack and damage rolls, and the claws’ damage increases as if the creature were two size categories larger.

Cloud of the Achaierai

Conjuration (Creation) [Evil]

Level: Clr 6, Demonologist 4

Components: V, S, Disease

Casting Time: 1 action

Range: Personal

Area: 10-ft.-radius spread

Duration: 10 minutes/level

Saving Throw: Fortitude partial

Spell Resistance: Yes

The caster conjures a choking, toxic cloud of inky blackness. Those other than the caster within the cloud take 2d6 points of damage. They must also succeed at a Fortitude save or be subject to a confusion effect for the duration of the spell.

Disease Component: Soul rot.

Clutch of Orcus

Necromancy [Evil]

Level: Clr 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid

Duration: Concentration (see text)

Saving Throw: Will negates (see text)

Spell Resistance: No

The caster creates a magical force that grips the subject’s heart (or similar vital organ) and begins crushing it. The victim is paralyzed (as if having a heart attack) and takes 1d3 points of damage per round.

Each round, the caster must concentrate to maintain the spell. In addition, a conscious victim gains a new saving throw each round to stop the spell. If the victim dies as a result of this spell, his chest ruptures and bursts, and his smoking heart appears in the caster’s hand.

Consume Likeness

Necromancy [Evil]

Level: Corrupt 6

Components: V, S, F, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: Permanent

The caster can take on the appearance and form—including clothing and equipment—of a corporeal humanoid that is freshly dead. The caster assumes the form of the creature as it looked when it lived. The caster must eat the flesh of the corpse whose form is to be assumed as he casts the spell.

Once the spell is complete, the caster can assume the new likeness at will. By changing to this new form, the caster’s body can undergo a limited physical transmutation, including adding or subtracting one or two limbs, and his weight can be changed up to one-half. If the form selected has wings, the caster can fly at a speed of 30 feet with poor maneuverability. If the form has gills, he can breathe underwater. The caster cannot assume the likeness of something that is a different size than he is.

The caster’s attack bonuses, natural armor bonus, and saves do not change. The spell does not confer special abilities, attack forms, defenses, ability scores, or mannerisms of the chosen form. If the caster takes damage or dies, he automatically reverts to his normal form. The caster can also take a standard action to voluntarily assume his normal form.

If the caster uses this spell to create a disguise, he gets a +10 bonus on his Disguise check.

Focus: A fresh or preserved (still bloody) 1-ounce portion of another creature’s flesh.

Corruption Cost: 2d6 points of Wisdom drain.

Cruel Disappointment

Illusion (Phantasm) [Fear, Mind-Affecting, Evil]

Level: Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous

Saving Throw: Will disbelief (if interacted with) and Will negates (see text)

Spell Resistance: Yes

The next time the subject of this spell attempts an action that requires a die roll to determine success, the action fails. However, the spell creates the phantasmal image in the subject’s mind that the action succeeded. The subject behaves accordingly for 1 round. During the next round, the phantasm fades and the subject now realizes that he was fooled. If the subject fails a second Will save, he then takes a –4 morale penalty on attack rolls, saves, and checks for 1d6+1 rounds afterward.

Crushing Fist of Spite

Evocation [Evil, Force]

Level: Sor/Wiz 9

Components: V, S, M, Disease

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 5-ft.-radius cylinder, 30 ft. high

Duration: 1 round/level

Saving Throw: Reflex half or Reflex negates (see text)

Spell Resistance: Yes

A fist of darkness appears 30 feet above the ground and begins smashing down with incredible power. All creatures and objects within the area take 1d6 points of damage per caster level (maximum 20d6). A successful Reflex saving throw reduces damage by half. Each round, as a free action, the caster can direct the fist to another area within range, where it smashes downward again. It continues to attack the same area unless otherwise directed.

The fist does not need to strike the ground. It can attack airborne targets as well. Airborne targets that succeed at a Reflex save take no damage and are forcibly ejected from the spell’s area.

Material Component: A severed hand from a good-aligned humanoid cleric.

Disease Component: Festering anger.

Curse of the Putrid Husk

Illusion (Phantasm) [Fear, Mind-Affecting, Evil]

Level: Brd 3, Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round + 1d10 minutes

Saving Throw: Will negates

Spell Resistance: Yes

This illusion forces the subject to believe his flesh is rotting and falling off his body, and that his internal organs are spilling out. If the target fails his saving throw, he is dazed (and horrified) for 1 round. On the following round, he falls unconscious for 1d10 minutes, during which time he cannot be roused normally.

Damning Darkness

Evocation [Darkness, Evil]

Level: Clr 4, Darkness 4, Sor/Wiz 4

Components: V, M/DF

Casting Time: 1 action

Range: Touch

Target: Object touched

Duration: 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

This spell is similar to darkness, except that those within the area of darkness also take unholy damage. Creatures of good alignment take 2d6 points of damage per round in the darkness, and creatures neither good nor evil take 1d6 points of damage. As with the darkness spell, the area of darkness is a 20-foot radius, and the object that serves as the spell’s target can be shrouded to block the darkness (and thus the damaging effect).

Damning darkness counters or dispels any light spell of equal or lower level.

Arcane Material Component: A dollop of pitch with a tiny needle hidden inside it.

Dance of Ruin

Necromancy [Evil]

Level: Brd 2, Clr 2, Demonologist 2, Sor/Wiz 2

Components: V, S

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Area: Spread centered on caster

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

To cast this spell, the caster dances wildly and chants. After she finishes her dance, a wave of crackling energy flashes outward up to the extent of the range. All nondemon creatures within the area take 2d20 points of damage.

Dancing Chains

Transmutation

Level: Demonologist 3, Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One chain per level within range

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

The caster can control one chain per level as a standard action, making the chains dance or move as she wishes. In addition, the caster can increase the chains’ length by up to 15 feet and cause them to sprout razor-edged barbs. These chains attack as spiked chains that use the caster’s normal ranged attack bonus on attack rolls or grapple checks (treat each chain as Medium-size when grappling).

The caster can climb a chain she controls at normal speed without making a Climb check.

Darkbolt

Evocation [Darkness, Evil]

Level: Clr 2, Darkness 2, Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

The caster makes a ranged touch attack against a foe, launching a bolt of cold darkness from his left hand. The bolt deals 1d8 points of damage per two caster levels (maximum 5d8). Half the damage is cold, and the other has no specific type. When struck, the foe must also succeed at a Fortitude save or be stunned for 1 round, overwhelmed by the evil charge of the darkbolt.

Darklight

Evocation [Darkness]

Level: Asn 2, Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One creature or object touched

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

The caster makes one creature or object radiate special darkness called darklight in a 5-foot-radius sphere. This spell is most useful in a large, naturally dark area. Within the darklight sphere, creatures that can normally see in the light can see, even though there is no light. Only creatures and objects in the sphere can be seen, and only creatures in the sphere can see within the sphere, unless other observers can naturally see in the dark. Thus, while two creatures in the sphere can see each other, a creature standing outside the sphere can neither see the creatures in the sphere (assuming it doesn’t have darkvision), nor can it be seen by them. A creature with darkvision standing outside the sphere could see those within the sphere, but those inside could not discern the creature.

The darklight spell’s sphere is invisible in normal light and does not function in magical darkness.

Death by Thorns

Conjuration (Creation) [Evil, Death]

Level: Corrupt 7

Components: V, S, Corrupt

Casting Time: 1 action

Range: Touch

Targets: Up to three creatures, no two of which can be more than 15 ft. apart

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

The caster causes thorns to sprout from the insides of the subject creatures, which writhe in agony for 1d4 rounds, incapacitated, before dying. A wish or miracle spell cast on a subject during this time can eliminate the thorns and save that creature. Creatures that succeed at their Fortitude saving throws are still incapacitated for 1d4 rounds in horrible agony, taking 1d6 points of damage per round. At the end of the agony, however, the thorns disappear.

Corruption Cost: 1d3 points of Wisdom drain.

Death Grimace

Necromancy [Evil]

Level: Asn 1, Blk 1, Sor/Wiz 1

Components: S

Casting Time: 1 action

Range: Touch

Target: One corpse

Duration: Permanent

Saving Throw: None

Spell Resistance: No

The caster marks a corpse with a particular magical “signature,” thus identifying himself (truthfully or falsely) as the murderer. Some assassins use this signature as a sort of calling card, while others use it as a way to prove that they earned their pay. The signature can take many forms: a specific expression on the face of the corpse (hence the name of the spell), an actual rune, a word written on the corpse’s flesh, a discoloration of one eye, and so on.

Demon Wings

Transmutation [Evil]

Level: Blk 3, Demonic 3, Demonologist 3

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

Massive, batlike wings grow from the caster’s back. With these wings, the caster can fly at his normal land speed, with average maneuverability. The caster can carry his normal carrying capacity, and greater burdens affect his fly speed as they would affect his land speed.

Demoncall

Divination [Evil]

Level: Blk 2, Demonic 2, Demonologist 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: Instantaneous

The caster taps into the forbidden knowledge of demons, giving her a +10 profane bonus on any one check (made immediately) involving Knowledge (arcana), Knowledge (the planes), or Knowledge (religion).

Demonflesh

Transmutation [Evil]

Level: Blk 1, Demonic 1, Demonologist 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster grows the thick, leathery flesh of a demon, gaining a +1 natural armor bonus to Armor Class for every five caster levels (at least +1, maximum +4). This spell has no effect if the caster is an evil outsider.

Despoil

Transmutation [Evil]

Level: Clr 9

Components: V, S, M

Casting Time: 1 minute

Range: Touch

Area: 100-ft./level radius

Duration: Instantaneous

Saving Throw: Fortitude partial (plants) or Fortitude negates (other living creatures)

Spell Resistance: Yes

The caster blights and corrupts a vast area of land. Plants with 1 HD or less shrivel and die, and the ground cannot support such plant life ever again. Plants with more than 1 HD must succeed at a Fortitude saving throw or die. Even those successful on their saves take 5d6 points of damage. All living creatures in the area other than plants (and the caster) must succeed at a Fortitude saving throw or take 1d4 points of Strength damage.

Unattended objects, including structural features such as walls and doors, grow brittle and lose 1 point of hardness (to a minimum of 0), then take 1d6 points of damage.

Only the effects of multiple wish or miracle spells can undo the lasting effects of this spell.

Material Component: Corpse of a freshly dead or preserved (still bloody) living creature.

Devil’s Ego

Transmutation [Evil]

Level: Diabolic 3

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster gains an enhancement bonus to Charisma of 1d4+1 points. Furthermore, the caster is treated as an outsider with regard to what spells and magical effects can affect her (rendering a humanoid caster immune to charm person and hold person, for example).

Devil’s Eye

Divination [Evil]

Level: Blk 2, Clr 3, Diabolic 2, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster gains the visual acuity of a devil. He can see not only in darkness, but also in magical darkness, with a range of 30 feet.

Devil’s Tail

Transmutation [Evil]

Level: Diabolic 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster grows a 3-foot-long tail. The tail is thin, black or red, and it ends in a spike. The caster can use this tail to make melee attacks using his attack bonus, dealing a base 1d4 points of damage, plus one-half his Strength bonus. If the caster takes a full attack action, he can use both the tail and his normal melee attacks, but all attacks have a –2 penalty.

Devil’s Tongue

Transmutation [Evil]

Level: Corrupt 2

Components: S, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster’s tongue lengthens and strengthens, allowing her to make grapple or disarm attacks with a reach of 15 feet. Attempts to grapple or disarm with her tongue do not provoke attacks of opportunity. Otherwise, they are handled normally.

Corruption Cost: 1d6 points of Wisdom damage.

Distort Summons

Transmutation [Evil]

Level: Demonologist 3, Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 50-ft.-radius spread

Duration: 1 hour/level

The caster creates an area in which only evil creatures can be magically summoned. No matter what a later caster attempts to summon, he actually summons an evil version (a fiendish beast rather than a celestial one, for example) or an evil equivalent (a devil rather than a formian).

If the summoner was attempting to summon a good or neutral creature, the evil creature that appears does not obey the commands of the summoner or attack his enemies. Instead, it attacks the summoner, and the spell that summoned the evil creature cannot be dismissed. A distort summons spell can be dispelled normally, however.

Distort Weapon

Transmutation [Evil]

Level: Blk 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Weapon touched

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

This spell makes a weapon strike true against good foes. Any threat of a critical hit against a good foe is automatically confirmed, without a roll. The weapon can also harm good creatures that have damage reduction, as if the weapon had a +1 enhancement bonus. Individual arrows or bolts can be altered, but altered projectile weapons (such as bows) don’t confer the benefit to the projectiles they shoot.

This spell has no effect on any magic weapon that already has a special ability related to critical hits, such as a keen or vorpal weapon.

Dread Word

Evocation [Evil]

Level: Demonologist 3, Sor/Wiz 3

Components: V

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature of good alignment

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster speaks a single unique word of pure malevolence—a powerful utterance from the Dark Speech (see Chapter 2). The word is so foul that it harms the very soul of one that hears it. The utterance of a dread word causes one subject within range to take 1d3 points of Charisma drain. The power of this spell protects the caster from the damaging effects of both hearing and knowing the word.

To attempt to speak this unique word without using this spell means instant death (and no effect, because the caster dies before she gets the entire word out).

Drown

Conjuration (Creation) [Evil]

Level: Sor/Wiz 3

Components: V

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject’s lungs fill with water if the subject fails a Fortitude saving throw. To avoid drowning, the subject can hold his breath (see The Drowning Rule in Chapter 3 of the Dungeon Master’s Guide). The subject gains a new save (to expel the water) every 2 rounds after the first. While holding his breath with water-filled lungs, a character cannot talk or cast spells with verbal components, and he takes a –2 circumstance penalty on attack rolls, saving throws, ability checks, and skill checks.

Drug Resistance

Enchantment

Level: Clr 1, Sor/Wiz 1

Components: V, M

Casting Time: 1 action

Range: Touch

Target: One living creature

Duration: 1 hour/level

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

The creature touched is immune to the possibility of addiction to drugs. He still experiences the negative and positive effects of drugs during the spell’s duration. This spell does not free the target from the effects of an addiction already incurred. If the spell ends before the effects of a drug wear off, the normal chance for addiction applies.

Material Component: Three drops of pure water.

Ectoplasmic Enhancement

Necromancy [Evil]

Level: Sor/Wiz 6

Components: V, S

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One incorporeal undead/level

Duration: 24 hours

Saving Throw: None

Spell Resistance: No

The undead affected by this spell gain a +1 deflection bonus to Armor Class, +1d8 temporary hit points, a +1 enhancement bonus on attack rolls, and a +2 bonus to turn resistance. Each of these enhancements increases by +1 for every three caster levels. So a 12th-level caster grants a +5 deflection bonus to AC, an extra 1d8+4 temporary hit points, a +5 enhancement bonus on attack rolls, and a +6 bonus to turn resistance.

Entice Gift

Enchantment [Mind-Affecting]

Level: Greed 2, Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round

Saving Throw: Will negates

Spell Resistance: Yes

The caster enchants a creature so that it feels suddenly compelled to give her what it is holding when she casts the spell. On the creature’s next action, it moves as close to the caster as it can get in a single round and offers her the object as a standard action. This spell allows the caster to act out of turn and accept the “gift” if the creature reaches her to hand the caster the object (assuming she has a free hand and can carry the object). The subject defends itself normally and acts however it wishes on subsequent rounds, including attempting to get the object back if desired. If the subject is prevented from doing as the spell compels, the spell is wasted. For example, if the subject is paralyzed and cannot move or drop the item, nothing happens.

Eternity of Torture

Necromancy [Evil]

Level: Pain 9

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Permanent

Saving Throw: Fortitude partial

Spell Resistance: Yes

The subject’s body is twisted and warped, wracked forever with excruciating pain. The subject is rendered helpless, but—as long as the spell continues—it is sustained and has no need for food, drink, or air. The subject does not age—all the better to ensure a true eternity of unimaginable torture. The subject takes 1 point of drain to each ability score each day until all scores are reduced to 0 (except Constitution, which stays at 1). The subject cannot heal or regenerate. Lastly, the subject is completely unaware of its surroundings, insensate to anything but the excruciating pain.

A single Fortitude saving throw is all that stands between a target and this horrible spell. However, even if the saving throw is successful, the target still feels terrible (but temporary) pain. The target takes 5d6 points of damage immediately and takes a –4 circumstance penalty on attack rolls, saving throws, skill checks, and ability checks for 1 round per level of the caster.

Evil Eye

Enchantment [Evil]

Level: Mortal Hunter 2, Sor/Wiz 3

Components: S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous (see text)

Saving Throw: Will negates

Spell Resistance: Yes

The caster focuses malevolent wishes through her gaze and curses someone with bad luck. The subject takes a –4 luck penalty on all attack rolls, saves, and checks. The spell ends at the next sunrise, when dismissed, when a remove curse is cast on the subject, or when the caster takes at least 1 point of damage from the subject.

Evil Weather

Conjuration (Creation) [Evil]

Level: Corrupt 8

Components: V, S, M, XP, Corrupt (see below)

Casting Time: 1 hour

Range: Personal

Area: 1-mile/level radius, centered on caster

Duration: 3d6 minutes

Saving Throw: None

Spell Resistance: No

The caster conjures a type of evil weather. It functions as described in Chapter 2 of this book, except that area and duration are as given for this spell. To conjure violet rain, the caster must sacrifice 10,000 gp worth of amethysts and spend 200 XP. Other forms of evil weather have no material component or experience point cost.

Corruption Cost: 3d6 points of Constitution damage.

Extract Drug

Conjuration (Creation)

Level: Brd 1, Clr 1, Drd 1, Sor/Wiz 1

Components: V, S, F

Casting Time: 1 minute

Range: Touch

Effect: One dose of a drug

Duration: Permanent

The caster infuses a substance with energy and creates a magical version of a drug. The magical version manifests as greenish fumes that rise from the chosen focus. The fumes must then be inhaled as a standard action within 1 round to get the drug’s effects.

The type of drug extracted depends on the substance used.

Drug Effect

Material Extracted on Focus

Metal Baccaran Metal’s hardness drops by 1.

Stone Vodare Stone’s hardness drops by 1.

Water Sannish Water becomes brackish and foul.

Air Mordayn Foul odor fills the

vapor area (up to 50-ft. radius) for 1 hour.

Wood Mushroom Wood takes on

powder a permanent foul odor

There may be other drugs that can be extracted with rarer substances, at the DM’s discretion.

Focus: 15 lb. or 1 cubic foot of the material in question.

Eye of the Beholder

Transmutation [Evil]

Level: Sor/Wiz 7

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 round/level

One of the caster’s eyes grows out of her head on an eyestalk, becoming like that of a beholder. Due to the mobility of the eye, the caster gains a +2 circumstance bonus on Spot checks. More important, the eye has one of the beholder’s eye powers, determined randomly. The caster can use this power as a standard action during the spell’s duration.

Each type of eye produces an effect identical to that of a spell cast by a 13th-level caster, but it follows the rules for a ray (see Aiming a Spell in Chapter 10 of the Player’s Handbook). All of these effects have a range of 150 feet and a save DC of 18.

Roll 1d10 to see which eye the caster gains.

1d10 Eye Effect

1 Charm Person: Target must make a Will save or be affected as though by the spell.

2 Charm Monster: Target must make a Will save or be affected as though by the spell.

3 Sleep: As the spell, except that it affects one creature with any number of Hit Dice. Target must make a Will save to resist.

4 Flesh to Stone: Target must make a Fortitude save or be affected as though by the spell.

5 Disintegrate: Target must make a Fortitude save or be affected as though by the spell.

6 Fear: As the spell, except that it targets one creature. Target must make a Will save or be affected as though by the spell.

7 Slow: As the spell, except that it affects one creature. Target must make a Will save to resist.

8 Inflict Moderate Wounds: As the spell, dealing 2d8+10 points of damage (Will half).

9 Finger of Death: Target must make a Fortitude save or be slain as though by the spell. The target takes 3d6+13 points of damage if his save succeeds.

10 Telekinesis: The eye can move objects or creatures that weigh up to 325 pounds, as though with a telekinesis spell. Creatures can resist the effect with a successful Will save.

Eyes of the Zombie

Divination [Evil]

Level: Clr 2, Sor/Wiz 3

Components: V, S, F

Casting Time: 30 minutes

Range: Personal

Effect: Caster and one zombie

Duration: 1 hour/level (D)

Saving Throw: None

Spell Resistance: Yes

The caster replaces his eyes with the eyes of a zombie, allowing him to see through the zombie’s eye sockets and control its actions directly. The zombie must be one that the caster animated. The magic of this spell allows the caster to remove his eyes (dealing 1d6 points of damage to him from the pain, but no permanent damage to his eyes) and take a zombie’s eyes that he has removed and soaked in a special bath of brackish water. The caster’s eyes are preserved by the spell while he controls the zombie and perceives the world through it. The caster’s body remains motionless and is subject to harm normally. When the spell ends, the caster’s eyes automatically return to him.

Focus: Zombie eyes and a pint of brackish water.

False Sending

Illusion (Glamer)

Level: Clr 5, Sor/Wiz 6

Components: V, S, M/DF

Casting Time: 10 minutes

Range: See text

Target: One creature

Duration: 1 round (see text)

Saving Throw: Will negates

Spell Resistance: Yes

The caster contacts a particular creature with whom she is familiar and sends a short message of twenty-five words or less to the subject. The subject is convinced that the sender of the message is someone other than the caster, as specified by the caster. The caster must be also familiar with the false sender. The subject can answer in like manner immediately. Creatures with Intelligence scores as low as 1 can understand the sending, though a subject’s ability to react is limited normally by its Intelligence. Even if the sending is received, the subject creature is not obligated to act upon it in any manner.

If the creature in question is not on the same plane of existence as the caster, there is a 5% chance that the sending does not arrive. (Local conditions on other planes may worsen this chance considerably, at the option of the DM.)

Arcane Material Component: A short piece of corroded copper wire.

Fangs of the Vampire King

Transmutation [Evil]

Level: Corrupt 2

Components: S, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster grows vampirelike fangs that allow him to make bite attacks with an attack bonus of +10 plus the caster’s Strength modifier. The caster’s bite attack deals 1d6 points of damage and 1 point of Constitution damage.

Corruption Cost: 1d6 points of Strength damage.

Fiendish Clarity

Divination [Evil]

Level: Clr 7, Demonic 7, Sor/Wiz 7

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

The caster develops the senses of a powerful fiend. He has darkvision to a range of 60 feet. The caster can see in magical darkness as if it were normal darkness. He can see invisible creatures and objects as if he had a see invisibility spell cast on him. The caster can detect good at will.

Fiendish Quickening

Transmutation

Level: Clr 6, Sor/Wiz 6

Components: V, S, Fiend

Casting Time: 1 full round

Range: Personal

Target: Caster

Duration: 1 round/level

For the duration of this spell, the caster’s teleport or teleport without error spell-like ability is quickened. This means that the caster can teleport as a free action and still have time during the round to attack and/or move. The caster can use his quickened teleport or teleport without error once per round. This spell does not affect teleport spells in any way, only the spell-like ability of fiends to teleport themselves.

Flesh Armor

Abjuration [Evil]

Level: Asn 4

Components: V, S, M, F

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level or until discharged

Prior to casting flesh armor, the caster flays the skin from a creature of his size and lays it upon his own flesh, wearing it like clothing or armor. Once the caster casts flesh armor, his skin develops resistance to blows, cuts, stabs, and slashes. The caster gains damage reduction 10/+1. Once the spell has prevented a total of 5 points of damage per caster level (maximum 50 points), it is discharged, and the skin slowly rots, shedding in patches like the skin of a molting snake.

Material Component: A bit of flesh torn from the caster’s body during the casting (dealing 1 point of damage).

Focus: The entire freshly harvested skin of another creature of the caster’s size.

Flesh Ripper

Evocation [Evil]

Level: Clr 3, Mortal Hunter 3

Components: V, S, Undead, Fiend

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

The caster evokes pure evil power in the form of a black claw that flies at the target. If a ranged touch attack roll succeeds, the claw deals 1d8 points of damage per caster level (maximum 10d8). On a critical hit, in addition to dealing double damage, the wound bleeds for 1 point of damage per round until it is magically healed.

Forbidden Speech

Enchantment [Evil, Mind-Affecting]

Level: Corrupt 5

Components: V, S, Corrupt

Casting Time: 1 minute

Range: Touch

Target: 1 living creature

Duration: Permanent

Saving Throw: Will negates

Spell Resistance: Yes

The caster makes it impossible for a single creature to speak about a single topic. The topic should be as narrow as possible for the spell to work properly. An appropriate topic might be events that occurred while the creature was in captivity, the whereabouts and names of tormentors, the secret location of a hidden treasure, the password into a guarded compound, the command word of a magic item, or the explanation behind some major occurrence. Invalid topics include verbal components of spells, a creature’s whole life history, or anything too broad for a reasonable definition of a single topic. Whether a topic is too broad is up the DM, who can double the corruption cost and have the spell automatically fail if the caster persists in attempting an invalid topic. Thus, this can be a dangerous spell to attempt.

The affected creature cannot communicate regarding the topic in any way. Speech becomes gibberish, writing is reduced to an indecipherable scrawl, gestures are impossible, and even telepathy (including detect thoughts) is scrambled. The creature has not forgotten the information, however, and it can be a maddening occurrence for the creature to be unable to communicate information that might be of life-and-death importance to friends and allies.

Corruption Cost: 1d6 points of Strength damage.

Glimpse of Truth

Divination [Evil]

Level: Sor/Wiz 3

Components: V, S, Drug

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 hour

The caster sees through the veil of reality to pose a single question to nameless malevolent entities that exist beyond normal consciousness. The question must be posed such that the answer is a simple yes or no. The answer given is correct 75% of the time. Answers the DM deems too obscure are never revealed. The spell, at best, provides information to aid character decisions. In cases where a one-word answer would be misleading, the DM can give a short answer instead (five words or less).

Drug Component: Mordayn vapor.

Graz’zt’s Long Grasp

Transmutation [Evil]

Level: Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

The caster causes one of her hands to detach from her arm. She can control the hand by thought alone as a free action. It can fly at a speed of 20 feet (perfect maneuverability).

On casting the spell, the caster takes 2d4 points of damage, but she is healed by the same amount when the hand returns to her arm (unless it is destroyed or otherwise prevented from reaching her arm before the end of the spell). The damage heals normally. As long as the spell lasts, the floating hand can deliver any spell with a range of touch that the caster can cast. The spell gives the caster a +2 bonus on her melee touch attack with the disembodied hand, which functions as if it were attached to her. The hand can flank targets as a creature can.

The hand can punch opponents (as a normal unarmed attack with a +2 attack bonus), or it can grasp things and move them (with the caster’s normal Strength). The hand can make grapple attacks, but it is considered Tiny.

If the hand goes beyond the spell’s range, if the caster can no longer see it, or if she is not directing it, the hand attempts to return to her on its own, reattaching to the end of the wrist.

The hand has improved evasion (half damage on a failed Reflex save and no damage on a successful save), the caster’s save bonuses, and AC 22. The caster’s Intelligence modifier applies to the hand’s AC as if it were the hand’s Dexterity. The hand has 2d4 hit points, the same number that the caster lost in creating it.

Grim Revenge

Necromancy [Evil]

Level: Sor/Wiz 4

Components: V, S, Undead

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living humanoid

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The hand of the subject tears itself away from one of his arms, leaving a bloody stump. This trauma deals 6d6 points of damage. Then the hand, animated and floating in the air, begins to attack the subject. The hand attacks as if it were a wight (see the Monster Manual) in terms of its statistics, special attacks, and special qualities, except that it is considered Tiny and gains a +4 bonus to AC and a +4 bonus on attack rolls. The hand can be turned or rebuked as a wight. If the hand is defeated, only a regenerate spell can restore the victim to normal.

Gutwrench

Necromancy [Evil, Death]

Level: Sor/Wiz 8

Components: V, S, Undead

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

The innards of the target creature roil. If the target fails its saving throw, its intestines burst forth, killing it. The intestines fly toward the caster and are absorbed into her form, granting her 4d6 temporary hit points and a +4 enhancement bonus to Strength. If the target’s save is successful, it takes 10d6 points of damage instead.

A creature with no discernible anatomy is unaffected by this spell.

Heartache

Enchantment [Evil, Mind-Affecting]

Level: Clr 1, Mortal Hunter 1

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round

Saving Throw: Will negates

Spell Resistance: Yes

The caster fills the subject with heart-wrenching sorrow that renders it incapacitated for 1 round. The subject cannot move or take actions and is helpless for that round.

Heartclutch

Transmutation [Evil]

Level: Clr 5

Components: V, S, Disease

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: The heart of one creature

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

The caster holds forth his empty hand, and the still-beating heart of the subject appears within it. The subject dies in 1d3 rounds, and only a heal, regenerate, miracle, or wish spell will save it during this time. The target is entitled to a Fortitude saving throw to survive the attack. If the target succeeds at the save, it instead takes 3d6 points of damage +1 point per caster level from general damage to the chest and internal organs. (The target might die from damage even if it succeeds at the saving throw.)

A creature with no discernible anatomy is unaffected by this spell.

Disease Component: Soul rot.

Hellfire

Evocation [Evil]

Level: Diabolic 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 5-ft.-radius spread

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

The caster creates a small explosion of brimstone and fire that deals 3d6 points of special diabolic fire damage. The diabolic flames are not subject to being reduced by protection from elements (fire), fire shield (chill shield), or similar magic.

Hellfire Storm

Evocation [Evil]

Level: Diabolic 7

Range: Medium (100 ft. + 10 ft./level)

Area: 20-ft.-radius spread

As hellfire, except in area and range and that the spell deals 5d6 points of special diabolic fire damage.

Hell’s Power

Conjuration (Creation) [Evil]

Level: Blk 3, Clr 4, Sor/Wiz 4

Components: V, S, M, Devil

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 10 minutes/level

The caster summons evil energy from the Nine Hells and bathes himself in its power. The caster gains a +2 deflection bonus to Armor Class, as well as an upgrade of his existing damage reduction by /+1 (DR 10/+1 becomes DR 10/+2, for example).

Material Component: The heart of an elf child.

Identify Transgressor

Divination [Evil]

Level: Clr 4

Components: V, S, Drug, Location

Casting Time: 10 minutes

Range: Personal

Target: Caster

Duration: Instantaneous

The caster is able to divine the answer to a single question, as long as the answer is a single person’s name. Thus, the question must be a “who?” type question. For example, “Who broke into the temple last night and stole the wand of inflict moderate wounds?” Questions that cannot be answered with a single name are not answered at all.

The base chance for a correct answer is 70% + 1% per caster level. The DM adjusts the chance if unusual circumstances require it (precautions against divination spells have been taken, for example). The caster knows if he didn’t get a correct answer, unless specific magic yielding false information is at work.

As with augury or divination, multiple identify transgressor spells about the same question by the same caster use the same die roll result as the first spell and yield the same answer each time.

Drug Component: Vodare.

Location Component: An area under the effect of a desecrate or unhallow spell.

Impotent Possessor

Abjuration

Level: Demonologist 4, Sor/Wiz 6

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One possessing creature

Duration: Permanent (D)

Saving Throw: Will negates

Spell Resistance: Yes

The caster renders one creature that can possess or inhabit other creatures, or a creature that can move its mind out of its body, powerless within the host it currently inhabits. Potential targets include possessing demons, malevolent ghosts, and a caster currently using a magic jar spell. The only action the subject can take is to leave the body it currently inhabits. This spell, in conjunction with imprison possessor, is one of the best ways to deal with a possessing fiend.

Imprison Possessor

Abjuration

Level: Demonologist 4, Sor/Wiz 5

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One possessing creature and its host

Duration: Permanent (D)

Saving Throw: Will negates

Spell Resistance: Yes

The caster traps one creature that can possess or inhabit other creatures, or one that can move its mind out of its body, within the creature it currently inhabits. Potential targets include possessing demons, malevolent ghosts, and a caster currently using a magic jar spell. The possessing creature cannot leave the body it is currently in, whether or not it is its own, by any means.

Imprison Soul

Necromancy [Evil]

Level: Clr 7

Components: V, S, M, F

Casting Time: 1 action (see text)

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: No

By casting imprison soul, the caster places the subject’s soul in a receptacle, such as a gem, ring, or some other minuscule object, leaving the subject’s body lifeless. While trapped, the subject takes 1d4 points of Constitution damage per day until dead or freed. The rituals to prepare the receptacle require three days. Destroying or opening the receptacle ends the spell, releasing the soul.

To cast the spell, the receptacle must be within spell range and the caster must know where it is. The caster must also know the name of the target.

Material Component: A portion of the target’s body (a fingernail, a strand of hair, or some other small part).

Focus: A Tiny or smaller object to be the receptacle for the subject’s soul.

Liquid Pain

Necromancy

Level: Pain 4, Sor/Wiz 4

Components: V, S, F

Casting Time: 1 day

Range: Touch

Target: One living creature

Duration: Permanent

Saving Throw: Fortitude negates

Spell Resistance: Yes

Over the course of one day, the caster takes a subject already in great pain—wracked with disease, the victim of torture, or dying of a wound, for example—and captures its pain in liquid form. This physical manifestation of agony can be used to create magic items or enhance spells (see Pain as Power in Chapter 2). It can also be used as a potent drug.

Focus: A jar, vial, or other container for the liquid pain.

Lahm’s Finger Darts

Transmutation [Evil]

Level: Corrupt 2

Components: V, S, Corrupt

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Targets: Up to five creatures, no two of which can be more than 15 ft. apart

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

The caster’s finger becomes a dangerous projectile that flies from her hand and unerringly strikes its target. The dart deals 1d4 points of Dexterity damage. Creatures without fingers cannot cast this spell.

The dart strikes unerringly, even if the target is in melee or has partial cover or concealment. Inanimate objects (locks, doors, and so forth) cannot be damaged by the spell.

For every three caster levels beyond 1st, the caster gains an additional dart by losing an additional finger: two at 4th level, three at 7th level, four at 10th level, and the maximum of five darts at 13th level or higher. If the caster shoots multiple darts, she can have them strike a single creature or several creatures. A single dart can strike only one creature. The caster must designate targets before checking for spell resistance or damage.

Fingers lost to this spell grow back when the corruption cost is healed, at the rate of one finger per point of Strength damage healed.

Corruption Cost: 1 point of Strength damage per dart, plus the loss of one finger per dart. A hand with one or no fingers is useless.

Love’s Pain

Evocation [Evil, Mind-Affecting]

Level: Corrupt 3

Components: V, S, Corrupt

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

The caster blasts a lancelike projectile of greenish-black energy from his hand, striking a single foe as a ranged touch attack. The energy does not harm the subject. Instead, the subject’s closest friend or dearest loved one is wracked with pain and takes 1d6 points of damage for every two caster levels (maximum 10d6). There is no limit to the distance between the caster and the loved one, and the loved one gets no saving throw or spell resistance. If the loved one is within an antimagic field, the spell has no effect.

It may take DMs and players a moment to determine who the subject’s dearest loved one is. The DM determines this for nonplayer characters (NPCs). It is rare (but possible) that no individual qualifies. In that case, the subject takes the damage.

Corruption Cost: 1d6 points of Intelligence damage.

Masochism

Enchantment [Evil]

Level: Asn 3, Blk 3, Clr 3, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 round/level

For every 10 points of damage the caster takes in a given round, he gains a +1 luck bonus on attack rolls, saving throws, and skill checks made in the following round. The more damage the caster takes, the greater the luck bonus. It’s possible to get a luck bonus in multiple rounds if the caster takes damage in more than one round during the spell’s duration.

Material Component: A leather strap that has been soaked in the caster’s blood.

Mindrape

Enchantment [Evil, Mind-Affecting]

Level: Sor/Wiz 9

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

The caster enters the mind of a creature, learning everything that creature knows. The caster can erase or add memories as she sees fit and alter emotions, opinions, and even alignment. When the caster is done, she can leave the creature insane (as described in the insanity spell) or seemingly unaffected, without any memory of the intrusion.

Severe changes to personality and changes to alignment can be corrected by a break enchantment spell (although an atonement spell might be needed as well, depending on circumstances). Alterations to memories and subtler thoughts can be restored only through use of a miracle or wish.

Mirror Sending

Evocation

Level: Mortal Hunter 3, Sor/Wiz 4

Components: V, S, F

Casting Time: See text

Range: See text

Target: One living creature

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

The caster sends her image through a mirror into another mirror or mirrored surface that the chosen target looks into. The caster casts the spell, then stares into her mirror until the target sees his reflection in another mirror, or until the caster tires and gives up. The caster can see the subject and his surroundings in her mirror whenever the subject looks at his mirror. From the subject’s perspective, the caster appears to be staring out of the mirror, replacing the subject’s own reflection or appearing right behind him (caster’s choice). The caster can have her image say up to one word per caster level before it disappears, if she chooses. The image remains for only 1 round. Subjects not expecting a mirror sending can be greatly unnerved by this spell.

Focus: A mirror of finely wrought and highly polished silver costing not less than 1,000 gp. The mirror must be at least 2 feet by 4 feet.

Morality Undone

Enchantment [Evil, Mind-Affecting]

Level: Brd 5, Clr 5, Corruption 4, Mortal Hunter 4

Components: V, S, M/DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One nonevil creature

Duration: 10 minutes/level

Saving Throw: Will negates

Spell Resistance: Yes

The caster turns one creature evil. The chaotic/neutral/lawful component of the subject’s alignment is unchanged. The subject retains whatever outlook, allegiances, and outlooks it had before, so long as they do not conflict with the new alignment. Otherwise, it acts with its new selfish, bloodthirsty, cruel outlook on all things.

For example, a wizard might not immediately turn on her fighter companion for no apparent reason, particularly in the middle of a combat when they’re fighting on the same side. But she might try to steal the fighter’s bag of gems, even using applicable spells (charm person, suggestion, and invisibility, for instance) against her friend. She might even eventually decide to betray or attack her friend if there is some potential gain involved.

Using this spell in conjunction with a spell such as dominate person or suggestion is particularly useful, because it changes what acts are against a subject’s nature.

Arcane Material Component: A powdered holy symbol.

Nether Trail

Conjuration (Creation)

Level: Sor/Wiz 1

Components: S, M

Casting Time: 1 action

Range: Touch

Effect: A trail 20 ft. long/level

Duration: 10 minutes/level

Saving Throw: Will negates

Spell Resistance: No

The caster creates a handful of invisible, nigh-intangible powder that attracts creatures from the Lower Planes. The caster can sprinkle this powder in a trail on the ground. Evil outsiders who come within 10 feet of any portion of this trail and fail their saving throws follow the trail as if affected by a compulsion effect.

Compelled fiends will follow a nether trail even into danger. For example, the trail could lead to a trap, a holy spell effect, or even a prison cell. If the danger is obvious, such as a blade barrier, the compelled creatures get another saving throw to resist.

A compelled creature only follows the trail to its end. So, if the trail leads to the edge of a cliff, the fiend goes to the edge of the cliff and no farther.

If a creature encounters the trail in the middle, it instinctively senses which direction is forward and which is backward. When the evil outsider reaches the end of the trail, the compulsion effect ends, and the creature cannot be affected by this particular nether trail again.

The trail can be obscured and destroyed by anyone who can see invisible objects. It takes a standard action to destroy 10 feet of trail, but an evil outsider must make its saving throw first.

Material Component: A urine-soaked holy symbol, which crumbles into the powder that creates the nether trail.

No Light

Transmutation

Level: Brd 1, Clr 0, Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 20-ft.-radius spread

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

The caster creates an area of darkness. Normal light sources cannot illuminate the area, but darkvision allows a creature to see within the area. Light counters no light (and vice versa), leaving whatever light conditions normally prevail in the overlapping areas of the spells. Higher-level light spells counter and dispel no light.

Pestilence

Necromancy [Evil]

Level: Clr 8, Drd 7

Components: V, S, Disease

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject contracts a particularly terrible and contagious disease, which strikes immediately with no incubation period. The caster infects the subject with a sickness that deals 1d4 points of Constitution drain each day until the subject dies. The subject may attempt a new saving throw each day, but she must succeed at two saves in a row to rid herself of the disease (as with most diseases).

However, the disease, once unleashed, continues to spread. For the first day of the sickness, anyone touching the subject must succeed at a Fortitude saving throw or fall victim to the same malady. That victim in turn becomes contagious on the first day of her own affliction.

Disease Component: Any disease.

Phantasmal Thief

Conjuration (Creation)

Level: Greed 8, Wiz/Sor 8

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One object

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

An invisible force, not unlike an unseen servant, comes into being where the caster wishes. On the caster’s turn, this force steals objects from others as she inaudibly directs it to (a free action). A phantasmal thief can only steal from creatures. It cannot break into locked chests or steal unattended objects. A phantasmal thief has a Hide bonus of +20 (useful against those who can see invisible creatures) and a Move Silently bonus of +20.

If a phantasmal thief goes undetected, it can steal any object a creature possesses but is not carrying or wearing. Even objects in a bag of holding can be stolen. It can only steal objects, bring objects to the caster, or put them back where they came from. It can take no other actions. A phantasmal thief takes 1 round to steal an object and another round to bring it to the caster.

A phantasmal thief can only hold one object at a time; the object becomes invisible in the grasp of the phantasmal thief.

The phantasmal thief cannot take an item if the thief is detected by the creature it’s trying to steal from (usually by a Listen or Spot check). However, the thief, however, can repeat the attempt next round. It cannot be harmed in any way, although it can be dispelled.

A phantasmal thief can also steal an object from a creature’s hand. It does this as if it had the Improved Disarm feat and a +20 Strength bonus. If a phantasmal thief is used in this way, it disappears after it brings the stolen object to the caster.

Material Component: A spool of green thread.

Plague of Nightmares

Enchantment [Evil, Mind-Affecting]

Level: Corrupt 8

Components: V, S, F, Corrupt

Casting Time: 1 action

Range: Touch

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster can give the subject demon-haunted dreams so vivid and frightening that sleep provides no rest and the subject eventually turns to suicide. The caster must have a chunk of flesh from the target and succeed at a touch attack when she casts plague of nightmares. If the target fails the Fortitude save, the spell begins to take effect. Thereafter, the caster must chant for 12 hours per week and pay the corruption cost each week to maintain the spell.

The subject begins to feel the effect of this spell the next time he sleeps, as nightmares of evil gods and demons plague him. These nightmares continue each night, and each night the subject takes 1d4 points of Charisma damage and gains no natural healing for that day. When the subject reaches 0 Charisma, he enters a trance in which he mentally offers his soul to a demon to be devoured. That night the subject dies and is beyond even a true resurrection spell.

The subject gets a new saving throw each day to resist the spell, and one success is enough to end the nightmares. If the spell ultimately succeeds, the focus disappears, alerting the caster that the subject is dead.

Focus: A fresh or preserved (still bloody) 1-ounce portion of another creature’s flesh.

Corruption Cost: 1d6 points of Strength damage, taken all at once at the end of each week.

Power Leech

Necromancy [Evil]

Level: Corrupt 5

Components: V, S, Corrupt

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One living creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

The caster creates a conduit of evil energy between himself and another creature. Through the conduit, the caster can leech off ability score points at the rate of 1 point per round. The other creature takes 1 point of drain from an ability score of the caster’s choosing, and the caster gains a +1 enhancement bonus to the same ability score per point drained during the casting of this spell. In other words, all points drained during this spell stack with each other to determine the enhancement bonus, but they don’t stack with other castings of power leech or with other enhancement bonuses.

The enhancement bonus lasts for 10 minutes per caster level.

Corruption Cost: 1 point of Wisdom drain.

Pox

Necromancy [Evil]

Level: Corruption 6, Drd 6, Pain 6

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Up to one living creature/level, no two of which can be more than 10 ft. apart

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

Subjects take 1d4 points of Constitution drain. Their skin breaks out in lesions and takes on a pale yellow pallor.

Preserve Organ

Necromancy

Level: Clr 0, Drd 0, Sor/Wiz 0

Components: V, S, DF

Casting Time: 10 minutes

Range: Touch

Effect: One organ

Duration: 24 hours

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes

The caster preserves a single severed organ from a living creature so that it does not decay or rot. Evil casters use preserved organs as material spell components. There are ritual uses for body parts as well.

The organ is kept in the exact state it was in when the spell was cast. If a heart is still beating and bloody, for example, then it remains that way.

Psychic Poison

Abjuration [Evil]

Level: Clr 4, Sor/Wiz 4

Components: V, S, M/DF

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Area: 50-ft.-radius spread, or one single object or creature that can fit in that area

Duration: 1 hour/level

The caster taints an area, creature, or object so that anyone casting a mind-affecting or divination spell at the creature or object or within the area is subject to a psychic poison (see Table 3–6). The caster may choose any psychic poison for which he meets the minimum level requirement.

Arcane Material Component: A bit of humanoid brain tissue.

Rapture of Rupture

Transmutation [Evil]

Level: Corrupt 7

Components: V, S, Corrupt

Casting Time: 1 action

Range: Touch

Target: One living creature touched per level

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

With this spell, the caster’s touch deals grievous wounds to multiple targets. After rapture of rupture is cast, the caster can touch one target per round until she has touched a number of targets equal to her caster level. The same creature cannot be affected twice by the same rapture of rupture. A creature with no discernible anatomy is unaffected by this spell.

When the caster touches a subject, his flesh bursts open suddenly in multiple places. Each subject takes 6d6 points of damage and is stunned for 1 round; a successful Fortitude save reduces damage by half and negates the stun effect. Subjects who fail their Fortitude save continue to take 1d6 points of damage per round until they receive magical healing, succeed at a Heal check (DC 20), or die. If a subject takes 6 points of damage from rapture of rupture in a single round, he is stunned in the following round.

Corruption Cost: 1 point of Strength damage per target touched.

Reality Blind

Illusion (Phantasm) [Evil, Mind-Affecting]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Concentration (see below)

Saving Throw: Will negates

Spell Resistance: Yes

This spell overwhelms the target with hallucinations, causing him to be blinded and stunned if he fails the save. The subject can attempt a new saving throw each round to end the spell.

Even after the subject succeeds at the save or the caster stops concentrating, the subject is plagued with nightmares every night. The nightmares prevent the subject from benefiting from natural healing. These nightmares continue until the caster dies or the subject succeeds at a Will saving throw, attempted once per night. This nightmare effect is treated as a curse and thus cannot be dispelled. It is subject to remove curse, however.

Material Component: A 2-inch-diameter multicolored disk of paper or ribbon.

Red Fester

Necromancy [Evil]

Level: Corrupt 3

Components: V, S, Corrupt

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject’s skin turns red and blisters. The blisters quickly turn into oozing wounds. Furthermore, the subject’s sense of self becomes strangely clouded, diminishing her self-esteem. The subject takes 1d6 points of Strength damage and 1d4 points of Charisma damage.

Corruption Cost: 1d6 points of Strength damage.

Resonating Resistance

Transmutation

Level: Clr 5, Mortal Hunter 4, Sor/Wiz 5

Components: V, Fiend

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster improves his spell resistance. Each time a foe attempts to bypass the caster’s spell resistance, it must make a spell resistance check twice. If either check fails, the foe fails to bypass the spell resistance.

The caster must have spell resistance as an extraordinary ability for resonating resistance to function. Spell resistance granted by a magic item or the spell resistance spell does not improve.

Rotting Curse of Urfestra

Transmutation [Evil]

Level: Corrupt 3

Components: V, S, Corrupt

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject’s flesh and bones begin to rot. The subject takes 1d6 points of Constitution damage immediately, and a further 1d6 points of Constitution damage every hour until the subject dies or the curse is removed with a wish, miracle, or remove curse spell.

Corruption Cost: 1d6 points of Strength damage.

Sacrificial Skill

Enchantment [Evil]

Level: Asn 2, Clr 1, Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster gains a +5 bonus on all Knowledge (religion) checks that have to do with sacrifices made to evil gods. See Sacrifices in Chapter 2 for the Knowledge (religion) check DCs required to gain boons from evil gods.

Material Component: A lock of hair taken from an unwilling humanoid.

Sadism

Enchantment [Evil]

Level: Asn 3, Blk 3, Clr 3, Pain 2, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 round/level

For every 10 points of damage the caster deals in a given round while under the effect of this spell, she gains a +1 luck bonus on attack rolls, saving throws, and skill checks in the next round. The more damage the caster deals, the greater the luck bonus. It’s possible to get a luck bonus for multiple rounds if she deals damage in more than one round during the spell’s duration.

Material Component: A leather strap that has been soaked in human blood.

Sap Strength

Enchantment [Evil]

Level: Clr 2, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster drains the personal well-being from the subject, who becomes exhausted. After 1 hour of complete rest, characters become fatigued rather than exhausted. A fatigued character becomes exhausted again if she does something else that would normally cause fatigue. After 8 hours of complete rest, fatigued characters are no longer fatigued.

Material Component: A long needle and a tiny glass bottle.

Seething Eyebane

Transmutation [Evil, Acid]

Level: Corrupt 1

Components: V, S, Corrupt

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

The subject’s eyes burst, spraying acid upon everyone within 5 feet. The subject is blinded and takes 1d6 points of acid damage. Those sprayed take 1d6 points of acid damage (Reflex save for half). Creatures without eyes can’t be blinded, but they might take acid damage if someone nearby is the subject of seething eyebane.

Corruption Cost: 1d6 points of Constitution damage.

Serpents of Theggeron

Transmutation [Evil]

Level: Corrupt 3

Components: S, Corrupt

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster’s arms turn into serpents that can be used as natural weapons. The serpents provide the caster with 10-foot reach. They have an attack bonus of +10 (plus caster’s Strength modifier) and they deal 1d8 points of damage (plus her Strength modifier).

If the caster hits with a serpent, she has poisoned her foe. The poison deals 1d6 points of Strength damage immediately and another 1d6 points of Strength damage 1 minute later. Each instance of damage can be negated by a successful Fortitude save (DC 16).

As a full attack action, the caster can strike with both serpents at her full attack bonus.

Corruption Cost: 1d6 points of Intelligence damage.

Shriveling

Necromancy [Evil]

Level: Clr 3, Sor/Wiz 2

Components: V, S, Disease

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

The caster channels dark energy that blasts and blackens the subject’s flesh. The subject takes 1d4 points of damage per caster level (maximum 10d4).

Disease Component: Soul rot.

Slash Tongue

Transmutation [Evil]

Level: Clr 0, Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature with a tongue

Duration: 1 round

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject’s tongue gets a thin cut. The subject takes 1 point of damage and takes a –1 penalty on attack rolls, saving throws, skill checks, and ability checks on the following round due to the annoying pain.

Slow Consumption

Necromancy [Evil]

Level: Clr 1, Sor/Wiz 2

Components: V, S, Location

Casting Time: 10 minutes

Range: Touch

Target: One living creature

Duration: Permanent (see below)

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster absorbs the life force and physical form from a living subject and uses it for himself. The victim must be rendered helpless to cast this spell upon her. For that day, the caster heals at twice the normal natural rate and does not need to eat. The subject, on the other hand, does not heal naturally that day and takes 1 point of Constitution damage. As long as the caster touches the subject once per day, he gains the benefits and the subject takes the Constitution damage. If the caster does not touch the subject within 24 hours of the last time he touched her, the spell ends.

Villains often use this spell on prisoners, who are sometimes sustained by lesser restoration spells so they can serve for years as evil sustenance.

Location Component: An area under the effect of a desecrate or unhallow spell.

Snare Astral Traveler

Abjuration

Level: Clr 6, Sor/Wiz 6

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One astral creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell allows the caster to attract and capture an astral creature, as someone using the astral projection spell. If such a creature is within range at the time of casting and fails its saving throw, it is brought instantly before the caster and held motionless and visible for the spell’s duration. Spellcasters generally follow snare astral traveler with a more lasting restraint, such as trap the soul.

If more than one astral creature is within range, the closest creature is affected. If that creature makes its saving throw, the next closest creature must make a save. This continues until one creature fails its save or all have succeeded.

Song of Festering Death

Evocation [Evil]

Level: Brd 2

Components: V

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Concentration

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster sings a wailing ululation, requiring a successful Perform (singing) check (DC 20). If the Perform check succeeds and the target fails a Fortitude saving throw, the subject’s flesh bubbles and festers into pestilent blobs, dealing the subject 2d6 points of damage each round. If the subject dies, she bursts with a sickening pop as steamy gore spills onto the ground.

Sorrow

Enchantment [Evil, Mind-Affecting]

Level: Brd 1, Clr 1

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

Grief and sadness overcome the subject. She takes a –3 morale penalty on all attack rolls, saving throws, ability checks, and skill checks.

Material Component: A tear.

Soul Shackles

Necromancy [Evil]

Level: Brd 5, Sor/Wiz 5

Components: V, S, F, Location

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: None (see text)

Spell Resistance: Yes

The caster draws out the soul of a dead creature and imprisons it within a specially made talisman. The subject must have had the talisman in his possession when he died, or the spell cannot function.

Henceforth, if the talisman is in the caster’s possession, she can call forth the soul of the subject and question it about what it knew in life for up to 1 round/level each day, asking one question per round. The soul looks as it did in life, including the clothing and equipment it had with it on the day it died. Answers are clear, complete, and precise.

If the subject is hostile, or if the answer to the question was an important secret to it in life, the subject gains a Will saving throw. A successful saving throw indicates that the spell ends and the soul departs to the afterlife.

Focus: The talisman that will be the receptacle for the soul.

Location Component: An area under the effect of a desecrate or unhallow spell.

Soul’s Treasure Lost

Transmutation

Level: Sor/Wiz 8

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: Fortitude negates (object)

Spell Resistance: Yes

With a harsh word of power and a shake of her fist, the caster targets a single creature. The spell ascertains the most valuable object currently in the subject’s possession and disintegrates it. This spell will not affect an artifact, but destroys the next most valuable object instead.

Material Component: A crushed ruby worth at least 500 gp.

Spider Hand

Transmutation

Level: Clr 1, Drd 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Caster’s hand

Duration: Concentration (up to 1 minute/level)

The caster detaches his hand, which transforms into a Small monstrous spider (see the Monster Manual) that he controls. The caster can see through its eyes, and it can travel up to 20 feet per level away from him. If the spider is killed or prevented from returning to the caster, his hand is restored when the spell ends, but he takes 1d6 points of damage. If the caster directs the spider to return to his arm (a move-equivalent action), then lets the spell end, he takes no damage.

Spider Legs

Transmutation

Level: Clr 2

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 minute/level

The caster grows four long spider legs from the sides of her torso. She can use these legs to move at a speed of 30 feet, no matter what the caster’s normal speed is, as long as she carries less than her maximum load. The caster can also use the extra legs to climb on vertical surfaces or even traverse ceilings as well as a spider does, with her hands completely free. The caster has a climb speed of 15 feet.

A creature with a Strength score of at least 20 +1 per caster level can pull the caster off a wall or ceiling.

Spores of the Vrock

Conjuration (Creation) [Evil]

Level: Clr 2, Demonologist 1

Components: V, S, M/DF

Casting Time: 1 full round

Area: 5-ft.-radius, centered on caster

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster summons a mass of spores that fill the area around him. The spores deal 1d8 points of damage to all creatures within 5 feet other than the caster. Then they penetrate the skin and grow, dealing an additional 1d2 points of damage each round for 10 rounds. At the end of this time, a tangle of viny growths covers each subject. A delay poison spell stops the spores’ growth for its duration. Bless, neutralize poison, or remove disease kills the spores, as does sprinkling the victim with a vial of holy water.

Arcane Material Component: The feathers of an avian creature with an Intelligence score of at least 3 (a harpy, achaierai, or similar creature).

Spread of Savagery

Enchantment [Evil]

Level: Bestial 8, Clr 9

Components: V, S, M/DF

Casting Time: 1 hour

Range: Long (400 ft. + 40 ft./level)

Area: 10-ft./level radius spread

Duration: 1 hour/level

Saving Throw: Will negates

Spell Resistance: Yes

All living creatures within the area become hostile to anyone not affected by the spell, whether in or out of the area, and regardless of alignment or former association. They are likely to attack such creatures, although they retain their intellect and thus retreat or avoid opponents obviously too powerful for them to overcome.

Affected creatures are likely to continue with their normal activities until presented with someone not affected by the spell. Subjects of spread of savagery can identify unaffected creatures by sight through an instinctive, supernatural sense granted by the spell.

Arcane Material Component: Three drops of brain fluid from a beast.

Steal Life

Necromancy [Evil]

Level: Sor/Wiz 8

Components: V, S, Location

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living humanoid

Duration: Concentration

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster taps into the life force of a subject and drains it away, adding it to her own. Each round the caster concentrates, she deals 1 point of ability score drain to the subject. Although the caster can choose which ability score to drain, she must choose a different ability score to drain in each round and cannot choose a score already drained until she has drained all the others equally, at which point the process starts over. Thus, if the caster drains 1 point of Strength, she must choose another ability in the next round and cannot choose Strength again until she has drained 1 point each of Constitution, Dexterity, Intelligence, Wisdom, and Charisma. Then, the caster can drain a second point of Strength (or any other ability), but not a third until she has drained a second point from all the other ability scores.

If the caster casts this spell on the night of a full moon, she becomes effectively one week younger for every point she drains. (Her age is reduced, but memories and abilities acquired during that week are not lost.) Otherwise, the subject takes the ability score drain, but the caster gains nothing.

The subject withers and shrivels as the caster drains its ability scores. When the subject’s Constitution score reaches 0, the subject becomes a horrid, dry husk and cannot be further drained. If the caster dies while concentrating on this spell, all the subject’s lost ability score points are immediately regained.

Location Component: An area under the effect of a desecrate or unhallow spell.

Stop Heart

Necromancy [Evil]

Level: Asn 4, Clr 4, Sor/Wiz 5

Components: S, Drug

Casting Time: 1 action

Range: Touch

Area: One living humanoid or animal

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

Channeling hatred and spite, the caster calls upon dark power to give the subject a massive heart attack. The subject suddenly drops to –8 hit points, then –9 hit points at the end of this round. If someone immediately makes a successful Heal check (DC 15) or somehow gives the subject more hit points, she stabilizes. Otherwise, at the end of the next round, the subject reaches –10 hit points and dies.

Drug Component: Baccaran.

Stunning Screech

Evocation [Evil, Sonic]

Level: Brd 3, Demonologist 2

Components: V, S, M, Drug

Casting Time: 1 action

Range: 30 ft.

Targets: All creatures within range

Duration: 1 round

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster emits a piercing screech like that of a vrock demon. Every creature within the area is stunned for 1 round.

Material Component: Feather of a large bird or a vrock.

Drug Component: Mushroom powder.

Stupor

Enchantment [Mind-Affecting]

Level: Asn 1, Clr 1, Sor/Wiz 1

Components: S, M

Casting Time: 1 minute

Range: Touch

Area: One helpless creature

Duration: 1 hour/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster places one creature already helpless in a clouded, confused state that does not allow the subject to think clearly or take actions. The effect is similar to being drugged. The subject can be moved and even forced to walk on her own if dragged along, but she is unaware of what is going on around her.

Material Component: A puffball mushroom.

Suspend Disease

Abjuration

Level: Clr 1, Drd 1, Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: One creature

Duration: 24 hours

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

This spell keeps a disease already infecting the subject from harming him for that day. The disease is in no way cured, and the subject cannot make a save to throw off the disease.

Casters who intend to cast spells with a disease component find this spell particularly useful.

Material Component: A drop of bile.

Thousand Needles

Conjuration (Creation) [Evil]

Level: Pain 5. Clr 6

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./levels)

Target: One living creature

Duration: 1 minute/level

Saving Throw: Fortitude partial

Spell Resistance: Yes

A thousand needles surround the subject and pierce his flesh, worming through armor or any type of protection, although creatures with damage reduction are immune to this spell. The subject takes 2d6 points of damage immediately and takes a –4 circumstance penalty on attack rolls, saving throws, skill checks, and ability checks for the rest of the spell’s duration. A successful Fortitude save reduces damage to half and negates the circumstance penalty.

Material Component: A handful of needles, all of which have drawn blood.

Tongue of Baalzebul

Transmutation [Evil]

Level: Clr 1

Components: V, S, M, Drug

Casting Time: 1 full round

Range: Personal

Target: Caster

Duration: 1 hour/level

The caster gains the ability to lie, seduce, and beguile with a devil’s skill. He gains a +2 competence bonus on Bluff, Diplomacy, and Gather Information checks.

Material Component: A tongue from any creature capable of speech.

Drug Component: Mushroom powder.

Tongue Serpents

Transmutation [Evil]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 hour/level or until discharged

The caster’s tongue becomes a little but powerful serpent that he may spit up to 30 feet away. This serpent then makes a bite attack using the caster’s melee attack bonus and dealing damage as a Tiny viper (see the Monster Manual). The caster may create one such serpent for every four caster levels, spitting each one as a standard action.

At the end of the spell’s duration, the serpents become bloody bits of organic matter.

Material Component: A serpent’s tongue.

Tongue Tendrils

Transmutation [Evil]

Level: Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: Caster

Duration: 1 hour/level or until discharged

The caster’s tongue becomes a powerful tendril that she may spit up to 30 feet away. This tendril wraps around a target, lashing it to something if possible. The tendril makes a grapple attack using the caster’s melee attack bonus, dealing no damage but starting a grapple as a Small creature with a Strength score of 20. If the tendril wins the grapple check, it wraps around a limb or whatever is appropriate for the foe, lashing it to any nearby object. Each tendril has AC 14, 10 hit points, and a break DC of 24. The caster may create up to one such tendril for every four caster levels, spitting each one as a standard action.

At the end of the spell’s duration, the tendrils become bloody bits of organic matter.

Material Component: A serpent’s tongue.

Touch of Juiblex

Transmutation [Evil]

Level: Corrupt 3

Components: V, S, Corrupt

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject turns into green slime over the course of 4 rounds. If a remove curse, polymorph other, heal, greater restoration, limited wish, miracle, or wish spell is cast during the 4 rounds of transformation, the subject is restored to normal but still takes 3d6 points of damage.

Corruption Cost: 1d6 points of Strength damage.

Unheavened

Abjuration [Evil]

Level: Sor/Wiz 2

Components: V, S, Drug

Casting Time: 1 action

Range: Touch

Target: One creature

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The caster grants one creature a +4 profane bonus on saving throws made against any spell or spell-like effect from a good outsider. This protection manifests as a black and red nimbus of energy visible around the subject. All celestial beings can identify an unheavened nimbus on sight.

Drug Component: Vodare.

Unliving Weapon

Necromancy [Evil]

Level: Clr 3

Components: V, S, M

Casting Time: 1 full round

Range: Touch

Targets: One undead creature

Duration: 1 hour/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell causes an undead creature to explode in a burst of powerful energy when struck for at least 1 point of damage, or at a set time no longer than the duration of the spell, whichever comes first. The explosion is a 10-foot-radius burst that deals 1d6 points of damage for every two caster levels (maximum 10d6).

While this spell can be an effective form of attack against an undead creature, necromancers often use unliving weapon to create undead capable of suicide attacks (if such a term can be applied to something that is already dead). Skeletons or zombies with this spell cast upon them can be very dangerous to foes that would normally disregard them.

Material Component: A drop of bile and a bit of sulfur.

Unnerving Gaze

Illusion (Phantasm)

Level: Demonologist 1, Mortal Hunter 1, Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One humanoid creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

The caster makes his face resemble one of the opponent’s departed loved ones or bitter enemies. The subject takes a –1 morale penalty on attack rolls for the duration of the spell.

Utterdark

Conjuration (Creation) [Evil]

Level: Darkness 8, Demonic 8, Sor/Wiz 9

Components: V, S, M/DF

Casting Time: 1 hour

Range: Close (25 ft. + 5 ft./2 levels)

Area: 100-ft./level radius spread, centered on caster

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: No

Utterdark spreads from the caster, creating an area of cold, cloying magical darkness. This darkness is similar to that created by the deeper darkness spell, but no magical light counters or dispels it. Furthermore, evil-aligned creatures can see in this darkness as if it were simply a dimly lighted area.

Arcane Material Component: A black stick, 6 inches long, with humanoid blood smeared upon it.

Vile Lance

Evocation [Evil]

Level: Blk 4, Clr 3, Mortal Hunter 3, Sor/Wiz 3

Components: V, S, M/DF

Casting Time: 1 action

Range: Touch

Effect: One shortspear

Duration: 10 minutes/level

Vile lance creates a weapon of blackness that the caster (and only the caster) can wield with proficiency. The caster can throw it, but if he does, the spell ends after the ranged attack is resolved.

The vile lance is treated in all ways like a +2 shortspear, except that the damage dealt is vile damage.

Arcane Material Component: A bone fragment of a good-aligned creature.

Wall of Chains

Conjuration (Creation)

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: A wall whose area is up to one 5-ft. square/level (S) (see text)

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

The caster causes a flat, vertical wall of woven, spiked chains to spring into being. This wall can be used to seal off a passage or close a breach, for the wall inserts itself into any surrounding nonliving material if its area is sufficient to do so. The wall cannot be conjured so that it occupies the same space as a creature or another object. It must always be a flat plane, though the caster can shape its edges to fit the available space.

A wall of chains is 1 inch thick per four caster levels. The caster can double the wall’s area by halving its thickness. Each 5-foot square of the wall has 20 hit points per inch of thickness and hardness 10.

A section of wall brought to 0 hit points is breached. If a creature tries to break through the wall, the DC for the Strength check is 20 +2 per inch of thickness. Creatures who use a Strength check to breach the wall take 1d6 points of damage from the spikes and barbs covering the chains.

Material Component: A single link from an iron chain.

Wall of Deadly Chains

Conjuration (Creation)

Level: Sor/Wiz 4

Saving Throw: Reflex half

As wall of chains, except as noted above, and the wall sports loose lengths of spiked chain that strike anyone within 5 feet of the wall. Those within that area take 3d6 points of damage each round.

Wall of Eyes

Conjuration (Creation) [Evil]

Level: Sor/Wiz 7

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: A wall whose area is up to one 5-ft. square/level (S) (see text)

Duration: Instantaneous

Saving Throw: Will negates (see

text)

Spell Resistance: No

The caster causes a flat, vertical wall of living, glistening eyes of all different sizes and types to spring into being. This wall can be used to seal off a passage or close a breach, for the wall inserts itself into any surrounding nonliving material if its area is sufficient to do so. The wall cannot be conjured so that it occupies the same space as a creature or another object. It must always be a flat plane, though the caster can shape its edges to fit the available space.

A wall of eyes is 1 inch thick per four caster levels. The caster can double the wall’s area by halving its thickness. Each 5-foot square of the wall has 10 hit points per inch of thickness and hardness 5.

A section of wall brought to 0 hit points is breached. If a creature tries to break through the wall, the DC for the Strength check is 15 +2 per inch of thickness.

Any creature touching the wall must succeed at a Will saving throw or be held motionless as if affected by a hold monster spell. The wall magically consumes held creatures after 10 rounds, disintegrating them and adding more eyes to its mass.

At any time, from any distance (even across planes), the caster can take a standard action to look through the wall of eyes, seeing in all directions from the wall as if she were actually standing there.

Material Component: A single humanoid eye.

Wall of Ooze

Conjuration (Creation)

Level: Clr 5, Sor/Wiz 5

Components: V, S, M/DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: A wall whose area is up to one 5-ft. square/level (S) (see text)

Duration: Concentration + 1 round/level

Saving Throw: Fortitude partial (see text)

Spell Resistance: No

The caster causes a flat, vertical wall of festering, stinking organic ooze to bubble into being. This wall can be used to seal off a passage or close a breach, for the wall inserts itself into any surrounding nonliving material if its area is sufficient to do so. The wall cannot be conjured so that it occupies the same space as a creature or another object. It must always be a flat plane, though the caster can shape its edges to fit the available space.

A wall of ooze is 1 inch thick per four caster levels. The caster can double the wall’s area by halving its thickness. Each 5-foot square of the wall has 50 hit points per inch of thickness and hardness 0.

A section of wall brought to 0 hit points is breached. If a creature tries to break through the wall, the DC for the Strength check is 15 +2 per inch of thickness.

Any creature touching the wall takes 2d6 points of acid damage per round from the corrosive, burning nature of the ooze. Only the surrounding material that the wall initially is conjured to touch—such as the floor or an adjoining wall—is immune to this damage. Furthermore, a creature that touches the wall must succeed at a Fortitude saving throw or be paralyzed by the ooze. The wall then consumes the creature in 1d6 rounds, digesting it and adding the creature’s full normal hit point total to its own.

Arcane Material Component: A bit of an ochre jelly or gray ooze.

Wave of Grief

Enchantment [Evil, Mind-Affecting]

Level: Brd 2, Clr 2

Components: S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

All within the cone when the spell is cast are overcome with sorrow and grief. They take a –3 morale penalty on all attack rolls, saving throws, ability checks, and skill checks.

Material Component: Three tears.

Wave of Pain

Necromancy [Evil]

Level: Brd 6, Pain 7

Components: S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: 1 round/2 levels

Saving Throw: Fortitude negates

Spell Resistance: Yes

All living creatures within the cone are overcome with pain and suffering. They are stunned for the duration of the spell. A creature with no discernible anatomy is unaffected by this spell.

Material Component: A needle.

Were-Doom

Evocation [Evil, Chaos]

Level: Bestial 9, Clr 9, Drd 9

Components: V, S, M

Casting Time: 1 minute

Range: Long (400 ft. + 40 ft./level)

Area: 50-ft./level radius

Duration: 24 hours

Saving Throw: Fortitude negates

Spell Resistance: Yes

This spell must be cast at night. Lycanthropy infects 1d4 humanoid creatures in the area, designated randomly. These creatures immediately change into their animal or hybrid forms (their choice) and begin savagely attacking all around them.

To determine the type of lycanthropy that afflicts a subject, roll on the following table.

d% Lycanthrope Type

01–25 Wererat

26–60 Werewolf

61–80 Wereboar

81–00 Weretiger

See the Lycanthrope template in the Monster Manual for more information on lycanthropy, including how to cure it.

Material Component: A bit of a lycanthrope’s fur or skin.

Whirlwind of Teeth

Evocation [Evil]

Level: Bestial 7, Sor/Wiz 7

Components: V, S, M/DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 5-ft./level radius cylinder 10 ft./level high

Duration: 1 round/level

Saving Throw: Reflex half

Spell Resistance: Yes

The caster creates an opaque area of swirling energy in the form of roaring, screeching mouths full of teeth. Anyone within the area takes 1d8 points of damage for every two caster levels (maximum 10d8) from the magically created biting mouths and tearing teeth. The whirlwind moves as the caster mentally directs (as a free action), with a speed of 40 feet.

Arcane Material Component: A handful of bloody teeth.

Wither Limb

Necromancy [Evil]

Level: Clr 2, Mortal Hunter 2, Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One humanoid creature with limbs

Duration: 1 round/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

The caster chooses to wither either the arms or the legs of the subject. Withered legs force a character to fall prone and make it impossible for her to move more than 5 feet per round. Withered arms make it impossible for a character to use objects or cast spells with somatic components, and the subject must drop anything she was holding. At the end of the spell’s duration, the limbs return to normal.

Wrack

Necromancy [Evil]

Level: Clr 3, Mortal Hunter 3, Pain 3, Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: One humanoid creature

Duration: 1 round/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

The subject is wracked with such pain that he doubles over and collapses. His face and hands blister and drip fluid, and his eyes cloud with blood, rendering him blind. For the duration of the spell the subject is considered helpless and cannot take actions. The subject’s sight returns when the spell’s duration expires.

Even after the spell ends, the subject is still visibly shaken and takes a –2 penalty on attack rolls, saves, and checks for 3d10 minutes.

Wretched Blight

Evocation [Evil]

Level: Clr 7

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Fortitude partial (see text)

Spell Resistance: Yes

The caster calls up unholy power to smite his enemies. The power takes the form of a soul-chilling mass of clawing darkness. Only good and neutral (not evil) creatures are harmed by the spell.

The spell deals 1d8 pts. of damage per caster level (maximum 15d8) to good creatures and renders them stunned for 1d4 rounds. A successful Fortitude save reduces damage to half and negates the stunning effect.

The spell deals only half damage to creatures that are neither evil nor good, and they are not stunned. Such creatures can reduce the damage in half again (down to one-quarter of the roll) with a successful Reflex save.

Evil Magic Items

The forces of darkness are almost always well armed and fiendishly equipped. The following sections detail magic items of all varieties, with only their innate malevolence to tie them together into a cohesive whole.

Armor Special Abilities

These armor special abilities are available in addition to the special abilities given in the Dungeon Master’s Guide and other sources.

Darksoul Protection: This wearer of this armor, if of evil alignment, takes only half damage from spells or effects that cause greater damage to evil creatures, such as a holy smite spell, the smite evil ability of a paladin, or the extra damage dealt by a holy weapon.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, protection from good; Market Price: +1 bonus.

Demonmight Ward: This armor increases the wearer’s enhancement bonus to Armor Class by +1 against attacks from creatures of good alignment, or by +2 against attacks from good outsiders. Furthermore, it provides a +1 bonus on all saving throws against spells and spell-like effects from good creatures, and a +2 bonus on saving throws against spells with the good descriptor.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, dispel good, unheavened; Market Price: +2 bonus.

Poison Spike: This special ability is identical to mundane armor spikes except that the spikes retract into hidden compartments in the armor. When they come out in response to a command word, they deal 1d6 points of piercing damage (just as normal armor spikes), and the spikes are coated with a dose of a poison that deals 1d3 points of Strength damage as both initial and secondary damage (Fort DC 16).

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, poison; Market Price: +1 bonus.

Specific Armors

The following specific armors and shields are usually preconstructed with exactly the qualities described here.

Armor of the Dread Emperor: This suit of +1 full plate has four 5-foot chains connected to it at the waist. Each chain has a ring manacle sized to fit around a humanoid neck. If people are placed in these manacles by either the armor’s wearer or his minions, the armor is ready to display its true power. Whenever the wearer takes damage, the captives held by the chains take half the damage themselves. If the chains hold more than one person, divide the half damage among all of them. Operating in this armor with chains attached to other people is difficult. The wearer takes an additional –5 armor check penalty unless the victims are somehow magically subdued or controlled, such as by stupor or dominate person. If the captives are children, the additional armor check penalty is only –2. If the captives are subdued or controlled children, there is no additional armor check penalty.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, shield other; Market Price: 14,650 gp.

Fleshshifter Armor: Made from the skins of humanoids, this +1 leather armor allows the wearer to produce an effect identical to that of the alter self spell at will.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, alter self; Market Price: 13,160 gp.

Grim Defender: Once per day, the wearer of this +1 breastplate can transfer the damage dealt to him from a melee attack to another creature, other than the attacker, within 100 feet. If the other creature succeeds at a Fortitude save (DC 16), the creature takes no damage and the wearer of the grim defender armor takes double damage.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, shield other; Market Price: 11,350 gp.

Razor Armor: Made of layers and layers of razor-sharp scales, this +2 scale armor deals 2d6 points of slashing damage with a successful grapple check and when the wearer is grappling. The wearer is considered proficient with the razors. Once per day, the wearer can spend a standard action to launch up to six of the razor scales, which fly out from the armor like +1 shuriken.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, magic weapon; Market Price: 5,600 gp.

Weapon Special Abilities

These weapon special abilities are available in addition to the special abilities given in the Dungeon Master’s Guide and other sources.

Bloodfeeding: Every time this weapon deals damage to a creature with blood, it gains 1 blood point. When the weapon has 5 blood points, it can deal an additional 1 point of damage at the user’s behest (spending the blood points). The weapon can store up to 50 blood points, allowing an additional 10 points of damage, usable all at once or divided up over a number of attacks.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, vampiric touch; Market Price: +1 bonus.

Cursespewing: Every time this weapon deals damage, the target must succeed at a Will saving throw (DC 15) or be affected by a curse that confers a –4 morale penalty on attack rolls, saving throws, skill checks, and ability checks.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, bestow curse; Market Price: +1 bonus.

Fleshgrinding: When this piercing or slashing melee weapon deals damage to a living creature, the wielder may command the weapon to “grind” as a free action. At that time, the wielder lets go of the weapon and it continues, magically animated, to grind itself into the foe’s flesh. Each round, it deals damage as if the character who had been wielding it had dealt a successful hit with it. The wielder need not concentrate or devote any time or attention to the weapon. The original wielder can grab it at any time as a standard action. The foe (or someone else) can attempt to rid herself of the grinding weapon by making a Strength check (DC 20). If the foe succeeds at the Strength check and has a free hand, she is now holding the fleshgrinding weapon. In any event, the fleshgrinding weapon stops grinding after 5 rounds.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, animate objects; Market Price: +2 bonus.

Marrowcrushing: Every time this weapon deals damage, it also deals 1 point of Constitution damage.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, boneblast; Market Price: +3 bonus.

Masterslaying: This melee weapon comes with a scabbard, belt hook, or other holder that is keyed to it in a special way. At the command of the character wearing the scabbard, the weapon attacks its current wielder with the scabbard wearer’s attack bonus, and the wielder is considered flat-footed (no sneak attack is possible, even if the scabbard wearer is a rogue). If it hits, the masterslaying weapon deals critical hit damage. This weapon is useful against rogues, foes that enjoy disarming and grabbing weapons, and in conjunction with the fleshgrinding ability.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, animate objects; Market Price: +1 bonus.

Souldrinking: This melee weapon bestows one negative level each time it deals damage normally. When the wielder scores a critical hit with the weapon, it bestows two negative levels, and the wielder gains +1d8 temporary hit points and a +2 enhancement bonus to Strength. The temporary hit points and enhancement bonus fade after 1 hour.

Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, energy drain; Market Price: +4 bonus.

Strength Sapping: Every time this weapon deals damage, the target must succeed at a Fortitude save (DC 15) or become exhausted.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, sap strength; Market Price: +2 bonus.

Vile: Every time this weapon deals damage, it deals an additional 1 point of vile damage. If the weapon scores a critical hit, it deals 2 additional points of vile damage.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, vile lance; Market Price: +1 bonus.

Specific Weapons

The following specific weapons are usually preconstructed with exactly the qualities described here.

Angelkiller: This +3 unholy greatsword forces any celestial it damages to succeed at a Fortitude save (DC 20) or be destroyed

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, unholy blight, creator must be evil; Market Price: 110,350 gp; Weight: 15 lb.

Blackguard’s Blade: Made of black iron and covered in evil symbols engraved in the blade, this +2 longsword adds +10 damage to the wielder’s smite good ability.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, unholy blight, creator must be evil; Market Price: 9,515 gp; Weight: 4 lb.

Chain of Barriers: This item is a +1 spiked chain. When commanded with the proper word, however, it expands to become a wall of chains. With a second command word, the chain of barriers reverts to weapon form.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, wall of chains; Market Price: 29,325 gp; Weight: 15 lb.

Charnel Reaver: This +3 dwarven waraxe, usually created by duergar smiths, utterly consumes the physical form of any living creature it slays, requiring a true resurrection spell to bring the creature back to life (raise dead and resurrection will not work).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, charnel fire; Market Price: 108,330 gp; Weight: 15 lb.

Harrowheart: This +2 rapier deals ¥3 damage when it scores a critical hit on a creature of good alignment, rather than the normal ¥2 damage.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, unholy blight; Market Price: 15,320 gp; Weight: 3 lb.

Hell’s Heart Arrow: This +1 arrow, once fired, passes through creatures of evil alignment. Such creatures offer no cover bonus, nor do they count when determining whether the archer firing into a melee must take the –4 penalty.

Caster Level: 1st; Prerequisites: Craft Magic Arms and Armor, detect evil; Market Price: 60 gp.

Sacrificial Knife: This +1 dagger adds a +3 competence bonus on Knowledge (religion) checks required when a sacrifice is made with the knife.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, bless; Market Price: 3,305 gp; Weight: 1 lb.

Spectral Arrow: This arrow looks like a +1 arrow, but it is an invisible brilliant energy projectile that bestows two negative levels rather than dealing normal damage.

Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, energy drain, gaseous form, invisibility; Market Price: 2,560 gp.

Warpsword: This +2 greatsword infects anyone it strikes with warp touch (see Diseases in Chapter 2) if the target fails a Fortitude save (DC 14).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, contagion, cloak of chaos; Market Price: 78,350 gp; Weight: 10 lb.

Rings

Many powerful evil spellcasters manufacture sinister rings for themselves or their dread minions.

Master Ring: The wearer of this iron ring, emblazoned with the symbol of a brooding falcon, can deal 3d6 points of damage per round as a free action to anyone wearing a slave ring keyed to it. Furthermore, the wearer can exchange messages with anyone wearing a slave ring (as if using a sending spell) three times per day. Typically, a master ring has ten slave rings keyed to it.

Caster Level: 7th; Prerequisites: Forge Ring, shriveling, sending; Market Price: 40,600 gp (does not include slave rings; see below).

Ring of Weeping: This dull gray ring allows the wearer to bestow weeping, crippling sadness by touch. A humanoid touched by the wearer of a ring of weeping must succeed at a Will save (DC 11) or be incapacitated for 1 round, then take a –3 morale penalty on attack rolls, saving throws, ability checks, and skill checks for 5 rounds. Each time the ring is used to affect a creature, its wearer takes a –1 morale penalty on attack rolls, saving throws, ability checks, and skill checks for 5 rounds.

Caster Level: 5th; Prerequisites: Forge Ring, sorrow; Market Price: 3,000 gp.

Slave Ring: This iron ring, once put on, cannot be removed except by the wearer of the master ring (see above) keyed to it. The wearer is subject to horrible, flesh-disrupting damage by the wearer of the master ring, and she can also exchange messages with him.

Caster Level: 7th; Prerequisites: Forge Ring; Market Price: 500 gp.

Vile Weapon Ring: This is a black metal band with a small ruby. When worn, each melee attack made by the wearer deals 1 extra point of vile damage.

Caster Level: 5th; Prerequisites: Forge Ring, vile lance; Market Price: 20,000 gp.

Vile Spell Ring: If this ring is worn by a spellcaster, 1 point of damage per spell level from each of the caster’s damaging spells is vile damage. If multiple creatures take damage (such as with a fireball spell), each creature takes the vile damage.

Caster Level: 5th; Prerequisites: Forge Ring, vile lance; Market Price: 15,000 gp.

Rods

Among the greatest evil curiosities are rods, many of whom exhibit their crafters’ fiendish creativity.

Celestial Bane Rod: Deep blood red in color, this metal rod is about 2 feet long and topped with a curved spike. All celestials within 60 feet of the rod take a –4 profane penalty on attack and damage rolls, saving throws, and skill checks. There is no saving throw against this effect, nor does spell resistance apply.

Caster Level: 13th; Prerequisites: Craft Rod, bestow curse, limited wish, creator must be an evil outsider; Market Price: 56,000 gp; Weight: 3 lb.

Harrow Rod: This black, slightly twisted metal rod sprays a cone of acid up to 30 feet. Anyone in the area takes 9d6 points of acid damage (Reflex DC 17 half). The harrow rod can be used three times per day.

Caster Level: 7th; Prerequisites: Craft Rod, cone of cold, Melf’s acid arrow; Market Price: 54,000 gp; Weight: 3 lb.

Rod of Possession: This rod allows a willing user to draw a fiend or malevolent ghost into himself for possession. When the rod is activated, the wielder is automatically possessed by the nearest appropriate possessing creature, even if the creature is unwilling. The identity and attitude of the nearest spirit are often at the DM’s discretion. This rod is frequently used in unspeakable rituals of black magic.

Caster Level: 9th; Prerequisites: Craft Rod, imprison soul, impotent possessor; Market Price: 20,000 gp; Weight: 3 lb.

Flesheater: This brown scepter is topped with a device that looks like a tooth-filled mouth. Once per day, the wielder can summon horrible little creatures of greenish energy that look like minuscule imps or quasits. These creatures tear at the flesh of one target, eating it as they swarm around. The flesheaters are not actual creatures, but instead magical effects. They can be dispelled, but not attacked; attacks directed against them hit the rod’s target instead. The target must succeed at a Fortitude save (DC 18) to resist the flesheaters. If this save is failed, the target takes 3d6 points of damage per round for 1d6+1 rounds.

Caster Level: 5th; Prerequisites: Craft Rod, summon monster III; Market Price: 18,000 gp; Weight: 3 lb.

Staffs

Staffs are receptacles for powerful evil magic, including many of the spells described earlier in this chapter.

Staff of Corruption: This near-artifact level staff is made of a thin, withered shaft of wood, sickly gray in color. Worms appear to squirm about its surface, but that is just an illusion. The staff allows the use of the following spells.

• Befoul (2 charges)

• Despoil (2 charges)

• Morality undone (1 charge, DC 16)

• Shriveling (heightened to 6th level, 10d4 damage, DC 19) (1 charge)

• Wither limb (heightened to 6th level, 10d8 damage, DC 19) (1 charge)

Caster Level: 17th; Prerequisites: Craft Staff, befoul, despoil, shriveling, morality undone, wither limb; Market Price: 192,000 gp; Weight: 5 lb.

Staff of Darkness: It is said that this staff was first created by a drow sorcerer deep in some forsaken Underdark sanctum. A smooth shaft of surprisingly lightweight black metal, this rather short staff allows the use of the following spells.

• Damning darkness (2 charges, DC 16)

• Darkbolt (3d8 damage, DC 13) (1 charge)

• Darkness (1 charge)

• Deeper darkness (2 charges)

Caster Level: 7th; Prerequisites: Craft Staff, damning darkness, darkbolt, darkness, deeper darkness; Market Price: 24,000 gp; Weight: 5 lb.

Staff of Pestilence: This wooden staff is covered in diseased sores that ooze yellow pus. It gives off a horrible odor of rotten flesh, but allows the use of the following spells.

• Contagion (1 charge, DC 16)

• Insect plague (1 charge, DC 17)

• Pox (2 charges, DC 19)

Caster Level: 11th; Prerequisites: Craft Staff, contagion, insect plague, pox; Market Price: 70,000 gp; Weight: 5 lb.

Wondrous Items

Powerful evildoers have access to the following items, in addition to the ones described in the Dungeon Master’s Guide and other sources.

Belt of the Dread Emperor: If a willing (or dominated or helpless) humanoid creature is attached to the wearer of this belt by a chain and a manacle (see armor of the Dread Emperor), the wearer can draw energy from that creature to power spells. The belt of the Dread Emperor functions for all spellcasters who prepare spells (including clerics, druids, rangers, paladins, and wizards). The belt enables the wearer to recall a prepared spell, even if the spell has already been cast, as long as the spell was among those he most recently prepared. For each spell recalled, the chained creature takes damage equal to the square of the spell’s level: A recalled 1st-level spell deals 1 point of damage, a 2nd-level spell deals 4 points, a 3rd-level spell deals 9 points, and so on, up to a 9th-level spell that deals 81 points of damage. If the chained creature does not have enough hit points left to power a desired spell, the spell fails and the creature dies.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, creator must be able to cast 9th-level spells; Market Price: 120,000 gp; Weight: 1 lb.

Collar of Venom: A creature wearing this heavy iron collar gives all of its natural attacks an additional poison attack (Fort DC 14) that deals 1d10 points of Constitution damage as its initial and secondary damage.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, poison; Market Price: 50,000 gp; Weight: 3 lb.

Collar of Virulent Venom: As a collar of venom (see above), except that this collar’s poison is harder to resist (Fort DC 20).

Caster Level: 18th; Prerequisites: Craft Wondrous Item, Heighten Spell, poison; Market Price: 138,000 gp; Weight: 3 lb.

Dark Altar Stone: This piece of black granite, if used as an altar or part of an altar, can be commanded to absorb the soul of a victim sacrificed upon that altar. The soul is stored as if in a gem as a part of a trap the soul spell. It can be called forth and used in the various ways described in the Souls as Power section of Chapter 2. A dark altar stone can store only one soul at a time.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, trap the soul; Market Price: 150,000 gp; Weight: 100 lb.

Elixir of the Dark Speech: This allows the imbiber to speak and understand the Dark Speech as if he possessed the feat of the same name. This elixir deals 1 point of Strength damage when used. The speech effect lasts for 10 minutes.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, dread word; Market Price: 750 gp; Weight: 1 lb.

Fanatic’s Collar: When worn by a willing creature, this spiked iron collar allows the wearer to choose another creature to dominate it, as the spell dominate monster.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, dominate monster; Market Price: 30,000 gp; Weight: 2 lb.

Flesh Ring of Scorn: When this ring is pierced into the flesh of an evil outsider, it allows the outsider to automatically score a critical hit against a nonoutsider whenever the threat of a critical hit is indicated.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, corrupt weapon; Market Price: 8,000 gp.

Gem of Psychic Poison: This gem, when in the possession of a creature, poisons that creature so that anyone casting a mind-affecting or divination spell at the creature is affected with a psychic poison (see Chapter 3) that deals 1d6 points of Intelligence damage as both initial and secondary damage.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, poison area; Market Price: 28,000 gp.

Heaven’s Thorn: Despite its sharp point, this dark green, dagger-sized thorn makes a poor weapon because it is too brittle and fragile. However, when it breaks against the flesh of a good-aligned outsider (requiring a touch attack), it releases terrible energy that stuns the target for 1d4 rounds (no save, but spell resistance applies).

Caster Level: 7th; Prerequisites: Craft Wondrous Item, power word stun, creator must be evil; Market Price: 4,550 gp; Weight: 1 lb.

Hook of Dissolution: This wicked metal hook is about 9 inches long. If thrust into a helpless opponent, that opponent slowly disintegrates over a period of 3 rounds (Fort DC 22 negates). This ability works on organic inanimate objects as well as creatures. It can be used three times per day.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, wall of chains; Market Price: 14,400 gp; Weight: 2 lb.

Iron Maiden of Preservation: This coffinlike torture device is filled with spikes that pierce the flesh of anyone placed inside. It deals 1d6 points of damage per round to the prisoner within. It also heals 1d6 points of damage per round, however, but only if that damage was dealt by its own spikes. Thus, the prisoner inside is not likely to die soon, despite the constant pain and terrible wounds continually being inflicted and then healed.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, heal; Market Price: 7,000 gp; Weight: 550 lb.

Maggot Harvester: This 6-inch Vasharan orb appears to be made from teeth and bones. When held above a rotting, maggot-infested corpse for 1 round, it draws the maggots into itself. The maggots can then be used to allow the wielder to speak and understand the Dark Speech (see Chapter 2) for 1 minute.

Caster Level: 8th; Prerequisites: Craft Wondrous Item, tongues, creator must be evil; Market Price: 10,000 gp; Weight: 5 lb.

Necklace of Demons: This necklace has eight small black spheres attached to it that can be easily removed (a move-equivalent action). When removed from the necklace and tossed upon the ground (or any hard surface), the sphere shatters, summoning a demon that remains for 10 rounds. Different spheres summon different kinds of demons. Two of the spheres summon 2d4 dretches, two summon 1 quasit each, one summons 1 succubus, two summon 1 vrock each, and one summons 1 hezrou.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, summon monster IX; Market Price: 28,500 gp; Weight: 1 lb.

Nipple Clamp of Exquisite Pain: The wearer of this ring is immune to debilitating pain effects such as the circle of nausea spell. He is also immune to the wrack spell. He is not immune to actual damage described as pain, such as that found in eyes of the zombie, however. The clamp converts all pain into a pleasurable sensation. This item does not change how or whether the character takes damage, but it does change how he might react to it.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, masochism; Market Price: 8,000 gp.

Oil of the Lamia: Said to have been created by an evil lamia wizard, this concoction makes magic items more powerful. When applied to a magic item that produces an effect requiring a foe to make a saving throw, the oil increases the DC of the saving throw by +2 if the foe is of good alignment. The oil lasts for 1 hour. The oil is held in a small flask and will coat one item, no matter the size.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, dispel evil; Market Price: 2,000 gp; Weight: 1 lb.

Pain Extractor: This strange device consists of a flat metal plate about 6 inches square lined with barbed hooks. A thin, flexible tube extends from the plate to an adjustable nozzle that could attach to a variety of flasks, bottles, or other containers. Over the course of one day, this device can extract pain in liquid form from a creature being tortured or otherwise suffering terrible physical torment. This physical manifestation of pain can be used to power magical items or enhance spells (see Pain as Power in Chapter 2). It can also be used as a potent drug.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, liquid pain; Market Price: 64,000 gp; Weight: 3 lb.

Pipe of Grief: This long smoking pipe, when filled with tobacco and lighted, can create a single 5-foot-radius cloud that remains for 3d8 minutes, once per day. The cloud stays in place for the duration unless acted on by a magical force such as a gust of wind. Anyone within the cloud except the user must succeed at a Will save (DC 17) or take a –4 morale penalty on attack rolls, saving throws, skill checks, and ability checks for 10 rounds.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, wave of grief; Market Price: 3,000 gp; Weight: 1 lb.

Piercing Needles of Pain: These three needles must be used together to gain any effect. If all three pierce the flesh of a creature (each dealing 1 point of damage that can’t be healed until it is removed), the pained creature can give feelings of intense pain to others by touch. The painful touch produces the effect of a wrack spell (Fort DC 15 negates).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, wrack; Market Price: 35,000 gp; Weight: 1 lb.

Psychic Poison Oil: Each type of psychic poison comes in the form of an oil that can be sprinkled upon the creature, object, or 25-foot-radius area to be poisoned.

Initial Secondary Caster Market

Poison Type Damage Damage Level Price

Darin-tasith Creature 1d6 Int 1d6 Int 7th 1,400 gp

Karadrach Creature 1d6 Wis 1d6 Wis 7th 1,400 gp

Estadrach Creature 1d8 Wis 2d8 Wis 9th 1,800 gp

Stradda Creature 1d6 Cha 1d6 Cha 8th 1,600 gp

or object

Nishita Object 1d6 Int 1d6 Int 7th 1,400 gp

Vashita Object 1d6 Wis 1d6 Wis 7th 1,400 gp

Lanshita Object 2d6 Cha 2d6 Cha 11th 2,200 gp

Blue unlyn Area 1d6 Int 1d6 Int 8th 1,600 gp

Red unlyn Area 1d6 Wis 1d6 Wis 8th 1,600 gp

Amber unlyn Area 1d6 Cha 1d6 Cha 8th 1,600 gp

Violet unlyn Area 1d6 Int 2d6 Int 10th 2,000 gp

Black unlyn Area 1d6 Int, 1d6 Int, 13th 2,600 gp

1d6 Wis, 1d6 Wis,

1d6 Cha 1d6 Cha

Caster Level: See above; Prerequisites: Craft Wondrous Item, creator must be at least 13th level; Market Price: See above. Weight: 2 lb.

Quiver of Lies: This 3-inch-long quiver holds no arrows or bolts. It fits around the wrist, like a bracelet. If the wearer holds a bow or crossbow and speaks a lie, an arrow or bolt (whichever is appropriate) appears in the wearer’s hand, ready for use. The arrow or bolt only lasts for 10 rounds.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, minor creation; Market Price: 12,000 gp. Weight: —.

Rack of Irresistible Torture: This torture device, when used on a victim, provides a +10 bonus on the Intimidate check made by the torturer.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, cause fear; Market Price: 3,000 gp; Weight: 275 lb.

Skull of Fear: This ebony skull is fashioned so it can be mounted on armor, a weapon haft, or a staff or pole. It gives the wearer or wielder an aura of fear, so that anyone coming within 10 feet is affected as if by a fear spell (Will DC 16 negates). The wearer or wielder can raise or lower the aura with a command word.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, fear; Market Price: 70,000 gp; Weight: 2 lb.

Slime Pot: This small black pot has a removable lid and an iron handle. If the pot is filled with water and some decaying organic matter (a dead rat, a severed hand, or something of similar size) within 24 hours a patch of green slime grows there. By carefully dumping out the contents of the pot (a standard action), the slime pot’s owner can place the patch of slime where she wants it. She has no special control over or immunity to the slime, however.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, summon monster IV; Market Price: 11,200 gp; Weight: 5 lb.

Spiralburst Bottle: This is a sort of magic weapon contained within a glass bottle until it is used. Opening or shattering the bottle (often by throwing it like a flask of acid or alchemist’s fire) unleashes the spiralburst. The spiralburst is a portal to the Ethereal Plane that is only about 1/2 inch wide. This portal has an almost limitless amount of pull, sucking a single creature or object through the gate unless it succeeds at a Fortitude save (DC 30). If the bottle bursts against something, the object it shatters against is the target. If the bottle is opened, the opener is the target. The spiralburst only pulls up to 10 cubic feet through, so if the object or creature is larger than that, only a portion of it is pulled through.

The weapon gets its name because the target drawn through the portal is sucked through in a spiral pattern. For most living creatures, this is a blood-red spiral as their body is liquefied into a spiral-shaped stream, then drawn through the very small portal in a single round. Objects, unless they are extraordinarily malleable, are destroyed. Creatures die instantly unless they are amorphous (such as oozes). Even objects and creatures that survive are lost on the Ethereal Plane. The spiralburst disappears after a single use.

Caster Level: 20th; Prerequisites: Craft Wondrous Item, sympathy, gate; Market Price: 19,000 gp; Weight: 1 lb.

Symbol of Demogorgon: This unholy symbol, dedicated to the Prince of Demons, is worn as an amulet. It provides a +2 enhancement bonus to Wisdom and allows the owner to cast rotting curse of Urfestra with no corruption cost. The caster must still prepare the spell normally; if he does not prepare spells, this aspect of the symbol cannot be used.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, rotting curse of Urfestra; Market Price: 10,000 gp; Weight: —.

Tongue Studs of Hell Breath: These golden studs, pierced through the tongue, turn normal breath passing over them into a 50-foot line of hellfire three times per day. This hellfire deals 3d6 points of unholy (not fire) damage. There is no saving throw.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, hellfire; Market Price: 35,000 gp; Weight: —.

Vasharan Offal Bag: This big burlap sack is filled with dung that always remains fresh and odiferous. If someone empties the bag, it loses all its power. Otherwise, a nonflying giant cockroach (see Chapter 8) can be called out of the bag once per day to serve the bag holder. The giant cockroach remains for 1 hour or until killed. It obeys all verbal commands of the bag owner, although it will not roam farther than 100 feet from the bag. If it is forcibly moved farther, it responds to no commands, although it will still disappear after its hour is up. Unlike other vermin, a giant cockroach brought forth from this bag understands Common and has an Intelligence score of 3.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, summon monster II; Market Price: 3,000 gp. Weight: 10 lb.

Vasharan Worm Pod: This item is a 6-inch-long gray seed pod. To get the Vasharan worm pod to function, it must be forcibly inserted into a helpless character’s stomach (a standard action), dealing 3d6 points of damage to the character. For 2d10 days thereafter, gray-white worms grow within the pod, feeding on the character’s flesh, dealing 1d4 points of damage each day and creating specialized body parts within the stomach lining. Once the worms are fully grown, the character can mentally command the worms (a full-round action) to snake a long, fleshy tube out of his stomach and up into his nose. Thereafter, until the host of the worm pod retracts the tube (a standard action), he can command a worm to travel up the tube, into the nose, through the nasal passage, and into his mouth. As a standard action, up to three times per day, the character can spit a worm up to 30 feet away, hitting a target with a successful ranged touch attack. If a worm hits a living creature, it burrows into the creature’s body and into its vital organs. The target must succeed at a Fortitude save (DC 18) or die 1d4 rounds after the worm strikes. Even a target that succeeds at its saving throw take 2d6 points of damage each round for 1d4 rounds, after which the worm dies. A remove disease or heal spell kills the burrowing worm, stopping the damage and the risk of death.

A creature with no discernible anatomy is immune to the worms and cannot be the host of a Vasharan worm pod.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, slay living, fabricate, animal growth; Market Price: 35,000 gp. Weight: 5 lb.

Artifacts

The following evil artifacts—minor and major, as well as the special diabolic engines and demonic devices—can add a definite evil flair to a high-level campaign.

Minor Artifacts

Though not the most powerful type of artifact, a minor artifact nevertheless far outstrips an ordinary wondrous item.

Angel Blood: This fluid comes in a flask. It is not actually a magic item (in that no one created it). It is really the blood of a celestial, gathered and stored during a special ritual. The liquid deals 5d6 points of acid damage when thrown as a grenadelike weapon, but only against noncelestial creatures.

Caster Level: 20th; Weight: 1 lb. (including the flask).

Angel Tears: Hardened into tiny crystals, these tears, like angel blood, were created by no spellcaster. Instead, they are gathered from places where angels have felt sorrow or pain, using some long-lost dark process. Evil creatures have learned to make angel tears into hurled weapons such as stones (they work well in slings, too). So cursed are such things that they deal 3d6 points of damage to any creature they break against, the target is automatically considered exhausted, and the target must succeed at a Fortitude saving throw (DC 18) or take 1d8 points of Strength drain.

Caster Level: 20th. Weight: 1/2 lb.

Demon Blood: When this dark blood, gathered using a special process and an unholy ritual, is sprinkled over a 100-foot-radius area, that area is treated as though affected by an unhallow spell. Furthermore, nothing natural can grow in the area ever again.

Caster Level: 20th. Weight: 1 lb. (including the flask).

Demonstone: This 2-inch-diameter dark rock is naturally in the shape of a demonic creature with bat wings folded around its body. It is semitranslucent with a dark center that sometimes seems to move. Occasionally it seems to whisper. If one listens closely, the whisper can be understood, but it is a foul and evil entreaty to do some horrible act. The owner immediately gains a +1 luck bonus on attacks, damage, skill checks, and saving throws.

After one day of close proximity to the stone (within 5 feet), a character must succeed at a Will saving throw (DC 15) or do as the stone compels and become chaotic evil in alignment. If the saving throw succeeds, further saves must be made each day, with the DC increasing by +1 each time.

A character turned chaotic evil by a demonstone is particularly despicable in his sadistic and horrible actions. Once the character becomes chaotic evil (or if he was evil in the first place), the stone need not remain in his possession for him to gain the luck bonus. The bonus lasts until the brittle stone is destroyed (hardness 4, 10 hp, break DC 24) or until someone else succumbs to its temptation, failing the Will save while in close proximity.

When a character who was turned evil by a demonstone loses her connection with it (if it is destroyed or gains a new owner), the awareness of her evil deeds comes back to her, and she is usually thrown into deep despair.

Caster Level: 20th.

Weight: 1/2 lb.

Devil Blood: When used to coat a blade, this black ichor acts as a poison the next thirteen times the weapon strikes. The poison (Fort DC 20) deals 1d6 points of Strength damage as initial damage and 2d6 points of Strength damage as secondary damage.

Caster Level: 20th. Weight: 1 lb. (including the flask).

Kython Armor: This armor looks like a dead adult kython (see Chapter 8) with only two arms. If a wearer crawls into it, the armor fuses to him, although it can be removed later. The armor is +3 full plate and allows the wearer to use kython weapons as if he were a kython. Furthermore, the armor allows the wearer to use its claws (which deal 1d8 points of damage) as if they were natural weapons, and it adds a +10 bonus on any attempt to disguise the wearer as an actual adult kython.

Caster Level: 16th; Weight: 50 lb.

Midnight Blade: This +5 bastard sword is unholy, fleshgrinding and marrowcrushing, but only at night. During the day it merely has a +5 enhancement bonus. Furthermore, the Midnight Blade must be used to draw blood from at least one creature of Medium-size or larger each night, or it loses all abilities and becomes a –4 cursed bastard sword. Its abilities can be recovered, but only if it is used to slay a Medium-size or larger creature, at night, with the –4 penalty.

Caster Level: 15th; Weight: 10 lb.

Rhapsody of Pain: These oddly named earrings allow the wearer to function as if continually under the effects of both a sadism and a masochism spell. Furthermore, the wearer is immune to the debilitating effects of pain, such as those brought on by a symbol of pain, although she still feels the pain.

Caster Level: 16th; Weight: —.

Ring of the Dread Emperor: This black ring is made from a single piece of obsidian and bears a gold inlay design of chains. If a humanoid of at least 10th level is killed on a given day by the wearer of this ring, the wearer takes no penalties for wearing armor (no armor check penalty, no maximum Dexterity bonus to Armor Class, no spell failure chance, and no reduced movement). The wearer of the ring gains the effect of a free action spell for the next 24 hours.

Caster Level: 16th.

Weight: —.

Staff of Malice: This

6-foot shaft of hardened black wood gives off a dull red glow the color of an old scab that shows itself only in the light. Each tip of the staff ends in a metal spear point, and the staff of malice can be used either as a +3 unholy quarterstaff or a +3 unholy shortspear in combat. Like all staffs, it has 50 charges, which can be used to power the following spells.

• Bestow greater curse (1 charge, DC 21)

• Boneblast (1 charge, DC 16)

• Destruction (1 charge, DC 21)

• Pestilence (2 charges, DC 22)

• Stop heart (1 charge, DC 18)

• Wrack (1 charge, DC 17)

• Wretched blight (15d8 damage, DC 23) (2 charges)

When the charges are all gone, the staff disappears, only to reappear fully charged somewhere else in the multiverse.

Caster Level: 20th; Weight: 5 lb.

Vasharan Crossbow: This +4 heavy crossbow can be loaded and fired as quickly as a light crossbow can. Any bolt that it fires is automatically treated as a bolt of slaying humans (as an arrow of slaying)

Caster Level: 17th; Weight: 4 lb.

Diabolic Engines and Demonic Devices

This special category of minor artifacts includes any of a number of machines created on the Lower Planes (see Chapter 7). Pain, souls, or both power these devices (see Souls as Power and Pain as Power in Chapter 2).

Cauldron of Zombie Spewing: The devils that created this device wanted to mass-produce undead. This artifact is a mass of strange tubes, bubbling glass containers, and liquid-filled troughs all focused around a gigantic black cauldron 13 feet in diameter. When fifty Medium-size corpses are thrown into the device and mixed with strange chemicals and a single dose of liquid pain, the contents of the cauldron stew and boil for 24 hours. Then, great horizontally pivoting levers spew forth onto the ground 4d12 Medium-size zombies. Not every corpse becomes a zombie because some are liquefied and mulched as a part of the process. The zombies obey the commands of any devil present within the first 3 rounds of their creation.

The cauldron has hardness 10, 250 hp, and a break DC of 35. However, the glass portions and tubing can be destroyed much more easily (hardness 1, 20 hp, break DC 12).

Caster Level: 16th; Weight: 5,000 lb.

Demonic Graft Machine: This machine is a mass of metal tubes, gears, arms, and wheels that turn and move silently. At the front of this machine, a wide iron plate fashioned into the form of a hideous face grins with a wide, open mouth. Through the mouth, the innards of the device are visible. The device is part machine and part demon, infused with fiendish essence and powered by evil magic. It is used to graft demonic additions onto the bodies of willing or unwilling victims.

Anyone that comes within 5 feet of the open mouth must succeed at a Reflex save (DC 15) or be grabbed by a tonguelike appendage and dragged into the machine.

Within the bowels of the machine, the victim’s body is sliced, burned, punctured, and torn. These operations deal 6d6 points of damage to the victim in 1 round. In the next round (if the character is still alive), demonic flesh and essence is added to the victim’s body, restoring 5d6 points of damage. On the third round, the character is spit out with a new demonic addition in place (roll on the following table).

d% Demonic Addition

01–25 Left arm. The arm is long and flexible like a tendril, with a crude, three-fingered claw at the end. It functions as a natural weapon dealing 1d4 points of damage plus the character’s Strength bonus. Weapons used in the hand take a –2 penalty on attacks. Once per day, the arm can produce magic missile as the spell from a 5th-level caster.

26–55 Right arm. The arm is muscular and sinewy, with a clawed hand. The arm confers a +2 inherent bonus to Strength. As a natural weapon, the arm deals 1d6 points of damage plus the character’s Strength bonus.

56–70 Thick and muscular legs. The character gains a +2 bonus to his Constitution score.

71–85 Slim and agile legs. This addition increases the character’s speed by 10 feet when not wearing heavy armor or carrying a heavy load. The character gains a +5 competence bonus on Climb and Jump checks.

86–100 Familiar. Grafted onto the shoulder, back, stomach or hand, a demonic familiar is a small face with an evil expression. This face has Intelligence 12, Wisdom 9, and Charisma 6. If the character is a wizard, the face can teach him one new spell for every spell level he knows. If the character is a spellcaster, the familiar povides a +2 inherent bonus to the ability score that determines his bonus spells.

Good-aligned characters with a demonic addition must succeed at a Will save (DC 15) every day or take 1d3 points of Wisdom damage as the experience slowly drives them mad.

Characters of a nonevil alignment must succeed at a Will save (DC 15) each day or succumb to temptation and perform an evil act chosen by the DM. This may eventually result in an alignment change.

When characters with demonic additions deal with nonevil NPCs, they take a –6 circumstance penalty on all Charisma-based checks, such as Diplomacy and Bluff.

The machine does not take a character more than once. Removing a demonic addition requires severing the limb and taking 6d6 points of damage. To regrow the original limb requires a regenerate spell.

The Demonic Graft Machine has hardness 10, 200 hp, and a break DC of 35. A victim inside the machine can make an attack with a light weapon, or he can cast spells if he succeeds at a Concentration check based on the damage he has taken. The machine can take two victims at a time, but only victims of Large or smaller size. Each demonic addition requires a soul fed into the machine.

Caster Level: 18th; Weight: 2,500 lb.

Pain Pit: A metal cauldron 10 feet across and 20 feet deep containing several giant leeches, this device is one of biological engineering. A creation of the neutral evil fiends known as yugoloths, the Pain Pit efficiently extracts liquid pain from its victims. The pit can hold up to five Medium-size or smaller creatures.

The yugoloths throw victims into the pit, where foot-long leeches (treat as Tiny monstrous centipedes) attach to them, inflicting great pain and draining pain from them in liquid form. A thin umbilical cord connects each leech to a storage vat along the side of the cylinder. Each leech extracts one dose of liquid pain from a victim over the course of a day, then sends it along the tube to the storage vat, which has a capacity of one hundred doses. Once the liquid pain has been extracted and delivered, the leeches consume the victims. Two ladders lead up to the rim of the cauldron, and a 1-foot-wide walkway surrounds the perimeter at the top. A single dose of pain must be poured into the pit at the beginning of a day to get the leeches started.

The cylinder itself has hardness 10, 300 hp, and a break DC of 35. The storage vat can be destroyed more easily (hardness 1, 30 hp, break DC 15).

Caster Level: 20th; Weight: 8,000 lb.

Major Artifacts

These are the most powerful items of evil anywhere in the cosmos.

Angelwing Razor: This long, thin blade is not made from angels’ wings; rather, it was honed on them—on the wings of dead and captive celestials. This hideous process, conducted by the elf warlord Urgatil before going into battle against the gold dragon armies, sharpened the blade to an impossibly fine edge. Angelwing Razor is a +5 vorpal longsword that ignores damage reduction and hardness of any kind. It can even cut through a wall of force or similar effect.

Death Rock: This object is said to be the heart of an evil demon lord or evil demigod, cut from his chest in a terrible battle with a woman invested with celestial powers who sought vengeance for the wrongs of the evil being and its cult. The Death Rock is a crude black stone the size of a fist that pulses like a beating heart.

Anyone possessing the Death Rock gains the spellcasting abilities of a sorcerer of a level equal to his own. The character knows only spells of the Necromancy school. If the character is already a sorcerer, the new spells known and extra spells per day are in addition to his own.

The Death Rock has a drawback. Once per week, the closest companion or dearest loved one of the Death Rock’s owner is automatically slain and turned into a zombie that serves the owner. The owner may forsake the Death Rock to prevent this (or he might run out of companions or loved ones), but then the Death Rock immediately fades away.

Despoiler of Flesh: This short staff is made of human tongues sewn together end to end. These tongues are slightly animated, so the staff occasionally bends and curls of its own volition. Despoiler of Flesh has been in the possession of a particularly twisted and powerful nalfeshnee named Tapheon that lives in a place called the Fortress of Indifference. It has also been in the hands of a mortal despot named Multheasan, a human in love with his two daughters. Rather than force himself upon them, he used the Despoiler of Flesh to reshape captives and slaves into the likenesses of his daughters so that he might have his way with them instead.

The artifact allows the wielder to reshape the flesh of any creature, as with a polymorph other spell except that any shape that the wielder can imagine can be bestowed, whether a creature actually exists in that form or not. If a form is bestowed that is unwieldy or untenable, or that was created without careful forethought, the creature simply dies. For example, the wielder could change the form of a wolf into that of a human known to him. He could then (using the Despoiler of Flesh again) give that human purplish black skin and tentacles for arms. If he attempted to also give the victim six spider legs and batlike wings large enough to carry him aloft, the form would simply collapse under its own weight into a pile of fleshy goo.

Victims may resist the effect of the artifact with a Fortitude save (DC 25). The wielder can make one change per round, with a victim getting a save to resist each change. Turning a creature into an existing kind of creature (as described in the polymorph other spell) counts as one change. Systematically adding or removing body parts counts as one change per addition or removal, unless multiple identical changes are made (such as removing both of an ogre’s hands or turning all of a dragon’s teeth into short, stubby toes).

Iron Flask of Tuerny the Merciless: Tuerny the Merciless was a powerful spellcaster who killed the royal family of an ancient land to gain control of the kingdom. He enslaved the considerable army of the land, then went to war with neighboring lands. Tuerny began to summon demons, but he lacked the ability to control them. The fiends ravaged the countryside and threatened his kingdom, so Tuerny fashioned a device that would imprison and control them. His plan worked, and with the device Tuerny’s might grew even greater, until one day the demons within the flask broke free and claimed his soul.

The Iron Flask is very small and plain, although the stopper is engraved and embossed with runes of power. It holds 1d4 demons within it when first found. Roll on the following table to determine the kind of demon:

d% Demons

01–40 Glabrezu

41–80 Nalfeshnees

81–95 Mariliths

96–100 Balors

When the Iron Flask is unstoppered, the owner can command one of the demons to come out for up to 8 hours or until slain (at which point the demon goes back into the flask). During its time of freedom, the owner of the flask controls all actions of the demon. No demon can be called forth more than once per week.

More demons can be added to the flask. The target demon must be within 30 feet, and the owner of the flask must speak a command word (a standard action) to attempt to imprison it. To overcome the spell resistance of the demon (if any), the owner can make a check using the caster level of the flask (30th). Then the demon must succeed at a Will save (DC 20) or be sucked into the flask. The Iron Flask holds up to one hundred demons. Whenever a new demon is imprisoned, the flask must be unstoppered, and 1d4 other demons attempt to escape from the flask. To thwart each attempted escape, the flask’s owner must succeed at a Will saving throw (DC 20 +1 per demon in the flask). If a demon escapes, it turns on the flask’s owner and attempts to slay him.

Each time a demon is called from the flask, the owner must succeed at a Will saving throw (DC 20 +1 per previous save against the flask +1 per demon in the flask) or become chaotic evil. Furthermore, each time he must also succeed at a caster level check using the flask’s caster level of 30th (DC 10 +1 per previous save against the flask +1 per demon in the flask), or the demon called is freed and turns upon the owner of the flask.

If the demons from the flask ever slay the owner, they immediately steal his soul and take it to the Abyss to become a larva.

The Ruby Rod of Asmodeus: This scepter glistens with an unimaginable, unearthly luster. Some claim that in just gem value alone, the rod is worth more than one million gold pieces. It is, however, also a formidable weapon of evil. If used in melee, it is a +6 unholy greatclub that bestows an inflict critical wounds spell (cast at 20th level) upon anyone it touches (Will DC 19 half). Anyone that touches the rod against Asmodeus’s will feels the effect of the inflict critical wounds spell as well. Weapons with a +6 enhancement bonus are beyond the ken of most item creators, but they otherwise follow all the rules for magic weapons.

The Ruby Rod also has a number of supernatural abilities, which function as the spells cast by a 20th-level caster. The following abilities are usable at will by Asmodeus, and once per day by anyone else.

• Line of Lightning: 150 feet long, 10 feet wide, deals 20d6 points of electricity damage (Reflex DC 23 half).

• Line of Acid: 300 feet long, 5 feet wide, deals 20d6 points of acid damage (Reflex DC 23 half).

• Cone of Cold: 75 feet long, deals 20d6 points of cold damage (Reflex DC 23 half).

• Aura of Might: Anyone attempting to make a melee attack against the wielder must succeed at a Will save (DC 20) or instead bow down, helpless for 1 round.

• Reverie of Nessus: When this ability is activated, the wielder is instantly encased in a 5-foot-radius spherical wall of force, and the area 50 feet around the sphere (but not within it) becomes an antimagic field. This effect lasts for 3 rounds. In the first round, the wielder is automatically purged of any unwanted enchantments. In the second round, the wielder is purged of any diseases, poisons, or physical maladies (including lost body parts). In the third round, the wielder is healed to full hit points and feels as though he just rested a full day, regaining spells and spell-like abilities accordingly (but even Asmodeus can only gain the benefit of this magical rest once per day).

The Wand of Orcus: This black obsidian and iron rod is topped with the skull of a human hero slain by Orcus. If wielded in melee, it is a +6 unholy chaotic heavy mace. If the wand touches any nonoutsider, or an outsider with less than 15 HD, the target must succeed at a Fortitude save (DC 25) or die immediately. Anyone that touches the wand against Orcus’s will must save or die as well. Weapons with a +6 enhancement bonus are beyond the ken of most item creators, but they otherwise follow all the rules for magic weapons.

The wand also confers a +5 deflection bonus to the Armor Class of the wielder at all times. Finally, the wielder can call upon each of the following powers once per day, as the spells cast by a 20th-level caster: abyssal might, bodak birth, call nightmare, clutch of Orcus (DC 18), summon monster VII, wrack (DC 18), and wretched blight (15d8 damage, DC 23).

The Regalia of Evil

These three separate artifacts possess great power—and even greater power when used together. In eons long past, before humanity was born and perhaps before the world was forged, the gods of darkness and corruption worked together to outfit a champion to pit against the gods of light and the lords of balance. Since this time, champions of evil have used the Regalia of Evil whenever a dispute needed to be settled against a similarly equipped champion of good or neutrality (each faction having its own regalia).

It may be that today these contests of champions no longer occur, and the individual items of the regalia have fallen into mortal hands. Still, the gods of evil occasionally check on the devices that they created so long ago. It has been millennia since all three items of the Regalia of Evil were used by a single being.

The Crown of Evil: This iron crown is crude and rough, fashioned to look like black flames wreathing the head of the wearer. When an evil creature puts on the crown, its head is surrounded by reddish-black fire. These flames conceal the wearer’s face. The wearer gains fire immunity, a +4 enhancement bonus to Strength, a +4 deflection bonus to Armor Class, and spell resistance 20. It can use unnerving gaze at will as a spell-like ability, and it can use the following spell-like abilities three times per day: create undead, hellfire, and wall of fire. All spell-like abilities are at 20th caster level. The wearer can speak only lies while wearing the crown, so usually the wearer of the crown doesn’t speak.

The Scepter of Evil: This rod is made of iron and draped in chains. A dark red flame is always lit at one end, but it gives off no heat. While in a character’s possession, the scepter confers a +4 enhancement bonus to Charisma. The wielder can use each of the following spell-like abilities three times per day: fear (DC 19), corrupt fireball (DC 18), red fester (DC 18), and power leech (DC 20). All spell-like abilities are at 20th caster level. The owner of this device slowly becomes more and more egotistical.

The Orb of Evil: This 6-inch-diameter orb is made of pitted and scarred iron. Red sparks fly from the orb at the slightest touch. The wielder can rebuke and command undead as a 15th-level cleric can. While in a character’s possession, the orb confers a +4 enhancement bonus to Wisdom. Furthermore, the orb can absorb spells as a rod of absorption can. The owner slowly grows greedier over time.

The Regalia of Evil has greater powers, called resonating effects, if the same creature owns more than one of the items.

Two Items: When a single creature possesses two items of the Regalia of Evil, it gains the effects of the Lichloved, Dark Speech, Evil Brand, and Verminfriend feats. Save DCs on all evil spells and spell-like abilities of the creature (including those from the Regalia) are increased by +2.

Three Items: When a single creature possesses all three items of the Regalia of Evil, it gains a +4 enhancement bonus to Constitution, Dexterity, and Intelligence. All weapon damage dealt by the wielder is vile damage.

A nonevil character attempting to use any of the items that comprise the Regalia of Evil immediately takes 5d6 points of damage. Furthermore, a good-aligned character attempting to use one of these items must succeed at a Will saving throw (DC 18) or lose 2,000 XP.


Chapter 7

The demons and devils of the evil-aligned Outer Planes are ruled by singular beings of great power. Although similarities exist among the demon lords and archdevils that rule the Abyss and the Nine Hells respectively, there are also many differences. The archfiends vary greatly in power, although each is terrifyingly mighty by mortal standards. Some are worshiped as gods by mortal cults, while others wait in the shadows for an opportune time to strike, increasing their own power.

Each of these incredibly evil beings is presented along with sample followers and allies that you can use in your own adventures. This chapter also includes an overview of what the archfiends’ temples and mortal servants are like. Now you can pit your characters against such dreaded foes as the priests of Demogorgon or the cultists of Baalzebul. Each archfiend’s most powerful or unusual servants are described as well. If player characters eventually challenge these powerful fiends, the DM knows what sort of beings each archdevil or demon lord surrounds itself with. Encounters with these servants can give characters a taste of the power and corruption that the demon lords and archdevils wield, rather than forcing the player characters into what may be a very brief fight with an archfiend. Conversely, if your high-level characters are itching to take on Orcus, they’ll find him a formidable foe indeed.

Archfiends and Clerics

The demon lords and archdevils described in this chapter cannot grant spells to clerics. Instead, they act as patrons for clerics who devote themselves to abstract sources of divine power, and they assist the clerics of evil gods. They have worshipers who perform sacrifices in their name, but they don’t run organized religions the way gods do.

If you want the demon lords and archdevils to have organized faiths and grant spells, it’s easy to do so. Chapter 6 identifies which domains each archfiend would be associated with (see the Cleric Domains section in the spell lists). If you have the Deities and Demigods book, you can give each demon lord and archdevil divine rank 1 and adjust their statistics accordingly. This divine rank will give them maximum hit points for each Hit Die; more spell-like abilities; some extra immunities and sensory abilities; a +1 bonus to Armor Class, attacks, saving throws, skill checks, and ability checks; and a scattering of other divine abilities. In practical terms, the demon lords and archdevils are powerful enough already that giving them a divine rank doesn’t make a huge difference.

The Lower Planes

The Lower Planes, also known as the evil-aligned Outer Planes or the Nether Planes, are the extradimensional realms of evil. This is where the fiends—chaotic evil demons, lawful evil devils, neutral evil yugoloths, and other horrors—all originate. This is where the souls of the damned are taken to face torment. These planes are where the gods of evil dwell.

Fiend Types: “Demon” is a general term for anything native to the Abyss, while “tanar’ri” is the name of a specific grouping of demons, including succubi, vrocks, hezrous, glabrezu, nalfeshnees, mariliths, balors, and others. Similarly, “baatezu” refers to a specific group of devils, including lemures, osyluths, barbazu, erinyes, hamatulas, cornugons, gelugons, and the massively powerful pit fiends. “Devil” is a more general term used for any inhabitant of the Nine Hells. Finally, many neutral evil fiends call themselves yugoloths.

In the D&D cosmology, the Lower Planes consist of Pandemonium, the Abyss, Carceri, Hades, Gehenna, the Nine Hells, and Acheron. The River Styx joins all of these dismal planes, as do many magic portals. The inhabitants frequently travel from one plane to another.

Pandemonium is more chaotic than evil, bordering Limbo (the plane of ultimate chaos) and the Abyss. Howling winds blow forever through a maze of caverns, rendering virtually everyone on this plane completely mad. Howlers, tortured spirits, and demons can all be found on this plane.

The infinitely deep Abyss is the realm of both chaos and evil—the primary demesne of demons. Each of its infinite layers holds a different sort of inhospitable environment—swamps of fire, mountains of ice, crushing caverns, and empty voids. Many demon lords control an entire layer or even multiple layers. Evil gods also control their own layers. Aside from the omnipresent tanar’ri, bodaks, bebiliths, nightmares, undead, and the occasional night hag make their homes here.

Carceri is a plane of imprisonment. Thus, most of its inhabitants are not natives, but creatures that have been banished to the plane.

Neither lawful nor chaotic, the Gray Waste of Hades is a dismal place of apathy and despair. The plane itself drains hope from those that visit it. Night hags and yugoloths are common here, but so are demons and devils. This is where the night hags peddle their wares—the larval souls of the damned—to interested natives of the Lower Planes.

Gehenna is a fiery plane that is now the home of the yugoloths, although many yugoloths can still be found in their original home of Hades. There are no level surfaces here, since the plane is really a series of volcanoes.

The Nine Hells, also called Baator by some, is home to the devils. Ostensibly run by the archdevils, it is also the abode of evil gods. The plane’s nine layers are all dangerous, each deeper one more deadly than the last. Hell hounds, fiendish fire giants, undead, kytons, and other horrors roam here in well-organized but oppressive cities of iron and chains. This is where the baatezu rule.

Acheron is a strange plane of cubelike masses that crash together. It is a place of constant war, inhabited by hordes of goblinoids as well as devils, achaierais, rakshasas, and worse.

The Blood War

The demons and the devils have long engaged in a war for control of the Lower Planes. This is a battle of law versus chaos, and it serves as a distraction for the unaging fiends that live in the Lower Planes. The demons of the Abyss marshal armies of almost infinite size and throw themselves against the well-organized (but smaller) ranks of the devils. Yugoloths and other creatures serve on either side as mercenaries.

The Blood War is fought on and near the river Styx, across the Field of Nettles in Hades, and even into the heart of the Abyss and the deepest pits of the Nine Hells. Occasionally, the conflict even spills onto the Material Plane, endangering mortals and threatening destruction on a scale virtually unknown on peaceful worlds.

As vast as the scope of this cosmic war is, most fiends still devote most of their attention to capturing the hearts and souls of mortal creatures and sowing depravity, destruction, and all the unspeakable things that enter into the mind of a fiend. Will the fiends ever annihilate each other? Mortal creatures will never be so lucky.

The Demon Lords

Individual demons have, over the course of millennia, risen from the hordes of their brethren. They gained great power and authority, then established themselves as demon lords. Each has an appearance and a set of abilities unique to him or her. A few demon lords have even risen above the other demon lords, calling themselves demon princes.

These are all self-proclaimed titles. There are no actual qualifications; the Abyss is far too chaotic to develop rigid standards. It is this chaos and lack of organization and hierarchy that separates the demon lords from the archdevils, who have a rigid pecking order, each paying fealty to those in more powerful positions.

Almost every demon lord controls at least one layer of the Abyss. The lords command palaces and fortresses full of lesser demons and monsters, often decorated with tortured prisoners or tormented, damned souls.

The demon lords relish pain and suffering as much as they lust for power. They savor corruption and destruction, waging eternal wars with each other to gain dominance. For many years, Demogorgon has been the most powerful demon lord, calling himself Prince of Demons. Both Orcus and Graz’zt contest this title, however.

Many demon lords, and all demon princes, have a scattering of mortal worshipers gathered in secret cults. These demon cultists may one day, through their sacrifices and devotion, elevate the lords to true godhood, a title that many of the lords have claimed at one time or another.

Countless other demon lords exist beyond those described here, including Fraz Urblu, Kostchtchie, Baphomet, Alzrius, Eldanoth, Lissa’aera, Lupercio, Lynkhab, Verin, and Vucarik.

Demogorgon, Prince of Demons

Huge Outsider (Chaotic, Evil)

Hit Dice: 39d8+390 (565 hp)

Initiative: +12

Speed: 50 ft.

AC: 47 (–2 size, +8 Dex, +9 insight, +18 natural, +4 mage armor), touch 25, flat-footed 39

Attacks: 2 tentacles +46 melee and 2 bites +44 melee and tail slap +44 melee

Damage: Tentacle 1d6+9 plus rot, bite 1d8+4, tail slap 1d6+4 plus energy drain

Face/Reach: 5 ft. by 10 ft./15 ft., 20 ft. with tentacles

Special Attacks: Energy drain, gaze attacks, rot, spell-like abilities

Special Qualities: DR 20/+7, dual actions, fast healing 10, item master, mage armor, ousider traits, see invisibility, SR 42, summon tanar’ri, tanar’ri traits

Saves: Fort +31, Ref +29, Will +32

Abilities: Str 28, Dex 27, Con 31, Int 31, Wis 29, Cha 30

Skills: Alchemy +49, Bluff +49, Concentration +49, Craft (stoneworking) +29, Craft (metalworking) +29, Diplomacy +57, Intimidate +53, Jump +29, Knowledge (arcana) +49, Knowledge (history) +49, Knowledge (nature) +49, Knowledge (the planes) +49, Listen +50, Move Silently +47, Scry +49, Search +49, Sense Motive +48, Spellcraft +49, Spot +50, Swim +29

Feats: Alertness, Combat Reflexes, Dark Speech, Dodge, Expertise, Improved Disarm, Improved Initiative, Iron Will, Multiattack, Power Attack

Climate/Terrain: Any land and underground

Organization: Solitary, or Demogorgon plus 1–12 mariliths

Challenge Rating: 30

Treasure: Quadruple standard

Alignment: Chaotic evil

Advancement: —

The 88th layer of the Abyss, called the Brine Flats by some and Gaping Maw by others, is home to the dual entity known as Demogorgon. It is a realm of salt water and rocky prominences used as rookeries by flying demons. A swirling whirlpool drains water from the river Styx into this Abyssal layer, making it a place of both deep and dark seas as well as fetid swamps. Aboleths, krakens, and other sea monsters war in the depths, but all bow before Demogorgon’s might. Here, Demogorgon has his terrible palace, called Abysm, which rises out of the inky depths. He also a maintains a fortress called Ungorth Reddik in the layer’s grotesque bogs.

From either of these places of dark power, Demogorgon, Lord of all that Swims in Darkness, holds the title Prince of Demons through sheer might alone. In both physical and magical terms, there are few on any plane that could challenge Demogorgon and win.

But that does not mean his title is uncontested. Demogorgon continually wars with both Orcus and Graz’zt, the other two mightiest of the demon princes. Their armies of undead and demons war with Demogorgon’s forces, made up mostly of hezrous, aboleths, scrags, skum, and various ichythoid beasts.

The portion of the palace of Abysm that lies above water takes the form of two serpentine towers, each crowned by skull-shaped minarets. There, Demogorgon labors with arcane skill, attempting to procure secrets ancient even by his eternal reckoning. The bulk of this palace extends deep underwater, in chill and darkened caverns that have never seen a flicker of light. In Ungorth Reddik, Demogorgon keeps his armies and lieutenants, as well as his fiendish creations. The fortress is filled with retrievers, golems, and evil constructs not seen elsewhere on the planes.

Demogorgon is 18 feet tall and bizarre in appearance even by demonic standards. He has two heads, each like that of a hyena. His body is long and serpentine, covered in dark, blue-green scales. His necks are long and snaky. Rather than arms, Demogorgon has two long, sinuous tendrils not unlike the tentacles of an octopus. His legs are lean and muscular, and his long tail is forked.

Demogorgon’s symbol is a serpentine forked tail, usually wrapped around something such as a sword or a skull.

Combat

Demogorgon disdains direct confrontation. He would rather employ servants or lieutenants, of which he has many. Powerful balors and hezrous twice the size seen elsewhere serve the Prince of Demons as important enforcers, bodyguards, and assassins. If Demogorgon must fight, he leads with his strength, using two gaze attacks in conjunction with his terrible rotting tentacles (saving the hypnosis gaze for when he fights large numbers of weak foes). He often goes into combat with these abilities active: fly, tongues, unholy aura (+4 additional bonus to AC, +4 bonus on saves), and detect thoughts.

Energy Drain (Su): Any living creature hit by Demogorgon’s tail slap attack gains 1d4 negative levels. For each negative level bestowed, Demogorgon heals 5 points of damage. If the amount of healing is more than the damage he has taken, he gains any excess as temporary hit points. If the negative level has not been removed (with a spell such as restoration) before 24 hours have passed, the afflicted opponent must succeed at a Fortitude save (DC 39) to remove it. Failure means the opponent’s level (or Hit Dice) is reduced by one.

Gaze Attacks (Su): Each of Demogorgon’s heads has its own gaze attack, and the demon can use a third gaze attack involving both heads at the same time.

Aameul’s Beguiling Gaze: The beguiling gaze attack of Aameul, Demogorgon’s left head, is the equivalent of a charm monster spell (Will DC 39 negates) with a range of 60 feet. If the demon prince chooses not to use his hypnosis gaze, he may use this attack and his insanity gaze attack at the same time, or this gaze attack and a spell-like ability. Either way, Demogorgon can use gaze attacks and make physical attacks as part of a single action.

Hethradiah’s Insanity Gaze: The insanity gaze attack of Hethradiah, Demogorgon’s right head, is equivalent to an insanity spell (Will DC 39 negates) with a range of 30 feet. If the demon prince chooses not to use his hypnosis gaze ability, he may use this and his beguiling gaze attack at the same time, or this gaze attack and a spell-like ability. Either way, Demogorgon can use gaze attacks and make physical attacks as part of a single action.

Hypnosis Gaze: If Demogorgon locks the gazes of both heads upon a single target within 100 feet, that creature is affected as though by a hypnotism spell. Only a target with 15 Hit Dice or more is allowed a Will saving throw (DC 39) to resist the effect. Demogorgon can make physical attacks while using this gaze attack, but he cannot activate spell-like abilities.

Rot (Su): Any living creature touched by Demogorgon’s tentacles must succeed at a Fortitude save (DC 39), or its flesh and bones begin to rot. The creature takes 1d6 points of Constitution damage immediately and 1 point of Constitution damage every hour thereafter until it dies or a remove disease spell is cast. The spell stops further damage, but lost points return only with natural healing and cannot be restored with magic.

Spell-Like Abilities: At will—bestow greater curse, blasphemy, contagion, deeper darkness, desecrate, detect good, detect law, detect thoughts, fear, fly, greater dispelling, pox, read magic, suggestion, telekinesis, teleport without error, tongues (self only), unhallow, unholy aura, unholy blight, wall of ice, wither limb, and water breathing; 1/day—befoul, symbol (any), mindrape, shapechange. Caster level 20th; save DC 20 + spell level.

Dual Actions (Ex): Demogorgon, having two heads with distinct intelligences and personalities, can take two rounds’ worth of actions in any given round, as if he were two creatures. Thus, he can use a full attack action and a double move; two full attack actions and two 5-foot steps; a full attack action, a move action and a spell-like ability; two spell-like abilities and two move actions; and so on.

Fast Healing (Ex): Demogorgon regains lost hit points at the rate of 10 per round. Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow Demogorgon to regrow or reattach lost body parts.

Item Master (Ex): Although not an actual spellcaster, Demogorgon can use any magic item, even spell completion items such as wands and scrolls. He can also create any item or construct as though he had the necessary feats and prerequisite spells or other requirements.

Mage Armor (Su): Demogorgon is constantly surrounded by an aura of force that provides armor protection, identical to a mage armor spell that cannot be dispelled.

Outsider Traits: Demogorgon has darkvision (60-foot range). He cannot be raised or resurrected.

See Invisibility (Su): Invisible creatures and objects are always visible to Demogorgon, as if he always had the see invisibility spell active.

Summon Tanar’ri (Sp): Once per day Demogorgon can automatically summon 1d8 vrocks, 1d6 hezrous, 1d4 glabrezu, 1d3 nalfeshnees, 1 marilith, or 1 balor.

Tanar’ri Traits: Demogorgon can communicate telepathically with any creature within 100 feet that has a language. He is immune to electricity and poison, and he has acid resistance 20, cold resistance 20, and fire resistance 20.

The Goals of Demogorgon

Inside the Prince of Demons rages a secret war for control of himself. Demogorgon has two heads and therefore two minds, and each one seeks domination of the other. Even those creatures familiar with the demon prince are unaware of Demogorgon’s eternal, internal conflict.

Aameul, one of Demogorgon’s personas, seeks to part with his sibling persona, called Hethradiah. Aameul and Hethradiah are each unable to control the other, because each is in truth an aspect of the other. Nor could one slay the other without also perishing. Still, Aameul seeks a way to be free of—and eventually usurp—his other half, for selfishness and jealousy in a demon know no bounds. Hethradiah is too concerned with the effect such a separation would have on all his dread accomplishments to seriously consider the notion of living alone.

Demogorgon has kept his two heads together so far. He does not want to jeopardize the position and power that he—that they—have attained. By most definitions, this internal conflict would be described as insanity, but that would be applying inappropriate mortal standards to one to whom such standards can never apply.

Demogorgon’s war with Orcus and Graz’zt has been epic in scope. Vast armies clash in the Abyss—resources that could have been spent in the Blood War are instead wasted in a conflict that has no victor. However, Orcus disappeared for a time, apparently slain. During that time, Demogorgon’s power and influence grew in the vacuum left behind, while Graz’zt, who also disappeared for a time (summoned and captured by the archmage Zagyg), suffered.

Demogorgon is a creative and innovative creature. He invented such foul things as the first retrievers, and he has countless unique creatures at his beck and call.

The Cult of Demogorgon

The worshipers of Demogorgon are more likely to be scaly things that hide from the light than humans or members of other civilized races. Despite Demogorgon’s stature in the Abyss, the vast majority of the Material Plane is blissfully ignorant of his existence. A slim few have heard his name in whispers and nothing more. Only scholars, arcanists, and those with a particular interest in demonkind know who and what he is.

Demogorgon craves blood and souls. His cultists offer up sacrifices in his name on black altars before double-headed idols. His followers often control the societies they live in, evil theocracies that rule by terror and violence.

The priests of the Prince of Demons are thus often rulers as well. The clerics allied with Demogorgon are madmen, masochists, and psychopaths—completely unfit for leadership, but often in charge nonetheless. However, Demogorgon’s fell priests are not as interested in political power and conquest as they are in using their resources to serve their master.

Demogorgon’s high priests wear writhing, snaky headdresses and black robes with hoods. Clerics affiliated with Demogorgon have access to the Evil, Demonic, and Corruption domains.

Cultists: Offered here as examples are three cultists. Erath is a typical priest of Demogorgon who leads a small cult of worshipers in a human town, harboring a secret library of forbidden secrets and stolen books. Erath’s main goal is to increase the size of this library, amassing forbidden knowledge in Demogorgon’s name.

S’ruurr leads a large community of evil lizardfolk who all pay fealty to Demogorgon, Prince of Demons. Those that challenge her end up as sacrifices on Demogorgon’s altar of skulls and scales.

Qill is a psychopath, a rapist, and a necrophiliac who roams the streets of civilized communities, finding lone victims for his attacks. Occasionally, he attempts to subdue his victims so that they can be sacrificed to Demogorgon. Other times, he uses his superb archery prowess to kill from a distance and then flees, laughing maniacally, before anyone can tell where the fatal arrows came from. His two methods of killing derive from the two different personalities that arose from his insanity.

dErath: Female tiefling Clr 8; CR 8; Medium-size outsider; HD 8d8+8; hp 50; Init +2; Spd 30 ft.; AC 18, touch 13, flat-footed 16; Atk +11/+6 melee (1d4+4/19–20, masterwork dagger), or +9/+4 ranged (1d4+4/19–20, masterwork dagger); SA rebuke undead 5/day; SQ cold resistance 5, darkness, electricity resistance 5, fire resistance 5, outsider traits; AL CE; SV Fort +9, Ref +6, Will +12; Str 18, Dex 14, Con 13, Int 14, Wis 19, Cha 14.

Skills and Feats: Bluff +4, Concentration +9, Craft (woodworking) +11, Disguise +3, Hide +3, Scry +11, Spellcraft +10; Endurance, Scribe Scroll, Thrall to Demon.

Darkness (Sp): Erath can use darkness once per day. Caster level 8th.

Outsider Traits: Erath has darkvision (60-foot range). She cannot be raised or resurrected.

Spells Prepared (6/6/5/5/4; save DC 14 + spell level): 0—detect magic, guidance, no light, preserve organ, read magic, resistance; 1st—cause fear, command, demonflesh*, divine favor, doom, shield of faith; 2nd—bull’s strength, darkbolt, demoncall*, endurance, silence; 3rd—animate dead, circle of nausea, contagion*, deeper darkness, dispel magic; 4th—cure critical wounds, divine power, morality undone*, poison.

*Domain spell. Domains: Corruption (ignore hardness 1/day), Demonic (+1 on attack and damage when unarmed).

Possessions: +1 chain shirt, ring of protection +1, cloak of resistance +2, six masterwork daggers, scroll of vile lance, 2 potions of cure moderate wounds, 2 potions of levitate, 2 potions of protection from elements (fire), evil spell components (demon heart and elf finger).

dS’ruurr: Female lizardfolk Clr 5/Ftr 1/Thrall of Demogorgon 3; CR 10; Medium-size humanoid (aquatic, reptilian); HD 2d8–2 plus 5d8–5 plus 1d10–1 plus 3d8–3; hp 36; Init +3; Spd 30 ft.; AC 28, touch 9, flat-footed 28; Atk +11 melee (1d4+3, 2 claws) and +6 melee (1d4+2, bite), or +12/+7 melee (1d6+3/¥3, +1 halfspear) and +6 melee (1d4+2, bite), or +9/+4 ranged (1d6+3/¥3, +1 halfspear); SA hypnosis, rebuke undead 5/day, touch of fear; SQ reaching touch, scaly flesh +1; AL CE; SV Fort +8, Ref +4, Will +8; Str 15, Dex 8, Con 9, Int 10, Wis 16, Cha 15.

Skills and Feats: Balance –3, Concentration +5, Escape Artist –5, Heal +5, Intimidate +6, Jump +3, Knowledge (arcana) +2, Knowledge (local) +2, Knowledge (religion) +7, Spot +4, Swim +10; Deformity (gaunt), Improved Initiative, Thrall to Demon, Weapon Focus (halfspear), Willing Deformity.

Hypnosis (Sp): Once per day, S’ruurr can use hypnotism as a gaze attack with a range of 30 feet (Will DC 15 negates).

Touch of Fear (Sp): Three times per day, S’ruurr can use cause fear (Will DC 15 negates).

Reaching Touch (Su): Three times per day, S’ruurr can cause her arms to stretch unnaturally, like tentacles, giving her a reach of 10 feet for 1 round.

Scaly Flesh (Ex): S’ruurr has dark scaly flesh, which confers a +1 natural armor bonus (already figured into the statistics above).

Spells Prepared (5/5/5/4; save DC 13 + spell level): 0—create water, detect magic, no light, preserve organ, read magic; 1st—bless, command, divine favor, protection from good*, shield of faith; 2nd—bull’s strength, darkbolt, demoncall*, endurance, inflict moderate wounds; 3rd—bestow curse, demon wings*, inflict serious wounds, magic vestment.

*Domain spell. Domains: Demonic (+1 on attack and damage with natural attacks and unarmed strikes), Evil (+1 caster level for evil spells).

Possessions: +2 full plate, +1 halfspear, +1 large steel shield, potion of invisibility, scroll of neutralize poison and commune, evil spell components (preserved human heart and two human brains).

dQill: Male half-elf Rog 5/Clr 1/Thrall of Demogorgon 10; CR 16; Medium-size humanoid; HD 5d6 plus 1d8 plus 10d8; hp 69; Init +2; Spd 30 ft.; AC 22, touch 12, flat-footed 22; Atk +15/+10/+5 melee (1d8+2/19–20, +1 longsword), or +20/+15/+10 ranged (1d8+4/¥3, +2 longbow with +2 arrows); SA death touch, hypnosis, rotting touch, sneak attack +3d6, touch of fear; SQ Demogorgon’s will, dual actions, evasion, half-elf traits, reaching touch, scaly flesh +4, summon demon, traps, two personas, uncanny dodge (Dex bonus to AC); AL CE; SV Fort +10, Ref +9, Will +9; Str 12, Dex 15, Con 10, Int 16, Wis 17, Cha 5.

Skills and Feats: Balance +9, Bluff +7, Climb +9, Concentration +12, Craft (bowmaking) +12, Diplomacy +9, Disable Device +11, Disguise +4, Escape Artist +9, Forgery +11, Intimidate +18, Knowledge (arcana) +5, Knowledge (history) +5, Knowledge (religion) +15, Listen +6, Move Silently +3, Search +4, Sense Motive +12, Spot +20, Swim +19; Deformity (face), Dodge, Mobility, Point Blank Shot, Precise Shot, Rapid Shot, Shot On The Run, Thrall to Demon, Weapon Focus (longbow), Willing Deformity.

Death Touch (Sp): Qill can produce an effect identical to that of a slay living spell (Fort DC 17 negates) once per day.

Hypnosis (Sp): Once per day, Qill can use hypnotism as a gaze attack with a range of 30 feet (Will DC 17 negates).

Rotting Touch (Sp): Three times per day, Qill can deal 1d6 points of Constitution damage as a touch attack.

Touch of Fear (Sp): Three times per day, Qill can use cause fear (Will DC 17 negates).

Demogorgon’s Will (Sp): Qill can call upon the power of his master and be granted a limited wish effect once per day. The use of this ability requires 3 full rounds devoted to entreaties and prayers to Demogorgon before the limited wish is granted.

Dual Actions (Su): Twice per day, Qill can take two full rounds’ worth of actions in the same round.

Evasion (Ex): If exposed to any effect that normally allows a character to attempt a Reflex saving throw for half damage, Qill takes no damage with a successful saving throw.

Half-Elf Traits: Qill is immune to magic sleep spells and effects, and he has a +2 racial bonus on saves against Enchantment spells or effects. He has low-light vision (can see twice as far as a human in low-light conditions). Qill also has a +1 racial bonus on Listen, Spot, and Search checks (already figured into the statistics given above).

Reaching Touch (Su): Three times per day, Qill can cause his arms to stretch unnaturally, like tentacles, giving him a reach of 10 feet for 1 round.

Scaly Flesh (Ex): Qill has dark scaly flesh, which gives him a +4 natural armor bonus.

Summon Demon (Sp): Qill can summon a demon of 5 HD or less once per day, and a demon of 10 HD or less, also once per day. This ability functions as a summon monster spell (caster level 15th).

Two Personas (Ex): Qill has a multiple personality disorder that allows him to multiclass with no experience point penalties.

Spells Prepared (3/3; save DC 13 + spell level): 0—detect magic, no light, preserve organ; 1st—cure light wounds, divine favor, protection from law*.

*Domain spell. Domains: Chaos (+1 caster level for chaos spells), Demonic (+1 on attack and damage with natural attacks and unarmed strikes).

Possessions: +4 leather armor, +1 longsword, +2 longbow, 20 +2 arrows.

The Servants of Demogorgon

Severik is a balor fighter that commands a cadre of twelve marilith blackguards in Demogorgon’s name. Each of these demons is granted a retriever to use as a mount or companion. The mariliths are infamous for their use of the Quicken Spell-Like Ability feat applied to their teleport without error ability.

dSeverik: Male balor Ftr 10; CR 28; Large outsider (chaotic, evil); HD 13d8+65 plus 10d10+50; hp 196; Init +6; Spd 40 ft., fly 90 ft. (good); AC 42, touch 10, flat-footed 41; Atk +28/+23/+18/+13 melee (2d6+10/19–20, +1 unholy vorpal greatsword) and +27 melee (1d4+5, whip), or +28 melee (1d6+7, 2 slams); Face/Reach 5 ft. by 5 ft./10 ft.; SA entangle, fear, spell-like abilities; SQ body flames, death throes, detect magic, DR 30/+3, outsider traits, see invisibility, SR 30, summon tanar’ri, tanar’ri traits; AL CE; SV Fort +19, Ref +13, Will +16; Str 25, Dex 15, Con 21, Int 20, Wis 20, Cha 18.

Skills and Feats: Appraise +10, Bluff +17, Concentration +18, Craft (weaponsmithing) +15, Diplomacy +17, Hide +16, Intimidate +6, Knowledge (the planes) +18, Listen +31, Move Silently +11, Scry +21, Search +25, Sense Motive +25, Spellcraft +21, Spot +32; Ambidexterity, Boost Spell Resistance, Boost Spell-Like Ability, Cleave, Dodge, Exotic Weapon Proficiency (whip), Expertise, Improved Initiative, Power Attack, Two-Weapon Fighting, Weapon Focus (greatsword), Weapon Focus (whip), Weapon Specialization (greatsword), Weapon Specialization (whip).

Entangle (Ex): Severik’s whip entangles foes much like an attack with a net. The whip has a maximum range of 40 feet, a range increment of 10 feet, and 20 hit points. If the whip hits, Severik must immediately make an opposed Strength check against the target. If Severik wins, he drags the target against his flaming body (see Body Flames, below). The target remains anchored against Severik’s body until it escapes the whip.

Fear (Su): A creature hit by Severik’s slam attack must succeed at a Will save (DC 20) or flee in terror for 1d6 rounds.

Spell-Like Abilities: At will—blasphemy, deeper darkness, desecrate, detect good, detect law, fear, greater dispelling, pyrotechnics, read magic, suggestion, symbol (any), telekinesis, teleport without error (self plus 50 pounds of objects only), tongues (self only), unhallow, unholy aura, unholy blight, wall of fire; 1/day—fire storm, implosion. Caster level 20th; save DC 14 + spell level, or 16 + spell level for a boosted spell-like ability.

Body Flames (Su): Severik can wreathe his body in roaring flames as a free action. He suffers no harm, but anyone grappling with him takes 4d6 points of fire damage per round.

Death Throes (Ex): When killed, Severik explodes in a blinding flash of light that deals 50 points of damage to everything within 100 feet (Reflex DC 20 half).

Detect Magic (Su): Severik continuously produces a detect magic effect (caster level 20th) as the spell.

Outsider Traits: Severik has darkvision (60-foot range). He cannot be raised or resurrected.

See Invisibility (Su): Severik continuously produces a see invisibility effect (caster level 20th), as the spell.

Summon Tanar’ri (Sp): Once per day, Severik can automatically summon 4d10 dretches, 1d4 hezrous, 1 nalfeshnee, 1 glabrezu, 1 marilith, or 1 balor.

Tanar’ri Traits: Severik can communicate telepathically with any creature within 100 feet that has a language. He is immune to electricity and poison, and he has acid resistance 20, cold resistance 20, and fire resistance 20.

Skills: Severik receives a +8 racial bonus on Listen and Spot checks.

Possessions: +1 unholy vorpal greatsword, +4 ghost touch full plate armor, whip.

dMarilith Blackguards (12): Marilith Blk 10; CR 27; Large outsider (chaotic, evil); HD 9d8+45 plus 10d10+50; hp 190; Init +2; Spd 40; AC 35, touch 11, flat-footed 33; Atk +25/+20/+15/+10 melee (1d8+7/19–20, +2 unholy strength sapping longsword) and +25 melee (1d8+4/19–20, 2 +2 unholy strength sapping longswords) and +25 melee (1d8+4/¥3, 3 +2 unholy bloodfeeding battleaxes) and +21 melee (4d6+2, tail slam); Face/Reach 5 ft. by 5 ft./10 ft.; SA command undead 7/day, constrict 4d6+7, improved grab, poison use, smite good 1/day, sneak attack +3d6, spell-like abilities; SQ aura of despair, dark blessing, DR 20/+2, enhanced multiweapon fighting, outsider traits, SR 25, summon tanar'ri, tanar’ri traits; AL CE; SV Fort +22, Ref +15, Will +17; Str 21, Dex 15, Con 21, Int 18, Wis 18, Cha 18.

Skills and Feats: Bluff +19, Concentration +15, Diplomacy +8, Hide +14, Intimidate +6, Knowledge (religion) +6, Listen +24, Move Silently +11, Scry +14, Search +19, Sense Motive +19, Spellcraft +19, Spot +25, Cleave, Expertise, Multiattack, Multidexterity, Multiweapon Fighting, Power Attack, Quicken Spell-Like Ability, Sunder.

Command Undead (Su): Each of these marilith blackguards can command or rebuke undead as an 8th-level cleric.

Constrict (Ex): With a successful grapple check, a marilith can crush a grabbed opponent, dealing 4d6+7 points of bludgeoning damage. The constricted creature must succeed at a Fortitude save (DC 18) or lose consciousness for at long as it remains in the marilith’s coils and for 2d4 rounds thereafter.

Improved Grab (Ex): If a marilith hits a Medium-size or smaller opponent with a tail slam attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +28). If it hits with the tail slam, it can also constrict in the same round. The marilith has the option to conduct the grapple normally, or simply use its tail to hold the opponent (–20 penalty on grapple check, but the marilith is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals tail slam and constrict damage.

Poison Use: A marilith blackguard never risks accidentally poisoning itself when applying poison to a blade.

Smite Good (Su): Once per day, each of these mariliths may attempt to smite a good creature with one normal melee attack, adding +4 to the attack roll and +10 to damage if the attack succeeds.

Spell-Like Abilities: At will—animate dead, bestow curse, chaos hammer, cloudkill, comprehend languages, darkness, desecrate, detect good, detect law, detect magic, inflict serious wounds, magic circle against good (self only), magic weapon, project image, polymorph self, pyrotechnics, see invisibility, shatter, telekinesis, teleport without error (self plus 50 pounds of objects only), unholy aura, unholy blight. Caster level 13th; save DC 14 + spell level.

Aura of Despair (Su): Each enemy within 10 feet of a marilith blackguard takes a –2 morale penalty on all saving throws.

Dark Blessing: A marilith blackguard applies its Charisma bonus to all saving throws. (This modifier is already figured into the statistics given above.)

Enhanced Multiweapon Fighting (Ex): This ability lessens the penalty for off-hand weapon use by 2 for both primary and off hands. Combined with the Multidexterity and Multiweapon Fighting feats, this ability effectively negates all attack penalites for using one or more light off-hand weapons.

Outsider Traits: A marilith blackguard has darkvision (60-foot range). It cannot be raised or resurrected.

Summon Tanar’ri (Sp): Once per day a marilith blackguard can attempt to summon 4d10 dretches, 1d4 hezrous, or 1 nalfeshnee with a 50% chance of success, or 1 glabrezu or another marilith with a 20% chance of success.

Tanar’ri Traits: A marilith blackguard can communicate telepathically with any creature within 100 feet that has a language. It is immune to electricity and poison, and it has acid resistance 20, cold resistance 20, and fire resistance 20.

Skills: A marilith blackguard receives a +8 racial bonus on Listen and Spot checks.

Spells Prepared (3/3/3/2; save DC 14 + spell level): 1st—cure light wounds, doom (2); 2nd—bull’s strength, cure moderate wounds (2); 3rd—abyssal might, demon wings, masochism; 4th—freedom of movement, vile lance.

Possessions: +1 breastplate, 3 +2 unholy strength sapping longswords, 3 +2 unholy bloodfeeding battleaxes.

Graz’zt, the Dark Prince

Large Outsider (Chaotic, Evil)

Hit Dice: 36d8+324 (486 hp)

Initiative: +14

Speed: 40 ft.

AC: 43 (–1 size, +10 Dex, +6 insight, +13 natural, +5 shield), touch 25, flat-footed 33

Attacks: +5 acidic burst greatsword +48/+43/+38/+33 melee

Damage: +5 acidic burst greatsword 2d6+13/17–20 plus 2d6 acid plus 1 vile

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Fear, spell-like abilities

Special Qualities: DR 15/+6, fast healing 5, item master, outsider traits, see invisibility, SR 38, summon tanar’ri, tanar’ri traits

Saves: Fort +29, Ref +30, Will +26

Abilities: Str 26, Dex 30, Con 28, Int 35, Wis 22, Cha 39

Skills: Balance +49, Bluff +50, Climb +25, Concentration +45, Diplomacy +58, Disguise +50, Forgery +48, Gather Information +50, Hide +41, Intimidate +54, Jump +11, Knowledge (arcana) +48, Knowledge (history) +30, Knowledge (religion) +30, Knowledge (the planes) +48, Listen +42, Move Silently +45, Scry +48, Search +48, Sense Motive +42, Spellcraft +30, Spot +42, Tumble +45

Feats: Cleave, Dark Speech, Dodge, Empower Spell-Like Ability, Expertise, Improved Critical (greatsword), Improved Initiative, Power Attack, Vile Martial Strike (greatsword), Weapon Focus (greatsword)

Climate/Terrain: Any land and underground

Organization: Graz’zt plus 6 lamias, succubi, or mariliths

Challenge Rating: 24

Treasure: Quadruple standard

Alignment: Chaotic evil

Advancement: —

One of the most powerful demons in all the Abyss, Graz’zt is lord of three layers of that plane. He is a tall, darkly handsome demon with shiny black skin and green, glowing eyes. Graz’zt dresses in regal finery, but his slightly pointed ears and yellow fangs mark him for the demon he is. Most striking of all are his digits: He has six ebony fingers on each hand and six toes on each foot.

Tales are told among common folk that a dark-skinned fiend sometimes visits witches and sorcerers, granting them both sexual favors and magical powers. Graz’zt is the truth of that legend. A deeply sexual, erotic being, the Dark Prince never goes anywhere without a retinue of female monsters—usually lamias, succubi, or mariliths. He is dangerously charming and seductive, and he speaks with such eloquence and grandeur that one might think him a devil, not a demon.

Graz’zt has long been in a state of war with both Demogorgon and Orcus. At one point he had the upper hand in this conflict, but he was suddenly summoned to the Material Plane by Zagyg, the mad archmage. There, he was imprisoned and subjugated until he was able to win his freedom at the cost of being imprisoned on his own plane for a time. No one knows if he is still under the restriction or not—and he is certainly not telling.

Graz’zt’s symbol is a black, six-fingered hand.

Combat

Graz’zt has a vast repertoire of spell-like abilities—so vast that many assume that he is in fact a sorcerer or a wizard. He does not hesitate to use his spell-like abilities, and he consorts with many evil wizards. However, he is just as deadly in melee with his acidic sword and thus does not shrink from close combat, either. He often goes into combat with these abilities active: tongues, unholy aura (+4 additional bonus to AC, +4 bonus on saves), and detect thoughts.

Fear (Su): With a sneer and a word (free action), Graz’zt can invoke a fear effect (Will DC 42 negates) at will.

Spell-Like Abilities: At will—blasphemy, charm monster, damning darkness, darkbolt, deeper darkness, demand, desecrate, detect good, detect law, detect thoughts, discern location, eyebite, insanity, Graz’zt’s long grasp, greater dispelling, magic missile, mass charm, mirror image, suggestion, telekinesis, teleport without error, tongues (self only), unhallow, unholy aura, unholy blight, wall of iron, water breathing, wretched blight; 2/day—dominate person, polymorph other, polymorph any object; 1/day—disintegrate, trap the soul, shapechange, veil. Caster level 20th; save DC 24 + spell level.

Fast Healing (Ex): Graz’zt regains lost hit points at the rate of 3 per round. Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow Graz’zt to regrow or reattach lost body parts.

Item Master (Ex): Although not an actual spellcaster, Graz’zt can use any magic item, even spell completion items such as wands and scrolls. Unlike Demogorgon, he does not create items.

Outsider Traits: Graz’zt has darkvision (60-foot range). He cannot be raised or resurrected.

See Invisibility (Su): Invisible creatures and objects are always visible to Graz’zt, as if he were constantly under a see invisibility effect.

Summon Tanar’ri (Sp): Once per day Graz’zt can automatically summon 1d2+1 glabrezu or 1d2 balors.

Tanar’ri Traits: Graz’zt can communicate telepathically with any creature within 100 feet that has a language. He is immune to electricity and poison, and he has acid resistance 20, cold resistance 20, and fire resistance 20.

Possessions: Graz’zt wields a wavy-bladed +5 acidic burst greatsword and a +3 demonmight warded large steel shield.

The Goals of Graz’zt

Graz’zt is bent on the conquest of the Abyss. He despises that Demogorgon is called the Prince of Demons—he covets that title more than anything else. Graz’zt controls Azzagrat, a realm that extends over three layers of the Abyss. Spanning all three layers is the city of Zelatar. Within the city lies the Argent Palace, Graz’zt’s personal home composed of sixty-six ivory towers. From his palace, Graz’zt schemes, developing intricate plots to defeat his enemies and gain more power.

Graz’zt loves seduction and guile. Although he is not afraid of war, he would rather trick and charm his opponents than beat them in battle. He enjoys the notion that he is the most intelligent, cunning creature in the Abyss.

The Dark Prince pays a great deal of attention (through spies, mostly) to what goes on in the mortal realm. He is fond of trading favors with mortals, giving aid or information now for services to be demanded later.

The Cult of Graz’zt

The cult of Graz’zt is small, except among certain monstrous races such as lamias, where his cultists are widespread and powerful. Most priests of Graz’zt, also known as the Chosen, are female, and the highest-ranking cleric in a temple is always female.

Graz’zt enjoys blood sacrifices made in his name, and sexual rites are important in services dedicated to him as well. His temples are dark, secluded places where orgies are common. Some section of the temple is often shrouded in magical darkness. From there, clerics use create undead on sacrificial victims to bring forth shadows that guard the temple.

Clerics affiliated with Graz’zt generally have access to the Demonic, Evil, and Darkness domains. They tend to wear black clothing and favor silver jewelry. Most carry a wavy blade of some sort.

Cultists: Anastasia runs a secret sect of clerics and wizards that operates in the cellar of a tavern owned by one of the wizards. The townsfolk believe there is a coven of witches in the area, but they do not know any more than that. Isha-Denarthun, on the other hand, is the head of a large temple in the desert flanked by huge statues of Graz’zt. More than sixty lamias serve Graz’zt there, guarding and tending the building, as well as participating in the evil rites that occur there. In the temple, called the Home of Darkness, Isha-Denarthun oversees numerous living sacrifices, in which the victims are killed in a huge vat of acid in an area of permanent darkness. Besmal serves as a go-between for Anastasia’s coven and the Home of Darkness. Isha-Denarthun is willing to work with humanoids that serve her dark lord, and she is even willing to send them some magical aid (in the form of items created in the temple by the lamias) in exchange for sacrificial victims.

dAnastasia, Chosen: Female human Clr 7; CR 7; Medium-size humanoid; HD 7d8+14; hp 44; Init +2; Spd 20 ft.; AC 17, touch 12, flat-footed 15; Atk +7 melee (1d8+1, masterwork heavy mace); SA rebuke undead 7/day; AL CE; SV Fort +7, Ref +6, Will +8; Str 13, Dex 15, Con 14, Int 11, Wis 17, Cha 11.

Skills and Feats: Craft (painting) +7, Heal +9, Knowledge (religion) +7, Spellcraft +10; Blind-Fight, Combat Casting, Extra Turning, Lightning Reflexes, Thrall to Demon.

Spells Prepared (6/6/5/4/2; save DC 13 + spell level): 0—create water, detect magic (2), guidance, read magic, resistance; 1st—bless, cure light wounds, darkvision*, deathwatch, magic weapon, sanctuary; 2nd—darkbolt*, darkness, endurance, hold person, spiritual weapon; 3rd—bestow curse, deeper darkness* (2), magic vestment; 4th—damning darkness, unholy blight*.

*Domain spell. Domains: Darkness (Blind-Fight as a bonus feat), Evil (+1 caster level for evil spells).

Possessions: masterwork breastplate, masterwork heavy mace, periapt of wisdom +2, scroll of blindness, damning darkness and deeper darkness.

dIsha-Denarthun, Chosen: Female lamia Clr 6; CR 12; Medium-size magical beast; HD 9d10+9 plus 6d8+6; hp 90; Init +2; Spd 60 ft.; AC 17, touch 12, flat-footed 15; Atk +13 melee touch (Wisdom drain, touch), or +16/+11/+6 melee (1d4+1/19–20, +1 dagger); SA rebuke undead 5/day, spell-like abilities, Wisdom drain; SQ darkvision 60 ft., low-light vision; AL CE; SV Fort +12, Ref +10, Will +13; Str 10, Dex 15, Con 12, Int 13, Wis 16, Cha 14.

Skills and Feats: Bluff +14, Concentration +11, Diplomacy +4, Hide +14, Intimidate +4, Knowledge (religion) +7, Move Silently +8; Blind-Fight, Dodge, Iron Will, Mobility, Thrall to Demon, Violate Spell, Weapon Finesse (dagger).

Spell-Like Abilities: 1/day—charm person, major image, mirror image, suggestion. Caster level 9th; save DC 12 + spell level.

Wisdom Drain (Su): With a successful melee touch attack, Isha-Denarthun drains 1 point of Wisdom. She tries to use this power early in an encounter to make foes more susceptible to charm person and suggestion.

Spells Prepared (5/5/5/4; save DC 13 + spell level): 0—detect magic (2), guidance, read magic, resistance; 1st—bane, bless, darkvision*, divine favor, random action; 2nd—bull’s strength, darkbolt*, hold person (2), shatter; 3rd—blindness/deafness, cure serious wounds, dispel magic, magic circle against good*.

*Domain spell. Domains: Darkness (Blind-Fight as a bonus feat), Evil (+1 caster level for evil spells).

Possessions: +1 dagger, scroll of cure moderate wounds and restoration.

dBesmal: Female human Sor 7/Thrall of Graz’zt 6; CR 13; Medium-size humanoid; HD 7d4+28 plus 6d6+24; hp 90; Init +1; Spd 30 ft.; AC 13, touch 13, flat-footed 12; Atk +5/+0 melee (1d4–1/19–20, dagger), or +7/+2 ranged (1d4–1/19–20, dagger); SA charm; SQ dark Charisma +2, spell betrayal +3d6, spellstrike +1d6, summon demon; AL CE; SV Fort +8, Ref +5, Will +14; Str 8, Dex 13, Con 18, Int 13, Wis 15, Cha 20.

Skills and Feats: Bluff +17, Diplomacy +16, Intimidate +7, Knowledge (arcana) +7, Listen +8, Move Silently +9, Scry +11, Sense Motive +4, Spellcraft +11, Spot +8; Brew Potion, Iron Will, Scribe Scroll, Spell Penetration, Thrall to Demon, Violate Spell.

Charm (Sp): Besmal can use charm person once per day (Will DC 16 negates).

Dark Charisma (Su): Besmal can add +2 to her Charisma modifier as an enhancement bonus. However, the bonus gained on Animal Empathy, Diplomacy, Bluff, Gather Information, Handle Animal, and Perform checks is applicable only when dealing with evil creatures.

Spell Betrayal (Su): When casting a damage-dealing spell at any number of targets that are denied their Dexterity bonuses, Besmal can increase the amount of damage dealt by +3d6 points.

Spellstrike (Su): If Besmal casts a damaging spell upon one or more targets threatened in melee (and thus distracted), she can add +1d6 points of damage to the spell.

Summon Demon (Sp): Besmal can summon a demon of 5 HD or less, once per day. This functions as a summon monster spell (caster level 15th).

Spells Known (6/8/7/7/6/4; save DC 15 + spell level): 0—dancing lights, daze, detect magic, ghost sound, light, mage hand, mending, prestidigitation, read magic; 1st—chill touch, mage armor, magic missile, silent image, sleep; 2nd—blindness/deafness, endurance, summon monster II, web; 3rd—haste, lightning bolt, magic circle against good; 4th—liquid pain, wall of deadly chains; 5th—teleport.

Possessions: ring of protection +2, deck of illusions, scroll of haste and lightning bolt, potion of endurance, dagger.

The Servants of Graz’zt

Graz’zt is always attended by six lamias with maximum hit points. Furthermore, Unhath and Reluhantis, two mariliths, are never far from the demon prince when he is within his dark palace. When he is gone, they run the place with an iron hand, cruelly and chaotically. When Graz’zt returned from his time on the Material Plane, he had much to do to get his realm back in order. Yattara is in charge of a small squad of succubi that excel at infiltration and espionage.

dUnhath and Reluhantis (2): Female marilith Sor 6; CR 23; Large outsider (chaotic, evil); HD 9d8+45 plus 6d4+30; hp 105; Init +3; Spd 40 ft.; AC 30, touch 12, flat-footed 27; Atk +16/+11/+6 melee (1d8+5/19–20 plus 1d6 acid, +1 acidic burst longsword) and +16 melee (1d8+3/19–20 plus 1d6 acid, 2 +1 acidic burst longswords) and +16 melee (1d8+3/19–20, 3 +1 unholy longswords) and +13 melee (4d6+2, tail slam); Face/Reach 5 ft. by 5 ft./10 ft.; SA constrict (4d6+6), improved grab, spell-like abilities; SQ DR 20/+2, enhanced multiweapon fighting, outsider traits, SR 25, summon tanar'ri, tanar'ri traits; AL CE; SV Fort +13, Ref +11, Will +15; Str 19, Dex 16, Con 20, Int 19, Wis 18, Cha 20.

Skills and Feats: Bluff +18, Concentration +15, Diplomacy +9, Hide +15, Intimidate +7, Knowledge (arcana) +6, Listen +24, Move Silently +16, Scry +14, Search +17, Sense Motive +17, Spellcraft +20, Spot +24; Expertise, Multiattack, Multidexterity, Multiweapon Fighting, Power Attack, Quicken Spell-Like Ability, Violate Spell-Like Ability.

Constrict (Ex): With a successful grapple check, Unhath or Reluhantis can crush a grabbed opponent, dealing 4d6+6 points of bludgeoning damage. The constricted creature must succeed at a Fortitude save (DC 19) or lose consciousness for at long as it remains in the marilith’s coils and for 2d4 rounds thereafter.

Improved Grab (Ex): If Unhath or Reluhantis hits a Medium-size or smaller opponent with a tail slam attack, she deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +20). If she hits with the tail slam, she can also constrict in the same round. Unhath or Reluhantis has the option to conduct the grapple normally, or simply use her tail to hold the opponent (–20 penalty on grapple check, but the marilith is not considered grappled). In either case, each successful grapple check she makes during successive rounds automatically deals tail slam and constrict damage.

Spell-Like Abilities: At will—animate dead, bestow curse, chaos hammer, cloudkill, comprehend languages, darkness, desecrate, detect good, detect law, detect magic, inflict serious wounds, magic circle against good (self only), magic weapon, project image, polymorph self, pyrotechnics, see invisibility, shatter, telekinesis, teleport without error (self plus 50 pounds of objects only), unholy aura, unholy blight. Caster level 13th; save DC 15 + spell level.

Enhanced Multiweapon Fighting (Ex): This ability lessens the penalty for off-hand weapon use by 2 for both primary and off hands. Combined with the Multidexterity and Multiweapon Fighting feats, this ability effectively negates all attack penalites for using one or more light off-hand weapons.

Outsider Traits: Unhath and Reluhantis have darkvision (60-foot range). They cannot be raised or resurrected.

Summon Tanar’ri (Sp): Once per day a marilith can attempt to summon 4d10 dretches, 1d4 hezrous, or 1 nalfeshnee with a 50% chance of success, or 1 glabrezu or another marilith with a 20% chance of success.

Tanar’ri Traits: Unhath and Reluhantis can communicate telepathically with any creature within 100 feet that has a language. They are immune to electricity and poison, and they have acid resistance 20, cold resistance 20, and fire resistance 20.

Skills: A marilith receives a +8 racial bonus on Listen and Spot checks.

Spells Known (6/8/6/4; save DC 15 + spell level): 0—dancing lights, detect magic, flare, ghost sound, mage hand, ray of frost, read magic; 1st—charm person, chill touch, mage armor, shield; 2nd—bull’s strength, darkbolt; 3rd—lightning bolt.

Possessions: 3 +1 unholy longswords, 3 +1 acidic burst longswords, wand of lightning bolt (25 charges), evil spell components (preserved human heart, human brain, and devil’s heart).

dYattara: Female succubus Rog 6; CR 15; Medium-size outsider (chaotic, evil); HD 6d8+6 plus 6d6+6; hp 60; Init +4; Spd 30 ft., fly 50 ft. (average); AC 25, touch 16, flat-footed 25; Atk +11 melee (1d3+1, 2 claws), or +15/+10 melee (1d6+2/19–20, +1 short sword of subtlety) and +6 melee (1d3, claw); SA energy drain, sneak attack +3d6, spell-like abilities; SQ alternate form, DR 20/+2, evasion, outsider traits, SR 12, summon tanar'ri, tanar'ri traits, tongues, traps, uncanny dodge (Dex bonus to AC; can't be flanked); AL CE; SV Fort +8, Ref +14, Will +9; Str 12, Dex 18, Con 13, Int 16, Wis 15, Cha 21.

Skills and Feats: Balance +6, Bluff +17, Concentration +10, Diplomacy +7, Disguise* +17, Escape Artist +16, Hide +16, Intimidate +7, Jump +3, Knowledge (arcana) +9, Listen +22, Move Silently +16, Ride (horse) +10, Search +15, Spot +22, Tumble +10, Use Magic Device +11; Dodge, Mobility, Spring Attack, Weapon Finesse (short sword).

Energy Drain (Su): Yattara drains energy from a mortal it lures into some act of passion, or by simply planting a kiss on the victim. If the target is not willing to be kissed, the succubus must start a grapple (grapple bonus +11), which provokes an attack of opportunity. Her kiss or embrace bestows one negative level; the victim must succeed at a Wisdom check (DC 15) to even notice. For each negative level bestowed, Yattara heals 5 points of damage. If the amount of healing is more than the damage she has taken, she gains any excess as temporary hit points. If the negative level has not been removed (with a spell such as restoration) before 24 hours have passed, the afflicted opponent must succeed at a Fortitude save (DC 18) to remove it. Failure means the opponent’s level (or Hit Dice) is reduced by one.

Spell-Like Abilities: At will—charm monster, clairaudience/clairvoyance, darkness, desecrate, detect good, detect thoughts, doom, ethereal jaunt (self plus 50 pounds of objects only), suggestion, and teleport without error (self plus 50 pounds of objects only); 1/day—unholy blight. Caster level 12th; save DC 15 + spell level.

Alternate Form (Su): Yattara can assume any humanoid form of Small to Large size as a standard action. This ability is similar to the polymorph self spell but allows only humanoid forms.

Evasion (Ex): If exposed to any effect that normally allows Yattara to attempt a Reflex saving throw for half damage (such as a fireball), she takes no damage with a successful saving throw.

Outsider Traits: Yattara has darkvision (60-foot range). She cannot be raised or resurrected.

Summon Tanar’ri (Sp): Once per day Yattara can attempt to summon 1 balor with a 10% chance of success.

Tanar’ri Traits: Yattara can communicate telepathically with any creature within 100 feet that has a language. She is immune to electricity and poison, and she has acid resistance 20, cold resistance 20, and fire resistance 20.

Tongues (Su): Yattara has a permanent tongues ability as the spell (caster level 12th).

Skills: *While using alternate form, Yattara gains a +10 circumstance bonus on Disguise checks.

Possessions: +1 short sword of subtlety, ring of protection +2, potion of cat’s grace, potion of endurance, potion of bull’s strength.

Juiblex, the Faceless Lord

Large Outsider (Chaotic, Evil)

Hit Dice: 26d8+468 (585 hp)

Initiative: +3

Speed: 30 ft., climb 30 ft.

AC: 37 (–1 size, +3 Dex, +10 insight, +15 natural), touch 22, flat-footed 34

Attacks: Slam +39 melee

Damage: Slam 3d8+21 and 2d6 acid

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Acid, circle of cold, constrict 3d8+21 plus 2d6 acid, create slime, drown, engulf, improved grab, spell-like abilities

Special Qualities: Amorphous, blindsight 120 ft., circle of darkness, DR 30/+5, immunities, outsider traits, SR 30, summon oozes, summon tanar’ri, tanar’ri traits

Saves: Fort +33, Ref +18, Will +24

Abilities: Str 39, Dex 16, Con 47, Int 24, Wis 24, Cha 20

Skills: Alchemy +20, Bluff +31, Climb +22, Concentration +44, Diplomacy +26, Hide +25, Intimidate +35, Intuit Direction +33, Knowledge (arcana) +33, Knowledge (religion) +20, Knowledge (the planes) +20, Listen +33, Move Silently +29, Search +33, Sense Motive +33, Spellcraft +33, Spot +33, Swim +40

Feats: Boost Spell-Like Ability, Combat Reflexes, Dark Speech, Iron Will, Power Attack, Quicken Spell-Like Ability, Verminfriend

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 20

Treasure: Quadruple standard

Alignment: Chaotic evil

Advancement: —

Juiblex, known as the Faceless Lord, is a loathsome demon of slime and ooze. Even most demons shun him, and the demon princes are said to refer to him contemptuously as the “lord of nothing.” He is among the weakest demon lords but is a terrifying foe nonetheless. He embodies many of the horrible abilities of various slimes, oozes, and puddings, and he commands impressive magical powers as well.

The domain of Juiblex is his by right of power—he has driven everything from the Slime Pits except the various slimes and oozes that teem there. Nevertheless, a few demons—hezrous, mainly—pay him enough fealty that they bring victims for Juiblex and his slimy brood to hunt and feed on.

Juiblex often appears as a 9-foot-tall cone of jelly and slime striated with black, green, and a disgusting mixture of brown, yellow, and gray. At other times, Juiblex is nothing but a seething pool of animate ooze. In any form, pulsating red eyes that look in all directions cover Juiblex completely.

Juiblex’s symbol, hardly ever used, is that of a pseudopod dripping slime.

Combat

Juiblex’s favorite tactic is to engulf a number of foes at once, invisibly, attacking the first with a contagion spell in addition to all other attacks.

Acid (Ex): Juiblex secretes acid that dissolves organic material and metal quickly. Any melee hit deals acid damage. Juiblex’s acidic touch deals 50 points of damage per round to wood or metal objects. The opponent’s armor and clothing dissolve and become useless immediately unless they succeed at a Reflex save (DC 41). The acid can dissolve stone, dealing 20 points of damage per round of contact. A metal or wooden weapon that strikes Juiblex dissolves immediately unless it succeeds at a Reflex save (DC 41).

Improved Grab (Ex): If Juiblex hits a Medium-size or smaller opponent with a slam attack, he deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +44). If he hits with the slam, he can also constrict in the same round. Juiblex has the option to conduct the grapple normally, or simply use his pseudopod to hold the opponent (–20 penalty on grapple check, but Juiblex is not considered grappled). In either case, each successful grapple check he makes during successive rounds automatically deals slam and acid damage.

Circle of Cold (Sp): If Juiblex wishes it, he exudes frigid cold so that all within 10 feet of him take 6d6 points of cold damage each round (Fort DC 41 half). This area of cold moves with him. He can raise or lower this effect as a free action.

Constrict (Ex): With a successful grapple check, Juiblex can crush a grabbed opponent, dealing 3d8+21 points of damage plus 2d6 points of acid damage. The opponent’s clothing and armor take a –4 penalty on Reflex saves against the acid.

Create Slime (Sp): Once every other round, Juiblex can spew forth a patch of green slime anywhere within 20 feet of himself (including at a target, making a ranged touch attack with a bonus of +28) as a free action.

Drown (Ex): A character who needs air to breathe and becomes engulfed within Juiblex’s horrible, acidic, semiliquid form must make a Constitution check (DC 10) every round in order to hold his or her breath. Each round, the DC increases by 1. Upon failing a check, the character falls unconscious (0 hp). The next round, he or she drops to –1 hp and is dying. The round after that, the character drowns and dies.

Engulf (Ex): Juiblex can simply bowl over a Large or smaller creature as a standard action. This attack affects as many opponents as his body can cover. Each target can make either an attack of opportunity against Juiblex or a Reflex save (DC 37) to avoid being engulfed. A successful saving throw indicates that the target has been pushed back or aside (target’s choice) as Juiblex moves forward. An engulfed creature is subject to Juiblex’s acid and drown attacks and is considered to be grappled and trapped within his body. Juiblex cannot make a slam attack during a round in which he attempts to engulf, but each engulfed creature takes automatic slam damage in that round and every round thereafter that it remains trapped.

Spell-Like Abilities: At will—blasphemy, contagion, deeper darkness, desecrate, detect good, detect law, detect thoughts, fear, greater dispelling, hold monster, invisibility, phase door, read magic, telekinesis, teleport without error, tongues (self only), touch of Juiblex (no corruption cost), true seeing, unhallow, unholy aura, unholy blight, utterdark; 1/day—befoul, blasphemy, despoil, unholy aura. Caster level 20th; save DC 15 + spell level.

Amorphous (Ex): Blunt weapons and impact damage deal no damage to Juiblex. He is able to slip through spaces that otherwise could accommodate a creature no larger than Tiny because of his jellylike substance.

Circle of Darkness (Sp): Juiblex can create an area around himself with a 10-foot radius of complete darkness that no being can see within. This special magical darkness can be dispelled (as a spell from a 20th-level caster), but no light spell can counter it. This area moves with Juiblex.

Immunities (Ex): Juiblex is immune to paralysis, stunning, polymorphing, and critical hits because he has no discernible anatomy.

Summon Oozes (Sp): Once per day, Juiblex can automatically summon 1d6 gray oozes, 1d4 ochre jellies, or 1d2 black puddings.

Summon Tanar’ri (Sp): Once per day Juiblex can automatically summon 3d10 dretches or 1 hezrou.

Tanar’ri Traits: Juiblex can communicate telepathically with any creature within 100 feet that has a language. He is immune to electricity and poison, and he has acid resistance 20, cold resistance 20, and fire resistance 20.

The Goals of Juiblex

Juiblex does not plot and scheme. Juiblex is content to simply exist, destroying and killing and corroding anything he can get his tendrils on. He hates everything and revels only in destruction.

The Cult of Juiblex

Although a few demented souls (and the occasional aboleth) revere the Faceless Lord, there is no organized cult of Juiblex. For example, Duvamil is a native of the Material Plane. She reveres Juiblex, but he is unaware of her. Nevertheless, her devotion to the Faceless Lord grants her disgusting powers with which she terrorizes the land, causing chaos and woe for its own sake, in the name of the demon she reveres.

dDuvamil: Female gnome Rog 5/Ftr 4/Thrall of Juiblex 6; CR 15; Small humanoid; HD 5d6+15 plus 4d10+12 plus 6d10+18; hp 149; Init +7; Spd 20 ft.; AC 20, touch 14, flat-footed 20; Atk +14/+9/+4 melee (1d2+2, clawed hand) and +14 melee (1d2+1, clawed hand), or +20/+15/+10 ranged (1d6+4/¥3, +2 mighty composite shortbow [+1 Str bonus] with +1 arrows); SA contagion, corrosive spew, corrosive touch, sickening slime, sneak attack +3d6; SQ alter self, evasion, gnome traits, summon demon, summon ooze, traps, uncanny dodge (Dex bonus to AC); AL CE; SV Fort +13, Ref +13, Will +9; Str 14, Dex 16, Con 17, Int 12, Wis 14, Cha 7.

Skills and Feats: Appraise +7, Balance +5, Climb +13, Disable Device +9, Disguise +8, Escape Artist +12, Hide +15, Intimidate +10, Jump +8, Listen +4, Move Silently +6, Open Lock +11, Ride (horse) +6, Search +8, Spot +4, Swim +6, Tumble +10; Ambidexterity, Deformity (clawed hands), Dodge, Improved Initiative, Point Blank Shot, Thrall to Demon, Two-Weapon Fighting, Verminfriend, Willing Deformity.

Contagion (Su): Once per day, Duvamil can spread a disease as if casting the spell contagion (caster level 10th).

Corrosive Spew (Ex): Once per day, Duvamil can spit a gout of caustic goo in a line 5 feet wide and 30 feet long. The corrosive goo deals 6d6 points of acid damage (Reflex DC 19 half).

Corrosive Touch (Ex): Three times per day, Duvamil can secrete a caustic slime on her hand that deals 2d6 points of damage. Once it is secreted, the thrall of Juiblex can make an attack to get the corrosive slime to damage a foe, dealing normal unarmed damage as well as the damage from the slime.

Sickening Slime (Ex): Duvamil secretes a smelly slime that coats her body. Anyone within 5 feet must make a Fortitude saving throw (DC 19) or take a –1 circumstance penalty on attack rolls and skill checks.

Alter Self (Su): Duvamil can change her appearance and form, as though using the spell alter self (caster level 4th), at will.

Evasion (Ex): If exposed to any effect that normally allows Duvamil to attempt a Reflex saving throw for half damage (such as a fireball), she takes no damage with a successful saving throw.

Gnome Traits: Duvamil has low-light vision that lets her see twice as far as a human in low-light conditions. She also has a +2 racial bonus on saves against illusions, a +1 racial bonus on attack rolls against kobolds and goblinoids, and a +4 dodge bonus against giants.

Summon Demon (Sp): Duvamil can summon a demon of 5 HD or less once per day. This ability functions in all other ways as a summon monster spell (caster level 15th).

Summon Ooze (Sp): Duvamil can summon a patch of green slime, a gray ooze, an ochre jelly, or a gelatinous cube as if she had cast a summon monster spell (caster level 6th).

Possessions: +3 studded leather armor, +2 mighty composite shortbow (+1 Str bonus), 20 +1 arrows.

The Servants of Juiblex

Juiblex has many slime, pudding, ooze, and jelly “servants,” although none are intelligent enough to serve the demon lord willingly—except for one.

Darkness Given Hunger is the largest black pudding known. It was possessed by a hezrou demon at Juiblex’s command, and then an imprison possessor spell was cast upon the fusion, making it permanent. For centuries, the demon has dwelled within the pudding, and the two have truly become one in the foul depths of the Abyss. Now, Darkness Given Hunger is Juiblex’s main servant, helping patrol the Abyssal layer upon which they both dwell, looking for food.

dDarkness Given Hunger: Unique advanced black pudding/demon fusion; CR 18; Gargantuan aberration; HD 30d10+210; hp 540; Init –3; Spd 20 ft., climb 20 ft.; AC 3, touch 3, flat-footed 3; Atk +25 melee (2d6+10/19–20, slam); Face/Reach 5 ft. by 20 ft./10 ft.; SA acid, constrict 2d8+10 plus 2d6 acid, improved grab, spell-like abilities, stench; SQ blindsight 60 ft., DR 20/+3, immunities, SR 27; AL CE; SV Fort +17, Ref +9, Will +14; Str 25, Dex 4, Con 24, Int 12, Wis 14, Cha 11.

Skills and Feats*: Climb +25, Concentration +40, Hide +18, Intimidate +10, Listen +43, Move Silently +30, Search +34, Spellcraft +34, Spot +42; Blind-Fight, Cleave, Improved Bull Rush, Improved Critical (slam), Iron Will, Lightning Reflexes, Power Attack, Thrall to Demon.

Acid (Ex): Darkness Given Hunger secretes a digestive acid that dissolves organic material and metal quickly. Any melee hit deals acid damage. The pudding’s acidic touch deals 50 points of damage per round to wood or metal objects. An opponent’s armor and clothing dissolve and become useless immediately unless they succeed at a Reflex save (DC 32). The acid can dissolve stone, dealing 20 points of damage per round of contact.

A metal or wooden weapon that strikes Darkness Given Hunger dissolves immediately unless it succeeds at a Reflex save (DC 32).

Constrict (Ex): With a successful grapple check, Darkness Given Hunger can crush a grabbed opponent, dealing 2d8+10 points of bludgeoning damage and 2d6 points of acid damage. The opponent’s clothing and armor take a –4 penalty on Reflex saves against the acid.

Improved Grab (Ex): If Darkness Given Hunger hits a Medium-size or smaller opponent with a slam attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +41). If it hits with the slam, it can also constrict in the same round. Thereafter, Darkness Given Hunger has the option to conduct the grapple normally, or simply use its pseudopod to hold the opponent (–20 penalty on grapple check, but it is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals slam, acid, and constrict damage.

Spell-Like Abilities: At will—animate object, blasphemy, blink, chaos hammer, deeper darkness, desecrate, detect good, detect magic, dispel good, magic circle against, good, produce flame, summon swarm, teleport without error (self plus 50 pounds of objects only), unholy blight; 3/day—gaseous form. Caster level 13th; save DC 10 + spell level.

Stench (Ex): Darkness Given Hunger produces a foul-smelling, toxic slime when it fights. Any creature except a tanar’ri with 10 feet must succeed at a Fortitude save (DC 32) or be overwhelmed by nausea. It is rendered helpless from gagging and vomiting as long as it remains in the affected area and for 1d4 rounds afterward. A creature that successfully saves takes a –2 morale penalty on attack rolls but cannot be affected by Darkness Given Hunger’s stench again for 24 hours. A delay poison or neutralize poison spell removes the effect.

Blindsight (Ex): Darkness Given Hunger is blind, but its entire body is a primitive sensory organ that can ascertain prey by scent and vibration. This ability enables it to discern objects and creatures within 60 feet. Darkness Given Hunger usually does not need to make Spot or Listen checks to notice creatures within range of its blindsight.

Immunities: Darkness Given Hunger is immune to poison, sleep, paralysis, stunning, and polymorphing, and it is not subject to critical hits.

*Skills and Feats: Darkness Given Hunger gains skills and feats as its demonic component.

Orcus, Demon Prince of the Undead

Large Outsider (Chaotic, Evil)

Hit Dice: 37d8+592 (758 hp)

Initiative: +7

Speed: 20 ft., fly 40 ft. (average)

AC: 47 (–1 size, +7 Dex, +6 insight, +20 natural, +5 deflection), touch 27, flat-footed 40

Attacks: Wand of Orcus (+6 chaotic unholy greatclub) +57/+52/+47/+42 melee and claw +45 melee and horns +45 melee and sting +45 melee

Damage: Wand of Orcus (+6 chaotic unholy greatclub) 1d10+27/19–20, claw 1d6+7, horns 2d6+7, sting 1d3+7 plus poison

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Poison, spell-like abilities, spells

Special Qualities: DR 20/+7, outsider traits, see invisibility, SR 41, summon tanar’ri, summon undead, tanar’ri traits

Saves: Fort +36, Ref +27, Will +26

Abilities: Str 39, Dex 25, Con 43, Int 29, Wis 22, Cha 21

Skills: Alchemy +46, Bluff +42, Concentration +53, Diplomacy +40, Escape Artist +26, Forgery +27, Hide +24, Intimidate +46, Knowledge (arcana) +41, Knowledge (religion) +41, Knowledge (the planes) +45, Knowledge (undead) +46, Listen +43, Move Silently +44, Scry +46, Search +46, Sense Motive +43, Spellcraft +46, Spot +43

Feats: Ambidexterity, Cleave, Craft Rod, Dark Speech, Improved Critical (greatclub), Power Attack, Quicken Spell, Scribe Scroll, Spell Focus (Necromancy), Weapon Focus (greatclub)

Climate/Terrain: Any land and underground

Organization: Orcus plus 1d6 vampires or liches

Challenge Rating: 28

Treasure: Quadruple standard

Alignment: Chaotic evil

Advancement: —

Orcus is a massive, bloated demon prince—bloated on spite, bile, and contempt. After becoming complacent with his wars against Demogorgon and Graz’zt waning, Orcus was murdered and deposed. But then, Orcus rose from the dead—an undead demon—and took the name Tenebrous for a time, hiding in the shadows and waiting to take his revenge. Now he has reinstated himself to his former position and taken up residence in Naratyr, his terrible fortress-city in the Abyss on Thanatos, the layer he rules. Once again Orcus finds himself in a struggle for dominance with many of the other demon lords.

Orcus is no longer content to grow old and fat feeding on larvae in his castle. He focuses his anger and hate on the absolute destruction of his enemies and the spread of woe and havoc among mortals. Truly a demon reborn, Orcus is more terrible and more dangerous than ever.

Orcus hates both Demogorgon and Graz’zt. He resents them for their power, and he covets their realms. Orcus commands a host of undead as well as armies of demons that ravage the fields of the Abyss that they cross.

Probably because he has an identifiable, if loathsome, “portfolio,” Orcus is worshiped as a god more often than most of the other demon princes are. Although Demogorgon might actually be more powerful, Orcus may be closer to ascending to true godhood.

Standing 15 feet tall, Orcus is a massive demon. His head bears a striking resemblance to that of a ram, and his legs end in cloven hooves. Batlike wings complete the picture of the archetypal demon. In fact, when commoners think of demons, they most likely think of some terrible picture of Orcus that they once saw somewhere.

Orcus is best known in some circles for his wand, an artifact of malefic might. This wand—more accurately described as a rod—is made of black iron and obsidian and topped with a skull. It has terrible powers (see the Artifacts section of Chapter 6) and is a horrific weapon in its own right. The black, skull-topped rod also serves as the prince’s symbol.

Combat

Orcus relies heavily on his wand in combat, much preferring to engage in melee and kill foes with the artifact. He often goes into combat with unholy aura (granting a +4 bonus on saves) active on himself as well as any servants he might have with him.

Poison (Ex): Orcus delivers his poison (Fort DC 44) with each successful sting attack. The initial damage is 1d6 points of Strength damage; the secondary damage is 2d6 points of Strength damage.

Spell-Like Abilities: At will—animate dead, blasphemy, charm person, clutch of Orcus, create undead, create greater undead, deeper darkness, desecrate, detect good, detect law, detect thoughts, fear, feeblemind, greater dispelling, lightning bolt, read magic, suggestion, stop heart, telekinesis, teleport without error, tongues (self only), unhallow, unholy aura, unholy blight, wall of fire; 1/day—symbol (any), shapechange, time stop. Caster level 20th; save DC 15 + spell level.

Spells: Orcus casts spells as a 13th-level wizard specializing in the Necromancy school. He can also cast spells usually limited to undead. Naratyr has hundreds of spellbooks, so Orcus has access to any wizard spell he wishes to prepare, except those from his prohibited school (Divination).

Spells Prepared (5/8/7/7/7/6/4/3; save DC 19 + spell level, or 21 + spell level for Necromancy spells): 0—daze, detect magic, disrupt undead, ghost sound, mage hand; 1st—cause fear, change self, chill touch, mage armor, magic missile, ray of enfeeblement, shield, shocking grasp; 2nd—blur, bull’s strength, darkness, ghoul touch, invisibility, scare, spectral hand; 3rd—displacement, fireball, halt undead, haste (2), magic circle against good, vampiric touch; 4th—bestow curse, contagion, emotion, enervation, grim revenge, phantasmal killer, wrack; 5th—cloudkill, dominate person, hold monster, magic jar, nightmare, wall of iron; 6th—circle of death, disintegrate, ectoplasmic enhancement, greater dispelling; 7th—finger of death, forcecage, limited wish.

Outsider Traits: Orcus has darkvision (60-foot range). He cannot be raised or resurrected.

See Invisibility (Su): Invisible creatures and objects are always visible to Orcus, as if he constantly had a see invisibility spell (caster level 20th) active.

Summon Tanar’ri (Sp): Once per day Orcus can automatically summon 1d6 vrocks, 1d4 hezrous, or 1 glabrezu, or he has an 80% chance to summon 1 nalfeshnee, 1 marilith, or 1 balor.

Summon Undead (Sp): Once per day Orcus can automatically summon 4d10 wights, 1d8 spectres, or 1d3 vampires or mohrgs.

Tanar’ri Traits: Orcus can communicate telepathically with any creature within 100 feet that has a language. He is immune to electricity and poison, and he has acid resistance 20, cold resistance 20, and fire resistance 20.

Possessions: The Wand of Orcus is an artifact that acts as a +6 chaotic unholy greatclub that adds a +5 deflection bonus to the wielder’s Armor Class and forces any living creature touched by it to make a Fortitude save (DC 20) or die instantly. It has other powers as well (see its description in Chapter 6).

The Goals of Orcus

Orcus is in many ways a contradictory figure. He does not delight in his charges, the undead, and has not taken up the self-proclaimed mantle “Prince of the Undead” out of devotion or allegiance. If anything, the demon lord despises undead. He has little but contempt for them and uses them without thought or consideration. Of course, Orcus despises the living as well. He hates all things, and seethes with utter revulsion and loathing at all times. He craves only personal power and the spread of misery and destruction for all others.

Occasionally, Orcus allows his wand to be found by a mortal in order to wreak greater chaos and evil among those inhabiting the Material Plane. This sort of dalliance lasts only for a short time—perhaps a year or two at most—before the bloated prince grows bored and reclaims his artifact, usually along with the soul of whoever currently wields it.

Orcus is in a constant state of war with his rivals Demogorgon and Graz’zt. More often than not, actual warfare occurs between his armies of undead and demons and Graz’zt’s hordes of monsters and demons. Strife with Demogorgon often takes a more subtle guise, that of assassination and sabotage. This is usually because both his and Demogorgon’s full armies are simultaneously warring against the forces of Graz’zt. However, sometimes the legions of Orcus and Demogorgon meet in the course of their struggle against Graz’zt, and then they attack each other as viciously as they fight the legions of the Dark Prince.

The Cult of Orcus

The cult of Orcus is widespread, with a more significant following among humanoids than most demon princes can boast. In particular, orcs, half-orcs, ogres, and giants revere Orcus, as do a large number of corrupt and despicable humans. His temples are usually hidden, and his worshipers form secret societies living in otherwise normal communities. Other of his temples are terrible strongholds full of undead, where wicked lords commit atrocities and wage wars in the demon prince’s name. Sometimes an entire orc tribe devotes itself to the Prince of the Undead, but such individuals are shunned even by other orcs.

Orcus demands living sacrifice as a part of his rituals. Blood and skulls are an important part of the imagery used in his worship. Idols and altars are often surrounded by or built upon tall piles of skulls. Intelligent undead never willingly serve Orcus (they are more likely to venerate the deities Vecna or Erythnul). However, many vampires, liches, and other undead creatures are forced into his service by dark pacts or compelling magic.

Priests and particularly influential followers of Orcus are called Skulls, while high priests are called Skull Lords. Often, a single Skull Lord gains so much power and influence among the followers of Orcus that he adopts the mantle of Skull King or Skull Queen.

It is common for followers of Orcus to carry black, skull-topped scepters around, not in order to fool anyone into thinking that they wield the actual Wand of Orcus, but to represent and remind others of their lord’s dread might. They also often wear skull masks and black robes with hoods or goat-horned headdresses and silver robes.

Clerics affiliated with Orcus typically have access to the Chaos, Evil, and Death domains.

Cultists: Perhaps one of the most powerful and infamous priests of Orcus alive today is an unusual human named Quah-Nomag. Because his ancestry includes an ogre, he is Large and has ability scores different from those of a normal human. He also has a +3 natural armor bonus.

Not only is Quah-Nomag a despicable creature in virtually every way, but he was instrumental in restoring Orcus back to the living. The evil cleric used an obscene ritual on the Astral Plane that restored Orcus. For his reward, Quah-Nomag has been given many blessings from Orcus, although the Prince of the Undead already tires of Quah-Nomag’s self-importance and arrogance since the successful ritual. While he retains his power and title, Quah-Nomag may not be able to count on Orcus’s gratitude forever.

dQuah-Nomag the Skull-King: Male unique human (ogre-blooded) Clr 14/Thrall of Orcus 3; CR 17; Large humanoid; HD 14d8+70 plus 3d8+15; hp 197; Init +0; Spd 20 ft.; AC 30, touch 9, flat-footed 30; Atk +25/+20/+15 melee (1d10+13/19–20, +4 spell storing vile heavy flail); Face/Reach 5 ft. by 5 ft./10 ft.; SA carrion stench, rebuke undead 9/day, touch of fear; SQ demon wings, disease; AL NE; SV Fort +17, Ref +5, Will +16; Str 29, Dex 10, Con 20, Int 9, Wis 18, Cha 14.

Skills and Feats: Climb +8, Concentration +17, Hide –10, Knowledge (arcana) +1, Knowledge (religion) +7, Listen +5, Spellcraft +3, Spot +6; Corrupt Spell, Evil Brand, Extra Turning, Lichloved, Spell Focus (Necromancy), Thrall to Demon, Violate Spell.

Carrion Stench (Ex): When desired, Quah-Nomag can emit a terrible smell in a 10-foot radius. Living creatures in the radius (excluding Quah-Nomag) must succeed at a Fortitude save (DC 18) or take a –2 penalty on all attack rolls, weapon damage rolls, saving throws, skill checks, and ability checks for 3 rounds. Furthermore, mindless undead creatures within the radius of the stench believe Quah-Nomag to be undead.

Touch of Fear (Sp): Three times per day, Quah-Nomag can use cause fear. Caster level 10th; save DC 13.

Demon Wings: Once per day, Quah-Nomag can bring forth massive demon wings that sprout from his back. These wings allow Quah-Nomag to fly at a speed of 20 feet with average maneuverability. The wings last for up to 1 hour.

Disease: Quah-Nomag is currently infected with soul rot.

Spells Prepared (6/7/7/7/6/5/4/3/2; save DC 14 + spell level, or 16 + spell level for Necromancy spells): 0—create water, detect magic, no light, read magic, resistance (2); 1st—bane, command, divine favor, invisibility to undead, protection from good*, shield of faith, suspend disease; 2nd—darkbolt, death knell*, desecrate, endurance, hold person, shatter, silence; 3rd—animate dead*, circle of nausea, clutch of Orcus, deeper darkness, dispel magic, prayer, protection from elements; 4th—claws of the savage, cure critical wounds, damning darkness, death ward, stop heart, unholy blight*; 5th—circle of doom, flame strike, spell resistance, slay living*, true seeing; 6th—blade barrier, cloud of the achaierai, create undead*, heal; 7th—blasphemy, destruction*, wretched blight; 8th—violated wretched blight, unholy aura*.

*Domain spell. Domains: Death (death touch kills creature with less than 14d6 hp; 1/day), Evil (+1 caster level for evil spells).

Possessions: +4 spell storing vile heavy flail (inflict serious wounds), +3 full plate armor, +5 large steel shield, gauntlets of ogre power +2, scroll of cure critical wounds, scroll of create greater undead, 3 doses of baccaran.

The Servants of Orcus

Orcus has many servants, and most of them are undead, although a number of demons serve him as well. Most of his servants do not last long enough to gain positions of power.

Kauvra is a vampire who serves as an enforcer for Orcus on Thanatos. Her rages are infamous, as is the long list of creatures that she has slain single-handedly. Harthoon’s arcane power makes him a perfect vizier for the Prince of the Undead, and he currently serves in that capacity at Orcus’s right hand.

dKauvra: Female half-orc vampire Bbn 16; CR 18; Medium-size undead; HD 16d12; hp 93; Init +7; Spd 30 ft.; AC 31, touch 17, flat-footed 31; Atk +24 melee (1d6+12, slam), or +27/+22/+17/+12 melee (1d12+14/¥3, +2 unholy greataxe); SA blood drain, domination, energy drain; SQ alternate form, children of the night, cold resistance 20, create spawn, DR 15/+1, DR 2/–, electricity resistance 20, fast healing 5, fast movement, gaseous form, greater rage 5/day, spider climb, turn resistance +4, uncanny dodge (Dex bonus to AC, can’t be flanked), undead traits; AL CE; SV Fort +10, Ref +10, Will +8; Str 26, Dex 16, Con –, Int 13, Wis 17, Cha 20.

Skills and Feats: Bluff +13, Climb +21, Hide +8, Intimidate +22, Jump +20, Listen +18, Move Silently +12, Search +9, Sense Motive +11, Spot +13, Wilderness Lore +18; Alertness, Cleave, Combat Reflexes, Dodge, Improved Initiative, Lightning Reflexes, Mobility, Power Attack, Sunder, Thrall to Demon, Weapon Focus (greataxe).

Blood Drain (Ex): Kauvra can suck blood from a living victim with her fangs by making a successful grapple check (grapple bonus +24). If she pins the foe, Kauvra drains blood, dealing 1d4 points of Constitution drain each round the pin is maintained.

Domination (Su): Kauvra can crush an opponent’s will just by looking into his or her eyes. This ability is similar to a gaze attack, except that Kauvra must take a standard action to use it, and those merely looking at her are not affected. Anyone Kauvra targets must succeed at a Will save (DC 23) or fall instantly under her influence as though by a dominate person spell cast by a 12th-level sorcerer. The ability has a range of 30 feet.

Energy Drain (Su): Any living creature hit by Kauvra’s slam attack gains two negative levels. For each negative level bestowed, Kauvra heals 5 points of damage. If the amount of healing is more than the damage she has taken, she gains any excess as temporary hit points. If the negative level has not been removed (with a spell such as restoration) before 24 hours have passed, the afflicted opponent must succeed at a Fortitude save (DC 23) to remove it. Failure means the opponent’s level (or Hit Dice) is reduced by one.

Alternate Form (Su): Kauvra can assume the shape of a bat, dire bat, wolf, or dire wolf as a standard action. This ability is similar to a polymorph self spell cast by a 12th-level sorcerer, except that she can assume only one of the forms listed here per use of the ability. Kauvra can remain in that form until she assumes another or until the next sunrise.

Children of the Night (Su): Once per day Kauvra can call forth a pack of 4d8 dire rats, a swarm of 10d10 bats, or a pack of 3d6 wolves as a standard action. These creatures arrive in 2d6 rounds and serve Kauvra for up to 1 hour.

Create Spawn (Su): A humanoid or monstrous humanoid slain by Kauvra’s energy drain attack rises as a vampire spawn (see Vampire Spawn in the Monster Manual) 1d4 days after burial.

If Kauvra instead brings the victim’s Constitution to 0 or lower by means of her blood drain, the victim returns as a spawn if it had 4 or fewer HD and as a vampire if it had 5 or more HD. In either case, the new vampire or spawn is under Kauvra’s command and remains enslaved until Kauvra’s death.

Gaseous Form (Su): As a standard action, Kauvra can assume gaseous form at will, as the spell cast by a 5th-level sorcerer, but she can remain gaseous indefinitely and has a fly speed of 20 feet with perfect maneuverability.

Greater Rage (Ex): The following changes are in effect as long as Kauvra rages: AC 29, touch 15, flat-footed 29; Atk +27 melee (1d6+15, slam), or +30/+25/+20/+15 melee (1d12+18/¥3, +2 unholy greataxe); SV Will +11; Str 32; Climb +24, Jump +23. Her rage lasts for 3 rounds, and (as an undead) she is not fatigued afterward.

Fast Healing (Ex): Kauvra heals 5 points of damage each round so long as she has at least 1 hit point. If reduced to 0 hit points or lower, Kauvra automatically assumes gaseous form and attempts to escape. She must reach her coffin home within 2 hours or be utterly destroyed. (Kauvra can travel up to nine miles in 2 hours.) Once at rest in her coffin, Kauvra rises to 1 hit point after 1 hour, then resumes healing at the rate of 5 hit points per round.

Spider Climb (Ex): Kauvra can climb sheer surfaces as though using a spider climb spell.

Turn Resistance (Ex): Kauvra is treated as an undead with 20 Hit Dice for the purpose of turn, rebuke, command, and bolster attempts.

Undead Traits: Kauvra is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. She is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. Kauvra cannot be raised, and resurrection works only if she is willing. Kauvra has darkvision (60-foot range).

Skills: Kauvra gains a +8 racial bonus on Bluff, Hide, Listen, Move Silently, Search, Sense Motive, and Spot checks.

Possessions: +2 unholy greataxe, +3 breastplate, ring of protection +4.

dHarthoon: Male human lich Sor19; CR 21; Medium-size undead; HD 19d12; hp 139; Init +1; Spd 30 ft.; AC 21, touch 16, flat-footed 20; Atk +9 melee touch (1d8+5, touch, Will save DC 25 half); SA fear aura, paralyzing touch; SQ DR 15/+1, immunities, turn resistance +4, undead traits; AL CE; SV Fort +6, Ref +9, Will +15; Str 11, Dex 13, Con —, Int 15, Wis 15, Cha 25.

Skills and Feats: Alchemy +18, Concentration +22, Hide +10, Knowledge (arcana) +23, Knowledge (the planes) +3, Listen +10, Move Silently +10, Profession (embalmer) +19, Search +10, Sense Motive +10, Spellcraft +15, Spot +10; Craft Wondrous Item, Forge Ring, Iron Will, Lightning Reflexes, Maximize Spell, Silent Spell, Spell Focus (Necromancy), Thrall to Demon.

Fear Aura (Su): Harthoon is shrouded in a dreadful aura of death and evil. Any creature with fewer than 5 HD within a 60-foot radius that looks at him must succeed at a Will save (DC 26) or be affected as though by a fear spell (caster level 19th).

Paralyzing Touch (Su): Any living creature Harthoon touches must succeed at a Fortitude save (DC 26) or be permanently paralyzed. Remove paralysis or any spell that can remove a curse can free the victim (see the bestow curse spell). The effect cannot be dispelled. Anyone paralyzed by Harthoon seems dead; only a successful Spot check (DC 20) or Heal check (DC 15) reveals that the victim is still alive.

Immunities (Ex): Harthoon is immune to cold, electricity, polymorphing, and mind-affecting effects.

Turn Resistance (Ex): Harthoon is treated as an undead with 23 Hit Dice for the purpose of turn, rebuke, command, and bolster attempts.

Undead Traits: Harthoon is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. He is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. Harthoon cannot be raised, and resurrection works only if he is willing. Harthoon has darkvision (60-foot range).

Spells Known (6/8/8/8/7/7/7/7/6/4; save DC 17 + spell level, or 19 + spell level for Necromancy spells): 0—dancing lights, detect magic, disrupt undead, ghost sound, light, mage hand, preserve organ, ray of frost, read magic; 1st—mage armor, magic missile, shield, sleep, summon monster I; 2nd—blur, invisibility, levitate, see invisibility, Tasha’s hideous laughter; 3rd—dispel magic, hold person, magic circle against good, unliving weapon; 4th—bestow curse, charm monster, grim revenge, improved invisibility; 5th—call nightmare, cone of cold, teleport, wall of iron; 6th—contingency, eyebite, mass haste; 7th—delayed blast fireball, finger of death, mass invisibility; 8th—gutwrench, horrid wilting, steal life; 9th—power word kill, shapechange.

Possessions: cloak of Charisma +6, staff of pestilence (45 charges), vile spell ring, ring of protection +5, wand of stoneskin (48 charges), scroll of prismatic spray, scroll of flesh to stone.

Yeenoghu, Demon Prince of Gnolls

Large Outsider (Chaotic, Evil)

Hit Dice: 33d8+363 (511 hp)

Initiative: +13

Speed: 40 ft.

AC: 42 (–1 size, +9 Dex, +6 insight, +18 natural), touch 24, flat-footed 33

Attacks: Huge +5 triple flail +51/+46/+41/+36 melee

Damage: Huge +5 triple flail 1d12+24/19–20 (for each of 1d3 heads)

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Spell-like abilities

Special Qualities: DR 15/+6, fast healing 5, outsider traits, scent, see invisibility, SR 32, summon ghouls, summon gnolls, summon tanar’ri, tanar’ri traits

Saves: Fort +29, Ref +27, Will +25

Abilities: Str 37, Dex 28, Con 32, Int 26, Wis 25, Cha 25

Skills: Animal Empathy +24, Balance +46, Climb +36, Concentration +44, Diplomacy +11, Escape Artist +42, Handle Animal +28, Hide +38, Intimidate +40, Intuit Direction +40, Jump +50, Knowledge (nature) +41, Listen +40, Move Silently +42, Ride (dire horse) +11, Search +27, Sense Motive +40, Spot +40, Tumble +46, Wilderness Lore +26

Feats: Cleave, Dark Speech, Dodge, Great Cleave, Improved Initiative, Power Attack, Sunder, Track, Weapon Focus (triple flail)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 22

Treasure: Quadruple standard

Alignment: Chaotic evil

Advancement: —

It may be that Yeenoghu was once a mortal gnoll. Or it may be that, as a bestial and savage demon, he simply saw a kinship with the gnolls. In any event, this demon prince considers himself the patron of gnolls, and indeed many gnolls do pay him homage.

Yeenoghu is very powerful, but not in the same league as Demogorgon or Orcus in terms of personal power or in influence and armies. Yeenoghu does control a layer of the Abyss, which he creatively calls Yeenoghu’s Realm. There, he hunts lesser demons and other creatures while he plots his next attacks against layers with weak rulers in hopes of conquest.

One success that Yeenoghu achieved long ago was his subjugation of the demonic entity that calls himself the King of the Ghouls. Once a vassal of Orcus, the King of the Ghouls controlled his own minor layer of the Abyss. Yeenoghu’s gnoll horde invaded and conquered that layer and its ruler. The King of the Ghouls swore fealty to Yeenoghu and pays homage to him even to this day. The Abyssal layer, however, was lost to Yeenoghu because he did not command an army vast enough to defend both it and the layer he already occupied. The King of the Ghouls rules there again, but he is a vassal of Yeenoghu now rather than a minion of Orcus. So far, Orcus’s attention has been elsewhere, and he has not acted against the Prince of Gnolls.

Yeenoghu appears as a massive, gaunt gnoll 12 feet in height. Yellow fur appears in mangy patches on his body, with pale gray flesh showing where the fur is absent. His amber-colored eyes are large and protruding.

Yeenoghu’s symbol is a triple-headed flail.

Combat

Bestial and straightforward, Yeenoghu is likely to charge into melee growling and screaming epithets before doing anything more subtle. He usually prepares for battle with a bull’s strength spell as well as unholy aura. Thus, his Strength is usually even higher than that given above (and thus his attack and damage bonuses are also higher), and his AC and saving throws all have a +4 bonus against good characters.

Spell-Like Abilities: At will—blasphemy, bull’s strength, deeper darkness, desecrate, detect good, detect law, detect thoughts, greater dispelling, greater magic fang, suggestion, telekinesis, teleport without error, tongues (self only), unhallow, unholy aura, unholy blight; 1/day—shapechange, spread of savagery. Caster level 20th; save DC 17 + spell level.

Fast Healing (Ex): Yeenoghu regains lost hit points at the rate of 5 per round. Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow Yeenoghu to regrow or reattach lost body parts.

Outsider Traits: Yeenoghu has darkvision (60-foot range). He cannot be raised or resurrected.

Scent (Ex): Yeenoghu can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

See Invisibility (Su): Invisible creatures and objects are always visible to Yeenoghu, as if he constantly had a see invisibility spell (caster level 20th) active.

Summon Ghouls (Sp): Once per day, Yeenoghu can automatically summon 1d6+6 ghouls. These special ghouls have maximum hit points and a +5 profane bonus on their turn resistance, AC, and attack and damage rolls.

Summon Gnolls (Sp): Once per day, Yeenoghu can automatically summon 11d6 gnolls or 3d4 5th-level gnoll fighters.

Summon Tanar’ri (Sp): Once per day Yeenoghu can automatically summon 1d2+1 vrocks.

Tanar’ri Traits: Yeenoghu can communicate telepathically with any creature within 100 feet that has a language. He is immune to electricity and poison, and he has acid resistance 20, cold resistance 20, and fire resistance 20.

Possessions: Yeenoghu wields a Huge +5 triple flail. This is a unique exotic weapon. Each time a hit is scored, roll 1d3 to see how many of the heads hit the target. Each head deals 1d12+24 points of damage. If more than one head hits the same target, the victim must make a Fortitude save (DC 17) or be paralyzed for 2d6 rounds. If all three hit, the target must also make a Will save (DC 17) or be confused for 10 rounds.

The Goals of Yeenoghu

Yeenoghu knows that he does not have the power of Demogorgon or Orcus. Thus, for now he is content with the subjugation of lesser demons and entities.

Yeenoghu would like to see his favored people, the gnolls, prosper. When he can, Yeenoghu acts on their behalf, but his attention is not steadfast. More generally, Yeenoghu favors the spread of savagery and barbarism over the spread of civilization. When he sends his gnoll host to attack and conquer foes in the Abyss, it is his intention to always strike at cities first and cast them down in burning ruin. Even if Yeenoghu were to subjugate another entire layer, he would not rebuild the cities.

The Cult of Yeenoghu

The cult of Yeenoghu is common among gnolls, but extremely rare among other races.

Yeenoghu demands that his servants make living sacrifices and dedicate them to him in beastly rites. His temples are always located far from any civilized area, usually in some rocky, craggy wilderness area—preferably a cave or underground cavern. The altar is a crude slab of stone, stained with blood and gristle. Rituals devoted to Yeenoghu include guttural chanting and (on the rare occasion when they are held outside) howling at the moon. They always take place at night.

His priests wear dark brown robes, usually accented with a mangy yellow color. If the priests are not gnolls, these robes are often fur-lined. Priests of Yeenoghu never wash their robes, so the amount of spattered blood (from sacrifices as well as battle) on the robes is a sign of experience, worn like an honorific. Clerics affiliated with Yeenoghu usually have access to the Chaos, Demonic, and Bestial domains.

Rezwal is a typical gnoll cleric who regards Yeenoghu as his patron. He leads a small cult devoted to Yeenoghu and serves as a constant companion to the tribe’s leader. He wears the skulls of his latest victims around his waist and dangling from his flail on leather cords.

dRezwal: Male gnoll Clr 6; CR 7; Medium-size humanoid; HD 2d8+2 plus 6d8+6; hp 47; Init +2; Spd 20 ft.; AC 19, touch 12, flat-footed 17; Atk +8 melee (1d8+2/¥3, +1 light flail), or +9 ranged (1d8, masterwork crossbow with masterwork bolts); SA rebuke undead 2/day; SQ darkvision 60 ft., scent; AL CE; SV Fort +9, Ref +4, Will +8; Str 13, Dex 14, Con 12, Int 7, Wis 16, Cha 9.

Skills and Feats: Concentration +3, Listen +6, Spot +5, Tumble +0, Use Rope +3; Martial Weapon Proficiency (light flail), Power Attack, Silent Spell, Thrall to Demon, Weapon Focus (light flail).

Spells Prepared (5/5/5/4; save DC 13 + spell level): 0—detect magic, create water, cure minor wounds, guidance, resistance; 1st—bane, divine favor, magic fang*, magic weapon, random action; 2nd—bull’s strength*, darkness, endurance, hold person, shatter; 3rd—cure serious wounds, silent hold person, greater magic fang*, prayer.

*Domain spell. Domains: Bestial (scent ability), War (Martial Weapon Proficiency [light flail] and Weapon Focus [light flail] as bonus feats).

Scent (Ex): Rezwal can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Possessions: +1 breastplate, +1 light flail, masterwork crossbow, 20 masterwork bolts, scroll of deathwatch, scroll of cure serious wounds.

The Servants of Yeenoghu

Yeenoghu always has sixty-six gnolls with maximum hit points in his retinue, but this honor guard is mostly for show. His Claw of Fury is a group of thirteen gnoll fighters, each of them 10th level.

dGnoll Fighters (13): Male and female gnoll Ftr 10; CR 11; Medium-size humanoid; HD 2d8+6 plus 10d10+30; hp 106; Init +1; Spd 30 ft.; AC 17, touch 11, flat-footed 16; Atk +20/+15/+10 melee (1d10+13/¥3, +2 halberd), or +14/+9/+4 ranged (1d6+2/¥3, +1 shortbow with +1 arrows); SQ darkvision 60 ft.; AL LE; SV Fort +13, Ref +4, Will +4; Str 22, Dex 12, Con 16, Int 9, Wis 12, Cha 9.

Skills and Feats: Hide +2, Jump +14, Listen +4, Sense Motive +2, Spot +4; Blind-Fight, Combat Reflexes, Improved Bull Rush, Improved Unarmed Strike, Point Blank Shot, Power Attack, Skill Focus (Jump), Track, Weapon Focus (halberd), Weapon Specialization (halberd).

Possessions: +2 studded leather armor, +2 halberd, +1 shortbow, 20 +1 arrows.

dThe King of Ghouls: Male unique fiendish ghoul; CR 10; Large undead; HD 18d12; hp 117; Init +4; Spd 30 ft.; AC 15, touch 13, flat-footed 11; Atk +12 melee (1d8+5 plus paralysis, bite) and +11 melee (1d6+2 plus paralysis, 2 claws); Face/Reach 5 ft. by 5 ft./10 ft.; SA paralysis, smite good 1/day; SQ cold resistance 20, create spawn, DR 10/+3, fire resistance 20, SR 25, turn resistance +6, undead traits; AL CE; SV Fort +6, Ref +10, Will +15; Str 21, Dex 18, Con –, Int 18, Wis 18, Cha 18.

Skills and Feats: Climb +10, Diplomacy +6, Escape Artist +9, Hide +8, Intimidate +9, Intuit Direction +5, Jump +10, Knowledge (the planes) +9, Listen +14, Move Silently +14, Search +13, Sense Motive +9, Spot +9; Combat Reflexes, Dodge, Expertise, Improved Disarm, Mobility, Multiattack, Power Attack, Spring Attack, Weapon Finesse (bite).

Paralysis (Ex): Anyone hit by the bite or claw attack of the King of Ghouls must succeed at a Fortitude save (DC 23) or be paralyzed for 1d6+2 minutes. Elves are immune to this paralysis.

Smite Good (Su): Once per day, the King of Ghouls can make a normal attack to deal +18 points of additional damage against a good foe.

Create Spawn (Su): In most cases, the King of Ghouls devours his victims. From time to time, however, the bodies of his humanoid victims lie where they fell, to rise as ghouls in 1d4 days. Casting protection from evil on a body before the end of that time averts the transformation.

Turn Resistance (Ex): The King of Ghouls is treated as an undead with 24 Hit Dice for the purpose of turn, rebuke, command, and bolster attempts.

Undead Traits: The King of Ghouls is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. He is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. The King of Ghouls cannot be raised, and resurrection works only if he is willing. The King of Ghouls has darkvision (60-foot range).

Possessions: +2 breastplate, ring of invisibility.

Archdevils

Like the demon princes, the archdevils are the greatest of their kind and wholly unique. Unlike their demonic counterparts, however, the archdevils are organized in a strict hierarchy. The archdevils rarely make open war against each other. Instead, they plot and scheme in intricate webs of politics, duplicity, and betrayal.

The archdevils are also called the Lords of Hell, the Dukes (or Archdukes) of Hell, and the Lords of the Nine. Together, they rule all the layers of the Nine Hells. Each archdevil has his or her own dark palace, legions of devils and monsters, and schemes to gain more power. The various archdevils continually make and break alliances with each other and other planar powers in their quest for greater might and control.

The greatest of all archdevils is Asmodeus, who rules over all of them from the bottom of the Pit itself. He has controlled the Hells for as long as histories have been recorded, although there are rumors of even older lords of the Pit, with names such as Satan and Lucifer. These beings, however, are long gone now.

Not terribly long ago (as things are measured in hell, anyway), Asmodeus masterminded the Reckoning, when the face of hell changed fairly dramatically. The archdevils Baalzebul and Mephistopheles warred with each other for the rulership of hell. With the help of a lord named Geryon, Asmodeus convinced the armies of each side to turn against their masters. All of the other archdevils fell before the onslaught of their own troops. Asmodeus reinstated most of them—with the exception of Moloch, who was replaced by the Hag Countess, and Geryon, whose position was taken by Levistus. (Leave it to the master of all hell to betray the only archdevil that remained loyal to him.)

Currently Bel, Mammon, Levistus, and the Hag Countess have no real allegiances. But that could change. Politics in hell being what they are, most likely the devils will polarize again. One thing is for sure: There is more hostility, and more fear, toward Asmodeus than ever before.

With the exception of Bel, the archdevils do not concern themselves too much with the Blood War. Hell’s generals are a council of pit fiends called the Dark Eight, mighty warriors that helped Asmodeus win the day during the Reckoning.

Bel, Lord of the First

Large Outsider (Evil, Lawful)

Hit Dice: 26d8+286 (403 hp)

Initiative: +7

Speed: 40 ft., fly 60 ft. (average)

AC: 42 (–1 size, +3 Dex, +5 deflection, +15 insight, +20 natural), touch 22, flat-footed 39

Attacks: Huge +3 flaming greatsword +44/+39/+34/+29 melee and 2 wings +35 melee and bite +35 melee and tail slap +35 melee

Damage: Huge +3 flaming greatsword 2d8+25/19–20 plus 1d6 fire plus 1 vile, wing 1d4+7, bite 2d6+7 plus poison plus disease, tail slap 2d4+7

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Constrict 2d4+22, disease, fear aura, improved grab, poison, spell-like abilities

Special Qualities: Baatezu traits, DR 30/+5, outsider traits, regeneration 7, SR 30, summon baatezu

Saves: Fort +26, Ref +18, Will +23

Abilities: Str 40, Dex 16, Con 32, Int 27, Wis 27, Cha 25

Skills: Bluff +33, Climb +41, Concentration +37, Craft (weaponsmithing) +21, Diplomacy +15, Disguise +33, Hide +25, Intimidate +37, Intuit Direction +21, Jump +41, Knowledge (arcana) +34, Knowledge (nobility and royalty) +21, Knowledge (the planes) +21, Listen +34, Move Silently +29, Search +34, Sense Motive +34, Spellcraft +34, Spot +34

Feats: Cleave, Dark Speech, Great Cleave, Improved Initiative, Power Attack, Vile Martial Strike (greatsword), Weapon Focus (greatsword)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 20

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Bel is one of the newer lords of the Nine Hells, currently the ruler of Avernus, the first layer. He is the only archdevil who spends more of his time worrying about the Blood War than hell’s own politics. Although he rose through the ranks based on his own skill and power (and victories over the demons), the former pit fiend enjoys the support of none of the other lords of hell. Bel is, however, held in high favor among the Dark Eight, and that is not a bit of influence to be overlooked.

It is thought that Zariel, the former ruler of Avernus, is still kept within Bel’s Bronze Citadel, where Bel draws off her power to extend his own.

Bel resembles a pit fiend with vast bat wings. His fangs drip with green liquid, and red scales cover his hulking body. His sword blade has a jagged edge and glows with heat. The symbol of Bel is a fanged mouth biting down on a sword’s blade.

Combat

Bel is an expert tactician and does not fight a battle that is not on his terms. He loves ambushes and double-crosses, feints and counterfeints. In personal combat, he relies on his Huge oddly curved greatsword.

Constrict (Ex): With a successful grapple check, Bel can crush a grabbed opponent, dealing 2d4+22 points of bludgeoning damage.

Disease (Ex): Even if a creature Bel has bitten saves against his poison, it must succeed at a Fortitude save (DC 34) or contract devil chills. The incubation period is 1d4 days, and the disease deals 1d6 points of Strength damage. The victim must make three successful Fortitude saving throws in a row to recover (see Disease in Chapter 3 of the Dungeon Master’s Guide).

Fear Aura (Su): As a free action, Bel can create an aura of fear in a 20-foot radius. It is otherwise identical with the fear spell (caster level 15th; Will DC 30). If the save is successful, that creature cannot be affected again by Bel’s fear aura for 24 hours. Other baatezu are immune to the aura.

Improved Grab (Ex): If Bel hits a Medium-size or smaller opponent with a tail slap attack, he deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +45). If he hits with the tail slap, he can also constrict in the same round. Bel has the option to conduct the grapple normally, or simply use his tail to hold the opponent (–20 penalty on grapple check, but Bel is not considered grappled). In either case, each successful grapple check he makes during successive rounds automatically deals tail slap damage.

Poison (Ex): Bel delivers his poison (Fort save DC 34) with each successful bite attack. The initial damage is 1d6 points of Constitution damage; the secondary damage is death.

Spell-Like Abilities: At will—animate dead, blasphemy, charm person, create undead, desecrate, detect good, detect magic, dispel magic, fireball, hellfire, hold person, improved invisibility, magic circle against good, major image, produce flame, polymorph self, pyrotechnics, suggestion, teleport without error, unholy aura, unhallow, wall of fire; 1/day—meteor swarm, symbol (any), wish. Caster level 19th; save DC 17 + spell level.

Baatezu Traits: Bel can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Bel is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Bel cannot be raised or resurrected.

Regeneration (Ex): Bel takes normal damage from holy and blessed weapons of at least +3 enhancement.

Summon Baatezu (Sp): Twice per day Bel can automatically summon 3 lemures, osyluths, or barbazu, or 2 erinyes, cornugons, or gelugons.

Possessions: Bel uses a Huge +3 flaming greatsword that gains a +5 enhancement bonus on attack and damage rolls when used against demons. This is a Blood War legacy, and he has killed literally thousands of demons with it. He is also never without a ring of protection +5.

The Goals of Bel

Among the archdevils of hell, Bel is often called the Pretender. It is thought that Asmodeus allowed his coup only because it meant one less scheming lord. Bel would be so busy fighting the demons, the rumor says, that he could not scheme against his betters, and most important, his patron.

Bel simply wants to secure his position. He has made overtures to ally himself with Baalzebul and Mephistopheles, but they have rebuffed him. His acts of treachery against the old lord of Avernus, Zariel, are too fresh in their minds.

The Cult of Bel

There are no worshipers of Bel. A few scattered cults of Zariel once existed, but they did not transfer their devotion to her usurper.

The Servants of Bel

Bel, a military commander, is always surrounded by other powerful and warlike devils. In particular, he has two cornugon fighters, Yeddikadir and Nalebranc, who strike fear even in devils that are supposedly more powerful. Yeddikadir is secretly also in the service of Belial, but only to keep an eye on Bel, not to betray him . . . at least not yet.

d Yeddikadir and Nalebranc (2): Male cornugon Ftr 8; CR 18; Large outsider (evil, lawful); HD 11d8+44 plus 8d10+32; hp 175; Init +2; Spd 20 ft., fly 50 ft. (average); AC 33, touch 13, flat-footed 31; Atk +24 melee (1d4+6, 2 claws) and +23 melee (1d4+3, bite) and +23 melee (1d3+3 plus wounding, tail), or +27/+22/+17/+12 melee (1d6+10 plus 1 vile plus stun, +2 whip) and +23 melee (1d4+3, bite) and +23 melee (1d3+3 plus wounding, tail); Face/Reach 10 ft. by 10 ft./15 ft.; SA fear aura, spell-like abilities, stun, wound; SQ baatezu qualities, DR 20/+2, outsider traits, regeneration 5, SR 24, summon baatezu; AL LE; SV Fort +17, Ref +11, Will +11; Str 22, Dex 14, Con 19, Int 14, Wis 14, Cha 15.

Skills and Feats: Bluff +16, Climb +21, Concentration +16, Diplomacy +6, Hide +11, Intimidate +4, Jump +10, Listen +14, Move Silently +17, Search +16, Sense Motive +16, Spot +16; Cleave, Dodge, Exotic Weapon Proficiency (whip), Multiattack, Power Attack, Sunder, Vile Martial Strike (whip), Violate Spell-Like Ability, Weapon Focus (bite), Weapon Focus (tail), Weapon Focus (whip), Weapon Specialization (whip).

Fear Aura (Su): As a free action, each of these cornugons can create an aura of fear in a 5-foot radius. This effect is otherwise identical with a fear spell (caster level 12th; save DC 17). If the save is successful, that creature cannot be affected again by that cornugon’s fear aura for 24 hours. Other baatezu are immune to the aura.

Spell-Like Abilities: At will—animate dead, charm person, desecrate, detect good, detect magic, detect thoughts, dispel chaos, dispel good, magic circle against good, major image, produce flame, pyrotechnics, suggestion, teleport without error (self plus 50 pounds of objects only); 3/day—fireball, lightning bolt; 1/day—wall of fire. Caster level 12th; save DC 12 + spell level.

Stun (Su): Whenever Yeddikadir or Nalebranc hits with a whip attack, the opponent must succeed at a Fortitude save (DC 17) or be stunned for 1d4 rounds.

Wounding (Ex): A wound resulting from Yeddikadir’s or Nalebranc’s tail attack bleeds for an additional 2 points of damage per round thereafter. Multiple wounds from such attacks result in cumulative bleeding loss (two wounds for 4 points of damage per round, and so on). The bleeding can be stopped only by a successful Heal check (DC 10) or the application of a cure spell or some other healing spell (heal, healing circle, or the like).

Baatezu Traits: Yeddikadir and Nalebranc can communicate telepathically with any creature within 100 feet that has a language. In addition, they can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Yeddikadir and Nalebranc are immune to fire and poison, and they have acid resistance 20 and cold resistance 20.

Outsider Traits: Yeddikadir and Nalebranc cannot be raised or resurrected.

Regeneration (Ex): Yeddikadir and Nalebranc take normal damage from acid, and from holy and blessed weapons of at least +2 enhancement.

Summon Baatezu (Sp): Once per day, a cornugon can attempt to summon 2d10 lemures or 1d6 barbazu with a 50% chance of success, 1d6 hamatulas with a 35% chance of success, or 1 cornugon with a 20% chance of success.

Possessions: +2 whip, +3 large steel shield, ring of protection +2, 2 potions of bull’s strength.

Dispater, Lord of the Second

Medium-Size Outsider (Evil, Lawful)

Hit Dice: 34d8+442 (595 hp)

Initiative: +7

Speed: 30 ft.

AC: 45 (+3 Dex, +7 shield, +25 natural), touch 13, flat-footed 42

Attacks: +6 heavy mace +55/+50/+45/+40 melee

Damage: +6 heavy mace 1d8+20 plus 1 vile

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Fear aura, flesh to iron, rust, spell-like abilities

Special Qualities: Baatezu traits, DR 20/+7, outsider traits, regeneration 8, SR 38, summon baatezu

Saves: Fort +32, Ref +22, Will +26

Abilities: Str 39, Dex 16, Con 37, Int 31, Wis 24, Cha 31

Skills: Alchemy +44, Appraise +44, Bluff +44, Climb +48, Concentration +47, Craft (armorsmithing) +44, Craft (weaponsmithing) +44, Diplomacy +44, Disable Device +44, Intimidate +50, Knowledge (arcana) +44, Knowledge (architecture and engineering) +44, Listen +41, Move Silently +37, Open Lock +37, Scry +44, Search +44, Spellcraft +44

Feats: Cleave, Dark Speech, Great Cleave, Improved Initiative, Power Attack, Quicken Spell-Like Ability (¥2), Weapon Focus (heavy mace), Vile Martial Strike (heavy mace)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 26

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Dispater is the Iron Duke—the lord of the Iron City of Dis. His home is the Iron Tower, an impregnable fortress made to protect a paranoid archdevil.

Dispater is the picture of caution and careful thought. He never acts rashly, never leaves his tower (unless commanded to do so by Asmodeus), and always has at least nine different backup plans and escape routes at any given moment. No matter the situation, however, Dispater keeps a veneer of calm, gentlemanly manners. He never shows anger or contempt, making him all the more charming—and dangerous.

Dispater stands approximately 7 feet tall. He has dark hair and small horns. His skin is cold to the touch and feels like metal; it resists blows like metal as well. Dispater is always dressed in regal finery and carries his rod as a badge of office as well as a terrible, macelike weapon. He often sports a magic iron shield as well.

Dispater’s symbol is a black iron tower on a red field.

Combat

Dispater is extremely conservative and careful. He always thinks defensively in battle. He keeps foes at bay using wall of iron or wall of deadly chains while he summons assistance.

Fear Aura (Su): As a free action, Dispater can create an aura of fear in a 20-foot radius. It otherwise functions as the fear spell (caster level 15th, save DC 37). If the save is successful, that creature cannot be affected again by the aura for 24 hours. Other baatezu are immune to the aura.

Flesh to Iron (Su): If Dispater makes a successful touch attack with his hand rather than his mace, he can cause flesh to turn to iron. The subject touched can attempt a Fortitude saving throw (DC 40) to resist the effect. This is in every way like petrification, except that the victim becomes iron, not stone.

Rust (Su): If Dispater makes a successful touch attack with his hand rather than his mace, he can cause any metal he touches to corrode, falling to pieces and becoming useless immediately. The size of the object is immaterial—a full suit of armor rusts away as quickly as a sword. Nonmagical metal objects (including creatures turned to iron by Dispater’s flesh to iron ability) get no saving throw against this effect. Magic armor, a magic weapon, or any other magic item made of metal must succeed at a Reflex save (DC 40) or be dissolved.

A metal weapon that deals damage to Dispater also corrodes immediately. Wooden, stone, and other nonmetallic weapons are unaffected.

Spell-Like Abilities: At will—animate dead, blasphemy, call nightmare, charm monster, create undead, desecrate, detect good, detect magic, greater dispelling, locate creature, locate object, magic circle against good, major image, polymorph self, pyrotechnics, stop heart, suggestion, teleport without error, true seeing, unholy aura, unhallow, wall of deadly chains, wall of iron, wave of grief, wrack; 1/day—imprisonment, iron body, symbol (any), wish. Caster level 20th; save DC 20 + spell level.

Baatezu Traits: Dispater can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Dispater is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Regeneration (Ex): Dispater takes normal damage from holy and blessed weapons of at least +5 enhancement.

Outsider Traits: Dispater cannot be raised or resurrected.

Summon Baatezu (Sp): Twice per day Dispater can automatically summon 5 osyluths or barbazu, 3 erinyes, cornugons, or gelugons, or 1 pit fiend.

Possessions: Dispater’s rod is a minor artifact, a +6 heavy mace that acts as a rod of rulership and can smite good three times per day (dealing an additional +20 damage to a good being). Dispater often carries a +5 large iron shield.

The Goals of Dispater

Dispater is ancient even by archdevil standards and has learned much over his millennia of rulership and control. He is cautious and slow to act. Throughout much of his time as a Lord of the Nine, he has allied himself with Mephistopheles. Like his ally, Dispater despises Baalzebul and works against him at every turn.

Dispater’s main objective for now and the foreseeable future is the downfall of his enemy, Baalzebul. All his schemes and actions center around that goal. Likewise, Baalzebul works against Dispater, so the Iron Duke frequently devotes his time and attention to defenses against his foe’s machinations.

The Cult of Dispater

Many beings venerate Dispater, particularly hobgoblins, goblins, and other warlike humanoids. They revere his unassailable and indestructible nature.

Temples of Dispater are fortresses unto themselves. They are easily defended (and often hidden), with multiple secret escape routes to allow the defending priests backup options. The doctrines of Dispater all involve contingencies and options. While followers of Dispater are defensive-minded to the point of cloistering themselves, they never allow themselves to be backed into a corner.

Clerics affiliated with Dispater’s goals wear gray clothing and iron masks. They wield maces of iron and are usually heavily armored. They usually have access to the Diabolic, Evil, and War domains.

Cultists: The half-elf Thorolf stands tall and powerful, with a regal bearing befitting his position as high priest of Dispater in a temple located outside a small town. Next to the temple is a mausoleum used by the locals to store their dead. This place of the dead is controlled by a cult of Dispater, but no one seems to object because necromancers and others who might animate the dead consider the place off limits.

No one realizes that Thorolf is a necrophiliac. He sneaks away from his domineering role in the church to enter the mausoleum from time to time for sex. Even the other worshipers of Dispater do not know, and he would be quick to slay anyone that might find out.

dThorolf: Male half-elf Clr 6/Ftr 6; CR 12; Medium-size humanoid; HD 6d8 plus 6d10; hp 74; Init +5; Spd 30 ft.; AC 20, touch 11, flat-footed 19; Atk +15/+10 melee (1d8+6/19–20, +2 heavy mace); SA rebuke undead 5/day; SQ half-elf traits; AL LE; SV Fort +10, Ref +5, Will +9; Str 15, Dex 12, Con 11, Int 11, Wis 15, Cha 15.

Skills and Feats: Craft (metalworking) +9, Jump +6, Listen +3, Scry +6, Search +4, Spot +3, Wilderness Lore +3; Blind-Fight, Combat Reflexes, Disciple of Darkness, Improved Critical (heavy mace), Improved Initiative, Power Attack, Scribe Scroll, Violate Spell, Weapon Focus (heavy mace), Weapon Specialization (heavy mace).

Half-Elf Traits: Thorolf is immune to magic sleep spells and effects. He can see twice as far as a human in low-light conditions. Thorolf also has a +1 racial bonus on Listen, Search, and Spot checks (already figured into the statistics above.)

Spells Prepared (5/5/5/3; save DC 12 + spell level): 0—create water, detect magic, light, read magic, resistance; 1st—bless, cure light wounds, devil's tail*, divine favor, heartache; 2nd—bull's strength, hold person, silence, sound burst, spiritual weapon*; 3rd—magic vestment*, prayer, searing light.

*Domain spell. Domains: Diabolic (+6 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), War (Weapon Focus [heavy mace]).

Possessions: +2 heavy mace, +2 light fortification large steel shield, elven chain, scroll of spider legs, scroll of wall of ooze, potion of cat’s grace.

The Servants of Dispater

Within the Iron Tower, Dispater gains a +20 divine bonus to Armor Class, spell resistance, and all saving throws, making him all but invulnerable. Thus, he hardly ever leaves the place, relying on his servants—mostly erinyes—to carry out his bidding or speak for him. The chief of all his erinyes servants is Ustyhrin-ja, a hideously scarred disciple. She is fiercely loyal to Dispater and in recent weeks personally slew three erinyes under her that she discovered were actually spies for Baalzebul. This event has made her even more paranoid and distrusting of all except her master.

The Iron Tower has a new guardian as well: Talos. Contrary to what some people now say, Dispater did not create Talos. The legendary iron golem is very old, and how it came to serve Dispater is a bit of a mystery.

dUstyhrin-ja: Female erinyes Ftr 1/Disciple of Dispater 10; CR 18; Medium-size outsider (evil, lawful); HD 6d8+6 plus 1d10+1 plus 10d10+10; hp 119; Init +1; Spd 30 ft., fly 50 ft. (average); AC 25 (touch 12, flat-footed 24); Atk +27/+22/+17/+12 melee (1d8+9 plus 1d6 electricity/15–20, +4 shocking burst longsword), or +18 ranged (entangle, rope); SA charm person, rope entangle, rusting grasp, spell-like abilities; SQ baatezu traits, device lore, DR 10/+1, greater iron hews, iron body, iron hews, iron power +2, ironskin, outsider traits, SR 12, summon baatezu, summon erinyes, tongues; AL LE; SV Fort +15, Ref +13, Will +14; Str 16, Dex 13, Con 13, Int 15, Wis 14, Cha 20.

Skills and Feats: Concentration +12, Disguise +21, Escape Artist +17, Hide +19, Intimidate +7, Listen +20, Move Silently +14, Search +13, Spot +15; Cleave, Disciple of Darkness, Expertise, Power Attack, Weapon Focus (longsword), Willing Deformity.

Charm Person (Su): Ustyhrin-ja can charm a humanoid creature with a look. This is not a gaze attack, and the target need not meet her eye. The ability has a range of 60 feet; an affected opponent must succeed at a Will save (DC 18) or become utterly loyal to Ustyhrin-ja. The victim will do anything to protect Ustyhrin-ja, even if that means slaying his or her companions or facing certain death. The ability is otherwise similar to a charm person spell (caster level 8th).

Rope Entangle (Ex): Ustyhrin-ja carries a stout rope 50 feet long that entangles opponents of any size as an animate rope spell (caster level 16th). Ustyhrin-ja can hurl the rope 30 feet with no range penalty.

Rusting Grasp (Sp): Once per day, Ustyhrin-ja can produce an effect identical to that of a rusting grasp spell (caster level 15th).

Spell-Like Abilities: At will—animate dead, charm monster, desecrate, invisibility (self only), magic circle against good (self only), major image, polymorph self, produce flame, see invisibility, suggestion, unholy blight. Caster level 8th; save DC 15 + spell level.

Ustyhrin-ja can also use teleport without error (self plus 50 pounds of objects only) at will. Caster level 12th.

Baatezu Traits: Ustyhrin-ja can communicate telepathically with any creature within 100 feet that has a language. In addition, she can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Ustyhrin-ja is immune to fire and poison, and she has acid resistance 20 and cold resistance 20.

Device Lore (Ex): Ustyhrin-ja can find traps made mostly of metal as a rogue can. Further, she gains a +2 competency bonus when making Disable Device checks for devices made mostly of metal.

Greater Iron Hews (Ex): Once per day, Ustyhrin-ja may add a +6 divine bonus to the damage rolls for all successful attacks she makes that round. This bonus does not stack with that provided by iron hews; the abilities are separate.

Iron Body (Sp): Once per day, Ustyhrin-ja can gain the benefits of the iron body spell (caster level 18th).

Iron Hews (Ex): Once per day, Ustyhrin-ja may add a +3 divine bonus to the damage rolls for all successful attacks she makes that round.

Iron Power (Su): When using an iron or steel weapon, Ustyhrin-ja gains a +2 insight bonus on attack and damage rolls. Further, her threat range is tripled as if she were using a keen weapon. These adjustments are included in the statistics above.

Ironskin (Sp): Once per day, Ustyhrin-ja can use stoneskin (caster level 15th) upon herself.

Outsider Traits: Ustyhrin-ja cannot be raised or resurrected.

Summon Baatezu (Sp): Once per day Ustyhrin-ja can attempt to summon 2d10 lemures with a 50% chance of success, or 1d4 barbazu with a 35% chance of success.

Summon Erinyes (Sp): Ustyhrin-ja can automatically summon 1d4 erinyes once per day. This ability functions in all other ways as a summon monster spell.

Tongues (Su): Ustyhrin-ja has a permanent tongues ability (caster level 12th).

Possessions: +4 shocking burst longsword, +2 large steel shield, ring of protection +1, orb of storms, rope.

dTalos, the Triple Iron Golem: CR 22; Huge construct; HD 54d10; hp 297; Init –2; Spd 20 ft.; AC 35, touch 6, flat-footed 35; Atk +53 melee (4d6+15, 2 slams); Face/Reach 10 ft. by 10 ft./15 ft.; SA breath weapon; SQ construct traits, DR 50/+3, magic immunity, rust vulnerability; AL N; SV Fort +18, Ref +16, Will +18; Str 41, Dex 7, Con –, Int –, Wis 11, Cha 1.

Breath Weapon (Su): As a free action, Talos can breathe a cloud of poisonous gas (Fort DC 37; initial damage 2d4 Constitution, secondary damage death) that fills a 10-foot cube directly in front of him and lasts 1 round. Once he uses his breath weapon, he cannot do so again for 1d4+1 rounds.

Construct Traits: Talos is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. He is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. He cannot heal himself but can be healed through repair. Talos cannot be raised or resurrected. He has darkvision (60-foot range).

Magic Immunity (Ex): Talos is immune to all spells, spell-like abilities, and supernatural effects, except as follows. An electricity effect slows him (as the slow spell) for 3 rounds, with no saving throw. A fire effect breaks any slow effect on Talos and cures 1 point of damage for each 3 points of damage it would otherwise deal. Talos rolls no saving throw against fire effects.

Rust Vulnerability (Ex): Talos is affected normally by rust attacks, such as that of Dispater or a rusting grasp spell.

Mammon, Lord of the Third

Huge Outsider (Evil, Lawful)

Hit Dice: 34d8+408 (561 hp)

Initiative: +7

Speed: 40 ft.

AC: 44 (–2 size, +3 Dex, +11 insight, +22 natural), touch 22, flat-footed 41

Attacks: Gargantuan +4 shortspear +50/+45/+40/+35 melee and bite +40 melee and tail slap +40 melee

Damage: Gargantuan +4 shortspear 2d8+23 plus 1 vile/¥3, bite 2d8+6 plus poison, tail slap 2d6+6

Face/Reach: 20 ft. by 5 ft./15 ft.

Special Attacks: Constrict 2d6+19, fear aura, improved grab, poison, spell-like abilities, touch of greed

Special Qualities: Alternate form, baatezu traits, DR 15/+6, outsider traits, regeneration 8, SR 37, summon baatezu

Saves: Fort +31, Ref +22, Will +29

Abilities: Str 36, Dex 17, Con 35, Int 30, Wis 31, Cha 27

Skills: Appraise +44, Bluff +42, Concentration +46, Diplomacy +50, Disguise +42, Forgery +44, Hide +29, Innuendo +48, Intimidate +46, Knowledge (arcana) +44, Knowledge (the planes) +44, Listen +44, Move Silently +37, Profession (bookkeeper) +44, Search +44, Sense Motive +44, Spellcraft +44, Spot +44

Feats: Cleave, Combat Reflexes, Dark Speech, Great Cleave, Improved Initiative, Multiattack*, Power Attack, Vile Martial Strike (shortspear), Weapon Focus (shortspear)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 25

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Mammon, the lord of hell’s third layer, has long been a power-hungry schemer. He is the epitome of selfishness, greed, and lust.

The archdevil lives in a golden, jewel-encrusted palace that some have claimed looks more like a tomb than a home. Mammon’s palace is within the city of Minauros, forever sinking into an endless, fetid swamp.

Mammon’s natural form was once that of a bloated pit fiend. Although he can still adopt that form, Asmodeus has altered him so that his natural form is now that of a Huge serpent with a muscular humanoid torso, sporting two large arms and a massive humanoid head. His mouth has pointed teeth and two large snake fangs.

Mammon’s symbol is a pair of red scaled hands open and looming over a diamond-shaped, black gem.

Combat

Mammon uses his size and power to crush his enemies, overwhelming and overcoming them in a straightforward manner. He enjoys charming foes into thinking he is their ally and then betraying them with a devastating surprise attack.

Constrict (Ex): With a successful grapple check, Mammon can crush a grabbed opponent, dealing 2d6+19 points of bludgeoning damage.

Fear Aura (Su): As a free action, Mammon can create an aura of fear in a 20-foot radius. It is otherwise identical with a fear spell (caster level 15th; Will DC 35 negates). If the save is successful, that creature cannot be affected again by his fear aura for 24 hours. Other baatezu are immune to the aura.

Improved Grab (Ex): If Mammon hits a Medium-size or smaller opponent with a tail slap attack, he deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +55). If he hits with the tail slap, he can also constrict in the same round. Mammon has the option to conduct the grapple normally, or simply use his tail to hold the opponent (–20 penalty on grapple check, but Mammon is not considered grappled). In either case, each successful grapple check he makes during successive rounds automatically deals tail slap damage.

Poison (Ex): Mammon delivers his poison (Fortitude save DC 39) with each successful bite attack. The initial and secondary damage is the same (1d6 points of Constitution drain).

Spell-Like Abilities: At will—blasphemy, charm monster, desecrate, detect good, detect magic, discern location, dispel magic, enthrall, fireball, hellfire storm, hold person, magic circle against good, major image, produce flame, see invisibility, suggestion, teleport without error, unholy aura, unhallow, wall of fire; 1/day—phantasmal thief, symbol (hopelessness), wish. Caster level 20th; save DC 18 + spell level.

Touch of Greed (Su): Any creature that Mammon touches with his hands must make a successful Will save (DC 35) or be overcome with greed. The creature attacks another random creature within 60 feet (possibly Mammon) and attempts to take its valuables as soon as possible. This effect lasts for 1d4 rounds, and it is otherwise treated as a suggestion. Mammon can refrain from using this effect when he desires.

Alternate Form (Su): At will, Mammon can take the form of a pit fiend as if using a shapechange spell. This alternate form lasts indefinitely.

Baatezu Traits: Mammon can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Mammon is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Regeneration (Ex): Mammon takes normal damage from holy and blessed weapons of at least +4 enhancement.

Summon Baatezu (Sp): Three times per day, Mammon can automatically summon 4 barbazu or hamatulas. Alternatively, he can attempt to summon 3 cornugons, 2 gelugons, or 1 pit fiend with an 80% chance of success.

Feats: *Mammon is unable to use his Multiattack feat in his normal form because he lacks the requisite three natural weapons. He can use it in his pit fiend form.

Possessions: Mammon uses a Gargantuan +4 shortspear.

The Goals of Mammon

Mammon lusts for power—he craves a station and position above the one he currently holds, for he has no affection for Minauros, the layer he currently rules. Once the ally of Dispater and Mephistopheles, he was quick to betray them both at the end of the Reckoning, and thus no archdevil trusts him.

To hang onto his current position, it is said that Mammon had to embarrassingly throw himself at Asmodeus’s feet. Asmodeus changed Mammon’s form, either to punish him or as a sign that Mammon had changed his ways and would not betray Asmodeus again.

Currently, Mammon seeks support in the form of cultists, servants, and allies. Although most of the major players in the Nine Hells will not listen to his entreaties, some of the second-tier beings of influence, such as the witch-queen Zbavra, have entered into Mammon’s court.

The Cult of Mammon

Cultists worshiping Mammon look upon him as a patron of greed and lust. His followers can be found among the selfish and cruel of most humanoid races, as well as nonhumanoids such as beholders, mind flayers, and evil dragons.

Temples of Mammon traditionally display vast wealth and audacious treasures—and have the appropriate guards, wards, and traps to defend them. Altars to Mammon are normally covered in gold and jewels. When a sacrifice is killed and offered to Mammon, it is done with a golden or jeweled blade.

Clerics affiliated with Mammon, called covetors, wear red robes with gold trim and a lot of gold jewelry. They usually have access to the Diabolic, Evil, and Greed domains. Most of these individuals are very wealthy, having gained a great deal of money and power from evil schemes, exploitation, and coercion.

Cultists: Dorban Smokestone lives in a dwarf community and uses his family fortune to pay thieves and assassins to further his own position by eliminating his enemies. Ruulam, on the other hand, is an outcast from mind flayer society and lives among drow, teaching them the ways of Mammon and playing upon their greed.

dDorban Smokestone: Male dwarf Clr 8; CR 8; Medium-size humanoid; HD 8d8+40; hp 90; Init +1; Spd 15 ft.; AC 22, touch 11, flat-footed 21; Atk +10/+5 melee (1d8+3, +1 heavy mace); SA rebuke undead 4/day; SQ dwarf traits; AL LE; SV Fort +11, Ref +3, Will +11; Str 14, Dex 12, Con 20, Int 12, Wis 20, Cha 12.

Skills and Feats: Appraise +3, Craft (jewelry making) +14, Craft (metalworking) +3, Craft (stoneworking) +3, Diplomacy +12, Forgery +3, Listen +7, Spellcraft +8, Spot +7; Alertness, Blind-Fight, Weapon Focus (heavy mace).

Dwarf Traits: Dorban gains a +1 bonus on attack rolls against orcs and goblinoids, a +2 bonus on Will saves against spells and spell-like abilities, a +2 bonus on Fortitude saves against all poisons, a +4 dodge bonus against giants, and a +2 racial bonus on Appraise, Craft, or Profession checks related to stone or metal (already figured into the statistics above). He has darkvision with a range of 60 feet. Dorban also has stonecunning (+2 racial bonus on checks to notice unusual stonework; can make a check for unusual stonework as though actively searching when within 10 feet and can use the Search skill to find stonework traps as a rogue can; intuit depth).

Spells Prepared (6/7/5/5/4; save DC 15 + spell level): 0—cure minor wounds, detect magic (2), guidance, resistance (2); 1st—bane, cause fear, command, cure light wounds, endure elements, obscuring mist, protection from good*; 2nd—aid, endurance, entice gift*, sap strength, shatter; 3rd—bestow curse, cure serious wounds, knock*, masochism, shriveling; 4th—claws of the savage, cure critical wounds, stop heart, unholy blight*.

*Domain spell. Domains: Evil (+1 caster level with evil spells), Greed (+2 bonus on Appraise, Open Lock, and Pick Pocket checks).

Possessions: +1 heavy mace, +1 poison spike plate armor, masterwork large steel shield, wand of cure light wounds (24 charges), brooch of shielding, 4 doses of baccaran.

dRuulam: Male mind flayer Clr 5; CR 13; Medium-size aberration; HD 8d8+16 plus 5d8+10; hp 92; Init +5; Spd 30 ft.; AC 17, touch 11, flat-footed 16; Atk +11 melee (1d4+2, 4 tentacles); SA extract, improved grab, mind blast, psionics, rebuke undead 12/day; SQ darkvision 60 ft., SR 25, telepathy; AL LE; SV Fort +9, Ref +5, Will +16; Str 15, Dex 13, Con 14, Int 18, Wis 21, Cha 20.

Skills and Feats: Appraise +6, Bluff +10, Concentration +18, Craft (goldsmithing) +7, Diplomacy +11, Heal +12, Hide +7, Intimidate +12, Knowledge (arcana) +8, Knowledge (local) +9, Knowledge (religion) +8, Listen +12, Move Silently +6, Spellcraft +10, Spot +12; Alertness, Combat Casting, Dodge, Extra Turning, Improved Initiative, Weapon Finesse (tentacle), Weapon Focus (tentacle).

Extract (Ex): A mind flayer that begins its turn with all four tentacles attached and successfully maintains its hold automatically extracts the opponent’s brain, instantly killing that creature.

Improved Grab (Ex): If Ruulam hits a Small to Large opponent with a tentacle attack, he deals normal damage and attaches that tentacle to the opponent’s head without provoking an attack of opportunity (grapple bonus +7). He can grab a Huge or larger creature, but only if he can somehow reach the foe’s head. After a successful grab, Ruulam can try to attach his remaining tentacles with a single grapple check. The opponent can escape with a single successful grapple check or Escape Artist check, but Ruulam gets a +2 circumstance bonus for every tentacle that was attached at the beginning of the opponent’s turn.

Mind Blast (Sp): This attack is a 60-foot cone. Anyone caught in this cone must succeed at a Will save (DC 19) or be stunned for 3d4 rounds. Mind flayers often hunt using this power and then drag off one or two of their stunned victims to feed upon.

Psionics (Sp): At will—astral projection, charm monster, detect thoughts, levitate, plane shift, suggestion. Caster (or manifester) level 8th; save DC 15 + spell (or power) level.

Telepathy (Su): Ruulam can communicate telepathically with any creature within 100 feet that has a language.

Spells Prepared (5/6/4/3; save DC 15 + spell level): 0—cure minor wounds, detect magic (2), guidance, resistance; 1st—bane, cure light wounds, detect good, devil's tail*, doom, shield of faith; 2nd—darkbolt, devil’s eye*, endurance, hold person; 3rd—blindness/deafness, devil's ego*, dispel magic.

*Domain spell. Domains: Diabolic (+5 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), Greed (+2 bonus on Appraise, Open Lock, and Pick Pocket checks).

Possessions: bracers of armor +3, cloak of resistance +1.

The Servants of Mammon

This archdevil has a diabolic army, made up mostly of osyluths and hamatulas, commanded by gelugons. He also commands a small unit of powerful mind flayers that serve as information-gatherers for him. Mammon owns a nightmare with maximum hit points and a pack of larger than normal hell hounds. He takes these creatures with him when he adopts pit fiend form and hunts within his domain.

Zbavra began as a cleric of Hextor, and eventually came to the Nine Hells to serve Hextor directly. However, she got caught up in the politics of hell and soon found that her lust for power and influence got her far in the hierarchy. In fact, she soon found herself one of the most influential mortals in all of hell. Now she has thrown in with Mammon, hoping that an allegiance with an archdevil will get her even farther. She lives in Minauros and attends Mammon’s court regularly.

dMammon’s Hell Hounds (13): Advanced hell hound; CR 6; Large outsider (evil, fire, lawful); HD 12d8+36; hp 90; Init +4; Spd 40 ft.; AC 16, touch 9, flat-footed 16; Atk +16 melee (2d6+7 plus 1 vile, bite); Face/Reach 5 ft. by 5 ft./10 ft.; SA breath weapon; SQ fire subtype, outsider traits, scent; AL LE; SV Fort +11, Ref +8, Will +8; Str 21, Dex 11, Con 17, Int 6, Wis 10, Cha 6.

Skills and Feats: Hide +16, Listen +13, Move Silently +20, Search +5, Spot +15*, Wilderness Lore +0; Improved Initiative, Power Attack, Track, Vile Natural Attack.

Breath Weapon (Su): Every 2d4 rounds, a hell hound can breathe a 30-foot cone of fire for 1d6+1 points of fire damage (Reflex DC 19 half). The fiery breath also ignites any flammable materials within the cone. Hell hounds can use their breath weapons while biting.

Fire Subtype (Ex): A hell hound is immune to fire damage but takes double damage from cold unless a saving throw for half damage is allowed. In that case, the creature takes half damage on a success and double damage on a failure.

Scent (Ex): Hell hounds can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Skills: A hell hound receives a +5 racial bonus on Hide and Move Silently checks. *It also receives a +8 racial bonus on Spot checks and Wilderness Lore checks when tracking by scent, due to its keen sense of smell.

dZbavra the Witch-Queen: Female human Clr 5/Sor 9/Disciple of Mammon 5; CR 19; Medium-size humanoid; HD 5d8+5 plus 9d4+9 plus 5d6+5; hp 92; Init +3; Spd 30 ft.; AC 22, touch 16, flat-footed 19; Atk +12/+7/+2 melee (1d4+1/19–20, dagger); SA rebuke undead 8/day; SQ cheat, divert attack, lie, SR 21, steal, summon osyluth; AL LE; SV Fort +9, Ref +11, Will +18; Str 12, Dex 16, Con 12, Int 12, Wis 19, Cha 20.

Skills and Feats: Appraise +7, Bluff +9, Concentration +11, Diplomacy +7, Forgery +9, Gather Information +6, Heal +12, Innuendo +14, Intimidate +13, Knowledge (arcana) +9, Open Lock +11, Pick Pocket +11, Scry +13, Search +5; Combat Casting, Craft Wondrous Item, Disciple of Darkness, Enlarge Spell, Quick Draw, Scribe Scroll, Silent Spell, Skill Focus (Innuendo).

Cheat (Sp): Zbavra can use cheat (caster level 5th) five times per day.

Divert Attack (Ex): Three times per day, Zbavra can maneuver events so that an opponent’s melee attack meant for her is actually directed at another within the attacker’s reach. The new target must also be a foe of the attacker. If no such foe is within reach, the maneuver fails.

Lie (Su): Zbavra gains a +4 competence bonus on Bluff checks and SR 16 against spells that reveal falsehood, such as zone of truth and discern lies, even when spell resistance is normally not allowed.

Steal (Sp): Zbavra gains a +4 competence bonus on Pick Pocket and Open Locks checks. Furthermore, once per day she can call a single unattended object weighing no more than 5 pounds to her as if using telekinesis (caster level 5th).

Summon Osyluth (Sp): Zbavra can summon 1 osyluth once per day. This ability functions as a summon monster spell (caster level 15th).

Cleric Spells Prepared (5/5/4/3; save DC 14 + spell level): 0—cure minor wounds, detect magic, mending, resistance, virtue; 1st—bless, cure light wounds, heartache, protection from good*, shield of faith; 2nd—endurance, hold person, shatter*, silent sorrow; 3rd—contagion*, dispel magic, sadism.

*Domain spell. Domains: Destruction (smite for +4 attack and +5 damage, 1/day), Evil (+1 caster level for evil spells).

Sorcerer Spells Known (6/8/7/7/5; save DC 15 + spell level): 0—dancing lights, detect magic, ghost sound, light, mage hand, open/close, prestidigitation, ray of frost; 1st—change self, mage armor, shield, sleep, tongue tendrils; 2nd—blur, darkbolt, knock, levitate; 3rd—fly, haste, lightning bolt; 4th—improved invisibility, polymorph self.

Possessions: ring of protection +3, bracers of armor +5, amulet of natural armor +1, mantle of spell resistance, wand of stoneskin (40 charges), wand of magic vestment (19 charges), dagger, evil spell components (preserved elf heart, yugoloth brain, and red dragon heart).

Belial/Fierna, Lord of the Fourth

Medium-Size Outsider (Evil, Lawful)

Hit Dice: 36d8+288 (450 hp)

Initiative: +11

Speed: 30 ft., fly 60 ft. (perfect)

AC: 40 (+7 Dex, +6 insight, +17 natural), touch 23, flat-footed 33

Attacks: +4 ranseur +50/+45/+40/+35 melee (Belial); flame blade +46/+41/+36/+31 melee touch (Fierna)

Damage: +4 ranseur 2d4+13 plus 1 vile/¥3 (Belial), flame blade 2d8+20 fire/15–20 (Fierna)

Face/Reach: 5 ft. by 5 ft./5 ft. (10 ft. with ranseur)

Special Attacks: Fear aura, spell-like abilities

Special Qualities: Baatezu traits, DR 15/+6, outsider traits, regeneration 7, SR 36, summon baatezu

Saves: Fort +28, Ref +29, Will +29

Abilities: Str 29, Dex 25, Con 27, Int 28, Wis 28, Cha 39

Skills: Appraise +27, Balance +13, Bluff +50, Concentration +44, Diplomacy +58, Disguise +50, Escape Artist +16, Gather Information +50, Hide +25, Innuendo +50, Intimidate +36, Jump +13, Knowledge (arcana) +27, Knowledge (nobility and royalty) +45, Knowledge (religion) +27, Knowledge (the planes) +27, Listen +45, Move Silently +25, Scry +27, Search +45, Sense Motive +45, Spellcraft +45, Spot +45, Tumble +29

Feats (Belial): Combat Reflexes, Dark Speech, Dodge, Expertise, Improved Disarm, Improved Initiative, Lightning Reflexes, Quicken Spell-Like Ability, Vile Martial Strike (ranseur), Weapon Focus (ranseur)

Feats (Fierna): Dark Speech, Dodge, Expertise, Improved Critical (scimitar), Improved Initiative, Lightning Reflexes, Mortalbane, Quicken Spell-Like Ability, Violate Spell-Like Ability, Weapon Focus (scimitar)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 24

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Technically, the Lady Fierna rules the fourth layer of the Pit, known as Phlegethos. Most devils know, however, that Belial, her father and the former ruler of the layer, actually runs things from behind the scenes. Fierna has gained a reputation as an insatiable consumer of males with little care or discrimination. Her father is really no better, quenching his dark needs often with captives, slaves, or other devils. Some say that Fierna and Belial’s relationship has been consummated in incestuous ways.

Fierna dwells in a flaming palace of rough rock, deep caverns, and pools of magma. At its heart lie elegant halls of marble and a bejeweled decor. No one except Fierna and her closest companions are allowed here, for this is where her father spends all his time.

Both Fierna and her father are tall, dark humanoids with small horns on their forehead. Both are quite handsome and sexual, with smoldering red eyes. They dress in regal finery. Belial always carries his ranseur, but Fierna never wields a weapon, relying on her flame blade attack.

The symbol that both often use is a pair of red glowing eyes over a horizontally positioned ranseur, with the whole thing circled by a red tail ending in a wicked barb.

Combat

The statistics and ability descriptions are for both Belial and Fierna, except where noted. Fierna typically enters battle with fire shield and magic circle against good active. Belial favors his ranseur and goes into a fight with see invisibility, magic circle against good, and unholy aura active.

Fear Aura (Su): As a free action, Belial and Fierna can create an aura of fear in a 20-foot radius. It is otherwise identical with fear cast by a 15th-level caster (save DC 42). If the save is successful, that creature cannot be affected again by this fear aura for 24 hours. Other baatezu are immune to the aura.

Spell-Like Abilities (Belial): At will—blasphemy, charm monster, deeper darkness, desecrate, detect good, detect magic, geas/quest, greater dispelling, greater restoration, hellfire storm, locate creature, locate object, magic circle against good, major image, produce flame, raise dead, see invisibility, suggestion, teleport without error, unholy aura, unhallow, wall of fire; 1/day—dominate monster, symbol (pain), wish. Caster level 20th; save DC 24 + spell level.

Spell-Like Abilities (Fierna): At will—desecrate, detect good, detect magic, dispel magic, fireball, fire shield, flame blade (double damage), hellfire storm, magic circle against good, produce flame, suggestion, teleport without error, wall of fire; 1/day—fire storm, meteor swarm, wish. Caster level 20th; save DC 24 + spell level.

Baatezu Traits: Belial and Fierna can communicate telepathically with any creature within 100 feet that has a language. In addition, they can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Belial and Fierna are immune to fire and poison, and they each have acid resistance 20 and cold resistance 20.

Regeneration (Ex): Belial and Fierna take normal damage from holy and blessed weapons of at least +4 enhancement.

Summon Baatezu (Sp): Three times per day, either Belial or Fierna can automatically summon 5 barbazu or hamatulas. Alternatively, Belial (but not Fierna) can summon 1 pit fiend.

Possessions: Belial’s +4 ranseur is a minor artifact that causes those it strikes to feel wracking pains that drain 2 points of Dexterity. A successful hit also imposes a –4 penalty on attack rolls, skill checks, and ability checks (Fort DC 24 negates). The latter effect must be removed by a heal or break enchantment spell.

The Goals of Belial/Fierna

Fierna has no interest in ruling, gaining power, or taking part in the complicated politics of hell. Instead, she is much more interested in taking advantage of her position and wealth to live an existence of comfort and pleasure. Thus, she is not at all resentful that her father actually does all the “work” and she simply says what he wants her to.

Belial was the enemy of Geryon and Moloch, both of whom were deposed in the Reckoning. He also hates Mammon. However, he currently has his sights set on the fifth and sixth layers of hell. He feels that if he can overcome Levistus, the Hag Countess will be easily defeated soon after.

Belial has been an ally of Baalzebul over the centuries and even through the Reckoning. They keep their relationship more of a secret nowadays, but Belial would come to Baalzebul’s side if he needed him. Should this ever happen, however, Mephistopheles would probably attempt to use Fierna against her father—either as an ally or, if that is impossible, a hostage.

The Cult of Belial/Fierna

No one worships Fierna, but a few mortals pay homage to Belial. They see him as patron of domination, secrets, trickery, and seduction. His symbols are a two-pronged ranseur and a handsome male face with dark features and small horns.

Clerics affiliated with Belial usually have access to the Trickery, Knowledge, and Evil domains, and they sometimes use his favored weapon, the ranseur. They dress in red and black. Male clerics, which predominate, favor thin beards. Temples to Belial are usually in elegant towers or marble halls, where the appearance of decorum and elegance can be maintained. Belial’s bloodstained altars are circular and surrounded by black and red candles.

Cultists: Dinbar is a masochist who enjoys kidnapping female gnomes and then forcing them to inflict pain upon him in deviant sexual scenarios. Then he murders and dismembers them. He is a loner and otherwise keeps to himself.

dDinbar: Male gnome Clr 16; CR 16; Small humanoid; HD 16d8+32; hp 116; Init +1; Spd 15 ft.; AC 24, touch 12, flat-footed 23; Atk +17/+12/+7 melee (1d6+3, masterwork light mace), or +15 ranged (1d8/19–20, masterwork light crossbow); SA rebuke undead 7/day, spell-like abilities; SQ disease, gnome traits; AL LE; SV Fort +12, Ref +6, Will +16; Str 17, Dex 12, Con 14, Int 12, Wis 22, Cha 18.

Skills and Feats: Concentration +21, Heal +21, Hide +5, Knowledge (arcana) +6, Knowledge (religion) +6, Listen +8, Profession (scribe) +9, Spot +9; Craft Magic Arms and Armor, Craft Wondrous Item, Empower Spell, Evil Brand, Forge Ring, Quicken Spell.

Disease: Dinbar is currently infected with soul rot.

Gnome Traits: Dinbar has low-light vision that lets him see twice as far as a human in low-light conditions. He also has a +2 racial bonus on saves against illusions, a +1 racial bonus on attack rolls against kobolds and goblinoids, and a +4 dodge bonus against giants.

Spell-like Abilities: 1/day—dancing lights, ghost sound, prestidigitation. Caster level 1st; save DC 15.

Spells Prepared (6/8/8/7/6/6/5/4/3; save DC 16 + spell level): 0—cure minor wounds (2), detect magic, mending, no light, virtue; 1st—bane, change self*, divine favor, doom, endure elements, shield of faith, sorrow, suspend disease; 2nd—bull’s strength, cure moderate wounds, endurance, hold person, invisibility*, shatter, silence, wave of grief; 3rd—bestow curse, clairvoyance/clairaudience*, dispel magic, locate object, masochism, protection from elements, shriveling; 4th—confusion*, cure critical wounds, dismissal, freedom of movement, greater magic weapon, summon monster IV; 5th—break enchantment, flame strike, heartclutch, slay living, spell resistance, true seeing*; 6th—blade barrier, harm (2), heal, mislead*; 7th—control weather, empowered flame strike, imprison soul, screen*; 8th—antimagic field, quickened flame strike, polymorph any object*.

*Domain spell. Domains: Knowledge (Knowledge is a class skill and Divination spells are +1 caster level), Trickery (Bluff, Disguise, and Hide are class skills).

Possessions: +3 breastplate, +2 large steel shield, ring of X-ray vision, helm of telepathy, darkskull, pearl of power (4th level), masterwork light mace, masterwork light crossbow, 10 crossbow bolts.

The Servants of Belial/Fierna

Gazra is Fierna’s constant companion and consort. While she luxuriates in magma-filled pools, he goes about many of the mundane affairs of state that she ignores. Levistus—through his servants—has attempted to convert Gazra to his camp on many occasions. Eventually, the pit fiend might indeed succumb to the temptations offered by Levistus. For now, he is loyal to Fierna. Should she ever turn her affections from him, however, things could change. Gazra is jealous and hateful toward Belial, but he keeps those feelings hidden.

dGazra: Male advanced pit fiend; CR 18; Huge outsider (evil, lawful); HD 26d8+182; hp 299; Init +4; Spd 40 ft., fly 60 ft. (average); AC 35, touch 8, flat-footed 35; Atk +35 melee (2d4+11, 2 claws) and +30 melee (2d6+5, 2 wings) and +30 melee (2d6+5 plus poison plus disease, bite) and +30 melee (2d6+5, tail slap); Face/Reach 5 ft. by 10 ft./15 ft.; SA constrict 2d6+16, disease, fear aura, improved grab, poison, spell-like abilities; SQ baatezu traits, DR 25/+2, outsider traits, regeneration 5, SR 30, summon baatezu; AL LE; SV Fort +22, Ref +15, Will +20; Str 33, Dex 11, Con 25, Int 20, Wis 20, Cha 16.

Skills and Feats: Bluff +32, Climb +36, Concentration +34, Diplomacy +12, Disguise +31, Hide +12, Intimidate +7, Jump +36, Knowledge (arcana) +34, Listen +34, Move Silently +29, Search +34, Spellcraft +34, Spot +34; Cleave, Corrupt Spell-Like Ability, Great Cleave, Improved Initiative, Power Attack, Quicken Spell-Like Ability, Vile Natural Attack (claw).

Constrict (Ex): With a successful grapple check, Gazra can crush a grabbed opponent, dealing 2d6+16 points of bludgeoning damage.

Disease (Ex): Even if an affected creature saves against Gazra’s poison, it must succeed at a Fortitude save (DC 30) or contract devil chills. The incubation period is 1d4 days, and the disease deals 1d6 points of Strength damage. The victim must make three successful Fortitude saving throws in a row to recover (see Disease in Chapter 3 of the Dungeon Master’s Guide).

Fear Aura (Su): As a free action, Gazra can create an aura of fear in a 20-foot radius. It is otherwise identical with a fear spell (caster level 15th; Will DC 26 negates). If the save is successful, that creature cannot be affected again by Gazra’s fear aura for 24 hours. Other baatezu are immune to the aura.

Improved Grab (Ex): If Gazra hits a Medium-size or smaller opponent with a tail slap attack, he deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +45). If he hits with the tail slap, he can also constrict. Gazra has the option to conduct the grapple normally, or simply use his tail to hold the opponent (–20 penalty on grapple check, but Gazra is not considered grappled). In either case, each successful grapple check he makes during successive rounds automatically deals tail slap damage.

Poison (Ex): Gazra delivers his poison (Fortitude save DC 30) with each successful bite attack. The initial damage is 1d6 points of Constitution damage; the secondary damage is death.

Spell-Like Abilities: At will—animate dead, blasphemy, charm person, create undead, desecrate, detect good, detect magic, dispel magic, fireball, hold person, improved invisibility, magic circle against good, major image, produce flame, polymorph self, pyrotechnics, suggestion, teleport without error (self plus 50 pounds of objects only), unholy aura, unhallow, wall of fire; 1/day—meteor swarm, symbol (any). Caster level 17th; save DC 13 + spell level.

Once per year Gazra can use wish. Caster level 20th.

Baatezu Traits: Gazra can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Gazra is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Gazra cannot be raised or resurrected.

Regeneration (Ex): Gazra takes normal damage from holy and blessed weapons of at least +3 enhancement.

Summon Baatezu (Sp): Twice per day, Gazra can automatically summon 2 lemures, osyluths, or barbazu, or 1 erinyes, cornugon, or gelugon.

Possessions: Bracers of armor +4, ring of evasion.

Levistus, Lord of the Fifth

Medium-Size Outsider (Evil, Lawful)

Hit Dice: 33d8+330 (478 hp)

Initiative: +12

Speed: 40 ft. (currently 0 ft.)

AC: 40 (+8 Dex, +7 insight, +15 natural), touch 25, flat-footed 32

Attacks: +4 rapier +46/+41/+36/+31 melee

Damage: +4 rapier 1d6+16 plus 2d6 precise strike/15–20

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Amnesia touch, spell-like abilities

Special Qualities: Acrobatic attack, baatezu traits, DR 15/+6, elaborate parry, evasion, outsider traits, precise strike, regeneration 5, spell parry, SR 37, summon baatezu

Saves: Fort +28, Ref +26, Will +30

Abilities: Str 26, Dex 26, Con 31, Int 27, Wis 34, Cha 29

Skills: Balance +45, Bluff +42, Concentration +43, Diplomacy +46, Disguise +42, Hide +41, Innuendo +45, Intimidate +46, Jump +45, Knowledge (arcana) +41, Knowledge (the planes) +41, Listen +45, Move Silently +41, Perform +42, Spellcraft +41, Tumble +45

Feats: Dark Speech, Dodge, Expertise, Improved Critical (rapier), Improved Disarm, Improved Initiative, Mobility, Spring Attack, Weapon Focus (rapier)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 25

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Prince Levistus (as he calls himself) is an ancient being. He ruled the fifth layer of hell, Stygia, for eons. He was known throughout many planes as a swordsman of great prowess. He ended many conflicts with a personal duel, always resulting in the death of his opponent. Levistus was a schemer and betrayer as well—the rogue archdevil, as he was sometimes called, had no allies. Yet still his power was great.

In the dim recesses of the past, Levistus attempted to turn the consort of Asmodeus, a devil named Bensozia, against her lover. When she refused, Levistus slew her.

Not surprisingly, when Asmodeus discovered what Levistus had done, he was enraged. He imprisoned Levistus in the ice of Stygia. Most thought that they would never see the prince again. A devil named Geryon took his place in Stygia and ruled there for centuries.

Eventually, Geryon was deposed during the Reckoning and Asmodeus put Levistus back in control of Stygia. He did not, however, free Levistus from his icy prison. Now Levistus rules from within the ice, held motionless, an ironic end for one who prided himself on his dexterity and grace.

Though he is not visible beneath the massive glacier that imprisons him, Levistus appears as a 6-foot-tall humanoid with extremely pale skin, dark hair, and a goatee. He could almost pass for a human except for his all-black eyes and pointed teeth. Back in his day, Levistus wore loose, silky finery and carried a glistening rapier.

Though it was different once, today Levistus’s symbol is a thin sword thrust into a block of ice.

Combat

To fight Levistus, at least in the standard way, foes must somehow get to him. Presumably, this would mean freeing him from his imprisonment. While he is trapped in the ice, the only abilities that Levistus can use are summon baatezu, clairvoyance/clairaudience, demand, major image, scrying, unholy aura, and wish. He cannot move or make physical attacks of any kind while trapped in the ice. He effectively has no Strength or Dexterity score while trapped.

Amnesia Touch (Su): If Levistus makes a successful touch attack against a foe, the foe must make a Will save (DC 35) or forget all details of her past (skills are not lost, just memories). Furthermore, the target is stunned for 1d4+1 rounds. If the save succeeds, only the last year’s worth of memories are erased and the target is stunned for 1 round. A greater restoration spell will restore memories lost in this way.

Spell-Like Abilities: At will—blasphemy, charm monster, clairvoyance/clairaudience, demand, desecrate, detect good, detect magic, dispel magic, enthrall, ice storm, hold person, locate creature, locate object, magic circle against good, major image, scrying, see invisibility, suggestion, teleport without error, unholy aura, unhallow, wall of ice; 1/day—symbol (pain), wish. Caster level 20th; save DC 19 + spell level.

Acrobatic Attack (Ex): If Levistus attacks by jumping at least 5 feet into his opponent, jumps down at least 5 feet onto his opponent, or swings on a rope or similar object into his opponent, he gains a +2 bonus on attack and damage rolls.

Baatezu Traits: Levistus can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Levistus is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Elaborate Parry (Ex): If Levistus chooses to fight defensively or take a full defense action in combat, he gains a +8 dodge bonus to his Armor Class beyond the bonuses granted by those actions.

Evasion (Ex): If exposed to any effect that normally allows Levistus to attempt a Reflex saving throw for half damage (such as a fireball), he takes no damage with a successful saving throw.

Precise Strike (Ex): Levistus has the ability to strike precisely with a light, one-handed piercing weapon, adding +2d6 to his normal damage roll. When making a precise strike, Levistus cannot attack with a weapon in his other hand.

Regeneration (Ex): Levistus takes normal damage from holy and blessed weapons of at least +4 enhancement.

Spell Parry (Su): This ability functions as the spell turning spell (caster level 10th). Levistus can use this ability once per day.

Summon Baatezu (Sp): Twice per day Levistus can automatically summon 2 gelugons, or he can attempt to summon 1 pit fiend with an 85% chance of success. Levistus can force the summoned devils to appear anywhere he can see, including places he sees through scrying or clairvoyance.

Possessions: Levistus had a +4 rapier when he was imprisoned. If he escapes, he’ll undoubtedly seek a more potent blade.

The Goals of Levistus

Levistus wants more than anything else to be free of his frozen prison. The mountain of ice that he is trapped within is almost a half-mile across. From the outside, he is simply a black spot within the ice. The ice trapping Levistus cannot be affected by a wish or miracle. Levistus cannot teleport or be summoned out of the ice in any way. The ice must be destroyed, either by physically chipping and smashing at it or by melting it with fire (including magical fire).

Levistus hates all the other lords of hell, and they hate him. Were he ever to gain his freedom, Levistus would most likely work toward some scheme that would be detrimental to all—particularly Asmodeus. Levistus is not particularly grateful to Asmodeus for giving him back control of Stygia. He cannot see beyond his need for revenge over being imprisoned in the first place.

The Cult of Levistus

Levistus’s cult of thugs and rogues has always been fairly small. He is a patron of vengeance and betrayal. His followers rarely gather together, and thus there are few temples. Most clerics actually carry materials with them to serve as a portable shrine. These materials always include a small iron cauldron in which they boil water and drop chunks of ice as part of the ceremony.

Clerics who favor Levistus, also called bladeravers, rarely look like priests. They wear flamboyant, silky garb and carry the archdevil’s favored weapon, a rapier. They look more like swashbucklers than religious zealots. The Evil, Diabolic, and Trickery domains are common among clerics who have Levistus as their patron.

Cultists: Rosette has spent years on the road, traveling from one group of cultists to another. She tries to blend in with halfling caravans whenever possible.

dRosette the Bladeraver: Female halfling Rog 5/Clr 6; CR 11; Small humanoid; HD 5d6+10 plus 6d8+12; hp 74; Init +3; Spd 20 ft.; AC 17, touch 14, flat-footed 17; Atk +11/+6 melee (1d4/19–20, dagger), or +13 ranged (1d8+1/19–20, +1 light crossbow); SA rebuke undead 3/day, sneak attack +3d6; SQ evasion, halfling traits, traps, uncanny dodge (Dex bonus to AC); AL LE; SV Fort +10, Ref +11, Will +12; Str 10, Dex 17, Con 14, Int 15, Wis 19, Cha 11.

Skills and Feats: Bluff +7, Climb +10, Craft (sculpture) +10, Diplomacy +2, Disable Device +10, Forgery +10, Gather Information +5, Heal +13, Hide +7, Innuendo +12, Intimidate +2, Jump +11, Listen +6, Move Silently +5, Search +8, Spellcraft +5, Spot +13, Use Magic Device +8, Use Rope +9; Quick Draw, Still Spell, Weapon Finesse (dagger), Weapon Focus (light crossbow).

Spells Prepared (5/5/5/4; save DC 14 + spell level): 0—create water, cure minor wounds, detect magic, no light, resistance; 1st—bane, divine favor, doom, protection from good*, shield of faith; 2nd—cure moderate wounds, devil’s eye*, endurance, silence, wave of grief; 3rd—blindness/deafness, dispel magic, devil’s ego*, wrack.

*Domain spell. Domains: Diabolic (+6 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), Evil (+1 caster level for evil spells).

Halfling Traits: Rosette has a +2 morale bonus on saving throws against fear, a +1 racial bonus on all saving throws, and a +1 racial attack bonus with a thrown weapon. She also has a +2 racial bonus on Climb, Jump, Listen, and Move Silently checks (already figured into the statistics given above).

Possessions: +1 leather armor, +1 light crossbow, 12 bolts, 2 doses of lifebane poison, wand of summon monster IV (38 charges), cloak of resistance +1, scroll of hellfire, evil spell components (2 dwarf fingers).

The Servants of Levistus

Erridon Alaka is a gelugon sorcerer. He and Zanth, a half-fiend rogue, along with a hellcat named Trinity, serve as Levistus’s hands and voice beyond the solid ice he is trapped within. Through an arcane ritual, Erridon and Levistus are linked telepathically at all times. Erridon tells Zanth what Levistus wants, and they interact with others on the archdevil’s behalf.

Zanth eats only the flesh of good-aligned children, a rare commodity in hell. Thus, his one weakness is the minor devils that capture and kill children for him to eat—they work for Mephistopheles and frequently influence his actions to subtly serve their master.

dErridon Alaka: Male gelugon Sor 7; CR 20; Large outsider (evil, lawful); HD 12d8+60 plus 7d4+35; hp 180; Init +1; Spd 40 ft.; AC 31, touch 13, flat-footed 30; Atk +20 melee (1d8+6, 2 claws) and +15 melee (2d4+3, bite) and +15 melee (3d4+3 plus cold, tail); Face/Reach 10 ft. by 10 ft./15 ft.; SA cold, fear aura, spell-like abilities; SQ baatezu traits, DR 20/+2, outsider traits, regeneration 5, SR 25, summon baatezu; AL LE; SV Fort +15, Ref +11, Will +19; Str 23, Dex 13, Con 21, Int 22, Wis 22, Cha 21.

Skills and Feats: Bluff +22, Climb +20, Concentration +27, Diplomacy +9, Disguise +19, Hide –3, Intimidate +7, Jump +19, Knowledge (arcana) +27, Listen +22, Move Silently +20, Scry +13, Search +23, Sense Motive +20, Spellcraft +27, Spot +21; Cleave, Corrupt Spell, Corrupt Spell-Like Ability, Dodge, Power Attack, Scribe Scroll.

Cold (Su): A hit from Erridon’s tail induces numbing cold. The opponent must succeed at a Fortitude save (DC 21) or be affected as though by a slow spell for 1d6 rounds.

Fear Aura (Su): As a free action, Erridon can create an aura of fear in a 10-foot radius. It is otherwise identical with a fear spell (caster level 13th; Will DC 21 negates). If the save is successful, that creature cannot be affected again by Erridon’s fear aura for 24 hours. Other baatezu are immune to the aura.

Spell-Like Abilities: At will—animate dead, charm monster, cone of cold, desecrate, detect good, detect magic, fly, magic circle against good, major image, polymorph self, suggestion, teleport without error (self plus 50 pounds of objects only), unholy aura, wall of ice. Caster level 13th; save DC 15 + spell level.

Baatezu Traits: Erridon can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Erridon is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Erridon cannot be raised or resurrected.

Regeneration (Ex): Erridon takes normal damage from holy and blessed weapons of at least +2 enhancement.

Summon Baatezu (Sp): Once per day Erridon can attempt to summon 2d10 lemures or 1d6 barbazu with a 50% chance of success, 2d4 osyluths or 1d6 hamatulas with a 35% chance of success, or 1 gelugon with a 20% chance of success.

Spells Known (6/8/7/5; save DC 15 + spell level): 0—daze, mage hand, mending, no light, read magic, resistance, unnerving gaze; 1st—bestow wound, mage armor, magic missile, shield, true strike; 2nd—bull’s strength, invisibility, sadism; 3rd—displacement, vile lance.

Possessions: Staff of frost (35 charges), ring of X-ray vision, ring of protection +3, scroll of invisibility, scroll of bestow wound, scroll of shield, evil spell components (preserved human heart, human brain, demon heart).

dZanth: Male half-fiend half-human Rog 13; CR 14; Medium-size outsider; HD 13d6+39; hp 84; Init +9; Spd 30 ft.; AC 21, touch 15, flat-footed 21; Atk +11 melee (1d6+2, bite) and +6 melee (1d4+1, 2 claws), or +12/+7 melee (1d6+2/19–20, masterwork short sword), or +16/+11 ranged (1d6+4 plus 1d6 electricity plus 2d6 unholy/¥3, +1 shock mighty composite shortbow [+2 Str bonus] with +1 cursespewing unholy arrows); SA sneak attack +7d6, spell-like abilities; SQ acid resistance 20, cold resistance 20, darkvision 60 ft., electricity resistance 20, evasion, fire resistance 20, outsider traits, poison immunity, slippery mind, traps, uncanny dodge (Dex bonus to AC, can’t be flanked, +1 against traps); AL LE; SV Fort +7, Ref +13, Will +6; Str 14, Dex 20, Con 17, Int 11, Wis 15, Cha 14.

Skills and Feats: Bluff +16, Climb +17, Decipher Script +8, Diplomacy +6, Disguise +15, Gather Information +16, Heal +9, Hide +12, Intimidate +4, Jump +4, Listen +16, Move Silently +19, Search +12, Sense Motive +16, Tumble +8; Combat Reflexes, Disciple of Darkness, Dodge, Improved Initiative, Point Blank Shot, Precise Shot, Rapid Shot.

Spell-Like Abilities: 3/day—darkness, poison, unholy aura; 1/day—blasphemy, contagion, desecrate, unhallow, unholy blight. Caster level 13th; save DC 12 + spell level.

Evasion (Ex): If exposed to any effect that normally allows Zanth to attempt a Reflex saving throw for half damage (such as a fireball), he takes no damage with a successful saving throw.

Outsider Traits: Zanth cannot be raised or resurrected.

Slippery Mind (Ex): If Zanth is affected by an enchantment and fails his saving throw, 1 round later he can attempt his saving throw again. He gets only this one extra chance to succeed at his saving throw.

Possessions: +2 studded leather armor, +1 shock mighty composite shortbow (+2 Str bonus), 25 +1 cursespewing unholy arrows, cloak of arachnida, potion of cat’s grace, potion of levitate, potion of see invisibility, masterwork short sword.

The Hag Countess, Lord of the Sixth

Medium-Size Outsider (Evil)

Hit Dice: 33d8+231 (379 hp)

Initiative: +8

Speed: 20 ft., fly 60 ft. (average)

AC: 42 (+8 Dex, +6 insight, +18 natural), touch 24, flat-footed 34

Attacks: +5 bloodfeeding flaming greatsword +49/+44/+39/+34 melee and bite +41 melee

Damage: +5 bloodfeeding flaming greatsword 2d6+20 plus 1d6 fire/19–20, bite 2d6+5 plus disease

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Disease, spell-like abilities

Special Qualities: DR 15/+6, immunities, outsider traits, SR 35, summon baatezu

Saves: Fort +25, Ref +26, Will +28

Abilities: Str 31, Dex 26, Con 24, Int 28, Wis 31, Cha 28

Skills: Appraise +42, Bluff +42, Concentration +40, Craft (weaving) +25, Diplomacy +50, Forgery +25, Gather Information +42, Innuendo +43, Intimidate +46, Intuit Direction +43, Knowledge (the planes) +42, Listen +45, Ride (nightmare) +41, Search +42, Sense Motive +43, Spellcraft +42, Spot +45, Swim +15, Wilderness Lore +43

Feats: Alertness, Combat Casting, Combat Reflexes, Dark Speech, Mounted Combat, Power Attack, Sunder, Violate Spell-Like Ability, Weapon Focus (greatsword)

Climate/Terrain: Any land and underground

Organization: Solitary or mounted on nightmare

Challenge Rating: 22

Treasure: Standard

Alignment: Lawful evil

Advancement: —

The Hag Countess is different from every other archdevil in at least two ways. First, she is not a baatezu but a night hag. Second, she is aloof and unpredictable, less lawful than the other archdevils but just as evil.

The Hag Countess was the lover of the previous ruler of the sixth layer, Moloch. When he was cast down by Asmodeus, she took his place. Most believe that the Hag Countess set Moloch up, and it is possible that he will return for revenge someday.

Like the lesser night hags she considers sisters, the Hag Countess rides a nightmare. The Hag Countess’s citadel is known as one of the surest (and most expensive) places to get a large amount of souls in all the Nine Hells.

The Hag Countess looks like a hideously ugly female human with flesh the color of a deep bruise, covered with warts, blisters, and open sores. Unlike normal night hags, she has ratty, tattered, black-feathered wings on her back, making her look like some terrible reverse-image of an angel. Her eyes shine with a hellish red light, and her fetid breath stinks of rotten meat.

Her symbol is a pair of black-feathered wings on a white background.

Combat

In battle, the Hag Countess relies heavily on her greatsword. She does not have the ability to haunt the dreams of mortals as normal night hags do, but she does have a far greater range of spell-like abilities, gained from dark lore learned while inhabiting the Hells for so long. Unlike other night hags, the Hag Countess does not have a heartstone.

Disease (Ex): Any creature hit by the Hag Countess’s bite attack must succeed at a Fortitude save (DC 33) or contract demon fever. The incubation period is 1 day, and the disease deals 1d6 points of Constitution damage. Each day thereafter, on a failed save, the creature must immediately succeed at another Fortitude save or take 1 point of Constitution drain (see Disease in Chapter 3 of the Dungeon Master’s Guide).

Spell-Like Abilities: At will—animate dead, blasphemy, desecrate, detect chaos, detect evil, detect good, detect law, detect magic, devil’s ego, evil eye, fireball, greater dispelling, insanity, magic missile, meteor swarm, polymorph self, ray of enfeeblement, see invisibility, sleep, teleport without error, unholy aura, unhallow; 1/day—symbol (any). Caster level 20th; save DC 19 + spell level.

Immunities (Ex): The Hag Countess is immune to fire and cold, and to charm, sleep, and fear effects.

Outsider Traits: The Hag Countess has darkvision (60-foot range). She cannot be raised or resurrected.

Summon Baatezu (Sp): Once per day the Hag Countess can automatically summon 3d4 lemures, 1d2 erinyes or hamatulas, or 1 cornugon, gelugon, or pit fiend.

Possessions: The Hag Countess uses a +5 bloodfeeding flaming greatsword with great skill.

The Goals of the Hag Countess

The Hag Countess may be the physically weakest of the archdevils. Many of the other archdevils worked their way up through the ranks. Unlike them, the Hag Countess did not achieve her position through strength, but purely through guile. Her power is significant, but it does not approach that of her peers.

She does, however, possess a significant amount of military might. Moloch left the Hag Countess in command of a vast army of devils and hell hounds that never ceases moving about the sixth layer. Right now, her major goal is solidifying her own power base.

The Cult of the Hag Countess

There is no cult of the Hag Countess. No one reveres her as a god, seeks patronage from her, or makes sacrifices in her name . . . yet.

The Servants of the Hag Countess

The Hag Countess lives in a stronghold within a gigantic boulder that rolls down the endless slopes of her layer of hell. She keeps a coven of three night hags, all with maximum hit points, in her strange palace at all times, as well as a number of annises, green hags, and medusas.

She has a stable full of nightmares. Her favorite, Bloodcurdle, is one of great might and power.

dBloodcurdle: Male advanced nightmare; CR 8; Huge outsider (evil); HD 18d8+90; hp 180; Init +5; Spd 40 ft., fly 90 ft. (good); AC 25, touch 9, flat-footed 24; Atk +24 melee (2d6+8 plus 1d4 fire, 2 hooves) and +19 melee (2d6+4, bite); Face/Reach 10 ft. by 20 ft./10 ft.; SA flaming hooves, smoke; SQ astral projection, etherealness, outsider traits; AL NE; SV Fort +18, Ref +14, Will +14; Str 26, Dex 13, Con 20, Int 13, Wis 13, Cha 12.

Skills and Feats: Balance +7, Diplomacy +3, Hide –7, Intuit Direction +22, Jump +14, Knowledge (the planes) +7, Listen +24, Move Silently +22, Search +22, Sense Motive +22, Spot +24; Alertness, Great Fortitude, Improved Initiative, Iron Will, Lightning Reflexes.

Flaming Hooves (Su): A blow from Bloodcurdle’s hooves sets combustible materials alight.

Smoke (Su): During the excitement of battle, Bloodcurdle often snorts and neighs with rage. This act fills a 15-foot cone with a hot, sulfurous smoke that chokes and blinds opponents. Anyone in the cone must succeed at a Fortitude save (DC 24) or take a –2 morale penalty on all attack and damage rolls until 1d6 minutes after leaving the cone. Bloodcurdle gains one-half concealment against creatures 5 feet away and total concealment against creatures 10 feet away. The smoke does not obscure Bloodcurdle’s vision at all. The creature can suppress the smoke as a free action.

Astral Projection and Etherealness (Su): These abilities function like the spells of the same names. Caster level 20th.

Outsider Traits: Bloodcurdle has darkvision (60-foot range). He cannot be raised or resurrected.

Baalzebul, Lord of the Seventh

Huge Outsider (Evil, Lawful)

Hit Dice: 38d8+494 (665 hp)

Initiative: +6

Speed: 20 ft., climb 20 ft., burrow 20 ft.

AC: 47 (–2 size, +2 Dex, +12 insight, +25 natural), touch 22, flat-footed 45

Attacks: 2 slams +52 melee

Damage: Slam 1d10+15 plus 1 vile plus withering/19–20

Face/Reach: 10 ft. by 20 ft./10 ft.

Special Attacks: Fear and weakness gaze, insect gorge, spell-like abilities, withering touch

Special Qualities: Baatezu traits, DR 20/+7, outsider traits, regeneration 10, SR 41, summon baatezu

Saves: Fort +34, Ref +23, Will +30

Abilities: Str 41, Dex 15, Con 36, Int 30, Wis 29, Cha 27

Skills: Alchemy +48, Appraise +48, Bluff +61, Climb +23, Concentration +51, Diplomacy +69, Gather Information +51, Innuendo +51, Intimidate +55, Knowledge (arcana) +48, Knowledge (religion) +48, Knowledge (the planes) +48, Listen +47, Scry +48, Search +48, Sense Motive +57, Spellcraft +48, Spot +47, Swim +53

Feats: Cleave, Dark Speech, Great Cleave, Improved Bull Rush, Improved Critical (slam), Improved Initiative, Power Attack, Quicken Spell-Like Ability, Vile Natural Attack, Weapon Focus (slam)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 29

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

One of the mightiest of the archdevils, Baalzebul is known as the Lord of the Flies, Lord of Lies, the Fallen One, and, more recently, the Slug Archduke. Originally an archon named Triel who dwelt in the good-aligned planes, Baalzebul succumbed to temptation, craving more power and authority than Heaven would grant him. His quest for perfection took him too far, and he was blinded by ambition. Soon he found himself in hell in a new form: a tall, powerful, dark-skinned humanoid with the compound eyes of a fly.

Baalzebul, as he started to call himself, quickly gathered a great deal of support and power, as well as the blessing of Asmodeus. He set himself up as an archdevil and ruled Maladomini, the seventh layer. He quickly became a rival of Mephistopheles, and thus Dispater as well. He also gained some allies, notably Belial.

After the Reckoning, Baalzebul fell from Asmodeus’s favor and was cursed with a different form—that of a giant slug with tiny, malformed arms, flies buzzing and crawling around him continuously. The stench around Baalzebul is infamous; the curse causes stinking piles of rotting garbage and feces to accumulate wherever he spends time. So now the Slug Archduke lives in his Palace of Filth under the blue-black skies of Maladomini, plotting revenge.

Baalzebul has many symbols, including a fly’s head, a web with flies caught in it, and a black slug sitting atop a throne.

Combat

Baalzebul’s arms are inadequate for grasping objects, let alone wielding weapons. He must have servants feed him and carry out tasks such as turning the pages of books and opening doors. In combat he uses his gnarled limbs and his supernatural abilities (withering touch, insect gorge, and his gaze attack) before resorting to spells.

Fear and Weakness Gaze (Su): Baalzebul may use a gaze attack with a range of 50 feet. Anyone subject to the gaze must make two Will saving throws (DC 42). The first is to resist the fear effect, and the other is to resist a ray of enfeeblement effect (both as the spells; caster level 20th). Baalzebul’s gaze attack cannot function in the cloud of insects created by his insect gorge ability.

Insect Gorge (Su): Once every 1d6 rounds, Baalzebul can disgorge a cloud of biting flies as a breath weapon. These insects cover a 60-foot cone and deal 20d6 points of damage (Reflex DC 42 half). After 1 round, the insects disperse unless Baalzebul wishes otherwise. In such a case, the insects form a cloud in a 25-foot radius around Baalzebul for up to 10 rounds. Concealment within the cloud is total, and any living creature (other than Baalzebul) takes 10d6 points of damage in each round spent in the cloud (no save).

Spell-Like Abilities: At will—animate dead, blasphemy, charm monster, create greater undead, desecrate, detect good, detect magic, devil’s ego, fireball, fiendish quickening, geas/quest, greater dispelling, greater scrying, hold monster, insect plague, magic circle against good, major image, restoration, resurrection, suggestion, summon swarm, teleport without error, tongue of Baalzebul, true seeing, unholy blight, unhallow, unholy aura, wall of eyes; 1/day—crushing fist of spite, symbol (pain or insanity), wish. Caster level 20th; save DC 23 + spell level.

Withering Touch (Su): Baalzebul’s touch forces a target to succeed at a Fortitude saving throw (DC 42) or be affected as if by a wither limb spell from a 20th-level caster. Baalzebul chooses which limb to wither.

Baatezu Traits: Baalzebul can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Baalzebul is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Baalzebul cannot be raised or resurrected.

Regeneration (Ex): Baalzebul takes normal damage from holy and blessed weapons of at least +4 enhancement.

Summon Baatezu (Sp): Twice per day Baalzebul can automatically summon 1d6+2 cornugons, 1d4+1 gelugons, or 1d3 pit fiends.

Skills: As Lord of Lies, Baalzebul (even with his disgusting appearance) gains a +10 inherent bonus on Bluff, Diplomacy, and Sense Motive checks.

The Goals of Baalzebul

Baalzebul has many desires. He opposes Mephistopheles in all things and would love to see him fall. With the Lord of the Eighth out of the way, Baalzebul would be the greatest of the dukes of hell, second only to Asmodeus himself. Belial still calls himself an ally of Baalzebul, and—although that archdevil has concerns and schemes of his own—Baalzebul could call upon Belial should he ever be in need. If the reverse is true, then Baalzebul would be sure to help Belial, assuming that Baalzebul could figure out some way to make the situation work to his advantage.

Baalzebul would like to return to his normal form. But more than that, he would like to avenge himself against Asmodeus himself for his defeat and humiliation during the Reckoning. Currently, he attempts to place more and more of his spies and servants into the court of the Lord of the Ninth.

The Cult of Baalzebul

Baalzebul has a more sizable following than most other archdevils. Mortals are attracted to his doctrine of lies and charm backed up with deadly force. The most numerous of the races represented among his cult are bugbears, who appreciate the dual nature of Baalzebul as someone who represents both guile and violence.

Temples of Baalzebul are dark shrines filled with statuary. Lintels, altars, and tapestries display an insect motif, and braziers burn foul-smelling incense (or sometimes just offal) to represent his new form. Like most archdevils, Baalzebul demands living sacrifices from his cultists in bloody ceremonies that must take place at night in dim candlelight.

Clerics affiliated with Baalzebul wear blue and black and favor gold jewelry and body piercings. They often shave their heads, except for bugbear adherents to the faith, who grow their hair particularly long. Such clerics typically have access to the Diabolic, Trickery, and War domains. Baalzebul’s favored weapon is the morningstar.

Cultists: Agni-nyahl is a typical bugbear cleric, operating out of a crude cave that serves his bloodthirsty, evil tribe. He attempts to leave curious signs around the cave entrance to lure potential sacrifices inside: a few coins, a torn bit of bloody cloth, or something else that piques curiosity.

Israkahn, a female tiefling, is a con artist, gambler, and thief. She has no temple or flock, but she serves Baalzebul on her own by killing men that she seduces with promises of passion. She never calls herself “the Liar,” obviously, but in places where she spends time, she gains the reputation of being able to convince a dragon it can’t fly.

Sammael, a male human, leads a cult of Baalzebul that controls an entire city. This dark place of ziggurat temples and charnel pits teems with drugs, debauchery, and bloody murder. He has a reputation as a rapist who cares not whether his victims are living or dead and an abuser of children and animals. A terrible sadist and drug abuser, he is addicted to mushroom powder.

dAngi-nyahl: Male bugbear Clr 6; CR 8; Medium-size humanoid (goblinoid); HD 3d8+3 plus 6d8+6; hp 47; Init +7; Spd 30 ft.; AC 23, touch 13, flat-footed 20; Atk +11/+6 melee (1d8+3, masterwork morningstar); SA rebuke undead 2/day; SQ darkvision 60 ft.; AL LE; SV Fort +7, Ref +8, Will +9; Str 16, Dex 16, Con 12, Int 8, Wis 16, Cha 8.

Skills and Feats: Climb +3, Diplomacy +1, Hide +5, Intimidate +0, Knowledge (religion) +1, Listen +6, Move Silently +7, Spot +6; Alertness, Brew Potion, Improved Initiative, Weapon Focus (morningstar).

Spells Prepared (5/5/5/4; save DC 13 + spell level): 0—cure minor wounds (2), detect magic, no light, read magic; 1st—bless, cure light wounds, divine favor, magic weapon*, shield of faith; 2nd—bull’s strength, cure moderate wounds, endurance, invisibility*, spiritual weapon; 3rd—circle of nausea, cure serious wounds, dispel magic, magic vestment*.

*Domain spell. Domains: Trickery (Bluff, Disguise, and Hide are class skills), War (Weapon Focus [morningstar]).

Possessions: +1 studded leather armor, +1 large steel shield, masterwork morningstar, potion of cure serious wounds, potion of lesser restoration, potion of wisdom, psychic poison oil (karadrach), scroll of cure serious wounds, scroll of fangs of the vampire king, evil spell components (preserved human heart, human brain).

dIsrakahn the Liar: Female tiefling Clr 5/Rog 5/Disciple of Baalzebul 5; CR 15; Medium-size outsider; HD 5d8–5 plus 5d6–5 plus 5d6–5; hp 57; Init +3; Spd 30 ft.; AC 17, touch 13, flat-footed 17; Atk +12/+7 melee (1d8+1, masterwork morningstar), or +14 ranged (1d8/19–20, masterwork light crossbow with masterwork bolts); SA rebuke undead 6/day, sneak attack +5d6, suggestion; SQ cold resistance 5, darkness, electricity resistance 5, evasion, fire resistance 5, outsider traits, summon osyluth, tongue of the devil, traps, uncanny dodge (Dex bonus to AC); AL LE; SV Fort +5, Ref +12, Will +11; Str 13, Dex 16, Con 9, Int 15, Wis 15, Cha 16.

Skills and Feats: Bluff +27, Diplomacy +16, Disable Device +15, Gather Information +14, Hide +27, Intimidate +7, Knowledge (arcana) +10, Knowledge (religion) +10, Listen +14, Move Silently +8, Open Lock +8, Pick Pocket +9, Spot +12, Swim +9; Dark Speech, Disciple of Darkness, Silent Spell, Skill Focus (Bluff), Spell Penetration, Track, Weapon Focus (morningstar).

Suggestion (Sp): Israkahn can use suggestion once per day (DC 15).

Evasion (Ex): If exposed to any effect that normally allows Israkahn to attempt a Reflex saving throw for half damage (such as a fireball), she takes no damage with a successful saving throw.

Darkness (Sp): Israkahn can use darkness once per day (caster level 15th).

Outsider Traits: Israkahn has darkvision (60-foot range). She cannot be raised or resurrected.

Summon Osyluth (Sp): Israkahn can summon 1 osyluth once per day. This ability functions as a summon monster spell (caster level 15th).

Tongue of the Devil (Ex): Israkahn can speak with eloquence and believability, even when telling bold-faced lies, by using her cunning as well as her charm. When making Bluff checks, Israkahn adds her Intelligence modifier as well as her Charisma modifier to determine her total skill modifier.

Skills: Israkahn receives a +2 racial bonus on Bluff and Hide checks.

Spells Prepared (5/5/4/2; save DC 12 + spell level): 0—cure minor wounds, detect magic, no light, read magic, resistance; 1st—bless, cure light wounds, devil’s tail*, doom, sanctuary; 2nd—aid, endurance, invisibility*, silence; 3rd—blindness/deafness, nondetection*.

*Domain spell. Domains: Diabolic (+5 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), Trickery (Bluff, Disguise, and Hide are class skills).

Possessions: bracers of armor +4, cloak of elvenkind, circlet of persuasion, gauntlets of Dexterity +2, nipple clamp of exquisite pain, wand of wave of misery (47 charges), masterwork morningstar, masterwork light crossbow, 20 masterwork bolts, dagger, 2 weeping stones, 1 flask of acid.

dSammael: Male human Clr 13; CR 13; Medium-size humanoid; HD 13d8; hp 67; Init +3; Spd 30 ft.; AC 21, touch 9, flat-footed 21; Atk +14/+9 melee (1d8+4, +1 morningstar), or +9 ranged (1d8+1/19–20, +1 light crossbow); SA disease, rebuke undead 4/day; AL LE; SV Fort +8, Ref +5, Will +14; Str 17, Dex 9, Con 10, Int 10, Wis 22, Cha 12.

Skills and Feats: Bluff +14, Diplomacy +13, Gather Information +7, Intimidate +3, Knowledge (religion) +13; Corrupt Spell, Craft Magic Arms and Armor, Evil Brand, Improved Initiative, Leadership, Lightning Reflexes, Weapon Focus (morningstar).

Disease: Sammael is infected with soul rot.

Spells Prepared (6/8/8/6/6/5/4/2; save DC 16 + spell level): 0—create water, cure minor wounds, detect magic, guidance, preserve organ, read magic; 1st—cure light wounds, divine favor, heartache, magic weapon*, protection from good, shield of faith, suspend disease, tongue of Baalzebul; 2nd—bull’s strength, darkbolt, desecrate, endurance, hold person, invisibility*, silence, spiritual weapon; 3rd—circle of nausea, cure serious wounds, invisibility purge, magic vestment*, protection from elements, shriveling; 4th—confusion*, corrupted searing light, discern lies, psychic poison, summon monster IV, tongues; 5th—circle of doom, flame strike*, greater command, heartclutch, true seeing; 6th—blade barrier*, cloak of the achaierai, etherealness, heal; 7th—power word stun*, summon monster VII.

*Domain spell. Domains: Trickery (Bluff, Disguise, and Hide are class skills), War (Weapon Focus [morningstar]).

Possessions: periapt of Wisdom +4, +1 full plate, +1 large steel shield, +1 morningstar, +1 light crossbow, quiver of lies, evil spell components (6 human child fingers), 5 doses of mushroom powder.

The Servants of Baalzebul

Baalzebul has a number of otyughs wandering about his palace that he tolerates because they eat the feces that otherwise threatens to consume the place due to Asmodeus’s curse. A large number of ghargatulas (see Chapter 8) roam the premises as well, acting as personal guards to the Lord of the Flies. Baalzebul also has three pit fiend bodyguards—Teurn, Wysturak, and Yaghoq—all of whom have maximum hit points and wear rings of protection +4.

The Nyashk is the heart of Baalzebul’s army. It consists of sixteen female fiendish bugbear sorcerers, each wielding a harrow rod. Each of the Nyashk wears a special helmet designed to look like the head of a giant fly. These warriors move as a wedge of unbelievable might on the battlefield, spewing acid from their rods and casting devastating spells such as cone of cold and disintegrate.

Vashaak Ratoth Bruu is the offspring of one of the Hag Countess’s most powerful medusa servants. She presented Baalzebul with Vashaak as a gift in an attempt to forge an alliance. The alliance is not yet formed, but Baalzebul has become somewhat enchanted with the male medusa. Vashaak is now the chief handservant of the archdevil, serving as his hands in all sorts of tasks, many of them unsavory even by Vashaak’s standards. Vashaak wears an iron mask to hide his petrifying gaze and keeps his snakes wrapped in a single iron chain atop his head. The mask and the chains can be shed very quickly (as a free action) if Vashaak needs to enter battle.

dNyashk Warriors (16): Female fiendish bugbear Sor 12; CR 16; Medium-size humanoid (goblinoid); HD 3d8+9 plus 12d4+36; hp 100; Init +4; Spd 30 ft.; AC 17, touch 14, flat-footed 13; Atk +12/+7 melee (1d4+3/19–20, masterwork dagger), or +13 ranged (1d8/19–20, masterwork light crossbow); SA smite good 1/day; SQ cold resistance 20, darkvision 60 ft., DR 10/+3, fire resistance 20, SR 25; AL LE; SV Fort +8, Ref +11, Will +13; Str 17, Dex 18, Con 16, Int 13, Wis 14, Cha 17.

Skills and Feats: Alchemy +5, Climb +4, Concentration +10, Craft (metalworking) +8, Hide +7, Knowledge (arcana) +10, Listen +5, Move Silently +11, Spellcraft +10, Spot +5; Alertness, Craft Rod, Disciple of Darkness, Iron Will, Maximize Spell.

Smite Good (Su): Once per day, any of the Nyashk can make a normal attack to deal an additional +15 points of damage to a good foe.

Spells Known (6/7/7/7/6/5/3; save DC 13 + spell level): 0—dancing lights, detect magic, ghost sound, light, mage hand, mending, prestidigitation, ray of frost, read magic; 1st—burning hands, chill touch, mage armor, magic missile, shocking grasp; 2nd—blindness/deafness, invisibility, Melf’s acid arrow, mirror image, web; 3rd—clairaudience/clairvoyance, dispel magic, fireball, fly; 4th—charm monster, damning darkness, summon monster IV; 5th—cone of cold, dominate person; 6th—disintegrate.

Possessions: harrow rod, fly head-shaped helmet, masterwork light crossbow, 12 bolts, 6 masterwork daggers.

dVashaak Ratoth Bruu: Male medusa Mnk 10; CR 17; Medium-size monstrous humanoid; HD 6d8+24 plus 10d8+40; hp 131; Init +6; Spd 60 ft.; AC 30, touch 24, flat-footed 24; Atk +16/+11/+6 melee (1d10+3, unarmed strike) and +11 melee (1d4+1, snakes); SA flurry of blows, petrifying gaze, ki strike +1, poison, stunning attack (10/day); SQ darkvision 60 ft., evasion, fast movement, improved evasion, leap of the clouds, purity of body, slow fall (50 ft.), still mind, wholeness of body 20; AL LE; SV Fort +13, Ref +18, Will +18; Str 16, Dex 22, Con 18, Int 14, Wis 22, Cha 16.

Skills and Feats: Bluff +12, Craft (sculpture) +12, Diplomacy +10, Disguise +12, Escape Artist +15, Hide +15, Intimidate +5, Jump +12, Move Silently +13, Perform +14, Spot +15, Swim +12; Blind-Fight, Combat Reflexes, Deflect Arrows, Dodge, Improved Trip, Improved Unarmed Strike, Point Blank Shot, Precise Shot, Stunning Fist .

Flurry of Blows: Vashaak may make one extra attack in a round at his highest base attack bonus, but this attack and each other attack made that round takes a –2 penalty on the attack roll.

Ki Strike (Su): Vashaak’s unarmed attacks can deal damage to a foe with damage reduction as if they had a +1 enhancement bonus.

Petrifying Gaze (Su): Vashaak’s gaze can turn an opponent within 30 feet to stone permanently (Fort DC 16 negates).

Poison (Ex): Vashaak delivers his poison (Fortitude save DC 17) with each successful snakes attack. The initial damage is 1d6 points of Strength; the secondary damage is 2d6 points of Strength.

Stunning Attack (Su): Ten times per day, Vashaak can stun a creature damaged by his unarmed attacks. The foe so struck must make a Fortitude saving throw (DC 17) or be stunned for 1 round in addition to taking normal damage from the attack. Creatures immune to critical hits cannot be stunned with this attack

Improved Evasion (Ex): If exposed to any effect that normally allows Vashaak to attempt a Reflex saving throw for half damage (such as a fireball), he takes no damage with a successful saving throw and only half damage on a failed save.

Leap of the Clouds: Vashaak’s jumping distance is not limited by his height (see Chapter 4 of the Player’s Handbook.)

Purity of Body: Vashaak is immune to all diseases except for magical ones such as mummy rot and lycanthropy.

Slow Fall: When falling, within arm’s reach of a wall, Vashaak takes falling damage as if the fall were 20 feet shorter than it actually is.

Still Mind: Vashaak gains a +2 bonus on saving throws against enchantments.

Wholeness of Body (Su): Vashaak can cure himself up to 20 hit points per day and can spread this healing out among several uses.

Possessions: bracers of armor +3, piercing needles of pain.

Mephistopheles,

Lord of the Eighth

Large Outsider (Evil, Lawful)

Hit Dice: 38d8+342 (513 hp)

Initiative: +13

Speed: 40 ft., fly 100 ft. (average)

AC: 47 (–1 size, +9 Dex, +9 insight, +20 natural), touch 27, flat-footed 38

Attacks: Huge +5 ranseur +50/+45/+40/+35 melee

Damage: Huge +5 ranseur 2d6+17 plus 1d6 fire or 1d6 cold/¥3

Face/Reach: 5 ft. by 5 ft./10 ft., 15 ft. with ranseur

Special Attacks: Spell-like abilities, spells

Special Qualities: Baatezu traits, DR 20/+7, flames of hell, outsider traits, regeneration 10, SR 43, summon baatezu

Saves: Fort +30, Ref +30, Will +32

Abilities: Str 27, Dex 29, Con 28, Int 29, Wis 33, Cha 30

Skills: Alchemy +28, Balance +30, Bluff +48, Concentration +47, Diplomacy +56, Forgery +28, Gather Information +29, Hide +43, Innuendo +34, Intimidate +52, Jump +29, Knowledge (arcana) +47, Knowledge (history) +28, Knowledge (the planes) +47, Listen +49, Move Silently +47, Scry +47, Search +47, Sense Motive +49, Spellcraft +47, Tumble +30

Feats: Craft Wondrous Item, Dark Speech, Empower Spell, Improved Initiative, Malign Spell Focus, Power Attack, Scribe Scroll, Spell Focus (Evocation), Spell Penetration, Violate Spell

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 29

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Mephistopheles is an archdevil who has long held a great deal of power in hell. He is allied with Dispater and a bitter rival of Baalzebul. Mephistopheles rules over the frozen wastes of Cania, the eighth layer of hell. As such, he has become immune to cold by ruthlessly exposing himself to the most frigid temperatures on Cania.

Mephistopheles displays a façade of charm, civility, and understated wit. Secretly, he has a terrible temper and flies into frequent rages while in his palace in Cania—a citadel called Mephistar, built on a massive glacier on the frigid layer. From there Mephistopheles commands legions of gelugons, including the vast army that does nothing but guard the entrance to Nessus, the bottom of the pit where Asmodeus dwells.

Of late, Mephistar has become a place of scorching flame at the heart of the icy plain, however, and the gelugons have slowly relocated elsewhere, replaced by pit fiends, cornugons, and barbazu. Mephistopheles has developed an extremely hot, corrupt type of energy known as hellfire, tapped from the substance of the plane itself. Its use has spread through many of the archdevils and their servants. None are as adept with hellfire as Mephistopheles, however. To further his mastery of fire, he has taken up the study of wizardry, specifically evocation. Mephistopheles is quickly gaining a reputation as an archdevil of contradictions.

Nine feet tall, with hell-red skin, bat wings, white eyes, horns jutting from his forehead, and straight, black hair, Mephistopheles plays up his appearance to be as consummately diabolical as possible. He swathes himself in flowing black capes and wields a three-pronged ranseur.

Mephistopheles constantly adopts new symbols. His current one is a red hand with black fingernails shrouded in dark flames.

Combat

Mephistopheles prefers to use his spells and spell-like abilities rather than engage in melee. Calling upon other devils to fight for him, he usually takes a position in the rear and rains fire and destruction upon his enemies. He is quick to teleport away if faced with any real threat.

Flames of Hell: Mephistopheles is continually swathed in dark flames. As such, his touch deals 2d6 points of unholy damage. Furthermore, anyone within 5 feet of the archdevil takes damage from the flames if Mephistopheles desires it.

Spell-Like Abilities: At will—animate dead, blasphemy, charm monster, create greater undead, desecrate, detect good, detect magic, devil’s ego, fireball, fiendish quickening, geas/quest, greater dispelling, hellfire, hellfire storm, magic circle against good, locate creature, locate object, major image, restoration, resurrection, scrying, suggestion, teleport without error, true seeing, unholy aura, unholy blight, unhallow, wall of fire, wall of ice; 1/day—meteor swarm, symbol (any), wish. Caster level 20th; save DC 20 + spell level.

Spells: Mephistopheles casts spells as a 15th-level wizard specialized in the Evocation school. His laboratories in Mephistar have spellbooks with every arcane spell in them, so he can prepare whatever spells he likes, except those from his prohibited schools (Illusion and Enchantment).

Spells Prepared (5/8/7/7/7/7/5/4/3; save DC 19 + spell level, or 21 + spell level for Evocation spells and evil spells, or 23 + spell level for evil Evocation spells): 0—arcane mark, mage hand (2), no light, slash tongue; 1st—black bag, mage armor (2), magic missile (3), shield (2); 2nd—bull’s strength, cat’s grace, endurance, unheavened (2), web (2); 3rd—violated darkbolt (2), haste (2), empowered magic missile (2), slow; 4th—arcane eye, damning darkness, detect scrying, empowered violated magic missile, empowered Melf’s acid arrow, Otiluke’s resilient sphere, psychic poison; 5th—cone of cold, call nightmare, violated fire shield, violated ice storm, empowered lightning bolt, sending, wall of force; 6th— violated cone of cold, chain lightning, disintegrate, eyebite, empowered violated lightning bolt; 7th—empowered cone of cold, forcecage, gutwrench, whirlwind of teeth; 8th—violated delayed blast fireball, horrid wilting, prismatic wall.

Baatezu Traits: Mephistopheles can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Mephistopheles is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Mephistopheles cannot be raised or resurrected.

Regeneration (Ex): Mephistopheles takes normal damage from holy and blessed weapons of at least +4 enhancement.

Summon Baatezu (Sp): Twice per day Mephistopheles can automatically summon 1d4+1 gelugons or 1d3 pit fiends.

Possessions: Mephistopheles wields a Huge +5 ranseur that is either a flaming burst or icy burst weapon, at his whim. Furthermore, this weapon allows the wielder to focus hellfire and hellfire storm spell-like abilities so that they deal an additional +1d6 points of damage.

The Goals of Mephistopheles

Mephistopheles wants now what he has always wanted: to rule the Nine Hells. Of all the schemers in hell—and there are many—he is the most open about his goals. Mephistopheles has said to Asmodeus’s face that he will one day rule in his stead. Because he is more openly antagonistic toward Baalzebul, Asmodeus has usually tolerated Mephistopheles’s obvious coveting of his dark throne.

Mephistopheles’s schemes are always extreme and dramatic, rather than subtle and sly like those of some of the other archdevils. For example, before the Reckoning, he created a new persona for himself, Molikroth, then “deposed” Mephistopheles and ruled in Molikroth’s name. Many speculated that the reason for the deception was to ferret out traitors in his midst. Those that helped “Molikroth” overthrow Mephistopheles have all been eliminated now.

Mephistopheles adores being worshiped as a god and at the moment is striving to increase his base of cultists on the Material Plane.

The Cult of Mephistopheles

The cult of Mephistopheles is small, probably because many mortals do not realize that Asmodeus and Mephistopheles are different beings. Nevertheless, the archdevil has some followers, particularly from a new religion his cultists are trying to promote—the worship of a “god of hellfire.” This religion attracts both disaffected devil-worshipers and those who revere fire.

Mephistopheles’s temples are filled with fire pits, usually rigged so that they flare up suddenly at appropriate times. The altar is a large slab of stone, blackened because the sacrifices made upon it are burned alive.

Clerics affiliated with Mephistopheles, called hellfire stewards or hellfire masters, wear black and red and wield ranseurs. They generally do not speak, and when they must speak, they shout. They generally have access to the Diabolic, Evil, and Fire domains.

Cultists: Nhagruul is the leader of a group of giants that revere Mephistopheles. Her temple is guarded by hell hounds and a pair of Large fire elementals brought to the temple with the lesser planar ally spell. She plans to lead her people out of the hills where they live to destroy the nearby human and elf settlements. But first she has to overthrow the local fire giant king, who neither worships her god nor shares her vision. Until she is ready to take over, she leads prayers for a small cabal of giant disciples of Mephistopheles.

dNhagruul, Hellfire Master: Female fire giant Clr 9; CR 19; Large giant (fire); HD 15d8+135 plus 9d8+81; hp 323; Init +0; Spd 40 ft.; AC 17, touch 9, flat-footed 17; Atk +28/+23/+18 melee (2d6+19/¥3, Huge +1 souldrinking ranseur), or +16 ranged (2d6+12, rock); Face/Reach 5 ft. by 5 ft./10 ft.; SA rebuke undead 4/day, rock throwing; SQ darkvision 60 ft., fire subtype, rock catching; AL LE; SV Fort +24, Ref +8, Will +16; Str 34, Dex 10, Con 28, Int 15, Wis 20, Cha 13.

Skills and Feats: Climb +18, Concentration +21, Hide –4, Jump +18, Knowledge (religion) +8, Scry +11, Spellcraft +11, Spot +14; Cleave, Craft Magic Arms and Armor, Craft Wand, Evil Brand, Great Cleave, Martial Weapon Proficiency (ranseur), Power Attack.

Rock Throwing (Ex): Nhagruul receives a +1 bonus on attack rolls when throwing rocks (already included in the above statistics). She can throw rocks weighing 40 to 50 pounds each (Small objects) up to five range increments (range increment 120 feet).

Fire Subtype (Ex): Nhagruul is immune to fire damage but takes double damage from cold unless a saving throw for half damage is allowed. In that case, she takes half damage on a success and double damage on a failure.

Rock Catching (Ex): Nhagruul can catch Small, Medium-size, or Large rocks (or projectiles of similar shape). Once per round, she can make a Reflex save to catch a rock or similar projectile that would normally hit her. The DC for the save is 15 for a Small rock, 20 for a Medium-size rock, or 25 for a Large rock. If the projectile has a bonus on attack rolls because of magic, the DC increases by that amount. Nhagruul must be ready for and aware of the attack.

Spells Prepared (6/7/6/5/4/3; save DC 15 + spell level): 0—cure minor wounds, detect magic, detect poison, guidance, mending, read magic; 1st—burning hands*, cure light wounds, divine favor, doom, magic weapon, shield of faith, summon monster I; 2nd—bull’s strength, darkness, endurance, hold person, produce flame*, resist elements; 3rd—cure serious wounds, devil’s ego*, dispel magic, masochism, prayer; 4th—cure critical wounds (2), hellfire*, spell immunity; 5th—fire shield*, flame strike, slay living.

*Domain spell. Domains: Diabolic (+9 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), Fire (turn water creatures and rebuke fire creatures).

Possessions: Huge +1 souldrinking ranseur, vile weapon ring, wand of hellfire (29 charges).

The Servants of Mephistopheles

Songs of praise always fill the throne room of Mephistopheles. The voice behind them is that of Antilia, a darkly beautiful half-fiend elf bard with red bat wings and red skin like her master. Antilia is Mephistopheles’s daughter, but no one in the court knows that. She has led Baalzebul to believe that she works for him as a spy in Mephistar, but in fact she is double-crossing him and feeding him incorrect information.

Testaron is a new arrival at the court of Mephistopheles. Bribed with vast amounts of treasure, this dragon has come from the Material Plane to make Mephistopheles’s throne room seem more forbidding. His job is to lounge about the vast hall and look fearsome. So far, it’s working.

Mephistopheles also commands a vast number of extremely powerful devils, including, of course, the 9,999 gelugons that reportedly guard the gates to Nessus.

dAntilia: Female half-fiend half-elf Brd 20; CR 22; Medium-size humanoid (elf); HD 20d6+83; hp 143; Init +7; Spd 30 ft., fly 30 ft. (average); AC 27, touch 22, flat-footed 20; Atk +18 melee (1d4+3, bite) and +13 melee (1d4+1, 2 claws), or +26/+21/+16 ranged (1d8+7/¥3, +2 vile mighty composite longbow [+3 Str bonus] with +2 arrows), or +19/+14/+9 melee (1d8+5/19–20, +1 fleshgrinding longsword); SA spell-like abilities; SQ acid resistance 20, bardic knowledge +22, bardic music (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion) 20/day, cold resistance 20, darkvision 60 ft., electricity resistance 20, elf traits, fire resistance 20, poison immunity; AL LE; SV Fort +10, Ref +19, Will +13; Str 17, Dex 24, Con 18, Int 15, Wis 12, Cha 23.

Skills and Feats: Decipher Script +23, Diplomacy +8, Knowledge (arcana) +17, Knowledge (the planes) +25, Listen +23, Perform +23, Pick Pocket +26, Search +22, Sense Motive +12, Spot +21; Disciple of Darkness, Dodge, Mobility, Quick Draw, Scribe Scroll, Spring Attack, Toughness.

Spell-Like Abilities: 3/day—darkness, poison, unholy aura; 1/day—blasphemy, contagion, desecrate, destruction, horrid wilting, summon monster IX, unhallow, unholy blight. Caster level 20th; save DC 16 + spell level.

Bardic Knowledge: Antilia may make a bardic knowledge check to see whether she knows some relevant information about noteworthy people, items, or places.

Bardic Music: Twenty times per day, Antilia can use her song or poetics to produce magical effects.

Countersong (Su): Antilia can counter magical effects that depend on sound. Any creature within 30 feet of her may use Antilia’s Perform check result in place of his or her saving throw against such effects.

Fascinate (Sp): Antilia can cause a creature within 90 feet that can see and hear her to become fascinated with her (Will DC equals Antilia’s Perform check result).

Inspire Greatness (Su): Antilia can inspire greatness in up to four creatures within 30 feet, granting each a +2 temporary Hit Dice, a +2 competence bonus on attacks, and a +1 competence bonus on Fortitude saves.

Inspire Competence (Su): Antilia can grant any ally within 30 feet a +2 competence bonus on his or her skill checks with a particular skill.

Inspire Courage (Su): Antilia can grant allies who can hear her a +2 morale bonus on saves against charm and fear effects and a +1 morale bonus on attack and weapon damage rolls.

Suggestion (Sp): Antilia can make a suggestion (as the spell) to a creature she has already fascinated. A Will save (DC 19) negates the effect.

Elf Traits: Antilia is immune to magic sleep spells and effects. She has a +2 racial bonus on saves against enchantment spells or effects. She also has low-light vision (can see twice as far as a human in low-light conditions) and is entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it. Antilia has Martial Weapon Proficiency (composite longbow, composite shortbow, longbow, longsword, and rapier) as bonus feats, and she gains a +2 racial bonus on Listen, Spot, and Search checks (already figured into the statistics given above).

Outsider Traits: Antilia has darkvision (60-foot range). She cannot be raised or resurrected.

Spells Known (4/6/6/5/5/5/5; save DC 16 + spell level): 0—detect magic, flare, ghost sound, light, open/close, prestidigitation; 1st—cause fear, charm person, cure light wounds, sorrow, summon monster I; 2nd—dance of ruin, mirror image, silence, song of festering death, sound burst; 3rd—charm monster, haste, invisibility sphere, sculpt sound, stunning screech; 4th—cure critical wounds, hold monster, improved invisibility, legend lore, summon monster IV; 5th—dream, false vision, healing circle, mirage arcana, persistent image; 6th—eyebite, mass haste, mass suggestion, permanent image.

Possessions: +2 vile mighty composite longbow (+3 Str bonus), 20 +2 arrows, +1 fleshgrinding longsword, ring of protection +5, bracers of armor +4, robe of eyes, wand of stunning screech (21 charges), potion of levitate, potion of fly.

dTestaron: Male old red dragon; CR 19; Gargantuan dragon (fire); HD 28d12+196; hp 378; Init +6; Spd 40 ft., fly 200 ft. (clumsy); AC 35, touch 8, flat-footed 33; Atk +36 melee (4d6+12, bite) and +31 melee (2d8+6, 2 claws) and +31 melee (2d6+6, 2 wings) and +31 melee (2d8+18, tail slap); Face/Reach 20 ft. by 40 ft./15 ft.; SA breath weapon, crush 4d6+25, frightful presence, spell-like abilities, spells, tail sweep 2d6+25; SQ blindsight 240 ft., DR 10/+1, fire subtype, immunities, keen senses; SR 24; AL CE; SV Fort +23, Ref +18, Will +20; Str 35, Dex 14, Con 25, Int 22, Wis 18, Cha 22.

Skills and Feats: Bluff +34, Concentration +35, Diplomacy +40, Escape Artist +30, Hide –10, Intimidate +10, Jump +40, Knowledge (arcana) +34, Knowledge (geography) +34, Knowledge (history) +34, Listen +34, Scry +34, Search +34, Sense Motive +18, Spellcraft +34, Spot +34; Alertness, Cleave, Flyby Attack, Hover, Improved Initiative, Power Attack, Snatch, Spell Focus (Evocation).

Breath Weapon (Su): Every 1d4 rounds, Testaron can breathe a 60-ft. cone of fire that deals 16d10 points of fire damage (Reflex DC 31 half).

Crush (Ex): When flying, Testaron can land on Medium-size or smaller opponents as a standard action, using his whole body to crush them. A crush attack affects as many creatures as can fit under Testaron’s body. Each creature in the affected area must succeed at a Reflex save (DC 31) or be pinned, automatically taking 4d6+25 points of bludgeoning damage. Thereafter, if Testaron chooses to maintain the pin, treat it as a normal grapple attack. While pinned, the opponent takes crush damage each round.

Frightful Presence (Ex): Testaron can unsettle foes with his mere presence. This ability takes effect automatically within a 240-foot radius whenever Testaron attacks, charges, or flies overhead. A potentially affected creature (one with less than 28 HD) that succeeds at a Will save (DC 30) remains immune to Testaron’s frightful presence for 24 hours. On a failure, any creature with 4 or fewer HD becomes panicked for 4d6 rounds, and any with more than 5 HD becomes shaken for 4d6 rounds. Testaron is immune to the frightful presence ability of other dragons.

Spell-Like Abilities: 8/day—locate object; 3/day—suggestion. Caster level 11th; save DC 16 + spell level.

Tail Sweep: Testaron can sweep with his tail as a standard action. The sweep affects Small or smaller creatures within a 20-foot-radius half-circle centered on his rear. Each affected creature that fails a Reflex save (DC 31) takes 2d6+25 points of damage; a successful save halves the damage.

Blindsight (Ex): Testaron can ascertain creatures by nonvisual means (mostly hearing and scent, but also by noticing vibrations and other environmental clues) at a range of 240 feet.

Fire Subtype (Ex): Testaron is immune to fire damage but takes double damage from cold unless a saving throw for half damage is allowed. In that case, he takes half damage on a success and double damage on a failure.

Immunities (Ex): Immune to sleep and paralysis.

Keen Senses (Ex): Testaron can see four times as well as humans in low-light conditions and twice as well in normal light. Testaron also has darkvision with a range of 800 feet.

Spells Known (6/8/8/7/7/5; save DC 16 + spell level, or 18 + spell level for Evocation spells): 0—dancing lights, detect magic, ghost sound, light, mage hand, open/close, prestidigitation, read magic, unnerving gaze; 1st—bestow wound, mage armor, magic missile, shield, tongue tendrils; 2nd—blur, levitate, summon swarm, Tasha’s hideous laughter, web; 3rd—blink, dispel magic, fireball, haste; 4th—dimension door, dimensional anchor, improved invisibility; 5th—dominate person, wall of stone.

Asmodeus, Lord of the Ninth

Large Outsider (Evil, Lawful)

Hit Dice: 35d8+350 (507 hp)

Initiative: +10

Speed: 40 ft., fly 120 ft. (perfect)

AC: 49 (–1 size, +6 Dex, +9 insight, +25 natural), touch 24, flat-footed 43

Attacks: Ruby Rod of Asmodeus (+6 unholy greatclub) +55/+50/+45/+40 melee

Damage: Ruby Rod of Asmodeus (+6 unholy greatclub) 1d8+28 plus 4d8+20 inflict critical wounds

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Chill gaze, demand submission, fear and weakness gaze, spell-like abilities, spells

Special Qualities: Baatezu traits, DR 20/+7, outsider traits, regeneration 15, SR 45, summon baatezu

Saves: Fort +29, Ref +25, Will +31

Abilities: Str 40, Dex 23, Con 30, Int 30, Wis 34, Cha 30

Skills: Alchemy +45, Appraise +26, Bluff +45, Concentration +45, Diplomacy +53, Disguise +45, Gather Information +45, Hide +19, Innuendo +47, Intimidate +49, Knowledge (arcana) +45, Knowledge (nature) +18, Knowledge (religion) +26, Knowledge (the planes) +45, Listen +47, Move Silently +23, Scry +45, Search +45, Sense Motive +47, Spellcraft +45, Spot +47

Feats: Combat Reflexes, Craft Rod, Dark Speech, Expertise, Improved Initiative, Maximize Spell-Like Ability, Power Attack, Spell Penetration, Violate Spell-Like Ability

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 32

Treasure: Quadruple standard

Alignment: Lawful evil

Advancement: —

Asmodeus the Archfiend, the overlord of all the dukes of hell, commands all devilkind and reigns as the undisputed master of the Nine Hells. Even the deities that call that plane home pay Asmodeus a great deal of respect.

Asmodeus is certainly older than any devil in hell, although some say that he was not the plane’s first ruler. On the other hand, some reports claim that he is indeed the original, primal force of evil in the multiverse.

The actions of Asmodeus are often mysterious to outside observers, but that is due to the short-sighted and dim-witted view most beings have. Asmodeus’s manipulations are labyrinthine and insidious. They work on a grand scale, although when it suits his needs he is willing to focus his attention even on the status of a lowly mortal soul.

During the Reckoning, Asmodeus showed that he could take on virtually all the other archdevils in hell and arise triumphant when the smoke clears. His will alone dictates who rules the various layers of hell. Once a year, he gathers the archdevils together in his home in Nessus, a fortress called Malsheem. None has ever refused this call. Even Levistus is briefly freed from his imprisonment to attend (and sulk through) this gathering.

Asmodeus stands just over 13 feet tall, with lustrous dark skin and dark hair. He is handsome in the same way that a thunderstorm is beautiful. His red eyes shine with the power of hell, and his head is crowned with a pair of small, dark red horns. He dresses in finery of red and black; a single garment of his might cost what an entire nation spends in a year. Of course, he is never without his Ruby Rod, an ornate piece of unparalleled jeweled finery and vast magical power.

Combat

Asmodeus relies on the awesome might of his Ruby Rod should he ever find himself engaged in combat (which would be a rare event indeed). It is more likely that he simply forces his foes to submit or flee with his powers. If that does not work, he relocates to allow his servants to deal with the foes.

Chill Gaze (Su): This gaze attack (Will DC 37 negates) has a range of 30 feet and acts as a slow spell (caster level 20th) that also imposes a –5 penalty on all attack and damage rolls, saving throws, ability checks, and skill checks for 24 hours.

Fear and Weakness Gaze (Su): This gaze attack (Will DC 37 negates) has a range of 60 feet and acts as a fear spell (caster level 20th) that also deals 1d4 points of Strength damage to creatures that fail their save. Asmodeus can use this or his chill gaze in a given round (but not both).

Demand Submission (Su): Once per round as a standard action, Asmodeus can force any single creature who can hear and understand his voice to attempt a Will saving throw (DC 37). If the creature fails, it submits to the ruler of hell for 10d10 days, doing whatever Asmodeus asks as if every request of his was a suggestion against which the target cannot resist with a saving throw. Once a creature succeeds at a saving throw against this ability, it is forever immune to the effect.

Spell-Like Abilities: At will—animate dead, blasphemy, charm monster, create greater undead, desecrate, detect magic, devil’s ego, discern location, dominate monster, fiendish quickening, geas/quest, greater dispelling, hellfire, hellfire storm, magic circle against good, major image, mass charm, project image, restoration, resurrection, suggestion, teleport without error, true seeing (as a cleric), unholy aura, unholy blight, unhallow, wall of ice, wall of ice, wretched blight; 1/day—meteor swarm, power word (any), symbol (any), true resurrection, wish. Caster level 20th; save DC 20 + spell level.

Spells: Asmodeus can cast spells as a 20th-level cleric with the Diabolic and Evil domains. He gains one extra spell slot at each spell level from 1 to 9 for domain spells, and he can use the granted powers of his domains as if he were actually a cleric.

Spells Prepared (6/9/9/9/9/8/7/7/7/6; save DC 22 + spell level): 0—cure minor wounds, guidance, no light, resistance (2), slash tongue; 1st—cure light wounds (2), deathwatch, detect chaos, detect good, devil’s tail*, heartache, suspend disease, shield of faith; 2nd—boneblast, cure moderate wounds (2), desecrate*, lesser restoration (2), remove paralysis, sap strength, wither limb; 3rd—cure serious wounds, deeper darkness, devil’s ego*, negative energy protection, protection from elements (sonic), remove curse, sadism, speak with dead, wrack; 4th—cure critical wounds, dimensional anchor, discern lies, hellfire*, hell’s power, identify transgressor, restoration, sending, stop heart; 5th—break enchantment, dispel chaos, dispel good*, flame strike (2), heartclutch, mark of justice, morality undone; 6th—antilife shell, blade barrier, etherealness, harm, heal, planar binding*, thousand needles; 7th—bestow greater curse, destruction, dictum, greater scrying (2), hellfire storm*, imprison soul; 8th—demand*, earthquake, fire storm (2), mass heal (2), shield of law; 9th—despoil, energy drain, gate*, implosion, soul bind, storm of vengeance.

*Domain spell. Domains: Diabolic (+10 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), Evil (+1 caster level for evil spells).

Baatezu Traits: Asmodeus can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Asmodeus is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Asmodeus cannot be raised or resurrected.

Regeneration (Ex): Asmodeus takes normal damage from holy and blessed weapons of at least +4 enhancement.

Summon Baatezu (Sp): At will, Asmodeus can automatically summon 1 pit fiend or 2 of any other type of devil.

Possessions: Asmodeus wields the Ruby Rod of Asmodeus, which acts as a +6 unholy greatclub that bestows an inflict critical wounds spell (caster level 20th) upon anyone it touches. See the artifacts section of Chapter 6 for a description of the Ruby Rod’s other powers.

The Goals of Asmodeus

First and foremost, Asmodeus is interested in preserving the status quo in which he is the supreme ruler of hell. Beyond that, he focuses most of his attention on the general spread of evil in the multiverse. He opposes the actions of powerful celestials and good-aligned deities. He also loathes and opposes the demonic forces of the Abyss—their existence is a challenge to his mastery of evil.

The Cult of Asmodeus

Someone known as a devil-worshiper is almost always a follower of Asmodeus. The ruler of hell commands a far larger body of cultists than any other archdevil—probably more than all the others combined. Many humanoids and evil creatures revere Asmodeus as a paragon of might and oppression. They see following him as a means to great and otherwise unattainable power.

Clerics who have Asmodeus as a patron are imperious, powerful figures with great personal magnetism and political influence. Asmodeus’s symbol is that of a clawed fist gripping a skull or the more subtle ruby-tipped rod. Sometimes a simple inverted pentagram suffices. His temples, usually located in secret within or under a city, are full of these symbols. They are always well appointed and well guarded, because Asmodeus favors his followers with financial success.

Asmodeus’s favored weapon is the mace. His clerics usually have access to the Diabolic, Evil, and Law domains.

Cultists: The male human Gilliard DeRosan exemplifies what all clerics in Asmodeus’s cult aspire to: wealth, power, and prestige. He controls a large cult made up of wealthy nobles and merchants who serve their dread lord at night while pretending to be upstanding members of society by day.

dGilliard DeRosan: Male human Ari 6/Clr 10/Disciple of Asmodeus 4; CR 20; Medium-size humanoid; HD 6d8+6 plus 10d8+10 plus 4d6+4; hp 105; Init +3; Spd 30 ft.; AC 30, touch 13, flat-footed 27; Atk +16/+11/+6 melee (1d8+2 plus 1d6 fire/19–20, rod of lordly might [flaming longsword function], or +19/+14/+9 melee (1d8+5/¥3, rod of lordly might [battleaxe function]); SA rebuke undead 10/day, spell-like abilities; SQ learn secret 2/week, summon hellcat; AL LE; SV Fort +11, Ref +9, Will +23; Str 12, Dex 17, Con 13, Int 13, Wis 21, Cha 25.

Skills and Feats: Alchemy +5, Bluff +19, Concentration +9, Diplomacy +21, Hide +1, Innuendo +18, Intimidate +18, Knowledge (arcana) +12, Knowledge (religion) +13, Listen +14, Read Lips +8, Sense Motive +9, Spellcraft +12, Disciple of Darkness, Dodge, Evil Brand, Iron Will, Leadership, Malign Spell Focus, Poison Immunity (urthanyk), Scribe Scroll.

Spell-like Abilities: 1/day—charm person, command. Caster level 12th; save DC 17 + spell level.

Learn Secret (Ex): Twice per week, Gilliard can make a Gather Information check with a +10 competency bonus. This allows him to learn secrets otherwise unattainable, through trickery, deceit, and sometimes intimidation.

Summon Hellcat (Sp): Gilliard can summon 1 hellcat once per day. This ability functions as a summon monster spell (caster level 12th).

Spells Prepared (6/8/6/6/5/5/3; save DC 15 + spell level): 0—cure minor wounds, detect magic, detect poison, preserve organ, read magic, resistance; 1st—bless, cure light wounds (2), devil’s tail*, divine favor, shield of faith, sorrow , tongue of Baalzebul; 2nd—bull’s strength, devil’s eye*, hold person, silence, spiritual weapon, wither limb; 3rd—cure serious wounds, devil’s ego*, dispel magic, masochism, sadism, wrack; 4th—cure critical wounds, hellfire*, poison, poison area, spell immunity; 5th—dispel good*, flame strike (2), morality undone, slay living, true seeing; 6th—create undead*, heal, word of recall.

*Domain spell. Domains: Diabolic (+10 bonus on Bluff, Diplomacy, Intimidate, or Sense Motive check, 1/day), Evil (+1 caster level for evil spells).

Possessions: rod of lordly might, cloak of Charisma +6, +4 darksoul breastplate, +4 spell resistance large steel shield (SR 15), amulet of natural armor +2, pearl of power (5th level), cube of force, potion of fly, scroll of damning darkness, scroll of harm, scroll of despoil, 3 doses of urthanyk poison, 2 doses of mushroom powder.

The Servants of Asmodeus

Technically, all devils are the servants of Asmodeus. Nevertheless, he has some elite creatures that he utilizes. Six powerful hamatula mortal hunters called the Spark Hunters serve as his elite agents on the Material Plane.

Glasya is the daughter of Asmodeus and Bensozia, who was killed by Levistus (hence his icy imprisonment). For a long while, Glasya spent her days as the consort of Mammon, but that was mostly just to stir up trouble for various archdevils, including her father, when it struck her fancy. Now she serves in her father’s court, but she is dissatisfied and bored with her fate. She is about 9 feet tall, appearing to be a beautiful human woman with bat wings and long black hair. She has coppery-colored skin, tiny horns on her head, and a forked tail.

Martinet serves as the constable of Asmodeus, managing many of his affairs, particularly interaction with other devils. As such, when two powerful denizens of hell go to war, it is up to Martinet to put a stop to it if hell’s master does not wish the war to continue. While Martinet is not as powerful as most archdevils, the fact that he is the mouth, eyes, and ears of Asmodeus earns him far more respect than he would otherwise be due. The threats and tirades of others never impress him, and he always has a cutting retort.

dSpark Hunters (6): Advanced hamatula Rgr 1/Mortal Hunter 10; CR 22; Large outsider (evil, lawful); HD 21d8+84 plus 1d10+4 plus 10d10+40; hp 287; Init +0; Spd 30 ft.; AC 31, touch 11, flat-footed 31; Atk +32 melee (2d8+7, 2 claws); Face/Reach 5 ft. by 5 ft./10 ft.; SA fear aura, impale 3d6+10, improved grab, mortalbane shout, slay mortal, smite mortals 1/day, spell-like abilities; SQ baatezu traits, claws of the overfiend, detect mortals, DR 10/+1, favored enemy (humans +1), mortal hunting +4, mortal skin (any), outsider traits, spurn mortal magic, SR 27, summon baatezu; AL LE; SV Fort +22, Ref +18, Will +20; Str 25, Dex 10, Con 18, Int 13, Wis 14, Cha 16.

Skills and Feats: Climb +23, Concentration +28, Diplomacy +7, Hide +30, Listen +38, Move Silently +24, Search +34, Sense Motive +36, Spot +38; Alertness, Cleave, Combat Casting, Disciple of Darkness, Expertise, Improved Disarm, Mortalbane, Power Attack, Quicken Spell-Like Ability, Track.

Fear (Su): A creature hit by a spark hunter must succeed at a Will save (DC 23) or be affected as the fear spell (caster level 9th). Whether or not the save is successful, that creature cannot be affected again by that spark hunter’s fear ability for 24 hours.

Impale (Ex): A spark hunter deals 3d8+10 points of damage to a grabbed opponent with a successful grapple check.

Improved Grab (Ex): If a spark hunter hits a Medium-size or smaller opponent with a claw attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +32). If it hits with the claw, it can also impale in the same round. The spark hunter has the option to conduct the grapple normally, or simply use its claw to hold the opponent (–20 penalty on grapple check, but the spark hunter is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals claw damage.

Mortalbane Shout (Su): A spark hunter can, once per day, loose a shout that stuns all mortals within 50 feet for 1 round (Fort DC 23 negates).

Slay Mortal (Su): Once per day, by touch, a spark hunter can force a mortal to succeed at a Fortitude saving throw (DC 23) or die instantly.

Smite Mortals (Su): Once a day, a spark hunter may attempt to smite mortals with one normal melee attack, adding a +2 bonus on its attack roll and deals +20 points of damage. If the spark hunter accidentally smites a creature that is not a mortal, the smite has no effect but it is still used up for that day.

Spell-Like Abilities: At will—animate dead, charm person, desecrate, doom, hold person, major image, produce flame, pyrotechnics, suggestion, teleport without error; 1/day—order’s wrath or unholy blight. Caster level 9th; save DC 13 + spell level.

Baatezu Traits: A spark hunter can communicate telepathically with any creature within 100 feet that has a language. In addition, it can see perfectly in darkness of any kind, even that created by a deeper darkness spell. A spark hunter is immune to fire and poison, and it has acid resistance 20 and cold resistance 20.

Claws of the Overfiend (Ex): A spark hunter’s claw attack deals 2d8+7 points of damage.

Detect Mortals (Su): At will, a spark hunter can use detect mortals. This ability duplicates the effect of the spell detect undead, except that mortals are detected.

Favored Enemy/Mortal Hunting (Ex): These spark hunters gain a +4 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when using these skills against mortals and +5 when using them against humans specifically. Likewise, they get the same bonus on weapon damage rolls against creatures of these types. A spark hunter also gets the damage bonus with ranged weapons, but only against targets within 30 feet (the spark hunter cannot strike with deadly accuracy beyond that range). The bonus doesn’t apply to damage against creatures that are immune to critical hits.

Mortal Skin (Su): By magically grafting bits of mortal flesh to its own body, a spark hunter gains the ability to adopt any mortal form as though using polymorph self. If the flesh used is from the exact individual being imitated, the duration is permanent. If the flesh is from a being of the same type as the form adopted, the duration is 1 hour. If the flesh is not the same type as the form adopted, the duration is 10 minutes. Otherwise, this ability works as the polymorph self spell, and a spark hunter can call upon it once per day. A spark hunter can return to its normal form with a standard action.

Outsider Traits: A spark hunter cannot be raised or resurrected.

Spurn Mortal Magic (Su): A spark hunter gains a +2 bonus on all saving throws against effects and spells used by mortals.

Summon Baatezu (Sp): Once per day a spark hunter can attempt to summon 2d10 lemures with a 50% chance of success or 1 hamatula with a 35% chance of success.

Spells Known (3/3/3/1; save DC 13 + spell level): 1st—cause fear, charm person, detect good, heartache, protection from good, sleep, unnerving gaze; 2nd—detect thoughts, evil eye, hold person, magic circle against good, see invisible, web, wither limb; 3rd—flesh ripper, mirror sending, nondetection, scrying, suggestion, vile lance, wrack; 4th—arcane eye, call dretch horde, locate creature, morality undone, phantasmal killer, resonating resistance.

Possessions: bracers of armor +6, ring of protection +2, collar of virulent venom (affects claws and impaling spikes), flesh ring of scorn, scroll of resonating resistance.

dGlasya: Female unique devil; CR 18; Large outsider (evil, lawful); HD 18d8+90; hp 171; Init +14; Spd 40 ft., fly 60 ft. (average); AC 34, touch 19, flat-footed 24; Atk +26/+26/+21/ +16/+11 melee (1d6+9 plus devil blood poison/19–20, +3 speed short sword); Face/Reach 5 ft. by 5 ft./10 ft.; SA spell-like abilities; SQ baatezu traits, DR 30/+3, outsider traits, regeneration 5, SR 28, summon baatezu; AL LE; SV Fort +16, Ref +21, Will +16; Str 23, Dex 30, Con 21, Int 20, Wis 20, Cha 26.

Skills and Feats: Bluff +29, Concentration +25, Diplomacy +30, Disguise +28, Hide +27, Innuendo +25, Intimidate +20, Intuit Direction +15, Knowledge (arcana) +15, Knowledge (nobility and royalty) +15, Knowledge (religion) +13, Knowledge (the planes) +9, Listen +17, Move Silently +30, Search +15, Spellcraft +18, Spot +14; Alertness, Boost Spell-Like Ability, Dodge, Expertise, Improved Initiative.

Spell-Like Abilities: At will—animate dead, blasphemy, charm monster, create undead, desecrate, detect good, detect magic, dispel magic, hold person, improved invisibility, magic circle against good, major image, produce flame, polymorph self, pyrotechnics, suggestion, teleport without error (self plus 50 pounds of objects only), true seeing, unholy aura, unhallow, wall of fire; 1/day—finger of death, limited wish, symbol (any). Caster level 20th; save DC 18 + spell level.

Baatezu Traits: Glasya can communicate telepathically with any creature within 100 feet that has a language. In addition, she can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Glasya is immune to fire and poison, and she has acid resistance 20 and cold resistance 20.

Outsider Traits: Glasya cannot be raised or resurrected.

Regeneration (Ex): Glasya takes normal damage from holy and blessed weapons of at least +3 enhancement.

Summon Baatezu (Sp): Three times per day, Glasya can automatically summon 1d4 erinyes, or she can attempt to summon 1 pit fiend (75% chance of success).

Possessions: +3 speed short sword coated with devil blood.

dMartinet: Male unique devil; CR 13; Large outsider (evil, lawful); HD 16d8+80; hp 152; Init +9; Spd 40 ft., fly 60 ft. (average); AC 29, touch 14, flat-footed 24; Atk +25/+20/+15/+10 melee (1d6+13, +3 quarterstaff of paralysis); Face/Reach 5 ft. by 5 ft./10 ft.; SA spell-like abilities; SQ baatezu qualities, DR 30/+3, outsider traits, regeneration 5, SR 24, summon creatures; AL LE; SV Fort +15, Ref +15, Will +17; Str 24, Dex 20, Con 20, Int 19, Wis 20, Cha 23.

Skills and Feats: Bluff +25, Concentration +15, Diplomacy +29, Gather Information +12, Hide +1, Innuendo +26, Intimidate +8, Knowledge (arcana) +12, Knowledge (history) +14, Knowledge (local) +14, Knowledge (nobility and royalty) +23, Knowledge (the planes) +13, Listen +15, Search +9, Sense Motive +24, Spellcraft +19, Spot +19; Dark Speech, Dodge, Expertise, Improved Initiative, Iron Will.

Spell-Like Abilities: At will—animate dead, blasphemy, charm monster, create undead, desecrate, detect good, detect magic, dispel magic, discern location, hold person, improved invisibility, magic circle against good, major image, produce flame, polymorph self, pyrotechnics, suggestion, teleport without error (self plus 50 pounds of objects only), true seeing, unholy aura, unhallow; 1/day—feeblemind, limited wish. Caster level 17th; save DC 16 + spell level.

Baatezu Traits: Martinet can communicate telepathically with any creature within 100 feet that has a language. In addition, he can see perfectly in darkness of any kind, even that created by a deeper darkness spell. Martinet is immune to fire and poison, and he has acid resistance 20 and cold resistance 20.

Outsider Traits: Martinet cannot be raised or resurrected.

Regeneration (Ex): Martinet takes normal damage from holy and blessed weapons of at least +3 enhancement.

Summon Creatures (Sp): Once per round Martinet can automatically summon a lawful evil fire mephit or an imp (which he uses for messengers). Once per day, he can attempt to summon 1 pit fiend (55% chance of success).

Possessions: +3 quarterstaff of paralysis (touch confers hold person; Will DC 13 negates).


Chapter 8

This chapter presents a mixture of various evil monsters: Demons and devils, to be sure, but undead and other creatures as well. They should be suitable for any campaign.

At the end of the chapter are three new templates—bone, corpse, and corrupted—that allow you to create special evil versions of ordinary creatures.

Demon

Demons are native to the Abyss, a realm of unmitigated chaos and evil. They are the most violent, greedy, fickle, and perverse of the fiends.

Some demons, not satisfied with their own iniquity, take pleasure in tempting mortals to become as depraved as they are. Of those presented here, the shadow demon is most interested in such activities.

The largest and most diverse group of demons is the tanar’ri, unchallenged masters of the Abyss. But demons come in an overwhelming variety of forms, and no one has ever cataloged them all.

Except where otherwise noted, demons speak Abyssal, Celestial, and Draconic.

Combat

Demons are ferocity personified. They are willing to attack any creatures—even other demons—just for the sheer fun of it. Demons enjoy terrifying their victims before slaying them, and they often devour the slain. Many demons can create darkness, so they frequently blanket their enemies with it before joining battle.

All demons have the following abilities in common.

Outsider Traits: A demon has darkvision (60-foot range). It cannot be raised or resurrected.

In addition, all tanar’ri have the following abilities in common.

Tanar’ri Traits: Tanar’ri can communicate telepathically with any creature within 100 feet that has a language. Except as noted in the specific descriptions, a tanar’ri is immune to electricity and poison, and it has acid resistance 20, cold resistance 20, and fire resistance 20.

Summon Tanar’ri (Sp): All tanar’ri can summon other tanar’ri to their aid. This ability functions like a summon monster spell of the appropriate level, except that it has only a limited chance of success. Roll d% and compare the result with the creature’s indicated chance of success. On a failure, no tanar’ri answer the summons. Summoned tanar’ri automatically return whence they came after 1 hour. A tanar’ri that has just been summoned cannot use its own summon ability for 1 hour. Most tanar’ri do not use their summon ability lightly, since it leaves them beholden to the summoned creatures. In general, they use it only when necessary to save their own lives.

Mane

Formed directly from the souls of evil creatures sent to the Abyss for eternity, manes are the lowest of the demons, even lower than the dretches. They have no magical abilities at all and are almost mindless. They act more like wild beasts than anything else.

Manes are 3-foot-tall humanoids with pale, bloated flesh riddled with maggots. Their white eyes show no sign of sentience, but their claws and jagged teeth betray their feral nature.

Manes cannot speak but can understand simple concepts spoken in any language (as a side effect of their limited use of tanar’ri telepathy).

Combat

Manes are largely mindless but devoted to savagery and fury. They obey their masters and throw themselves into battle heedless of danger, but they are slow, stupid, and largely ineffective combatants. As weak as they are, they can overcome foes by their numbers.

Acidic Cloud (Ex): When a mane dies, it dissolves into a cloud of noxious vapor. Anyone within 10 feet of a slain mane who fails a Reflex save (DC 20) takes 1d6 points of acid damage.

Rutterkin

Rough, crude, and bestial, rutterkins understand nothing but brute force. These bullying demons are mean and cruel, trapped in a life of never-ending pain, unhappy unless they are inflicting violence. They roam the Abyss in gangs, avoiding those more powerful and hunting those weaker (or even a solitary powerful creature if they can gang up on it). These demons are outcasts even in the Abyss. Of all other demons, only the chasmes treat them as allies, and that is only because they find rutterkins easy to master and dominate.

Rutterkin are the misshapen results of the foul and chaotic energies that course through the Abyss, formed in a process not unlike the disease known as warp touch. As such, they are always in pain and frequently howl and grimace, writhing and contorting as their corrupted bodies mutate with no rhyme or reason. The forms the rutterkins are cursed with are not always the most efficient, and about 10% of the time, a rutterkin encountered is so malformed that one of its arms does not work, or its limp actually slows its speed by 10 feet.

Standing 5 to 7 feet tall, these twisted, malformed creatures usually are hunched over, walking with a stagger or limp. Their skulls are pointed, their eyes small and vicious, and their features asymmetrical and deformed. Their mottled green and blue-violet skin is nearly hairless. No two look exactly alike.

Combat

Rutterkins prefer the use of weapons, and a few even wear armor. They mainly use double axes with crescent-shaped blades, but occasionally one wields a longsword with a serrated edge (usually with a shield) or one of the weapons described below. As demons go, rutterkins have few spell-like or supernatural abilities, and they rarely think of valuable or interesting ways of using the abilities they do have.

Spell-Like Abilities: At will—darkness, cause fear, telekinesis; 1/day—desecrate. Caster level 6th; save DC 10 + spell level.

Summon Tanar’ri (Sp): Once per day a rutterkin can attempt to summon 1 rutterkin with a 35% chance of success or 1 chasme with a 10% chance of success.

Rutterkin Weapons

A rutterkin’s double axe has the same weapon statistics as an orc double axe. In addition, a rutterkin can use a snap-tong or a three-armed blade.

Snap-Tong: Many rutterkins carry this Large exotic weapon rather than a double axe. A snap-tong deals 2d6 points of piercing damage, threatens a critical hit on a 20, and deals double damage on a critical hit. A wielder that hits an opponent of Small to Large size may attempt to start a grapple as a free action without provoking an attack of opportunity. If the wielder gets a hold, the snap-tong grabs the opponent and deals 2d6 points of damage each round the hold is maintained. All rutterkins are proficient in the use of this weapon.

Three-Armed Blade: This exotic ranged weapon is a 1-foot wide, three-bladed wedge that is launched from a slinglike device. It has a range increment of 20 feet and deals 1d10 points of slashing damage. It threatens a critical hit on a 20 and deals double damage on a critical hit. All rutterkins are proficient in its use.

Bar-Lgura

Also known as leaping demons, bar-lguras appear like lumbering apes. This appearance is misleading, for although they look and move like orangutans, they are intelligent and use their magical abilities craftily.

They make excellent scouts and skirmishers. The sight of a dozen of these bestial monsters loping forward at high speed can crush the morale of the stoutest warrior. They prefer to operate in small packs. Unlike many demons, bar-lguras do not want to be around lesser demons. They do not enjoy bullying dretches and manes the way rutterkins do. Instead, they feel that the lesser demons just get in their way.

Standing 5 to 6 feet tall, a bar-lgura is covered in reddish-brown hair, although it can change color. Its face is apelike, and its forelimbs are long and powerful while its rear limbs are short—and powerful. Bar-lguras frequently walk on all fours, but they are capable of standing upright. A few wield weapons and wear humanoid clothing or armor.

Combat

Bar-lguras enjoy setting ambushes and attacking foes with surprise. They leap into combat and throttle opponents with their powerful limbs. If they outnumber their foes, some of these demons grapple and hold the enemy while the others tear at them with powerful claws.

Many of their supernatural and spell-like abilities help them surprise their foes. Unlike that of most other demons, bar-lguras’ teleport ability is not limited to just themselves, so bar-lguras use this ability to grab foes and teleport them to prisons or sealed caverns, leaving them there for as long as they wish.

Pounce (Ex): If a bar-lgura charges, it can make a full attack even though it has moved.

Spell-Like Abilities: At will—darkness, cause fear, dispel magic, see invisibility, telekinesis; 2/day—change self, invisibility, major image. Caster level 6th; save DC 11 + spell level.

Teleport without Error (Su): A bar-lgura can use this ability at will, as the spell, carrying up to 200 pounds with it. Bar-lguras can even use this ability while grappling (grapple bonus +10), but the foe must be pinned first.

Summon Tanar’ri (Sp): Once per day a bar-lgura can attempt to summon another bar-lgura with a 35% chance of success.

Skills: The skin of a bar-lgura changes color, allowing it to blend it with surroundings like a chameleon and conferring a +4 racial bonus on Hide checks. A bar-lgura also receives a +10 racial bonus on Jump checks.

Babau

Babaus are powerful assassins that strike with a sudden ferocity. They are devious and careful, forming careful plans before going into battle—always making sure that they do not have to engage in a fair fight. Almost every demon lord has a number of babaus that he or she employs as spies and killers. They occasionally work with succubi.

Babaus are tall and gaunt, looking like elongated skeletons covered in black leathery skin. The back of their skull sports a singular, curved horn. Their rough flesh is covered in a thick, reddish paste that they secrete from smelly pores. They have pointed ears and a mouth full of jagged teeth.

Combat

Babaus are sneaky and sly. They attack the most powerful foe first, hoping to eliminate the true threats quickly and then toy with the rest. Although they can use their claws in combat, babaus prefer to use weapons, usually those requiring two hands to wield.

Sneak Attack (Ex): A babau can make a sneak attack like a rogue, inflicting +2d6 points of damage whenever a foe is denied his or her Dexterity bonus, or when the babau is flanking.

Spell-Like Abilities: At will—darkness, desecrate, cause fear, dispel magic, fly, see invisibility, telekinesis, teleport without error (self plus 50 pounds of gear only); 1/day—polymorph self, wrack. Caster level 7th; save DC 13 + spell level

Weakness Gaze (Su): A babau has a gaze attack that deals 1d3 points of Strength damage to any creature that fails its Fortitude save (DC 16).

Protective Slime (Ex): Because of the slippery, slimy jelly that coats its skin, a babau takes half damage from slashing and piercing weapons. Further, any weapon that strikes it is corroded and ruined by a touch of the goo. A magic weapon must succeed at a Reflex save (DC 17) or be corroded and ruined. Bare flesh exposed to the slime (through unarmed attacks or grappling) automatically takes 1d6 points of acid damage per round or per strike.

Summon Tanar’ri (Sp): Once per day a babau can attempt to summon 1 babau with a 40% chance of success.

Skills: Babaus receive a +8 racial bonus on Hide, Listen, Move Silently, and Search checks.

Shadow Demon

Shadow demons are denizens of the Abyss without corporeal forms, formed from the very essence of evil on that plane. They skitter and flit about with great speed and a supernatural nimbleness, often mistaken for undead shadows. They resemble gaunt, angular, shadowy humanoids with batlike wings.

Shadow demons, like night hags and a few other creatures that inhabit the Lower Planes, trade in souls. They use their magic jar ability to trap souls and sell or trade them to more powerful fiends. On the Material Plane, shadow demons sometimes work as advisors or assistants to evil creatures of great power: a dragon, an evil king, a powerful demonologist, or a similar villain. Shadow demons generally serve their chosen master well, especially if they are able to gain a great many souls while doing so. If the souls are evil, all the better. Shadow demons are also interested in tempting and corrupting mortals. And if, when its master finally dies, the shadow demon is able to snatch its soul too, all the better.

Shadow demons sometimes serve demon lords directly, but they rarely interact with tanar’ri or other demons.

Combat

Shadow demons employ a straightforward strategy in combat: immerse the battlefield in darkness, then tear foes to shreds with their inky claws.

Improved Grab (Ex): If a shadow demon hits a Medium-size or smaller opponent with both claw attacks, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +17). If it hits with both claws, it can also rake in the same round. The shadow demon has the option to conduct the grapple normally, or simply use its claws to hold the opponent (–20 penalty on grapple check, but the shadow demon is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals damage from both claws.

Pounce (Ex): If a shadow demon dives or leaps upon a foe during the first round of combat, it can make a full attack (including a rake attempt, see below) even though it has moved.

Rake (Ex): On any round that a shadow demon has a hold on an opponent (see Improved Grab, above), it can make two rake attacks (+17 melee touch) with its hind legs for 1d6 points of damage each. The shadow demon can also attempt to rake when it pounces on an opponent.

Spell-Like Abilities: At will: darkness; 1/day—deeper darkness, damning darkness; 1/week—magic jar. Caster level 10th; save DC 15 + spell level.

Darkness Enhancement (Ex): Shadow demons gain power from being within total darkness. They gain a +4 enhancement bonus to AC, attack rolls, damage rolls, saves, and skill and ability checks in such conditions.

Flesh-Ripping Claws (Su): When a shadow demon’s claws touch flesh, they become corporeal, allowing the creature to claw, rake, and even grapple with opponents, yet still ignore their armor. The shadow demon’s claw and rake attacks are thus made as touch attacks. Fleshless creatures, such as certain constructs, are immune to the attacks of a shadow demon. Corporeal foes attempting to grapple the shadow demon can only attempt to escape; they can’t deal damage or pin in a grapple. All damage a shadow demon’s claws deal is vile damage (see Vile Damage in Chapter 2).

Immunities (Su): A shadow demon is immune to fire, cold, and electricity as well as mind-affecting effects, poison, sleep, paralysis, stunning, and disease. It is not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Incorporeal Subtype: A shadow demon can be harmed only by other incorporeal creatures, +1 or better magic weapons, spells, spell-like abilities, and supernatural abilities. The creature has a 50% chance to ignore any damage from a corporeal source, except for force effects or attacks made with ghost touch weapons. A shadow demon can pass through solid objects, but not force effects, at will. Its attacks ignore natural armor, armor, and shields, but deflection bonuses and force effects work normally against them. A shadow demon always moves silently and cannot be heard with Listen checks if it doesn’t wish to be.

Light Powerlessness (Ex): A shadow demon is drained in bright light (such as sunlight) and flees from it. Within such light, it takes a –4 penalty to AC, attack rolls, damage rolls, saves, and skill and ability checks.

Skills: A shadow demons receives a +10 racial bonus on Hide checks.

Chasme

Chasmes are disgusting, flylike demons. Experts in punishment and torture, they sometimes gain positions of power and influence in the Abyss. If in the service of a demon lord, chasmes are the taskmasters that keep other demons serving that lord in line and doing the jobs assigned to them (a feat that can only be accomplished through pain and intimidation). Other times, however, chasmes carve out a little niche for themselves and act as very minor demon lords, ruling over a number of lesser demons such as rutterkins and dretches. Traditionally, chasmes hate succubi and kill them when they can. They also do not like vrocks, whom they see as rivals. They fear and obey more powerful demons such as hezrous and glabrezu.

Like giant flies with tufts of hair sprouting about their thick, insectoid flesh, chasmes have large buzzing wings and six limbs, two of which resemble long, thin human arms. Their heads are vaguely humanlike, although exaggerated and ugly, with a hard, hooked horn where a human’s nose would be.

Combat

Chasmes like to torment their foes before slaying them. Thus, they often besiege enemies with contagion, wave of grief, or insect plague before going in for the kill.

Drone (Su): As a full-round action, a chasme can beat its wings to create a droning buzz in a 60-foot spread. Each creature in the area must make a Will save (DC 16) or fall asleep for 2d10 rounds. There is no Hit Dice limit for this effect. This ability otherwise functions like the sleep spell. Demons and creatures immune to sleep effects (such as elves) are immune to this effect.

Fear Aura (Su): As a free action, a chasme can create an aura of fear in a 5-foot radius. The effect is otherwise identical with a fear spell (caster level 10th; Will DC 16 negates). If the save is successful, that creature cannot be affected again by that chasme’s fear aura for 24 hours.

Spell-Like Abilities: At will—contagion, darkness, desecrate, detect good, dispel magic, fly, insect plague, ray of enfeeblement, protection from good, see invisibility, telekinesis, teleport without error (self plus 50 pounds of gear only), wave of grief; 1/day—circle of nausea, unholy aura. Caster level 10th; save DC 12 + spell level.

Wounding (Ex): A wound resulting from a chasme’s attack bleeds for an additional 1 points of damage per round thereafter. Multiple wounds from such attacks result in cumulative bleeding loss (two wounds for 2 points of damage per round, and so on). The bleeding can be stopped only by a successful Heal check (DC 10) or the application of a cure spell or some other healing spell (heal, healing circle, or the like).

Summon Tanar’ri (Sp): Once per day a chasme can attempt to summon 1d4 rutterkins or 1 chasme with a 40% chance of success.

Devil

Devils are fiends native to the Nine Hells. The most numerous are the baatezu, who are infamous for their strength, evil temperament, and ruthlessly efficient organization.

Baatezu have a rigid caste system, in which authority derives not only from power but also from station. They occupy themselves mainly with extending their influence throughout the planes by corrupting mortals. Baatezu that further this goal are usually rewarded with improved stations.

Combat

Devils enjoy bullying those weaker than themselves and often attack good creatures just to gain a trophy or three. Most devils are surrounded by an aura of fear, which they use to break up powerful groups and defeat opponents piecemeal. The baatezu also use their illusion abilities to delude and confuse foes. A favorite trick is to create illusory reinforcements; enemies can never be sure if a threat is only a figment or if real summoned devils are joining the fray.

All devils share the following traits.

Outsider Traits: A devil has darkvision (60-foot range). It cannot be raised or resurrected.

In addition, all baatezu have the following abilities in common unless otherwise stated.

Summon Baatezu (Sp): Most baatezu can summon other baatezu to their aid. This ability functions like a summon monster spell of the appropriate level, except that it has only a limited chance of success. Roll d% and compare the result with the creature’s indicated chance of success. On a failure, no baatezu answer the summons. Summoned creatures automatically return whence they came after 1 hour. A baatezu that has just been summoned cannot use its own summon ability for 1 hour. Most baatezu do not use their summon ability lightly, since it leaves them beholden to the summoned creatures. In general, they use it only when necessary to gain victory or to save their own lives.

Baatezu Traits: Unless otherwise noted, a baatezu can communicate telepathically with any creature within 100 feet that has a language. In addition, it can see perfectly in darkness of any kind, even that created by a deeper darkness spell. A baatezu is immune to fire and poison, and it has acid resistance 20 and cold resistance 20.

Kocrachon

Kocrachons are diabolic torturers. When the damned are sent to hell to face torment, it is often the insectoid kocrachons that perform the sick and terrible duties—and they relish the task. These devils are likely to be found in terrible hellish citadels, working for some greater baatezu. Dispater alone employs more than a thousand kocrachons in Dis.

They have a dark bluish-purple carapace like an insect’s, with long, serrated proboscises. Their heads are small; their legs are long and thin, ending in claws that are quite adept at wielding scalpels and other terrible instruments of torture.

Kochrachons speak Infernal, Celestial, Common, and Draconic.

Combat

Kocrachons hate straightforward combat, but they like to inflict pain on helpless victims, slowly and precisely. If they must fight, kocrachons use their spell-like abilities as long as they can.

Disease (Ex): Any creature hit by the kochracon’s bite attack must succeed at a Fortitude save (DC 14) or contract devil chills. The incubation period is 1d4 days, and the disease deals 1d6 points of Strength damage. The victim must make three successful Fortitude saving throws in a row to recover (see Disease in Chapter 3 of the Dungeon Master’s Guide).

Spell-Like Abilities: At will—animate dead, cure moderate wounds, desecrate, detect good, detect magic, dispel magic, magic circle against good, liquid pain, major image, sorrow, suggestion, teleport without error (self plus 50 pounds of gear only) wave of grief, wither limb, wrack; 1/day—blasphemy. Caster level 12th; save DC 13 + spell level.

Baatezu Traits: A kocrachon can communicate telepathically with any creature within 100 feet that has a language. In addition, it can see perfectly in darkness of any kind, even that created by a deeper darkness spell. A kocrachon is immune to fire and poison, and it has acid resistance 20 and cold resistance 20.

Sadism: For every 10 points of damage a kochrachon deals in a round, it gains a +1 luck bonus on attack rolls, saving throws, and skill checks during the next round.

Summon Baatezu (Sp): Twice per day a kocrachon can attempt to summon 1 kocrachon, with a 40% chance of success.

Ghargatula

These terrors, likely to be mistaken for fiendish dinosaurs, either wander about the warmer layers of hell, killing anything that they find (even other devils), or they are employed as guardians in important palaces and cathedrals on that dark plane.

A ghargatula stands 25 feet tall and has a tail 15 feet long. It has terrible claws, and its tail ends in a wicked stinger black with venom—but the ghargatula’s massive mouths is its most striking feature. Filled with many rows of teeth the size of daggers and short swords, a ghargatula’s maw could engulf a human in a single bite. Its flesh is jagged and dark, almost craggy, like the terrible wastelands in hell where it lives.

Ghargatulas speak Infernal.

Combat

Ghargatulas do not possess the magical abilities of other baatezu, other than a weak attempt at summoning. Instead, they are straightforward, extremely ferocious combatants that use their terrible natural weapons to great effect.

Improved Grab (Ex): If a ghargatula hits a Large or smaller opponent with a bite attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +46). If it successfully grabs a creature that it can also swallow whole (see below), it can attempt to do so in the next round. The ghargatula has the option to conduct the grapple normally, or simply use its jaws to hold the opponent (–20 penalty on grapple check, but the ghargatula is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals bite damage.

Swallow Whole (Ex): A ghargatula can try to swallow a Medium-size or smaller opponent that is already in its mouth by making a successful grapple check (grapple bonus +46). The swallowed creature takes 2d8+8 points of crushing damage per round and 8 points of acid damage from the ghargatula’s innards. A swallowed creature can cut its way out by using claws or a Small or Tiny slashing weapon to deal 25 points of damage to the innards (AC 20). Once the creature exits, muscular action closes the hole; another swallowed opponent must again cut its own way out. The ghargatula’s innards can hold 2 Medium-size, 8 Small, 32 Tiny, or 128 Diminutive or smaller opponents.

Poison (Ex): Each successful tail stinger attack delivers a gharagatula’s poison (Fort DC 34). The initial and secondary damage is the same (2d6 points of Dexterity damage).

Baatezu Traits: A ghargatula can communicate telepathically with any creature within 100 feet that has a language. In addition, it can see perfectly in darkness of any kind, even that created by a deeper darkness spell. A ghargatula is immune to fire and poison, and it has acid resistance 20 and cold resistance 20.

Regeneration (Ex): A ghargatula takes normal damage from holy and blessed weapons of at least +2 enhancement.

Scent (Ex): A ghargatula can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Summon Baatezu (Sp): Once per day a ghargatula can attempt to summon 1 cornugon with a 25% chance of success.

Eye of Fear and Flame

Medium-Size Undead

Hit Dice: 12d12 (78 hp)

Initiative: +6

Speed: 30 ft.

AC: 22 (+2 Dex, +10 natural), touch 12, flat-footed 20

Attacks: 2 claws +9 melee

Damage: Claw 1d4+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Eye of fear, eye of flame, spell-like abilities

Special Qualities: Immunities, spell deflection, turn resistance +4, undead traits

Saves: Fort +4, Ref +6, Will +11

Abilities: Str 17, Dex 14, Con —, Int 18, Wis 17, Cha 19

Skills: Climb +8, Concentration +18, Hide +14, Knowledge (arcana) +14, Listen +15, Move Silently +14, Spot +14

Feats: Combat Casting, Corrupt Spell-Like Ability, Dodge, Empower Spell-Like Ability, Expertise, Improved Initiative, Mobility

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 8

Treasure: Gems (see below)

Alignment: Always chaotic evil

Advancement: 13–18 HD (Medium-size); 19–24 HD (Large)

The eye of fear and flame is an undead creature created by the gods of chaos and evil to spread destruction and darkness. Through their malevolent divine power, they take the dead soul of a chaotic evil madman and give him an animated skeletal form with which to roam and do their will. Let loose among mortals, the eye of fear and flame commands all that it encounters to commit evil acts or be destroyed. For example, an eye of fear and flame might approach a lone couple in the woods and threaten that if the woman does not kill the man she is with immediately, it will kill them both. If she does kill him, the eye leaves her to her shock and misery. If she does not, the eye of fear and flame does its best to make good on its threat.

Draped in a ragged, hooded cloak, an eye of fear and flame is a skeletal figure with a gem set into each eye socket—one red and one black. Each gem is worth 2,000 gp but has no magical qualities once the eye of fear and flame is destroyed. When it is first encountered, a hood obscures the creature’s face. When it utilizes an eye power, it moves the hood away with a bony hand to reveal the eye.

Combat

An eye of fear and flame so rarely relies on its claw attacks that most people never even realize it has them. Instead, it uses its spell-like abilities and flees if they are insufficient to destroy its enemies.

Eye of Fear (Sp): Once per round, as a free action, an eye of fear and flame can produce an effect identical with that of a fear spell out of its black gem-eye. Caster level 15th; Will DC 17 negates.

Eye of Flame (Sp): Once every three rounds, as a standard action, an eye of fear and flame can produce a fireball from its red gem-eye. Caster level 15th; Reflex DC 13 half. The fireball deals 10d6 points of fire damage, plus half again as much damage if empowered. If the fireball is corrupted, one-half of the damage is unholy damage that affects even those immune to fire.

Spell-Like Abilities: At will—detect good, detect law, detect thoughts, true seeing (divine spell); 2/day—ethereal jaunt. Caster level 15th; save DC 14 + spell level.

Immunities (Ex): An eye of fear and flame is immune to cold. Because it lacks flesh or internal organs, it takes only half damage from piercing and slashing weapons.

Spell Deflection (Su): If any sort of vision-affecting spell such as blindness or power word, blind is cast on an eye of fear and flame, it is reflected back upon the caster (as the spell turning spell), who must save against the effect of her own spell.

Turn Resistance (Ex): An eye of fear and flame is treated as an undead with 16 Hit Dice for the purpose of turn, rebuke, command, and bolster attempts.

Undead Traits: An eye of fear and flame is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. It is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. An eye of fear and flame cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).

Kython

When a group of powerful fiends were trapped on the Material Plane, they attempted to create more of their kind through magical means. The result was a swarm of little, eyeless, reptilian creatures that displayed some insectoid traits as well. As these creatures matured, they took on varied forms. None of them were loyal to the fiends that created them, but they were wholly evil nonetheless. Their creators called them kythons. Because of their origin, they have been called earth-bound demons as well.

Kythons have spread throughout the world, breeding rapidly. Their eggs look like wet, mucus-covered stones. They seem interested only in eating and propagating their species; they are entirely without mercy, pity, or compassion for any other creature. As they mature, each answers only to those more powerful than themselves, so slaughterkings are the highest kython authority—at least so far. Given time, the kythons may grow into new forms that are even more specialized and powerful.

Kythons speak a strange smattering of both Infernal and Abyssal, but only to each other, never to others. Broodlings do not speak, but understand the commands of other kythons.

Combat

Kythons enjoy tearing their prey to shreds, though they are intelligent enough to make good use of weapons. Most kythons have a chance to possess a special weapon.

Kython Traits: All kythons are eyeless but have blindsight to a range of 60 feet. They are all immune to acid and cold and possess fire resistance 20 and electricity resistance 20.

Kython Weaponry (Ex): The kythons grow their weapons and devices from eggs similar to those that spawn their young. When a kython lays an egg, it can choose whether the egg will hatch into a broodling or an organic weapon. A kython using any of these weapons substitutes the weapon’s attack for one of its claw attacks (in the case of a ranged weapon, using the kython’s Dexterity bonus rather than its Strength bonus). In all other ways, these weapons are considered natural weapons. Nonkythons cannot make these weapons function.

Each kython with a claw attack has a percentage chance (specified in the creature’s descriptive text) to possess one or more kython weapons or devices. To determine which weapon a kython has, roll on the following table.

d% Weapon

01–20 Acid spitter

21–50 Bone shard crossbow

51–60 Boneblade

61–70 Extra armor

71–80 Mouth launcher

81–90 Mucus pod

91–100 Phase organ

Acid Spitter: This handheld weapon makes ranged touch attacks with a range increment of 10 feet and a maximum range of 50 feet. Those struck by the glob of acid take 3d6 points of damage. It bears a vague resemblance to a repeating crossbow, although it has a bulbous green membrane attached to its top. The acid spitter can be used 10 times per hour.

Bone Shard Crossbow: This weapon resembles a repeating crossbow made of carapace and cartilage. It fires a single bone spike with a range increment of 20 feet. It deals only 1 point of damage, but it carries the same venom that the kython using it produces.

Boneblade: This Medium-size slashing melee weapon is considered masterwork (adds +1 to attack roll) and deals 1d10 points of damage. It is bone-white with thin red and blue veins covering its sides.

Extra Armor: Extra chitinous plates are fitted to the kython’s body, adding +2 to its existing natural armor bonus.

Mouth Launcher: This weapon, which attaches to the back of a kython’s mouth, looks like a worm with a sphincterlike mouth. As an additional attack made at the kython’s highest attack bonus, the mouth launcher can shoot out at a foe, making an improved grab attack that deals 1d4 points of damage (plus the kython’s Strength bonus). If it gets a hold, the foe is pulled into the kython’s mouth for an automatically successful bite attack on that same round. The mouth launcher continues to hold the foe, allowing automatic bite attacks each round until the foe breaks free. Add +1 to the Challenge Rating of a kython with this weapon.

Mucus Pod: This gray and red membrane sac, filled with yellow fluid, attaches to a kython’s arm. When the kython makes a successful claw attack with that arm, the attack also sprays mucus out of a tube that runs from the sac to the claw. A creature hit by the claw must succeed at a Reflex saving throw (DC 18) or be entangled in the mucus for 1d6+4 rounds. Alcohol will wash the substance off a victim. Otherwise, there is no means of disentangling before the duration is up.

Phase Organ: This small fleshy pod fits upon the forehead of the kython, grafting into place permanently. It allows the kython to become incorporeal (or corporeal again) as a free action. It cannot use this supernatural ability more than once per round. Add +1 to the Challenge Rating of a kython with this device.

Skills and Feats: All kythons have extra Hit Dice as though they were Small creatures.

Broodling

Newly hatched kythons, or broodlings, have no functional arms. Instead, they look like massive, tooth-filled mouths in eyeless, carapace-covered heads on two short legs, with a long, whiplike tail. Coloration varies wildly, from dark green to black to orange-white.

Combat

Both the bite and the tail sting of the broodling are poisonous.

Poison (Ex): A broodling delivers its poison (Fort DC 12) with each successful sting or bite attack. The initial and secondary damage is the same (1d6 points of Constitution damage).

Juvenile

As kythons mature into juveniles, they grow larger and develop an exoskeleton. They also gain the use of two clawed arms. In other ways, juvenile kythons look like broodlings.

Combat

The juvenile kython is as poison-filled as the broodling.

Kython Weaponry (Ex): Each juvenile has a 10% chance to possess a kython weapon.

Poison (Ex): Sting and bite, Fort DC 15; initial and secondary damage 1d6 Constitution.

Adult

When kythons mature fully, their torso grows so that they become a little more like upright humanoids (although they still usually hunch over). Their tail drops away as they pass into this stage, but they gain another set of clawed arms. The exoskeleton is now either green, dark blue, or black. Adult kythons’ bodily fluids become less poisonous, but they develop poison sacs in their mouth with a new type of venom.

Adults guard the nests and carry out most of the work that needs doing for kython society as a whole. Most kythons remain in this stage forever. A few mature into more specialized stages, most of these becoming impalers, a few transforming into slaymasters, and very rare individuals becoming slaughterkings.

Combat

The adult kython still has a poison bite, although it has a different effect from that of the younger kython’s venom.

Kython Weaponry (Ex): Each adult has a 30% chance to possess a kython weapon.

Poison (Ex): Bite, Fort DC 18; initial and secondary damage 1d6 Strength.

Impaler

Impalers do not look all that different from regular adults, except that their form is more slender and sleek. In the palm of each claw is a retractable spike made of hardened bone.

Impalers are kython assassins. They are fast, sneaky, and cunning. Unless assigned to eliminate a foe (one that has penetrated a kython nest or been decreed an enemy by a slaymaster or slaughterking), these creatures are usually at rest. Impalers are never found as guards.

Combat

The impaler has a poison bite, but its favored tactic is to charge with its bone spikes extended and ready to impale.

Charge (Ex): When an impaler charges with its bone spikes out and pointed forward, it deals 6d6+8 points of damage.

Kython Weaponry (Ex): Each impaler has a 50% chance to possess a kython weapon.

Poison (Ex): Bite, Fort DC 19; initial and secondary damage 1d6 Strength.

Skills: Impalers gain a racial bonus of +8 on Move Silently and Hide checks.

Slaymaster

Slaymasters take on a form quite unlike that of regular adult kythons. In some ways, they seem to regress toward broodling form. Slaymasters have no legs and regain the long stinger-tipped tail, only this time it forms the bulk of the creature’s body, which resembles that of a snake.

Slaymasters were the rulers of most kython nests until the appearance of the slaughterkings. They are brutal and savage, and they seem to take more enjoyment in killing than their relatively unemotional lessers do.

Combat

A slaymaster has a virulent poison in its bite and tail, and it also commands strange supernatural abilities.

Constrict (Ex): With a successful grapple check, a slaymaster can crush a grabbed opponent, dealing 2d8+10 points of bludgeoning damage.

Improved Grab (Ex): If a slaymaster hits a Medium-size or smaller opponent with a tail slap attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +22). If it hits with the tail slap, it can also constrict in the same round. The slaymaster has the option to conduct the grapple normally, or simply use its tail to hold the opponent (–20 penalty on grapple check, but the slaymaster is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals tail slap and constrict damage.

Kython Weaponry (Ex): Each slaymaster has a 90% chance to possess a kython weapon. If it does possess a weapon, it has a 10% chance to possess a second one.

Poison (Ex): Bite, Fort DC 21; initial and secondary damage 2d6 Strength.

Disruption Field (Su): If a slaymaster chooses to reduce the range of its blindsight to 30 feet, nonkythons within this smaller area take a –2 morale penalty on attacks, saves, ability checks, and skill checks. Any spell cast in this area has a 10% chance of being disrupted and failing (check for normal arcane spell failure chance separately). The disruption field can operate at the same time as the defensive field, or the slaymaster can activate them independently.

Enhanced Defense (Su): If a slaymaster chooses to reduce the range of its blindsight to 30 feet, it gains a +2 deflection bonus to Armor Class and spell resistance 20. Enhanced defense can operate at the same time as the disruption field, or the slaymaster can activate them independently.

Slaughterking

Slaughterkings look like adult kythons, but they are much larger and more muscular, standing about 12 feet tall. Their mouths can open very wide like a snake’s. They have an almost regal—but still feral—bearing.

The newest kython variation, the slaughterking rules over all lesser kython. Slaughterkings are ill-tempered creatures that crave battle. Occasionally, a slaughterking goes off on its own to kill nonkythons, but usually it is found in a nest, surrounded by guards and attendants.

Combat

The slaughterking has a virulent poison in its bite, and it also sprays poison and commands strange supernatural abilities. It prefers to fight at range for as long as possible.

Kython Weaponry (Ex): Each slaughterking automatically possesses a kython weapon. It has a 40% chance to possess a second one.

Poison (Ex): Bite, Fort DC 24; initial and secondary damage 2d6 Strength.

Poison Spray (Ex): In lieu of biting, a slaughterking can spray a stream of its poison up to 30 feet as a ranged touch attack.

Disruption Field (Su): If a slaughterking chooses to reduce the range of its blindsight to 30 feet, nonkythons within this smaller area take a –4 morale penalty on attacks, saves, ability checks, and skill checks. Any spell cast in this area has a 20% chance of being disrupted and failing (check for normal arcane spell failure chance separately). The disruption field can operate at the same time as the defensive field, or the slaughterking can activate them independently.

Enhanced Defense (Su): If a slaughterking chooses to reduce the range of its blindsight to 30 feet, it gains a +4 deflection bonus to Armor Class and spell resistance 25. Enhanced defense can operate at the same time as the disruption field, or the slaughterking can activate them independently.

Vaath

Large Outsider

Hit Dice: 6d8+12 (39 hp)

Initiative: +8

Speed: 40 ft.

AC: 22 (–1 size, +4 Dex, +9 natural), touch 13, flat-footed 18

Attacks: 2 claws +8 melee and bite +3 melee

Damage: Claw 1d6+3, bite 1d8+1 plus poison

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Burrow into flesh, improved grab, poison, telepathic sensory conduit

Special Qualities: DR 10/+1, scent, SR 16

Saves: Fort +7, Ref +9, Will +7

Abilities: Str 17, Dex 18, Con 14, Int 16, Wis 14, Cha 13

Skills: Climb +12, Intimidate +10, Jump +12, Listen +13, Move Silently +12, Search +9, Spot +13,

Wilderness Lore +9

Feats: Alertness, Improved Initiative

Climate/Terrain: Any land and underground

Organization: Solitary, pair, or pack (3–8)

Challenge Rating: 4

Treasure: Standard

Alignment: Always neutral evil

Advancement: 7–13 HD (Large); 14–27 HD (Huge)

Hailing from the evil plane known as Carceri, the vaath is a creature of pure sadism that delights in both physical and emotional pain. Unlike some outsiders, it does not feed upon pain—it simply relishes inflicting it. If it can, a vaath gives its prey time to realize that it is going to die. Mental anguish is far more gratifying than simple physical agony.

Natural hunters, vaaths are built for speed and are excellent trackers. They possess sinister cunning and a deviously twisted sense of tactics, setting ambushes and traps for prey ahead of time.

A horrible amalgamation of insect and reptile, the vaath has a long body covered in dark scales. A hard, thorny brown carapace protects its head. Long, white teeth drip venomous saliva. Narrow, slitted eyes peek out from its spike-covered head-shell. A long, snaky tendril extends from a small cavity above its mouth, ending in a small, sphincterlike mouth of its own.

A vaath speaks Infernal and Abyssal. Vaaths are occasionally used as entertainment in the courts of powerful fiends or even sometimes as hunting creatures. But even the most powerful demon or devil is wary of a vaath pack turning on it.

Combat

A vaath attempts to either grapple or paralyze a foe and then use its burrowing mouth-tendril. Killing a foe quickly is wasteful, so the vaath avoids doing so at all costs. Its desire to hunt and kill supersedes its own survival instinct.

Burrow into Flesh (Ex): If the vaath has reduced its prey’s Dexterity to 0 or established a hold on it, the vaath’s mouth-ended tendril burrows into the creature’s flesh. The tiny mouth chews its way through the victim, dealing 1d6 points of damage per round. After 1d4+1 rounds of burrowing, the tendril reaches a vital organ. Unless the vaath is killed or the victim receives healing, death comes 1d6+4 minutes later. Most victims survive long enough to watch their own intestines and organs disappear into the vaath’s hungry maw.

Improved Grab (Ex): If a vaath hits a Medium-size or smaller opponent with a claw attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +13). If it hits with a claw, it can also burrow into flesh. The vaath has the option to conduct the grapple normally, or simply use its claw to hold the opponent (–20 penalty on grapple check, but the vaath is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals claw damage.

Poison (Ex): The bite of the vaath carries a poison (Fort DC 15) meant to incapacitate foes so that the vaath can torment the creature before it perishes. The initial and secondary damage is the same (2d6 points of Dexterity damage).

Telepathic Sensory Conduit (Su): The vaath’s only supernatural ability comes into play when its mouth-tendril has burrowed deep within its prey. When the vaath begins savoring the meat and organs of the creature, it telepathically transmits the sensation of taste (and its own enjoyment of it) to all within 20 feet—including the victim. All creatures are allowed a Will saving throw (DC 14) against this mind-affecting effect. Creatures that fail their saves take 1 point of Wisdom drain due to the horrific effect the devouring has on one’s sanity. Victims that fail the Will save take 1d6 points of Wisdom drain, but that only matters if the victim survives. Creatures that regularly feed on the type of creature being devoured are immune to this effect. But no creature, not even another vaath, is immune to the horror of experiencing what its own entrails taste like.

Scent (Ex): Vaaths can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Vilewight

Medium-Size Undead

Hit Dice: 12d12 (78 hp)

Initiative: +6

Speed: 30 ft.

AC: 18 (+2 Dex, +6 natural), touch 12, flat-footed 16

Attacks: 2 claws +10 melee and bite +5 melee and tendril bites +5 melee

Damage: Claws 1d6+4, bite 1d8+2, tendril bites 1d6+2 and disease

Face/Reach: 5 ft. by 5 ft./5 ft. (10 ft. with tendril bites)

Special Attacks: Dark channel, disease, energy drain, improved grab

Special Qualities: Create spawn, undead traits

Saves: Fort +4, Ref +6, Will +9

Abilities: Str 18, Dex 15, Con —, Int 17, Wis 12, Cha 14

Skills: Climb +12, Hide +15, Knowledge (arcana) +16, Listen +16, Move Silently +25, Spot +14

Feats: Alertness, Combat Reflexes, Dodge, Expertise, Improved Initiative, Mobility

Climate/Terrain: Any land and underground

Organization: Solitary, pair, gang (3–7), or mob (3–7 plus 5–10 wights)

Challenge Rating: 8

Treasure: None

Alignment: Always neutral evil

Advancement: By character class

Vilewights are undead creatures, the remains of those that delved too far and too long into the black arts. They resemble wights—eyes burning with malevolence, teeth like sharp, jagged needles, and leathery, desiccated flesh. The torso of a vilewight tears open when it rises from the dead, exposing dried, rubbery intestines. These guts function as limbs, snaking out of the wound as multiple tendrils. Each tendril ends in a vicious mouth dripping bile.

These undead creatures haunt graveyards and necropolises, but they also can be found in ancient libraries and in hidden cellars beneath wizards’ guilds.

Vilewights retain none of the abilities they had in life.

Combat

A vilewight relies on its dark channel spell-like ability, resorting to melee only when it must. If it kills a humanoid that become a spawn, it attempts to retreat until the spawn is fully formed. Then it charges back into the fray with its new ally.

Dark Channel (Sp): Once every other round, a vilewight can channel the negative energy infusing it into a line of cold, black energy 5 feet wide and 30 feet long. Everyone in the area takes 8d8 points of damage (Reflex DC 18 half).

Disease (Ex): Any creature hit by the vilewight’s intestinal tendrils must succeed at a Fortitude save (DC 16) or contract life blindness. The incubation period is 1 days, and the disease causes the victim to be unable to see living creatures (see Disease in Chapter 3 of the Dungeon Master’s Guide).

Energy Drain (Su): Any living creature hit by any of a vilewight’s natural attacks attack gains two negative levels. For each negative level bestowed, the vilewight heals 5 points of damage. If the amount of healing is more than the damage it has taken, it gains any excess as temporary hit points. If the negative level has not been removed (with a spell such as restoration) before 24 hours have passed, the afflicted opponent must succeed at a Fortitude save (DC 18) to remove it. Failure means the opponent’s level (or Hit Dice) is reduced by one.

Improved Grab (Ex): If a vilewight hits a Medium-size or smaller opponent with a claw attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (grapple bonus +10). If it hits with a claw, it automatically hits with its tendril bites in the next round. The vilewight has the option to conduct the grapple normally, or simply use its claw to hold the opponent (–20 penalty on grapple check, but the vilewight is not considered grappled). In either case, each successful grapple check it makes during successive rounds automatically deals claw and tendril bites damage.

Create Spawn (Su): Any humanoid slain by a vilewight becomes a wight in 1d4 rounds. Such wights are under the command of the vilewight that created them and remain enslaved until its destruction. They do not possess any of the abilities they had in life.

Undead Traits: A vilewight is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. It is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A vilewight cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).

Skills: A vilewight receives a +8 racial bonus on Move Silently checks.

Bone Creature

Sometimes creatures that rise as undead skeletons retain their intellect and abilities. Bone fighters wield deadly weapons and clank about in ancient armor. Bone sorcerers cast dreadful spells and are often confused with liches. Bone wyverns darken the skies and threaten with their poisoned, skeletal tails.

Bone creatures cannot be the result of a simple animate dead spell, but could arise from a create undead or create greater undead spell, as undead of their equivalent Hit Dice.

Creating a Bone Creature

“Bone” is a template that can be added to any nonundead, corporeal creature that has a skeletal system (referred to hereafter as the base creature). The creature’s type changes to undead. It retains all type modifiers and subtypes, if applicable.

The bone creature uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Speed: Winged bone creatures retain the ability to fly. Now, however, the flight is magical, as the fly spell, but it still uses the creature’s original fly speed.

AC: Natural armor bonus changes to a number based on the bone creature’s size.

Size Bonus Size Bonus

Tiny or smaller +0 Huge +4

Small +1 Gargantuan +6

Medium-size +2 Colossal +10

Large +3

Attacks: A bone creature retains all the natural attacks and weapon proficiencies of the base creature, except for attacks that can’t work without flesh, such as a mind flayer’s tentacle attacks. A creature with hands gains one claw attack per hand; a bone creature can strike with all of them at its full attack bonus. If the creature already had claw attacks with its hands, use the bone creature attack format and damage, if they’re better. The base creature’s base attack bonus does not change.

Damage: Natural and manufactured weapons deal normal damage. A claw attack deals damage depending on the bone creature’s size.

Size Damage Size Damage

Diminutive or Fine 1 Large 1d6

Tiny 1d2 Huge 2d4

Small 1d3 Gargantuan 2d6

Medium-size 1d4 Colossal 2d8

Use the base creature’s claw damage if it’s greater.

Special Qualities: Same as the base creature. In addition, all bone creatures gain darkvision with a range of 60 feet, undead traits, and various immunities.

Immunities (Ex): Bone creatures have cold immunity. Because they lack flesh or internal organs, they take only half damage from piercing and slashing weapons.

Saves: Same as the base creature, modified by ability score adjustments.

Abilities: Modify the base creature as follows: Str +0, Dex +4, Con —, Int +0, Wis +0, Cha +0.

Skills: Same as the base creature, modified by ability score adjustments.

Feats: Same as the base creature, plus the bone creature gets the Weapon Finesse feat with any one weapon for free.

Sample Bone Creature

Base Creature: 5th-level bugbear rogue.

Bone Bugbear

Medium-Size Undead

Hit Dice: 8d12 (52 hp)

Initiative: +6

Speed: 30 ft.

AC: 21 (+5 Dex, +2 natural, +3 masterwork studded leather, +1 masterwork small steel shield), touch 15, flat-footed 21

Attacks: +1 short sword +12 melee, or 2 claws +9 melee

Damage: +1 short sword 1d6+4/19–20, claw 1d4+4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Sneak attack +3d6

Special Qualities: Darkvision 60 ft., evasion, immunities, traps, uncanny dodge (Dex bonus to AC), undead traits

Saves: Fort +4, Ref +13, Will +3

Abilities: Str 19, Dex 22, Con —, Int 15, Wis 13, Cha 10

Skills: Balance +8, Bluff +7, Climb +10, Diplomacy +2, Hide +11, Innuendo +6, Intimidate +7, Intuit Direction +6, Listen +9, Move Silently +12, Pick Pocket +13, Spot +11, Tumble +12

Feats: Alertness, Great Fortitude, Weapon Finesse (short sword)

Climate/Terrain: Any underground

Organization: Solitary, pair, gang (3–4), or band (11–20 plus 150% noncombatants plus 2 2nd-level sergeants and 1 leader of 2nd–5th level)

Challenge Rating: 7

Treasure: Standard

Alignment: Chaotic evil

Advancement: By character class

This bone bugbear conceals its undead nature as best as it can and continues to ambush travelers on the road.

Combat

Using its deft reflexes, the bone bugbear tries to approach foes stealthily to make a devastating sneak attack.

Immunities (Ex): A bone bugbear has cold immunity. Because it lacks flesh or internal organs, it takes only half damage from piercing and slashing weapons.

Undead Traits: A bone bugbear is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. It is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A bone bugbear cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).

Skills: A bone bugbear receives a +4 racial bonus on Move Silently checks.

Possessions: Masterwork studded leather armor, +1 short sword, masterwork small steel shield, masterwork thieves’ tools, 2 flasks of acid.

Corpse Creature

Not all corpses risen as undead are shambling, slow-moving zombies. Some retain their intellect and abilities. Surrounded by the stench of death, the flesh of these creatures hardens and becomes brittle but retains great strength. Corpse clerics still pay homage to their dark gods. Corpse warriors heft mighty weapons with skill. Corpse beholders still spray deadly rays from shriveled eyestalks.

They cannot be the result of a simple animate dead spell, but could arise from a create undead or create greater undead spell, as undead of their equivalent Hit Dice.

Creating a Corpse Creature

“Corpse” is a template that can be added to any nonundead, nonconstruct, nonplant corporeal creature (referred to hereafter as the base creature). The creature’s type changes to undead. It retains all type modifiers and subtypes, if applicable.

The corpse creature uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Speed: Winged corpse creatures retain the ability to fly. However, their maneuverability becomes clumsy.

AC: The corpse creature gains a natural armor bonus based on its size.

Size Bonus Size Bonus

Tiny or smaller +0 Huge +4

Small +1 Gargantuan +6

Medium-size +2 Colossal +11

Large +3

The corpse creature keeps the natural armor bonus of the base creature if it’s better.

Attacks: The corpse creature retains all the natural attacks and weapon proficiencies of the base creature. A corpse creature also gains a slam attack. The base creature’s base attack bonus does not change.

Damage: Natural and manufactured weapons deal normal damage. A slam attack deals damage depending on the corpse creature’s size. For purposes of Strength bonuses to damage, a slam attack is considered a two-handed attack.

Size Damage Size Damage

Diminutive 1 Large 1d8

Fine 1d2 Huge 2d6

Tiny 1d3 Gargantuan 2d8

Small 1d4 Colossal 4d6

Medium-size 1d6

Use the base creature’s slam damage if it’s greater.

Special Qualities: Same as the base creature. In addition, all corpse creatures gain darkvision with a range of 60 feet , and undead traits.

Saves: Same as the base creature, modified by ability score adjustments.

Abilities: Modify the base creature as follows: Str +4, Dex –2, Con —, Int +0, Wis +0, Cha +0.

Skills: Same as the base creature, modified by ability score adjustments.

Challenge Rating: Same as the base creature +1.

Alignment: Always evil.

Sample Corpse Creature

Base Creature: 3rd-level human barbarian.

Corpse Barbarian

Medium-Size Undead

Hit Dice: 3d12 (19 hp)

Initiative: +1

Speed: 40 ft.

AC: 15 (+1 Dex, +2 natural, +2 leather armor), touch 11, flat-footed 15

Attacks: +1 greataxe +10 melee, or slam +9 melee

Damage: +1 greataxe 1d12+10/¥3, slam 1d6+9

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Darkvision 60 ft., rage 1/day, undead traits, uncanny dodge (Dex bonus to AC)

Saves: Fort +3, Ref +4, Will +2

Abilities: Str 22, Dex 13, Con —, Int 10, Wis 12, Cha 10

Skills: Intimidate +5, Intuit Direction +7, Jump +8, Listen +7, Spot +2, Swim +10, Wilderness Lore +6

Feats: Cleave, Lightning Reflexes, Power Attack

Climate/Terrain: Any

Organization: Solitary

Challenge Rating: 4

Treasure: Standard

Alignment: Chaotic evil

Advancement: By character class

This corpse creature wanders without purpose, destroying anything in its way.

Combat

Simple and straightforward, the corpse barbarian charges into battle, raging immediately.

Rage (Ex): The following changes are in effect as long as a corpse barbarian rages: AC 13, touch 9, flat-footed 13; Atk +12 melee (1d12+13/¥3, +1 greataxe) or +11 melee (1d6+12, slam); SV Will +4; Str 26; Jump +10, Swim +12. His rage lasts for 3 rounds, and (as an undead) he is not fatigued afterward.

Undead Traits: A corpse barbarian is immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. It is not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A corpse barbarian cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).

Possessions: Leather armor, +1 greataxe.

Corrupted Creature

Powerful evil, unchecked and rampant, can horribly alter any aspect of the physical world, and creatures are no exception. Twisted by malevolence, corrupted creatures take on a hideous appearance and gain evil powers and dire intent.

Corrupted creatures have unique countenances, each reacting to the source of malevolence in a different way. Most have twisted, misshapen (often asymmetrical) forms; mottled, discolored flesh; and reddish eyes. Although one might be tempted to confuse a corrupted creature with a fiendish or half-fiend creature, the corrupted creature usually has a more mutated and ungainly appearance.

Creating A Corrupted Creature

“Corrupted” is a template that can be added to any corporeal creature that is not an outsider (referred to hereafter as the base creature). Creatures that gain this template change their type to aberration. A corrupted creature uses all the base creature’s statistics and special abilities except as noted here.

AC: The flesh of corrupted creatures becomes tougher and more resilient. Add +4 to the natural armor bonus of the base creature if it is Large or smaller. If it is Huge or larger, add +8.

Damage: The corrupted creature’s claws lengthen, teeth multiply, and muscles harden. The damage die used when the creature deals damage with natural attacks increases by one die type, so that 1d6 becomes 1d8, 1d8 becomes 2d6, and so on, as if the creature were one size larger.

Special Attacks: A corrupted creature retains all the special attacks of the base creature.

Special Qualities: A corrupted creature retains all the special qualities of the base creature and also gains darkvision with a range of 60 feet plus acid immunity. It also gains the special qualities described below.

Damage Reduction (Ex): Corrupted creatures gain damage reduction according to their Hit Dice.

Hit Dice Damage Reduction

1–3 —

4–7 5/+1

8–11 5/+2

12+ 10/+3

If the base creature already has damage reduction, use the better value.

Disruptive Attack (Su): The corrupt creature deals additional vile damage (see Chapter 2) when it touches uncorrupted, living, corporeal nonoutsiders. The amount of vile damage dealt is equal to half of the creature’s Hit Dice (maximum 20 points of damage). For example, a 14-HD corrupted frost worm deals an additional 7 points of vile damage with its bite attack.

Enhanced Power (Su): The save DCs of any and all of the corrupt creature’s special attacks increase by +4.

Fast Healing (Ex): Each round, a corrupted creature heals damage equal to half of its Hit Dice (maximum of 10 points healed). If the base creature already has fast healing, use the better value.

Abilities: Modify the base creature as follows: Str +4, Dex –2, Con +4, Int +0, Wis –2, Cha –2.

Climate/Terrain: Any land and underground.

Challenge Rating: Up to 3 HD, same as base creature +1.

4 HD to 7 HD, same as the base creature +2.

8+ HD, same as the base creature +3.

Alignment: Always evil.

Sample Corrupted Creature

Base Creature: Wolf.

Corrupted Wolf

Medium-Size Aberration

Hit Dice: 2d8+8 (17 hp)

Initiative: +1

Speed: 50 ft.

AC: 17 (+1 Dex, +6 natural), touch 11, flat-footed 16

Attacks: Bite +4 melee

Damage: Bite 1d8+4 plus 1 vile

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Trip

Special Qualities: Acid immunity, darkvision 60 ft., disruptive attack, enhanced power, fast healing 1, low-light vision, scent

Saves: Fort +7, Ref +4, Will +0

Abilities: Str 17, Dex 13, Con 19, Int 2, Wis 10, Cha 4

Skills: Hide +2, Listen +5, Move Silently +3, Spot +3

Feats: Weapon Finesse (bite)

Climate/Terrain: Any forest, hill, plains, and mountains

Organization: Solitary, pair, or pack (7–16)

Challenge Rating: 2

Treasure: None

Alignment: Neutral evil

Advancement: 3 HD (Medium-size); 4–5 HD (Large)

Combat

A pack’s favorite tactic is to send a few wolves against a foe’s front while the rest of the pack attacks from the flanks or rear.

Disruptive Attack (Su): A corrupted wolf deals an additional 1 point of vile damage when it touches uncorrupted, living, corporeal nonoutsiders.

Trip (Ex): A corrupted wolf that hits with a bite attack can attempt to trip the opponent as a free action without making a touch attack or provoking an attack of opportunity. If the attempt fails, the foe cannot react to trip the corrupted wolf.

Fast Healing (Ex): A corrupted wolf regains lost hit points at the rate of 1 per round. Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow a corrupted wolf to regrow or reattach lost body parts.

Scent (Ex): A corrupted wolf can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Skills: A corrupted wolf receives a +4 racial bonus on Wilderness Lore checks when tracking by scent.

Mane (Tanar’ri) Rutterkin (Tanar’ri) Bar-lgura (Tanar’ri)

Small Outsider Medium-Size Outsider Medium-Size Outsider

(Chaotic, Evil) (Chaotic, Evil) (Chaotic, Evil)

Hit Dice: 1d8 (4 hp) 5d8+10 (32 hp) 6d8+18 (45 hp)

Initiative: +0 +2 +4

Speed: 20 ft. 20 ft. 40 ft., climb 20 ft.

AC: 14 (+1 size, +3 natural), 18 (+2 Dex, +6 natural), 22 (+4 Dex, +8 natural),

touch 11, flat-footed 14 touch 12, flat-footed 16 touch 14, flat-footed 18

Attacks: 2 claws +2 melee and Double axe +5 melee 2 claws +10 melee and

bite +0 melee and double axe +5 melee, bite +5 melee

or 2 claws +7 melee

Damage: Claw 1d3, bite 1d4 Double axe 1d8+2/¥3 (primary), Claw 1d6+4, bite 1d8+2

double axe 1d8+1/¥3 (off hand),

claw 1d6+2

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: — Spell-like abilities Pounce, spell-like abilities

Special Qualities: Acidic cloud, DR 5/+1, DR 5/silver, outsider traits, SR 14, DR 10/+1, outsider traits, SR 16,

outsider traits, summon tanar’ri, tanar’ri traits summon tanar’ri, teleport

tanar’ri traits without error, tanar’ri traits

Saves: Fort +2, Ref +2, Will –2 Fort +6, Ref +6, Will +5 Fort +8, Ref +9, Will +7

Abilities: Str 10, Dex 10, Con 10, Str 14, Dex 15, Con 14, Str 18, Dex 19, Con 16,

Int 3, Wis 3, Cha 3 Int 9, Wis 12, Cha 10 Int 13, Wis 14, Cha 12

Skills: Climb +2, Jump +2 Climb +8, Intimidate +5, Balance +11, Climb +12, Disguise +4,

Jump +10, Listen +5, Move Hide +17, Intimidate +6,

Silently +6, Spot +5, Tumble +8 Jump +25, Listen +5, Move

Silently +11, Spot +7, Tumble +14

Feats: Multiattack Ambidexterity, Two-Weapon Dodge, Mobility

Fighting

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary, swarm (6–15), Solitary or gang (3–10) Solitary, pair, or pack (3–11)

or horde (10–100)

Challenge Rating: 1 3 5

Treasure: None Standard Standard

Alignment: Always chaotic evil Always chaotic evil Always chaotic evil

Advancement: 2–6 HD (Small) 6–10 HD (Medium-size); 7–12 HD (Medium-size);

11–15 HD (Large) 13–18 HD (Large)

Babau (Tanar’ri) Shadow Demon Chasme (Tanar’ri)

Medium-Size Outsider Medium-Size Outsider Large Outsider

(Chaotic, Evil) (Chaotic, Evil, Incorporeal) (Chaotic, Evil)

Hit Dice: 7d8+28 (59 hp) 10d8 (45 hp) 9d8+36 (76 hp)

Initiative: +2 +11 +3

Speed: 30 ft. fly 40 ft. (perfect) 30 ft., fly 50 ft. (perfect)

AC: 25 (+2 Dex, +14 natural), 22 (+7 Dex, +5 deflection), 26 (–1 size, +3 Dex, +14 natural),

touch 11, flat-footed 24 touch 22, flat-footed 15 touch 12, flat-footed 23

Attacks: Greataxe +12/+7 melee and 2 claws +17 melee touch 2 claws +12 melee and bite +10

bite +7 melee, or 2 claws +12 melee and gore +10 melee

melee and bite +7 melee

Damage: Greataxe 1d12+7/¥3, Claw 1d6 vile Claw 1d8+4, bite 1d6+2,

bite 1d6+2, claw 1d6+5 gore 1d6+2

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.

Special Attacks: Sneak attack +2d6, spell-like Improved grab, pounce, Drone, fear aura,

abilities, weakness gaze rake, spell-like abilities spell-like abilities, wounding

Special Qualities: DR 10/+1, protective slime, Darkness enhancement, flesh- DR 20/+2, outsider traits, SR 23,

outsider traits, SR 17, ripping claws, immunities, summon tanar’ri, tanar’ri traits

summon tanar’ri, tanar’ri traits incorporeal subtype, light

powerlessness, outsider traits

Saves: Fort +9, Ref +6, Will +6 Fort +7, Ref +16, Will +10 Fort +10, Ref +9, Will +8

Abilities: Str 21, Dex 12, Con 18, Str —, Dex 24, Con 10, Str 19, Dex 16, Con 18,

Int 14, Wis 13, Cha 16 Int 17, Wis 17, Cha 20 Int 14, Wis 14, Cha 14

Skills: Climb +15, Disable Device Bluff +15, Concentration +10, Concentration +16, Hide +11,

+12, Disguise +13, Escape Diplomacy +12, Hide +30*, Intimidate +14, Intuit

Artist +6, Hide +14, Listen Intimidate +7, Knowledge (arcana) Direction +8, Listen +14,

+14, Move Silently +14, +16, Knowledge (the planes) +11, Move Silently +15, Search +14,

Open Lock +11, Pick Listen +16, Move Silently +20, Spot +14

Pocket +6, Search +15 Search +16, Spot +15

Feats: Cleave, Power Attack Expertise, Improved Initiative, Flyby Attack, Multiattack,

Lightning Reflexes Power Attack

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary or gang (3–6) Solitary Solitary, pair, gang (3–4),

or squad (6–10)

Challenge Rating: 7 8 10

Treasure: None None Standard

Alignment: Always chaotic evil Always chaotic evil Always chaotic evil

Advancement: 8–14 HD (Large); 11–15 HD (Medium-size); 10–18 HD (Large)

15–21 HD (Huge) 16–20 HD (Large)

Kocrachon (Baatezu) Ghargatula (Baatezu)

Medium-Size Outsider (Evil, Lawful) Huge Outsider (Evil, Lawful)

Hit Dice: 6d8+6 (33 hp) 24d8+288 (396 hp)

Initiative: +8 +4

Speed: 30 ft., fly 60 ft. (average) 50 ft.

AC: 20 (+4 Dex, +6 natural), touch 14, 20 (–2 size, +2 Dex, +9 natural), touch 11,

flat-footed 16 flat-footed 18

Attacks: Bite +9 melee and 2 claws +4 melee Bite +36 melee and 2 claws +31 melee

and tail stinger +31 melee

Damage: Bite 1d6+3, claw 1d4+1 Bite 5d8+14, claw 3d6+7, tail stinger 2d6+7

plus poison

Face/Reach: 5 ft. by 5 ft./5 ft. 10 ft. by 10 ft./15 ft.

Special Attacks: Disease, spell-like abilities Improved grab, poison, swallow whole

Special Qualities: Baatezu traits, DR 15/+1, sadism, Baatezu traits, DR 25/+2, regeneration 10,

SR 17, summon baatezu scent, SR 25, summon baatezu

Saves: Fort +6, Ref +9, Will +7 Fort +26, Ref +16, Will +16

Abilities: Str 16, Dex 19, Con 13, Int 17, Wis 14, Cha 16 Str 39, Dex 14, Con 35, Int 7, Wis 11, Cha 10

Skills: Bluff +12, Diplomacy +5, Heal +11, Hide +13, Climb +38, Intimidate +24, Jump +38,

Intimidate +12, Jump +9, Listen +10, Listen +24, Move Silently +26, Spot +24

Move Silently +10, Search +9, Spot +8

Feats: Dodge, Improved Initiative Cleave, Combat Reflexes, Great Cleave, Improved Initiative, Iron Will, Lightning Reflexes, Power Attack

Climate/Terrain: Any land and underground Any land and underground

Organization: Solitary or team (3–6) Solitary

Challenge Rating: 6 16

Treasure: Double standard None

Alignment: Always lawful evil Always lawful evil

Advancement: 7–9 HD (Medium-size); 10–12 HD (Large) 25–36 HD (Huge)

Broodling Juvenile Kython Adult Kython

Small Aberration Medium-Size Aberration Medium-Size Aberration

Hit Dice: 2d8+2 (11 hp) 6d8+14 (41 hp) 10d8+30 (75 hp)

Initiative: +2 +6 +6

Speed: 30 ft. 30 ft. 30 ft.

AC: 18 (+1 size, +2 Dex, +5 natural), 20 (+2 Dex, +8 natural), 24 (+2 Dex, +12 natural),

touch 13, flat-footed 16 touch 12, flat-footed 18 touch 12, flat-footed 22

Attacks: Bite +3 melee and tail +2 melee Bite +6 melee and tail +4 melee Bite +10 melee and 4 claws

and 2 claws +4 melee +9 melee

Damage: Bite 2d6+1, tail 1d4 Bite 2d6+2, tail 1d4+1, claw 1d6+1 Bite 3d6+3, claw 1d8+1

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attack: Poison Kython weaponry, poison Kython weaponry, poison

Special Qualities: Kython traits Kython traits Kyton traits

Saves: Fort +1, Ref +2, Will +4 Fort +4, Ref +4, Will +6 Fort +6, Ref +5, Will +9

Abilities: Str 13, Dex 15, Con 12, Str 15, Dex 15, Con 14, Str 17, Dex 15, Con 16,

Int 7, Wis 12, Cha 9 Int 10, Wis 13, Cha 9 Int 10, Wis 14, Cha 11

Skills: Escape Artist +6, Hide +9, Escape Artist +6, Hide +10, Escape Artist +8, Hide +13,

Listen +6, Move Silently +6 Listen +10, Move Silently +11 Listen +11, Move Silently +14

Feats: Multiattack (B), Weapon Dodge, Improved Initiative (B), Dodge, Multiattack (B), Improved

Finesse (tail) (B) Multiattack (B) Initiative (B), Weapon Focus (claw)

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary or swarm (3–10) Solitary or swarm (3–10) Solitary or pack (2–4)

Challenge Rating: 1 3 5

Treasure: None Standard Standard

Alignment: Always neutral evil Always neutral evil Always neutral evil

Advancement: 3–5 HD (Small) 7–9 HD (Medium-size) 11–15 HD (Medium-size);

16–20 HD (Large)

Impaler Slaymaster Slaughterking

Medium-Size Aberration Large Aberration Large Aberration

Hit Dice: 12d8+36 (90 hp) 15d8+60 (127 hp) 18d8+90 (171 hp)

Initiative: +9 +7 +8

Speed: 50 ft. 30 ft. 30 ft.

AC: 27 (+5 Dex, +12 natural), 30 (–1 size, +3 Dex, +18 33 (–1 size, +4 Dex, +20 natural),

touch 15, flat-footed 22 natural), touch 12, flat-footed 27 touch 13, flat-footed 29

Attacks: Bite +13 melee and 4 claws Bite +17 melee and tail slap +15 Bite +22 melee and 4 claws

+11 melee melee and 4 claws +16 melee +20 melee

Damage: Bite 3d6+4, claw 1d8+2 Bite 4d6+7, tail slap 1d6+3, Bite 4d6+9, claw 1d8+4

claw 1d8+3

Face/Reach: 5 ft. by 5 ft./5 ft. 10 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft.

Special Attack: Charge 6d6+8, kython Constrict 2d8+10, improved Kython weaponry, poison,

weaponry, poison grab, kython weaponry, poison poison spray

Special Qualities: Kython traits Kython traits Kython traits

Saves: Fort +7, Ref +9, Will +10 Fort +9, Ref +8, Will +13 Fort +11, Ref +10, Will +17

Abilities: Str 18, Dex 20, Con 17, Str 25, Dex 17, Con 18, Str 28, Dex 18, Con 20,

Int 12, Wis 15, Cha 15 Int 18, Wis 19, Cha 19 Int 20, Wis 19, Cha 21

Skills: Escape Artist +17, Hide +23, Escape Artist +10, Hide +17, Escape Artist +11, Hide +19,

Listen +14, Move Silently +25 Intimidate +10, Intuit Intimidate +15, Intuit Direction+14,

Direction +10, Listen +13, Listen +13, Move Silently +23

Move Silently +21

Feats: Cleave, Dodge, Improved Cleave, Dodge, Great Cleave, Cleave, Dodge, Expertise, Great

Initiative (B), Multiattack (B), Improved Initiative (B), Mobility, Cleave, Improved Initiative (B), Iron

Power Attack Multiattack (B), Power Attack, Will, Multiattack (B), Power Attack,

Spring Attack, Weapon Focus Sunder, Weapon Focus (bite),

(claw) Weapon Focus (claw)

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary or pair Solitary or nest (1 slaymaster, Solitary or nest (1 slaughterking,

2–4 adults, 2–4 juveniles, 4–6 adults, 3–10 juveniles,

3–5 broodlings) 3–10 broodlings)

Challenge Rating: 8 11 13

Treasure: Standard Double standard Triple standard

Alignment: Always neutral evil Always neutral evil Always neutral evil

Advancement: 13–18 HD (Medium-size); 16–24 HD (Large); 19–30 HD (Large);

19–24 HD (Large) 25–32 HD (Huge) 31–36 HD (Huge)


Appendix A

Appendix: Evil PCs

Sometimes players are going to want to run evil player characters. A single player might want to take on the role of the evil spy or the antihero. A whole group might want a brief change of pace or an entirely new campaign choice. A Dungeon Master should not allow these choices lightly—at least not without considering the implications.

A Single Evil PC

Go into this territory with your eyes open. The potential for player-versus-player conflict when PCs have opposed alignments becomes very high. This might not be a bad thing. Sometimes, in fact, it’s fun to have a PC “in on it,” working as a spy or agent for the bad guys.

For example, suppose the PCs are heroes determined to stop a blackguard who is intent on creating an evil school for pupils in the dark arts. The blackguard assigns one of his students to join the heroes, pretending to be their ally, so that he can spy on and eventually betray them. The DM and player work out this ahead of time, and the DM tells the player that it’s quite possible that the character will fail. The other characters might find him out or succeed despite his efforts, but that that’s all part of the fun.

Or suppose a doppelganger replaces a PC. The DM works with the player to continue playing the character, who is really now a monster with an agenda of its own. The other characters will probably catch on eventually, and perhaps they’ll even locate and rescue the original character.

Conversely, a single player may wish to play an evil character with goals similar to, rather than opposing, those of the rest of the group. Now the conflicts between characters are more likely to be philosophical rather than physical. The evil PC will probably have different methods than the rest of the characters. If the DM feels that the players will enjoy this sort of conflict, rather than be distracted and annoyed by it, this can be a solid choice for a long-term campaign. The player of the evil character may even plan for her character to find redemption in the company of heroes, eventually changing her alignment. Such a tale can make for great gaming stories long remembered by all.

An Evil Party

The Dark Lords of the Prophecy rode into town on jet-black coursers. One sat atop a hellish steed whose breath was sulfurous, and its hooves and eyes burned with dark fire. Everyone knew who they were—and knew the doom that the ancient seers warned they could bring. Shutters slammed shut, and shop doors locked. The dark lords dismounted and strode toward the tavern; woe to the barkeep if he locked the door.

While nonstandard, it is not uncommon for a group of players to want to turn the tables for a time and play evil characters. It does not make them bad people, nor does it make them childish. The DM plays evil nonplayer characters (NPCs) all the time, and the DM is generally as mature as the rest of the players. For most players, the choice simply provides a change of pace.

Nonhero Characters

Most of the time, players who want to play evil characters reject the traditional notion of the hero. They grow weary of the sameness of always being the stalwart adventurers who save the town, rescue the prince, and defeat the evil goblins that threaten the merchant routes through the mountains. They see playing an evil character a way to say no to the simpering mayor asking for help and do as they like instead.

Such a group of nonheroes can still partake in most of the adventures that the DM creates. It is merely the motivation for the adventure that has to change. Monetary rewards, revenge, and other personal goals interest nonheroes. They have no interest in altruism, find no motivation in pity, and feel no sympathy for the less fortunate.

Antihero Characters

A good example of the antihero in fantasy literature is Michael Moorcock’s Elric. This tragic figure is evil, but mostly because of the evil culture from which he comes. Motivated by sympathy for others, and by love, but also by terrible rage and hate, Elric is a complex character. He does good deeds, but he uses evil methods—not to mention the terribly evil artifact sword he wields.

An antihero is not terribly different from a traditional player character. The antihero enjoys the good life and often rails against injustice. But the antihero usually puts himself before others. He freely acts on feelings of vengeance, and he possesses a different moral code from that of a traditional hero—or no code at all. The antihero kills those that get in his way or threaten him. He has no interest in redeeming wrongdoers and seeks no redemption for himself.

Players attracted to playing antihero characters want to do the things that other PCs do, but they imagine their character having a real dark side. Some enjoy the unpredictability of the antihero: Will he save the kingdom or destroy it?

Villain characters

Some players want to really see what the other side is like. They want to play the characters who instigate the evil plans rather the heroes who react to them. There are two ways to play real villains.

The first is to play them over the top. The player characters are villains who want to conquer the world. They may be evil monsters, even fiends or undead. The players have irony-tinged fun when their characters battle against paladins and good-aligned clerics. Perhaps they even fight NPCs similar to the good characters that they played in previous adventures. Villain characters lie, cheat, and steal to get what they want. Rarely is morality questioned in such a campaign, except for one simple rule: Everything turns upside down. What was once considered good is now hated, and everything evil is embraced.

Player characters may take part in acts that are awful or grotesque, but ultimately it’s not taken too seriously. Actual depravity or vile actions are glossed over or occur “offstage.” For example, a villain PC might have an NPC thrown into the dungeons and turned over to a torturer, but the actual torture acts are not part of the game. Often, players in such a game feel oddly satisfied when the campaign comes to an end and the villains they have been playing get what’s coming to them.

The second way to manage a villainous campaign could be called the dark-hearted villain method. These player characters use the rules and suggestions found in this book. It’s not terribly different from the over-the-top method, except that things are taken more seriously. The characters worship demons, destroy souls, take slaves, and face some of the same depraved addictions and fetishes that a NPC villain might face. Many players feel uncomfortable in campaigns like this, obviously. The DM should not use this approach if not all the players want it.

The Evil Campaign

So how does a DM provide interesting adventures for evil player characters? Is running an evil campaign completely different from a normal campaign?

Not really. There’s no reason why evil PCs would not go down into dungeons, explore the ruins of the evil necromancer’s fortress, or fight against the mind flayers attempting to take over the city. The DM can prepare many of the same kinds of adventures for evil characters, but must pay attention to four key differences between an evil campaign and a traditional D&D campaign.

As mentioned above, the largest difference is motivation. Clearly, evil PCs are not going to want to help others. The characters do nothing out of the goodness of their hearts, because their hearts have none.

Greed is the primary motivator for evil PCs. A monetary reward gets a group of evil characters going as quickly as any other motivator. In fact, evil PCs are sometimes easier to motivate than good characters because they rarely question whether the patron paying them has sinister motives of her own. Evil PCs simply do not care.

Revenge is also a strong motivator for evil characters. If the DM wants the evil PCs to fight against raiders and brigands, he does not show the terrible wrongs that the raids have wrought against the local communities. Instead, the DM has the brigands attack the evil PCs themselves. Evil PCs are quick to mobilize against an opponent that has wronged them in some way.

Perhaps the best way to motivate evil PCs is to have the players determine what their evil characters actually want. An evil character might want to take over a city, become the most powerful wizard in the land, start an assassins’ guild, or eradicate every lizardfolk in the world. She might have short-term goals as well: decorate her new keep with dragon skulls, obtain a copy of the book of vile darkness, enslave a powerful devil to do her bidding. Evil characters are motivated by desire. Find out what those desires are, and you can design adventures that feed into them.

Another difference between evil campaigns and traditional ones is expectations. If you design a temple in which the evil PCs struggle against troglodyte slavers, do not expect the PCs to treat the troglodytes’ slaves in the same way that good characters would. Evil characters might not give a moment’s thought to the slaves, leaving them to their own fate. Villains might take the slaves for their own or ransom them back to their families.

The third difference is implications. Evil characters commit acts that have consequences. It is far more likely that a group of evil characters will incur the wrath of the local king, the city constabulary, or a nearby order of knighthood that will hunt them down for their crimes. Soon, the places normally considered safe by PCs—namely, towns and cities—are anything but safe. This means that over the long term, evil characters must become self-sufficient. They have to be able to provide their own places to live outside normal, civilized society. They must learn to work outside standard circles, obtain their needed supplies in a different way, and gain information through new channels. Even if the evil PCs work hard to avoid these implications (using disguises, covering up their evil acts, and so on), the very act of disguising their evil is still a point of departure from a traditional campaign.

The last major difference is interactions. Both with NPCs and in particular with each other, evil characters tend to interact poorly in social situations. Players playing evil PCs sometimes overstress their characters’ arrogance or brashness. Such attitudes can get the characters killed rather quickly if they insult the wrong person.

Evil characters often need to learn when arrogance is bad. They can benefit from genteel style and grace now and again. An evil character does not have to be a brute. Villains can of course be sophisticated and polite—when they need to be. Much of this has to do with the role-playing choices the player makes, but all players of evil characters should know that they have a gamut of choices to choose from: sophisticated and suave evil scoundrel, brash and boorish brute, arrogant mastermind, scheming weasel, quiet and ominous killer, and so on.

What brings many evil campaigns to a crashing halt is evil PCs interacting with the other evil PCs in the group. The characters often turn against one another, and the whole campaign ends in a big fight. That can be fun, but a short campaign might not be what the DM or the players really had in mind. The DM should try to set up situations that encourage the player characters—no matter how evil they are—to work together. And if, at the end of the campaign, it all comes down to PC against PC, well, that might be fun. And it is, after all, an evil campaign.

Evil Versus Evil

Just because the PCs are evil does not mean that they’re friends with all the villains in the campaign. In fact, the opposite is likely. Rarely is evil a monolithic force that unites all the disparate evil factions and groups. More likely, evil characters find that their goals work at cross purposes with other evil NPCs’ plans. Every time a dastardly malefactor’s plans reach fruition (and, as a result, the forces of good move to oppose him), the evil character probably had to face off against one or more other villains to get there.

You could fill a whole campaign with battles between villainous PCs and equally dastardly foes. An evil setting—such as the dark caverns of the drow—could make this very simple. The PCs know that they cannot really trust anyone, nor can anyone really expect better from them. The evil of the NPCs can overshadow the evil of the PCs, which is good if the players are interested in being antiheroes rather than actual villains.

For some players, fighting against malevolent foes might take some of the squeamishness away from playing an evil character. If the characters do terrible things to despicable beings, it might be more palatable to some players. Of course, the players to whom it makes no difference aren’t bothered either way.

Evil Versus Good

Sometimes, it’s fun to have a character try to destroy something that’s obviously good. Waging war against lammasus, unicorns, celestials, and paladins is an ironic turnabout. Bringing ruin to the places and people that normal characters defend makes for unusual adventures. The tables are turned when evil characters face their good counterparts. The DM runs the heroes and reacts to the actions taken by the villains (the PCs). The players are probably familiar with the habitats, tactics, and outlooks of the foes they face. Only now their characters can use that information to make sinister plans.

In this sort of situation, all that is good is bad. All that is holy is distasteful. That which is wholesome and life-affirming is dangerous—these things can threaten and kill an evil character. The light blinds and drives characters away. They find their solace in darkness. The holy smite of the paladin and the holy sword wielded by the planetar are a real danger to the PCs. They are vulnerable to the same things that saved the lives of the good-aligned characters in the last campaign.

As nonevil characters gain levels, they become protectors of those weaker than they are. As evil characters, they can exploit the weak instead as they grow in power. When the PCs become more powerful than anyone in town, they can lord it over the citizens, terrorizing them or conquering them if they choose. Characters and creatures that aid the less fortunate are fools, and their altruism is a weakness to exploit.

Finally, the DM can get more use out of monsters such as treants, couatls, lillends, and titans. He or she can take a break from running necromancers and blackguards and instead play woodland-protecting druids, stalwart dwarven defenders, and of course avenging paladins. The DM can even create unusual combinations such as the rare celestial medusa, a cluster of altruistic beholders, or a half-celestial umber hulk (all exceptions to the rules, but nevertheless possible).

Conclusion

It’s been said before, but it bears repeating.

This book is not an attempt to glorify evil, but to define it and quantify it—and in so doing to open up new opportunities in D&D campaigns of all sorts. Whether the PCs prepare for battle against a demon lord or they join ranks with that demon is a decision for the players and DM of each campaign to make for themselves. No matter what that decision is, the material in Book of Vile Darkness will inject added depth and realism into the adventures that spring from the decision.

It’s unlikely that any single campaign could make use of all the equipment, feats, prestige classes, spells, magic items, and creatures in this book—and that’s okay. Choose the parts that enhance and contribute to the tone of your campaign, while keeping in mind that the fundamental goal of any D&D campaign is the enjoyment of those who take part in it.