Eberron Campaign Setting

EBERRON CREATED BY

Keith Baker

WORLD AND STORY DEVELOPMENT

Bill Slavicsek

GAME DESIGN

Keith Baker

Bill Slavicsek

James Wyatt

GAME DEVELOPMENT

Jesse Decker

Michael Donais

Andrew J. Finch

EDITORS

Michele Carter

Christopher Perkins

John Rateliff

DESIGN MANAGER

Christopher Perkins

DEVELOPMENT MANAGER

Andrew J. Finch

MANAGING EDITOR

Kim Mohan

DIRECTOR OF RPG R&D

Bill Slavicsek

ART DIRECTOR

Robert Raper

COVER ILLUSTRATION

Wayne Reynolds

SCULPTED COVER DESIGN

Daniel Hawkins

GRAPHIC DESIGNER

Lisa Hanson

CARTOGRAPHY

Dennis Kauth

Rob Lazzaretti

GRAPHIC PRODUCTION SPECIALIST

Erin Dorries

IMAGE TECHNICIAN

Robert Jordan

PRODUCTION MANAGERS

Josh Fischer

Randall Crews

INTERIOR ILLUSTRATION

Dave Allsop, Kalman Andrasofszky, John Avon, Ted Beargeon, Beet, David Bircham, Tomm Coker, Rafa Garres, Frazer Irving, Andrew Jones, Dana Knutson, Ron Lemen, Lee Moyer, Lucio Parrillo, Martina Pilcerova, Steve Prescott, Anne Stokes, Mark Tedin, Franz Vohlwinkel, Kev Walker, Sam Wood, James Zhang

CONCEPT ILLUSTRATION

Dana Knutson

Steve Prescott

Mark Tedin

PLAYTESTING AND ADVICE

Denise Abbott, Aaron Alberg, Peter Archer, Thomas Cameron, Will Carson, Michele Carter, Jennifer Clarke Wilkes, Jeffrey Cook, Martin Durham, Jeff Grubb, Rob Heinsoo, Gwendolyn F.M. Kestrel, Christopher Lindsay, Scott Nelson, Shay Rockman, Norm Roth, Charles Ryan, Mark Sehestedt, Sam E. Simpson Jr., Ed Stark, Brad Street, John Woodruff

SPECIAL THANKS

Ellen Baker, Mia Brooks, John Casebeer, Mark Goetz, Lee Moyer, Katrina Svoboda, Jennifer Lathrop, Peter Whitley, Trish Yochum

Based on the original DUNGEONS & DRAGONS® rules created by E. Gary Gygax and Dave Arneson and the new DUNGEONS & DRAGONS game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

This WIZARDS OF THE COAST® game product contains no Open Game Content. No portion of this work may be reproduced in any form without written permission. To learn more about the Open Gaming License and the d20 System License, please visit www.wizards.com/d20 .

This product uses updated material from the v.3.5 revision.

DUNGEONS & DRAGONS, EBERRON, D&D, DUNGEON MASTER, d20, d20 System, WIZARDS OF THE COAST, Player’s Handbook, Dungeon Master’s Guide, and Monster Manual and their respective logos are trademarks of Wizards of the Coast, Inc., in the U.S.A. and other countries.

All Wizards characters, character names, and the distinctive likenesses thereof are trademarks of Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by Holtzbrinck Publishing. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors.

This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.

Printed in the U.S.A.

©2004 Wizards of the Coast, Inc.

620-86400-001-EN

9 8 7 6 5 4 3 2 1

First Printing: June 2004

Visit our website at www.wizards.com/dnd

U.S., CANADA, ASIA,

PACIFIC, & LATIN AMERICA

Wizards of the Coast, Inc.

P.O. Box 707

Renton WA 98057–0707

Questions? 1–800–324–6496

EUROPEAN HEADQUARTERS

Wizards of the Coast, Belgium

T Hofveld 6d

1702 Groot-Bijgaarden, Belgium

Questions? +322–467–3360


INTRODUCTION

Prophesied by dragons . . . tempered by magic . . . forged in war . . .

Welcome to the Eberron Campaign Setting, a world of swashbuckling action and dark fantasy designed especially for the DUNGEONS & DRAGONS® game. This product is the result of the unprecedented campaign setting search that Wizards of the Coast undertook in 2002. We examined more than 11,000 one-page proposals from all over the world, submitted by professional game designers and game design studios, as well as by Dungeon Masters and players alike.

A committee of judges reviewed every submission and narrowed the field. The committee selected eleven proposals and had the authors create ten-page versions of their settings for review. The committee reviewed only blind submissions; no names were attached to any of the review copies. From these, Wizards purchased three proposals and commissioned the authors to create 125-page story bibles. Using these manuscripts as the basis, we selected the submission that would become the EBERRON™ campaign setting.

Keith Baker, Rich Burlew, and Philip Nathan Toomey wrote the three proposals that made it to the final stage. Each one had something special that the committee believed would make a great D&D campaign setting. It’s worth noting that none of the three finalists had any professional game design credentials when they submitted their proposals. The committee had to decide which one of these proposals to lead with, to put the creative and marketing muscle of Wizards of the Coast behind for release as part of D&D’s 30th anniversary celebration.

In the end, Keith’s campaign setting had an energy and level of excitement that really made the committee take notice. It was fresh and new, while still being distinctly and recognizably D&D. We envisioned a different kind of campaign setting that would energize the D&D community and from which DMs and players could loot material for whatever campaign world they play in. It was a bold and unique idea, married to the traditions of thirty years of DUNGEONS & DRAGONS. From Keith’s creative kernel, the world of Eberron grew into the product you are now reading.


THE TONE OF EBERRON

The features that most set Eberron apart are its tone and attitude. The setting combines traditional medieval fantasy with pulp action and dark adventure. Make no mistake — the world of Eberron proudly takes its place among the D&D worlds that have come before, with a cinematic flair and an eye toward the best action-adventure movies ever filmed. The campaign’s story elements were designed with this in mind, and we also built it into the game mechanics with the introduction of action points into the D&D game.

The world of Eberron has a rich history built on heroic deeds, evolving magic, and the wounds of a long, devastating war. In the wake of this Last War, action, adventure, good, evil, and a thousand shades of gray paint the landscape in broad, powerful strokes, and ancient mysteries await discovery so that they too can influence the world and its people.

Magic is built into the very fabric of the setting. It pervades and influences everyday life. It provides certain comforts and conveniences unknown in either the modern world or any world of medieval fantasy. Great cities where castles scrape the sky can be found throughout the continent of Khorvaire, and a thriving aristocracy of merchant families controls much of the world’s economy thanks to the edge given them by the mysterious and rare dragonmarks.

Heroes come in all shapes and sizes, all classes and races. They travel the world, battling villains and recovering fabulous treasure, dealing with over-the-top action, harrowing challenges, cliffhanger situations, narrow escapes, and ominous mysteries that are as likely to shed light on centuries of secrets as they are to threaten the safety of the current day.

The tone provides a portion of what sets this campaign apart from other D&D worlds, and this tone was first and foremost in mind as we built the complex tapestry that is the EBERRON campaign setting. Even so, it is a “same but different” approach that allows us to make elements of the new campaign attractive to all D&D players — you can pick up EBERRON products and drop large pieces of them into whatever D&D campaign you happen to be playing with minimal, if any, adjustments.


THE WORLD

The medieval world of Eberron is a place of magic and monsters, where arcane energy infuses the landscape and greatly influences society and industry. Thanks to a mastery of the arcane arts, the great cities of the continent of Khorvaire contain skyscraping castles, elemental-powered coaches and carriages, and all manner of enchanted conveniences. Magic is industry across the face of Eberron, the innovative spark that propels society forward.

The advances and conveniences made possible by magic augment the trappings of a medieval D&D world. Magic and the arcane arts allow for effects that in some ways mimic technological marvels that didn’t appear in our world until the 1800s. Something resembling a magical telegraph provides communication between two locations. An arcane analog of the railroad connects defined routes among the more civilized regions of the world. Magic exists to accomplish tasks otherwise impossible — if you can find the right spell wielder and you have enough gold to pay for the privilege.

As the campaign begins, the world of Eberron is emerging from a long and devastating war. The nations of the continent of Khorvaire were once part of a great kingdom of legend, the mighty kingdom of Galifar. When King Jarot died, his five heirs, each in command of one of the Five Nations that comprised the kingdom, refused to bow to tradition. Instead of allowing the eldest scion to take the crown, the siblings rallied their vassals and individually vied to take control of the kingdom. Over time, this decades-long conflict became known as the Last War, for everyone imagined that when it finally ended, the taste for bloodshed and battle would be wiped from the face of Khorvaire.

The Last War continued for more than a century, with each of the Five Nations alternately fighting against or alongside one or more of the others as animosities and alliances shifted like the wind in the Shargon Straits. In time, other nations formed as deals were made and opportunities presented themselves. After 102 years of fighting, the leaders of the recognized nations of Khorvaire (which now numbered twelve) met at the ancient capital of Galifar to draft a peace. With the signing of the Treaty of Thronehold, the Last War came to an end.

Today, the nations of Khorvaire seek to rebuild and prosper as the new peace spreads across the land. While technically at peace, the nations continue to vie for economic and political supremacy. Minor skirmishes break out every so often, especially in the more remote sections of the continent and on the most hotly contested borders. Espionage and sabotage are the preferred method of diplomacy, since the nations engage in trade and discussion in public while working intrigues and double-crosses in the shadows.


TEN THINGS YOU NEED TO KNOW

Every Dungeon Master and player needs to know and remember these facts about the world of Eberron.

1. If it exists in D&D, then it has a place in Eberron. A monster or spell or magic item from the core rulebooks might feature a twist or two to account for Eberron’s tone and attitude, but otherwise everything in the Player’s Handbook, Dungeon Master’s Guide, and Monster Manual has a place somewhere in Eberron. Also, this is the first D&D setting built entirely from the v.3.5 rules, which enabled us to blend rules and story in brand-new ways.

2. Tone and attitude. The campaign combines traditional medieval D&D fantasy with swashbuckling action and dark adventure. Alignments are relative gauges of a character or creature’s viewpoint, and not absolute barometers of affiliation and action; nothing is exactly as it seems. Alignments are blurred, so that it’s possible to encounter an evil silver dragon or a good vampire. Traditionally good-aligned creatures may wind up opposed to the heroes, while well-known agents of evil might provide assistance when it’s least expected. To help capture the cinematic nature of the swordplay and spellcasting, we’ve added action points to the rules mix. This spendable, limited resource allows players to alter the outcome of dramatic situations and have their characters accomplish the seemingly impossible.

3. A world of magic. The setting supposes a world that developed not through the advance of science, but by the mastery of arcane magic. This concept allows for certain conveniences unimagined in other medieval timeframes. The binding and harnessing of elemental creatures makes airships and rail transport possible. A working class of minor mages uses spells to provide energy and other necessities in towns and cities. Advances in magic item creation have led to everything from self-propelled farming implements to sentient, free-willed constructs.

4. A world of adventure. From the steaming jungles of Aerenal to the colossal ruins of Xen’drik, from the towering keeps of Sharn to the blasted hills and valleys of the Demon Wastes, Eberron is a world of action and adventure. Adventures can and should draw heroes from one exotic location to another across nations, continents, and the entire world. The quest for the Mirror of the Seventh Moon may take the heroes from a hidden desert shrine to a ruined castle in the Shadow Marches and finally to a dungeon deep below the Library of Korranberg. Through the use of magical transportation, heroes can reach a wider range of environments over the course of an adventure, and thus deal with a diverse assortment of monsters and challenges.

5. The Last War has ended — sort of. The Last War, which plunged the continent of Khorvaire into civil war more than a century ago, ended with the signing of the Treaty of Thronehold and the establishment of twelve recognized nations occupying what was once the kingdom of Galifar. At least overtly, the peace has held for almost two years as the campaign begins. The conflicts, the anger, and the pain of the long war remain, however, and the new nations seek every advantage as they prepare for the inevitable next war that will eventually break out on the continent.

6. The Five Nations. The human-dominated civilizations on the continent of Khorvaire trace a lineage to the ancient kingdom of Galifar, which was made up of five distinct regions, or nations. These were Aundair, Breland, Cyre, Karrnath, and Thrane. Four of these survive to the present day as independent countries; Cyre was destroyed before the start of the campaign. The devastated territory it once occupied is now known as the Mournland. A common epithet among the people of Khorvaire is “By the Five Nations,” or some version thereof. The Five Nations refers to the ancient kingdom of Galifar and harkens back to a legendary time of peace and prosperity.

7. A world of intrigue. The war is over, and the nations of Khorvaire now try to build a new age of peace and prosperity. Ancient threats linger, however, and the world desperately needs heroes to take up the cause. Nations compete on many levels — economic, political influence, territory, magical power — each looking to maintain or improve its current status by any means short of all-out war. Espionage and sabotage services create big business in certain circles. The dragonmarked houses, churches both pure and corrupt, crime lords, monster gangs, psionic spies, arcane universities, royal orders of knights and wizards, secret societies, sinister masterminds, dragons, and a multitude of organizations and factions jockey for position in the afterglow of the Last War. Eberron teems with conflict and intrigue.

8. Dragonmark dynasties. The great dragonmarked families are the barons of industry and commerce throughout Khorvaire and beyond. Their influence transcends political boundaries, and they remained mostly neutral during the Last War. While not technically citizens of any nation, the matriarchs and patriarchs of each house live in splendor within their enclaves and emporiums located throughout Khorvaire. These dynastic houses of commerce derive their power from the dragonmarks — unique, hereditary arcane sigils that manifest on certain individuals within the family, granting them limited but very useful magical abilities associated with the trade guilds the family controls.

9. Dragonshards. Ancient legends and creation myths describe Eberron as a world in three parts: the ring above, the subterranean realm below, and the land between. Each of these world sections is tied to a great dragon of legend — Siberys, Khyber, and Eberron. Each section of the world produces stones and crystals imbued with arcane power — dragonshards. With dragonshards, dragonmarks can be made more powerful, elementals can be controlled and harnessed, and magic items of all sorts can be crafted and shaped. These shards, however, are rare and difficult to come by, making them expensive and often the goals of great quests and adventures.

10. New races. In addition to the common player character races found in the Player’s Handbook, players can choose to play changelings, kalashtar, shifters, and warforged in Eberron. Changelings are a race that evolved from the crossing of doppelgangers and humans, giving them minor shapechanging abilities. Kalashtar are planar entities merged with human hosts who are capable of becoming powerful wielders of psionic power. (To fully utilize the kalashtar and other psionic elements of the world, we strongly recommend the use of the Expanded Psionics Handbook.) Shifters developed from the mixing of humans and lycanthropes, a union that grants them limited bestial abilities and feral instincts. The warforged are sentient constructs created during the Last War who developed free will and a desire to improve their position in the world.

And now, as the lightning rail pulls into the station at First Tower, it’s time to explore the world of Eberron and see what adventures await us. Grab your sword, gather your companions, and make sure you’re ready — for anything.


And Now . . .

How you approach the rest of this book depends on your own style and interests. If you want to know more about the particulars of the world and the story underlying the campaign setting, check out Chapter 7: Life in the World and Chapter 8: Organizations. Or, if game mechanics are your first interest, turn the page and begin with Chapter 1: Character Races. If you come across an unfamiliar name or term anywhere in the book, you can use the index to locate more information on the topic.


MOVIES TO INSPIRE YOU

Movies inspired us as we were creating this world, and they can help put you in the mood and mindset for a rousing Eberron adventure. The following films are just a few examples of movies that have elements of the tone and attitude we’ve packed into this campaign setting:

Brotherhood of the Wolf

Casablanca

From Hell

The Maltese Falcon

The Mummy

The Name of the Rose

Pirates of the Caribbean

Raiders of the Lost Ark

Sleepy Hollow


CHAPTER ONE CHARACTER RACES

The people of Eberron make up a rich tapestry of races, including all the common races detailed in the Player’s Handbook and four new common races unique to this world that can be used in any D&D campaign. Each race has its own flavor and style, filling the various roles found in the highly magical societies of Eberron.

This chapter offers a brief treatment of how each common race in the Player’s Handbook differs from that description in an EBERRON campaign. If not otherwise indicated here, use the material from the Player’s Handbook when playing a common race.

The four new races presented in this chapter are:

Changelings, a race that has evolved from the mixing of doppelgangers and humans, granting them a limited ability to alter their forms. Kalashtar, a blending of alien mind and human flesh who are masters of mental powers.

Kalashtar, a blending of alien mind and human flesh who are masters of mental powers.

Shifters, the descendants of lycanthropes, able to manifest bestial characteristics for short periods of time.

Warforged, sentient constructs built to fight in the Last War, now seeking to find a place in the uneasy peace that infuses the world.

EBERRON RACIAL ABILITY ADJUSTMENTS*
Race | Ability Adjustments | Favored Class
Changeling | None | Rogue
Kalashtar | None | Psion
Shifter | +2 Dexterity, –2 Intelligence, –2 Charisma | Ranger
Warforged | +2 Constitution, –2 Wisdom, –2 Charisma | Fighter
*For the common races, see page 12 of the Player’s Handbook.


HUMANS

Humans, a relatively young race, are the dominant race of Eberron.

Human Lands: Human culture was born on the continent of Sarlona, with the first settlers sailing from Sarlona’s western coast to the region of Khorvaire now called the Lhazaar Principalities. From there, they spread across the continent of Khorvaire, disrupting the placid elven empire of Aerenal and leaving ruined goblin kingdoms in their wake. With the arrival of the Inspired in Sarlona, human dominance on that continent came to an end. The humans of Khorvaire feel no particular connection to their ancestral homeland. Indeed, most don’t even realize their ancestors came from that distant land.

Dragonmarks: Humans control many of the dragonmarked houses. House Cannith carries the Mark of Making and has a lock on the trades of repair and manufacturing. House Orien carries the Mark of Passage, dominating the courier, shipping, and transportation trades. House Deneith carries the Mark of Sentinel, allowing its members to dominate the field of personal protection. House Vadalis carries the Mark of Handling, making its members foremost in the business of livestock breeding and training.


CHANGELINGS

Changelings are subtle shapeshifters capable of disguising their appearance. They evolved through the union of doppelgangers and humans, eventually becoming a separate race distinct from either ancestral tree. They do not possess the full shapechanging ability of a doppelganger, but they can create effective disguises at will. This ability makes them consummate spies and criminals, and many changelings live up to that potential.

Personality: In general, changelings are prudent and cautious, preferring to take risks only when they feel that their chances of success are good or the payoff is worth it. They appreciate the finer things in life and take great pleasure in the comforts of a wealthy lifestyle when they can obtain it. They avoid direct confrontation, preferring stealthy strikes and hasty retreats whenever possible. In conversation, they are soft-spoken but have a gift for drawing out more information than the other party intends to reveal.

Physical Description: Changelings strongly resemble their doppelganger lineage, with only a passing nod to their human heritage. All changelings fall within the boundaries of Medium size, usually standing between 5 and 6 feet tall. Unlike true doppelgangers, changelings do have gender in their natural form, although they can adopt any shape they like. Changelings have pale gray skin, and their hair is thin and fair. Their limbs are long and slightly out of proportion compared to other humanoids. Their faces have slightly more distinct features than a doppelganger’s, including a hint of nose and lips, though their eyes remain blank white and the rest of their facial features don’t look quite as finished as those on a human.

Relations: Nobody with any sense completely trusts a changeling. Many people, however, have reason to do business with them. Most members of other races treat changelings with extreme caution. Dwarves have little patience for their deceptive and subtle manner. Halflings, on the other hand, enjoy matching wits with changelings, though they are often rivals in certain shady activities.

Alignment: Changelings of all alignments exist, but most gravitate toward the neutral alignment. They focus on their own concerns without any meaningful regard for laws or morals. Many have their own code of honor but are also fiercely independent. Some refuse to engage in assassination, while others embrace that path as the most perfect form of the changeling art of deception.

Changeling Lands: Changelings live wherever humans do in Khorvaire, blending in among them and living in their shadow. They are most commonly found in the large cities of Khorvaire, where they form the backbone of the criminal underworld, though many find more respectable work as entertainers, inquisitives, government agents, and sometimes adventurers. Changelings have no established homeland of their own.

Dragonmarks: Changelings never develop dragonmarks, though they can mimic a mark’s form if not its power.

Religion: Many changelings revere the deity known as the Traveler, one of the Dark Six. Others follow a personal philosophy of the perfect form, in which physical transformation is a mystical practice symbolizing spiritual purification. This philosophy is curiously amoral, and its practitioners include both assassins and saintly ascetics.

Language: Changelings speak Common, which allows which allows them to move easily among humans and members of all other races. They often learn as many other languages as they can to facilitate a multitude of disguises.

Names: Changeling names are usually monosyllabic and seem to other races more like nicknames than proper names. In fact, changelings collect names and may go by entirely different names in different social circles. They make no distinction between male and female names.

Male and Female Names: Bin, Dox, Fie, Hars, Jin, Lam, Nit, Ot, Paik, Ruz, Sim, Toox, Yug.

Adventurers: Changeling adventurers might be fleeing from past crimes, seeking revenge for a wrong done to them, or striving for spiritual perfection through the use of their shapechanging abilities. Others are driven to adventure through a simple lack of other palatable opportunities: Changelings who are not inclined toward crime or stealth often have difficulty finding steady work.

CHANGELING RACIAL TRAITS

• Shapechanger Subtype: Changelings are humanoids with the shapechanger subtype.

• Medium: As Medium creatures, changelings have no special bonuses or penalties due to their size.

• Changeling base land speed is 30 feet.

• +2 racial bonus on saving throws against sleep and charm effects: Changelings have slippery minds.

• +2 racial bonus on Bluff, Intimidate, and Sense Motive checks: Changelings are inherently skilled in deception and intimidation, and though they cannot actually detect thoughts as doppelgangers can, they can intuitively read body language and attitude with surprising accuracy.

• Natural Linguist: Changelings add Speak Language to their list of class skills for any class they adopt.

• Minor Change Shape (Su): Changelings have the super natural ability to alter their appearance as though using a disguise self spell that affects their bodies but not their possessions. This ability is not an illusory effect, but a minor physical alteration of a changeling’s facial features, skin color and texture, and size, within the limits described for the spell. A changeling can use this ability at will, and the alteration lasts until she changes shape again. A changeling reverts to her natural form when killed. A true seeing spell reveals her natural form. When using this ability to create a disguise, a changeling receives a +10 circumstance bonus on Disguise checks. Using this ability is a full-round action.

• Automatic Languages: Common. Bonus Languages: Auran, Dwarven, Elven, Giant, Gnome, Halfling, and Terran.

• Favored Class: Rogue. A multiclass changeling’s rogue class does not count when determining whether she takes an experience point penalty for multiclassing.


DWARVES

Dwarves are natural miners and smiths, and they control most of the precious metals found naturally across the continent of Khorvaire. Powerful dwarf families mint coinage and operate banks, issue letters of credit, hold loans, and collect debts. Dwarf bankers and merchants wield a great deal of economic power throughout Khorvaire, and they are well respected as a result. To an extent, they are also feared, since dwarves are known to be ruthless in collecting unpaid debts.

Dwarf Lands: The dwarven homeland is the Mror Holds, a loose-knit federation of otherwise unconnected dwarf clans in the mountainous terrain in the east of Khorvaire. The dwarves have never had a unified empire and thus have never risen to the prominence of the elves or humans, or even the goblinoids, though their control of mineral wealth has always made them important allies of the greater powers. The Mror clans were subject to the king of Galifar before the Last War, but they seceded from Karrnath early in the war, marking the greatest degree of unity and independence the dwarves have ever possessed. The Mror Holds are described in more detail starting on page 192.

Dragonmarks: The dwarven House Kundarak carries the Mark of Warding, enabling the house to protect its vast stores of wealth and provide security for businesses and precious goods. House Kundarak works closely with the gnomes of House Sivis in the production and verification of important documents and the like.


ELVES

Many elves are regal and aloof, concerned with plans that cover the sweep of centuries, not the petty day-to-day affairs that occupy the thoughts of other races. A few elves are rather more down-to-earth: The elves of the dragonmarked houses have lived among humans and other short-lived races for centuries and have adjusted their sense of time to accommodate, and the elves of Valenar have rejected many of the old ways of their kind in order to take a more active and expansionist place in the world.

Elf Lands: The elves were born on the mysterious southern continent of Xen’drik, where they were slaves of the giant kingdoms. Tens of thousands of years ago, elf slaves rebelled against their masters and eventually left Xen’drik entirely. They settled in the fertile tropical rain forest of Aerenal, a large island-continent to the southeast of Khorvaire.

Before the long reign of the Galifar kings, some elves decided to leave Aerenal and emigrate to Khorvaire. These elves now live among the nations of Khorvaire and have integrated almost completely into human-dominated society. These “civilized” elves have little to do with either the ancient Aerenal society or the newly formed nation of Valenar, though some individuals may have more of a connection to their ancestral cousins than the average Khorvaire elf.

During the Last War, the beleaguered rulers of Cyre brought elf mercenaries from Aerenal into their lands. After fifty years of fighting on Cyre’s behalf, these mercenaries claimed a portion of Cyre as their own, declaring that this land once belonged to the elves — a trading colony had been established on the mainland to trade with the empire of the hobgoblins long before the arrival of humans on Khorvaire. This land is now known as Valenar.

Valenar is described in more detail beginning on page 210, and Aerenal on page 216.

Dragonmarks: The elven houses of Phiarlan and Thuranni, split during the Last War, together carry the Mark of Shadow with its powers of scrying and illusion. They control the business of espionage throughout Khorvaire, but they also operate more legitimate businesses related to art and entertainment. Since the split of the houses, Phiarlan and Thuranni have become ruthless competitors as each strives for dominance in the field.


GNOMES

Gnomes harbor a thirst for knowledge that can only be described as lust. They believe that every piece of information, no matter how trivial, may someday have value. Combined with a meticulous discipline, this love of knowledge makes gnomes superb librarians, accountants, bards, and alchemists, but this attitude has a sinister side as well. The same talents that make an accomplished bard can produce a skilled spy, and gnome society is filled with webs of intrigue and blackmail that often pass completely unnoticed by human eyes. Like the dwarves, the gnomes have no history of empire building, but their talents for diplomacy and espionage have allowed them to maintain their independence throughout the history of Khorvaire. In addition to their skill as alchemists, gnomes have mastered the art of elemental binding, which they use to power the ships and other vessels they construct in the dry docks and shipyards of Zilargo.

Gnome Lands: The gnomes’ homeland is Zilargo. Known for its stores of knowledge and schools of learning, Zilargo is also a significant trading power on the southern seas. The gnomes of Zilargo are expert shipwrights and the mountains to the north and east hold fine gem mines. Zilargo is described in more detail beginning on page 212.

Dragonmarks: The gnome House Sivis carries the Mark of Scribing, which grants magical abilities relating to the written word and translation. These abilities facilitate the house’s role in diplomacy, communications, and the production of secure documents.


HALF-ELVES

Half-elves are common in Khorvaire. The race is unique to that continent, where it grew out of the earliest mingling of humans and elves. Half-elves can be as haughty as elves, though they are more able to work comfortably with humans. A few half-elves, fascinated with death and the practices of their Aerenal ancestors, become accomplished necromancers. Others favor their human heritage more strongly, to the point of blending almost invisibly into human society.

While the majority of half-elves belong to their own distinct race, elves and humans throughout Khorvaire still intermingle and occasionally produce offspring.

Half-Elf Lands: Half-elves have no homeland, but can be found throughout the Five Nations. They are common in Aundair, Breland, and Thrane, and a few have migrated to Valenar to participate in the establishment and expansion of this new elven nation.

Dragonmarks: Two of the dragonmarked families are half-elven. House Lyrandar carries the Mark of Storm and operates sailing ships and flying vessels, as well as bringing rain to farmlands. House Medani carries the Mark of Detection and offers services related to personal protection. Since the union of elves and humans sometimes produces half-elves that are not part of the true-breeding race, a small number of half-elves can be found among the human- and elf-controlled dragonmarked houses.


HALF-ORCS

Half-orcs are rare on Khorvaire, since humans and orcs have never lived in particularly close proximity. In the small, scattered human communities of the Shadow Marches, however, half-orcs are more common, and they can also be found in the western parts of the Eldeen Reaches and Droaam. The orcs of the Shadow Marches live much as the humans do: It is a rustic life, to be sure, but a far cry from their existence as ruthless barbarian hordes in the distant past. Half-orcs are just as civilized as the humans of the region, and often look almost human despite their size and strength.

Half-Orc Lands: Half-orcs do not have lands of their own, but live in both human and orc communities in the Shadow Marches, the Eldeen Reaches, and Droaam. Some have even found a place among the other nations of Khorvaire, especially in the larger towns and cities.

Dragonmarks: House Tharashk is made up of half-orcs and humans, and it carries the Mark of Finding. The house’s business focuses on investigation and prospecting for dragonshards.


HALFLINGS

In their homeland, halflings are nomads who ride domesticated dinosaurs across the wide plains. The heritage of the nomad also serves more urbanized halflings well, and halflings have established themselves across Khorvaire as merchants, politicians, barristers, healers, and criminals. The tribal nomads of the plains can sometimes be found in the cities, but often the halflings of the cities blend in with the rest of the population and display only the occasional reminder of their nomadic roots.

Halfling Lands: Halflings originated on the Talenta Plains and still thrive there, continuing the nomadic traditions they have practiced for thousands of years. Technically subject to Galifar before the Last War, many Halflings of the Talenta Plains spread to the extent of civilization, and halflings are now found in every city in Khorvaire. They bring their glib tongues and quick minds to whatever trades they choose to follow. The Talenta Plains are described in more detail beginning on page 202.

Dragonmarks: The halfling House Ghallanda carries the Mark of Hospitality, granting its members magical abilities related to food, drink, and shelter. Members of this house operate inns and restaurants, prepare food for royalty, or conjure food for their fellow nomads in the Talenta Plains. House Jorasco carries the Mark of Healing, enabling its members to provide curative services in cities throughout Khorvaire.


KALASHTAR

The kalashtar are a compound race: incorporeal entities from the alien plane of Dal Quor, the Region of Dreams, merged with human bodies and spirits to form a distinct species. They were once a minority among the quori, the native race of Dal Quor, hunted and persecuted for their religious beliefs. Thousands of years after the quori invaded Eberron and the connection between their plane and the Material Plane was severed, the kalashtar were the first of the quori to discover a means to reach the Material Plane once more. Fleeing persecution, they transformed their physical forms into psychic projections that allowed them to enter the Material Plane and possess willing humans. Today, new kalashtar are born, not possessed; neither spirit nor human, they are a new race that breeds true.

It took three hundred years for the other quori to discover a similar means to psychically project their spirits out of Dal Quor and possess human bodies, forming the Inspired (see page 290), while leaving their own bodies behind — much as mortals project their minds to Dal Quor when they dream. For fifteen hundred years now, the Inspired in their vast kingdom of Riedra have continued to persecute and oppress the kalashtar.

Personality: As a true hybrid of human hosts and quori spirits, the kalashtar possess keen intellects but are not ruled by logic. They seek the perfection of their minds and spirits, often to the exclusion of any physical pursuits. They are generally warm and compassionate, but their manners and ways of thinking are alien to the native races of Eberron. They are more interested in psionics than in the magic that pervades Khorvaire, and often lace their discourse with esoteric terms such as “matter,” “kinetics,” and “ectoplasm.”

The kalashtar are outcasts from their home plane and can never return there — not even in dream. The combination of life in exile and a dreamless existence makes the kalashtar slightly inclined toward madness, and some have speculated that the kalashtar devote themselves to psychic and physical discipline in order to keep themselves safely sane.

Physical Description: Kalashtar appear very similar to humans, but they have a grace and elegance that makes them seem almost too beautiful. They are slightly taller than the average human, and their faces have a slight angularity that sets them apart from the human norm, but these deviations only make them seem more attractive.

Relations: Kalashtar are born diplomats and relate fairly well to individuals of all races — except, of course, the Inspired. They relate best to humans, with whom they share the greatest physical similarity, but some kalashtar find themselves strongly drawn to other races instead. They oppose the Inspired in all ways, both within Riedra and beyond its borders, and likewise oppose any group or force that corrupts or degrades mortal souls.

Alignment: Kalashtar are generally lawful good. They combine a sense of self-discipline that borders on the ascetic with a genuine concern for the welfare of all living things, or at least their souls.

Kalashtar Lands: The kalashtar homeland is a region of Sarlona called Adar, a land of forbidding mountains and hidden fortresses in the southeastern portion of the continent. Even in Adar their numbers are small, and the number of kalashtar found in Khorvaire is much smaller still. However, they can be found in many of the largest human cities. The largest kalashtar population in Khorvaire is in the city of Sharn.

Dragonmarks: Kalashtar never possess dragonmarks.

Religion: Kalashtar do not follow gods, but they have their own religion, called the Path of Light. The center of this belief system is a universal force of positive energy the kalashtar call il-Yannah, or “the Great Light.” Through meditation and communion with this force, the kalashtar seek to strengthen their bodies and minds for the struggle against the forces of darkness that threaten all life on Eberron. Though il-Yannah is not a deity, its few clerics draw power from the Path of Light. A greater number of devout followers of the Path are psions and psychic warriors.

Language: Kalashtar speak Quor, the language of the quori, and the common tongue of their homeland (Common in Khorvaire, or Riedran in Adar). Quor is a hissing, guttural tongue more suited to the alien forms of the quori than their humanoid hosts. It has its own written form, a flowing, elegant script with many circular letters.

Names: Kalashtar names have much in common with the name of their people: They are three to five syllables long, with a combination of hard and hissing consonants. Male names end with one of the masculine name suffixes –harath, –khad, –melk, or –tash. Female names use the feminine suffixes –kashtai, –shana, –tari, or –vakri.

Male Names: Halkhad, Kanatash, Lanamelk, Min-harath, Nevitash, Parmelk, Thakakhad, Thinharath.

Female Names: Ganitari, Khashana, Lakashtari, Mevakri, Novakri, Panitari, Thakashtai, Thatari.

Adventurers: Every kalashtar enters adulthood facing a fundamental choice: Try to live a normal life as a persecuted exile in Adar, or take up a more active role in combating the Inspired in the world. Not surprisingly, many kalashtar choose the latter option and live a life at least bordering on that of the adventurer. Most kalashtar adventurers are motivated primarily by their hatred of the Inspired, but a few — primarily those advanced along the Path of Light — are driven by their compassion for all living beings and their desire to fight darkness in whatever form it takes.

KALASHTAR RACIAL TRAITS

• Medium: As Medium creatures, kalashtar have no special bonuses or penalties due to their size.

• Kalashtar base land speed is 30 feet.

• +2 racial bonus on saving throws against mind-affecting spells and abilities, and possession: The kalashtar’s dual spirits help them resist spells that target their minds.

• +2 racial bonus on Bluff, Diplomacy, and Intimidate checks: Kalashtar are masters of social interaction, influencing others through their commanding presence and subtle psychic powers.

• +2 racial bonus on Disguise checks made to impersonate a human: Kalashtar have a close physical resemblance to humans.

• Kalashtar sleep but they do not dream. As such, they have immunity to the dream and nightmare spells, as well as any other effect that relies on the target’s ability to dream.

• Naturally Psionic: Kalashtar gain 1 extra power point per character level, regardless of whether they choose a psionic class.

• Psi-Like Abilities: Mindlink (1/day). This ability is like the power manifested by a wilder of 1/2 the kalashtar’s Hit Dice (minimum 1st level).

If you are not using the Expanded Psionics Handbook in your game, use this description of the mindlink power:

You forge a telepathic bond with another creature within 30 feet, which must have an Intelligence score of 3 or higher. The bond can be established only with a willing subject, who therefore receives no saving throw and gains no benefit from spell resistance. You can communicate telepathically through the bond even if you do not share a common language. No special power or influence is established as a result of the bond. Once the bond is formed, it works over any distance (although not from one plane to another), but only lasts for 1 round per character level. This is a mind-affecting ability.

• Automatic Languages: Common and Quor. Bonus Languages: Draconic and Riedran.

• Favored Class: Psion. A multiclass kalashtar’s psion class does not count when determining whether he takes an experience point penalty for multiclassing.


SHIFTERS

Shifters, sometimes called “the weretouched,” are descended from humans and natural lycanthropes, now nearly extinct on Khorvaire. Shifters cannot fully change shape but can take on animalistic features — a state they call shifting. Shifters have evolved into a unique race that breeds true. They have a distinct culture with its own traditions and identity.

Personality: The personality and behavior of shifters are influenced by their animal natures. Many are boorish and crude, while others are quiet, shifty, and solitary. Just as most lycanthropes are carnivores, shifters have a predatory personality and think of most activities in terms of hunting and prey. They view survival as a challenge, striving to be self-reliant, adaptable, and resourceful.

Physical Description: Shifters are basically humanoid in shape, but their bodies are exceptionally lithe. They often move in a crouched posture, springing and leaping while their companions walk normally alongside. Their faces have a bestial cast, with wide, flat noses, large eyes and heavy eyebrows, pointed ears, and long sideburns (in both sexes). Their forearms and lower legs grow long hair, and the hair of their heads is thick and worn long.

Relations: Many races feel uncomfortable around shifters, the same way they feel around any large predator. Of course, some grow to appreciate individual shifters despite their natural aversion, and halflings in general get along well with them. For their part, shifters are accustomed to distrust and don’t expect better treatment from members of the other races, although some shifters try to earn respect and companionship through acts and deeds.

Alignment: Shifters are usually neutral, viewing the struggle to survive as more important than moral or ethical concerns about how survival is maintained.

Shifter Lands: Shifters have no land of their own. Being descended from human stock, they live in human lands. Unlike changelings, however, shifters often live in rural areas away from the crowded spaces of the cities. They are most commonly encountered in the Eldeen Reaches and other remote areas that can be found in all the nations. Many shifters earn their way as trappers, hunters, fishers, trackers, guides, and military scouts.

Dragonmarks: The fact that none of the dragonmarked houses includes shifters cements their place outside the mainstream of society.

Religion: Most shifters incline toward the druid-based religion of the Eldeen Reaches, believing in the divine power of the earth itself, the elements, and the creatures of the earth. Those shifters who revere the pantheon of the Sovereign Host are drawn toward the deities Balinor and Boldrei, while other shifters follow the Traveler. Shifters rarely worship the Silver Flame.

Language: Shifters speak Common and rarely learn other languages.

Names: Shifters use the same names as humans, often ones that sound rustic to city-dwellers.

Adventurers: Moving from the rugged, self-reliant life of a shifter trapper or hunter to an adventuring life is not a big step. Many shifters find themselves embarking on adventuring careers after something happens to disrupt their everyday routines — a monstrous incursion into their village or forest, for example, or a guide job gone sour.

SHIFTER RACIAL TRAITS

• Shapechanger Subtype: Shifters are humanoids with the shapechanger subtype.

• +2 Dexterity, –2 Intelligence, –2 Charisma: Shifters are lithe and agile, but their fundamental bestial nature detracts from both their reasoning ability and their social interaction.

• Medium: As Medium creatures, shifters have no special bonuses or penalties due to their size.

• Shifter base land speed is 30 feet.

• Shifting (Su): A shifter can tap into her lycanthropic heritage to gain short bursts of physical power. Once per day, a shifter can enter a state that is superficially similar to a barbarian’s rage. Each shifter has one of six shifter traits — characteristics that manifest themselves when a character is shifting. Each shifter trait provides a +2 bonus to one of the character’s physical ability scores (Strength, Dexterity, or Constitution) and grants some other advantage as well. Shifter traits are described in the following section.

Shifting is a free action and lasts for a number of rounds equal to 3 + the shifter’s Con modifier. (If a shifter trait or other effect increases the character’s Con modifier, use the newly improved modifier.) A shifter can take feats to improve this ability. These shifter feats are described in Chapter 3: Heroic Characteristics.

Every shifter feat a character takes in creases the duration of shifting by 1 round. For every two shifter feats a character takes, the number of times per day she can tap into the ability increases by one. So, a character Shifter with two shifter feats can shift two times per day (instead of the usual one), and each use of the ability lasts for a number of rounds equal to 5 (instead of 3) + the shifter’s Con modifier.

Shifting, though related to and developed from lycanthropy, is neither an affliction nor a curse. It is not passed on by bite or claw attacks, and a shifter can’t be cured — shifting is a natural ability for the race.

• Low-Light Vision: Shifters can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• +2 racial bonus on Balance, Climb, and Jump checks: A shifter’s animalistic heritage enhances many of her physical skills.

• Automatic Languages: Common. Bonus Languages: Elven, Gnome, Halfling, and Sylvan.

• Favored Class: Ranger. A multiclass shifter’s ranger class does not count when determining whether she takes an experience point penalty for multiclassing.

Shifter Traits

Each shifter has one of the following special traits, which is selected when a character is created and cannot be changed thereafter.

Beasthide (Su): While shifting, a beasthide shifter gains a +2 bonus to Constitution and natural armor that provides a +2 bonus to AC.

Longtooth (Su): While shifting, a longtooth shifter gains a +2 bonus to Strength and grows fangs that can be used as a natural weapon, dealing 1d6 points of damage (plus an additional +1 for every four character levels she has) with a successful bite attack. She cannot attack more than once per round with her bite, even if her base attack bonus is high enough to give her multiple attacks. She can use her bite as a secondary attack (taking a –5 penalty on her attack roll) while wielding a weapon.

Cliffwalk (Su): While shifting, a cliffwalk shifter gains a +2 bonus to Dexterity and has a climb speed of 20 feet.

Razorclaw (Su): While shifting, a razorclaw shifter gains a +2 bonus to Strength and grows claws that can be used as natural weapons. These claws deal 1d4 points of damage (plus an additional +1 for every four character levels she has) with each successful attack. She can attack with one claw as a standard action or with two claws as a full attack action (as a primary natural weapon). She cannot attack more than once per round with a single claw, even if her base attack bonus is high enough to give her multiple attacks. She can attack with a claw as a light off-hand weapon while wielding a weapon in her primary hand, but all her attacks in that round take a –2 penalty.

Longstride (Su): While shifting, a longstride shifter gains a +2 bonus to Dexterity and a bonus of +10 feet to her base land speed.

Wildhunt (Su): While shifting, a wildhunt shifter gains a +2 bonus to Constitution and the scent ability. This ability allows the shifter to detect approaching enemies, sniff out hidden foes, and track by sense of smell. A wildhunt shifter can identify familiar odors just as a human does familiar sights.

A wildhunt shifter can detect opponents within 30 feet by sense of smell. If the opponent is upwind, the range increases to 60 feet; if downwind, it drops to 15 feet. Strong scents, such as smoke or rotting garbage, can be detected at twice the ranges noted above. Overpowering scents, such as skunk musk or troglodyte stench, can be detected at triple normal range. These stronger scents block other scents, so they can sometimes be used to confuse or hamper this shifter trait.

When a wildhunt shifter detects a scent, the exact location of the source isn’t revealed — only its presence somewhere within range. The shifter can take a move action to note the direction of the scent. Whenever the shifter comes within 5 feet of the source, she pinpoints the source’s location.

While shifting, a wildhunt shifter who has the Track feat can follow tracks by smell, making Survival checks to find or follow a trail. The typical DC for a fresh trail is 10 (regardless of the surface that holds the scent). This DC increases or decreases depending on how strong the quarry’s odor is, the number of creatures producing the odor, and the age of the trail. For each hour that the trail grows cold, the DC increases by 2. This ability otherwise follows the rules for the Track feat. Shifters tracking by scent ignore the effects of surface conditions and poor visibility.

When not shifting, a wildhunt shifter gains a +2 bonus on Survival checks due to the lingering effects of the scent ability.


WARFORGED

Built as mindless machines to fight in the Last War, the warforged developed sentience as a side effect of the arcane experiments that sought to make them the ultimate weapons of destruction. With each successive model that emerged from the creation forges of House Cannith, the warforged evolved until they became a new kind of creature — living constructs.

Warforged are renowned for their combat prowess, their size, and their single-minded focus. They make steadfast allies and fearsome enemies. Earlier warforged models are true constructs; some of these remnants of the Last War appear in monstrous varieties, such as the warforged titan (described on page 302).

Personality: The warforged were made to fight in the Last War, and they continue to fulfill their purpose with distinction. They fight fiercely and usually without remorse, displaying adaptability impossible for mindless constructs. Now that the war has ended, the warforged seek to adapt to life in this era of relative peace. Some have settled easily into new roles as artisans or laborers, while others wander as adventurers or even continue fighting the Last War despite the return of peace.

Physical Description: Warforged appear as massive humanoids molded from a composite of materials — obsidian, iron, stone, darkwood, silver, and organic material — though they move with a surprising grace and flexibility. Flexible plates connected by fibrous bundles make up the body of a warforged, topped by a mostly featureless head.

Warforged have no physical distinction of gender; all of them have a basically muscular, sexless body shape. In personality, some warforged seem more masculine or feminine, but different people might judge the same warforged in different ways. The warforged themselves seem unconcerned with matters of gender. They do not age naturally, though their bodies do decay slowly even as their minds improve through learning and experience.

Unique among constructs, warforged have learned to modify their bodies through magic and training. Many warforged are adorned with heavier metal plates than those their creator originally endowed them with. This customized armor, built-in weaponry, and other enhancements to their physical form help to differentiate one warforged from another.

Relations: As the warforged strive to find a place in society for themselves after the Last War, they simultaneously struggle to find ways to relate to the races that created them. In general, the humanoid races of Khorvaire regard the warforged as an unpleasant reminder of the brutality of the Last War and avoid dealing with them when possible.

In Thrane and Karrnath, the warforged are still seen as the property of the military forces that paid to have them built, and most warforged in those nations serve as slave labor, often used to repair buildings and roads damaged or destroyed in the war. Throughout the rest of Khorvaire, they have freedom but sometimes find themselves the victims of discrimination, hard-pressed to find work or any kind of acceptance. Most warforged, not being particularly emotional creatures, accept their struggles and servitude with equanimity, but others seethe with resentment against all other races as well as those warforged whose only desire is to please their “masters.”

Alignment: Warforged are generally neutral. They were built to fight, not to wonder whether fighting is right. Though they are perfectly capable of independent thought and moral speculation, most choose not to wrestle with ethical ideals.

Warforged Lands: Warforged originated in Cyre before its destruction and have no homeland. Most of them have dispersed across Khorvaire, laboring as indentured servants in Korth, Atur, and Flamekeep, or struggling to find work and acceptance in Sharn or Korranberg. A few congregate in the Mournland, attempting to build a new warforged society free from the prejudice and mistrust of the older races.

DragonMarks: The warforged never possess dragonmarks.

Religion: Just as most warforged are not inclined to align themselves with any particular moral or ethical philosophy, few show much interest in religion. Some warforged have found a kind of answer to the questions of their existence by taking up the cause of one religion or another, but these remain a small (if rather vocal) minority among their kind. A larger number gravitate to a messianic figure called the Lord of Blades. This powerful leader gathers a cult-like following of disaffected warforged by preaching a return to the Mournland and rebellion against the “weak-fleshed” races.

Language: Warforged speak Common, since they were designed to communicate with their (mostly human) creators and owners.

Names: Warforged do not name themselves and only recently have begun to understand the need of other races to have names for everything. Many accept whatever names others see fit to give them, and warforged traveling with humans often are referred to by nicknames. Some warforged, however, have come to see having a name as a defining moment of their new existence, and thus search long and hard for the perfect name to attach to themselves.

Adventurers: Adventuring is one way that warforged can fit into the world — at least as well as any adventurer ever fits in. In the wilds of Xen’drik, the ancient continent of secrets, few people care whether you were born or made, as long as you can help keep your companions alive. A fairly large number of warforged choose an adventuring life to escape from the confines of a society they didn’t create and at the same time engage in some meaningful activity.

WARFORGED RACIAL TRAITS

• Living Construct Subtype (Ex): Warforged are constructs with the living construct subtype. A living construct is a created being given sentience and free will through powerful and complex creation enchantments. Warforged are living constructs that combine aspects of both constructs and living creatures, as detailed below.

Features: As a living construct, a warforged has the following features.

— A warforged derives its Hit Dice, base attack bonus progression, saving throws, and skill points from the class it selects.

Traits: A warforged possesses the following traits.

— Unlike other constructs, a warforged has a Constitution score.

— Unlike other constructs, a warforged does not have low-light vision or darkvision.

— Unlike other constructs, a warforged is not immune to mind-affecting spells and abilities.

— Immunity to poison, sleep effects, paralysis, disease, nausea, fatigue, exhaustion, effects that cause the sickened condition and energy drain.

— A warforged cannot heal lethal damage naturally.

— Unlike other constructs, warforged are subject to critical hits, non-lethal damage, stunning, ability damage, ability drain, and death effects or necromancy effects.

— As living constructs, warforged can be affected by spells that target living creatures as well as by those that target constructs. Damage dealt to a warforged can be healed by a cure light wounds spell or a repair light damage spell, for example, and a warforged is vulnerable to disable construct and harm. However, spells from the healing subschool and supernatural abilities that cure hit point damage or ability damage provide only half their normal effect to a warforged.

— The unusual physical construction of warforged makes them vulnerable to certain spells and effects that normally don’t affect living creatures. A warforged takes damage from heat metal and chill metal as if he were wearing metal armor. Likewise, a warforged is affected by repel metal or stone as if he were wearing metal armor. A warforged is repelled by repel wood. The iron in the body of a warforged makes him vulnerable to rusting grasp. The creature takes 2d6 points of damage from the spell (Reflex half; save DC 14 + caster’s ability modifier). A warforged takes the same damage from a rust monster’s touch (Reflex DC 17 half). Spells such as stone to flesh, stone shape, warp wood, and wood shape affect objects only, and thus cannot be used on the stone and wood parts of a warforged.

— A warforged responds slightly differently from other living creatures when reduced to 0 hit points. A warforged with 0 hit points is disabled, just like a living creature. He can only take a single move action or standard action in each round, but strenuous activity does not risk further injury. When his hit points are less than 0 and greater than –10, a warforged is inert. He is unconscious and helpless, and he cannot perform any actions. However, an inert warforged does not lose additional hit points unless more damage is dealt to him, as with a living creature that is stable.

— As a living construct, a warforged can be raised or resurrected.

— A warforged does not need to eat, sleep, or breathe, but he can still benefit from the effects of consumable spells and magic items such as heroes’ feast and potions.

— Although living constructs do not need to sleep, a warforged wizard must rest for 8 hours before preparing spells.

• +2 Constitution, –2 Wisdom, –2 Charisma: War-forged are resilient and powerful, but their difficulty in relating to other creatures makes them seem aloof or even hostile.

• Medium: As Medium constructs, warforged have no special bonuses or penalties due to their size.

Warforged base land speed is 30 feet.

• Composite Plating: The plating used to build a warforged provides a +2 armor bonus. This plating is not natural armor and does not stack with other effects that give an armor bonus (other than natural armor). This composite plating occupies the same space on the body as a suit of armor or a robe, and thus a warforged cannot wear armor or magic robes. Warforged can be enchanted just as armor can be. The character must be present for the entire time it takes to enchant him.

Composite plating also provides a warforged with a 5% arcane spell failure chance, similar to the penalty for wearing light armor. Any class ability that allows a warforged to ignore the arcane spell failure chance for light armor lets him ignore this penalty as well.

• Light Fortification (Ex): When a critical hit or sneak attack is scored on a warforged, there is a 25% chance that the critical hit or sneak attack is negated and damage is instead rolled normally.

• A warforged has a natural weapon in the form of a slam attack that deals 1d4 points of damage.

• Automatic Languages: Common. Bonus Languages: None.

• Favored Class: Fighter. A multiclass warforged’s fighter class does not count when determining whether he takes an experience point penalty for multiclassing.


OTHER RACES

Khorvaire is a complex region where members of many different races may meet as equals and find themselves on the same side of a conflict. The goblinoid kingdom of Darguun, the orc populace of the Shadow Marches, and the monster realm of Droaam are signiﬁcant players in the political scene of Khorvaire. It is only fitting, then, that hobgoblins, goblins, bugbears, orcs, gnolls, and a variety of other creatures commonly viewed as monsters might appear as player characters in an EBERRON campaign.

All the rules you need to play a character belonging to one of these races are found in the Monster Manual and Dungeon Master’s Guide. Cultural information about many monstrous races appears in Chapter 7: Life in the World, particularly in the sections concerning Darguun, Droaam, and the Shadow Marches.

Dragon player characters are not recommended in an EBERRON campaign, since the motivations and outlook of dragons are far removed from what is familiar to the humanoids of Eberron. Similarly, sahuagin and drow are not ideal races for player characters.


REGION OF ORIGIN

A character in an EBERRON campaign is never just a human or a dwarf: He is a human from Thrane or a dwarf from the Mror Holds. Humans from Thrane have all the same game statistics as humans from Breland or Riedra, but they differ in important cultural ways. In the context of the game, these cultural differences are expressed in the choices of class, skills, feats, and prestige classes that characters from different regions make. In addition, a character’s region of origin can dictate his selection of animal companions (if he is a druid or ranger).

This section describes the most common choices of game-related options for each known region of Eberron. The countries and regions of the world are described in much greater detail in Chapter 7: Life in the World. These choices are not intended to be restrictive, since exceptions always exist to such general rules. They simply offer guidelines for making a character seem like a representative of his native culture.

A character’s race does not necessarily have any bearing on his region of origin. An elf character, for example, might come from ancient Aerenal or from Valenar, or he might come from a long line of elves that live in the city of Sharn (in Breland), and thus have more in common with the humans of Breland than with other elves. Members of all the common races are regularly found in cities across Khorvaire, mingling with every other race and, at least to some extent, taking on the characteristics of the host culture.

Classes, feats, and prestige classes marked with a superscript E (E) are new to this campaign setting. Classes, skills, feats, and prestige classes marked with a superscript P (P) are from the Expanded Psionics Handbook. All other classes, skills, feats, and prestige classes mentioned here can be found in the core rulebooks (the Player’s Handbook and Dungeon Master’s Guide).


ADAR

The residents of Adar are mostly human and kalashtar. Their opposition to the Inspired rulers of Riedra defines their culture, and many of them have learned effective techniques for resisting psionic powers.

Classes: Monk, psionP, psychic warriorP, rogue, soulknifeP, wilderP.

Skills: AutohypnosisP, Knowledge (psionics)P, Knowledge (religion), Survival.

Feats: Strong MindE, Wild TalentP.

Prestige Classes: Assassin, elocaterP, master inquisitiveE, pyrokineticistP, shadowdancer, war mindP.


AERENAL

The natives of Aerenal are all elves. They revere their dead ancestors — to the point of keeping them close as deathless creatures.

Classes: Cleric (the Undying Court), ranger, wizard.

Skills: Craft (woodcarving), Knowledge (religion), Profession (lumberjack).

Feats: Right of CounselE.

Prestige Classes: Arcane archer, archmage, eldritch knight, hierophant, loremaster, mystic theurge.


ARGONNESSEN

Tribes of human barbarians inhabit the northern coast of Argonnessen, the continent southeast of Khorvaire, and the nearby island of Seren. They view the dragons of that continent as divine patrons and protectors, and incorporate draconic elements into their clothing and culture.

Classes: Barbarian, druid.

Skills: Knowledge (nature), Survival.

Feats: Dragon RageE, Dragon TotemE, Extend RageE, Raging LuckE.

Prestige Classes: Dragon disciple, hierophant.


AUNDAIR

The people of Aundair, mostly human but intermingled with the other common races, value both education and agriculture.

Classes: ArtificerE, bard, cleric (Sovereign Host), monk, wizard.

Skills: Knowledge (any), Profession (vintner).

Feats: EducationE, Favored in HouseE, Monastic TrainingE.

Prestige Classes: Archmage, dragonmark heirE, heir of SiberysE, hierophant, loremaster, master inquisitiveE.


BRELAND

The industrial capital of Khorvaire, Breland is best known for the cosmopolitan city of Sharn, the largest settlement on the continent and one of the major ports along its southern coast. Breland is also the gateway to the mysterious continent of Xen’drik.

Classes: Cleric (Sovereign Host), fighter, rogue.

Skills: Knowledge (dungeoneering), Knowledge (history), Profession (smelter).

Feats: Favored in HouseE.

Prestige Classes: Dragonmark heirE, duelist, extreme explorerE, heir of SiberysE, master inquisitiveE.


CYRE, DISPLACED

The natives of Cyre are a people without a home since the utter destruction of the nation in the Last War. Before the war, Cyre was a peaceful land with a long tradition of artisanship. Now the survivors live throughout Khorvaire, especially among the remaining four nations of ancient Galifar (Aundair, Breland, Karrnath, and Thrane) and in Zilargo and the Mror Holds.

Classes: ArtificerE, cleric (Sovereign Host), fighter, wizard.

Skills: Craft (any), Diplomacy, Heal.

Feats: Favored in HouseE, item creation feats.

Prestige Classes: Archmage, dragonmark heirE, eldritch knight, heir of SiberysE, hierophant, loremaster, master inquisitiveE.


DARGUUN

Darguun is a nation of goblinoids, though some members of other races — many unsavory characters and some veterans of the Last War — live in the larger towns and cities.

Classes: Barbarian, fighter, monk, rogue.

Skills: Bluff, Intimidate, Survival.

Feats: Extend RageE, Monastic TrainingE, Raging LuckE.

Prestige Classes: Assassin, horizon walker, shadowdancer.


DEMON WASTES

The Demon Wastes is a savage region whose only humanoid inhabitants are fiercely barbaric human tribes and orc bands dedicated to keeping travelers out of the Wastes and all the land’s abominations in.

Classes: Barbarian, fighter, cleric (Kalok Shash [Silver Flame]), paladin.

Skills: Survival, Knowledge (arcana), Knowledge (history).

Feats: Extend RageE, Raging LuckE, Silver SmiteE.

Prestige Classes: Hierophant, horizon walker, thaumaturgist.


DROAAM

Monsters are the main residents of Droaam, from minotaurs to medusas. Some humanoids live in isolated communities in Droaam.

Classes: Barbarian, cleric (the Dark Six), fighter, rogue, sorcerer.

Skills: Intimidate, Survival.

Feats: Raging LuckE, Strong MindE.

Prestige Classes: Assassin, blackguard, shadowdancer.


THE ELDEEN REACHES

The Eldeen Reaches are a strange mixture of untouched wilderness and pastoral farmland, inhabited primarily by humans, half-elves, and shifters.

Classes: Barbarian, druid, ranger.

Skills: Handle Animal, Knowledge (nature), Profession (farmer), Profession (herder), Survival.

Feats: AshboundE, Beast ShapeE, Beast TotemE, Child of WinterE, Favored in HouseE, Gatekeeper InitiateE, Greensinger Initiate E, Repel AberrationE, shifter featsE, Totem CompanionE, Vermin CompanionE, Vermin ShapeE, Warden InitiateE.

Prestige Classes: Dragonmark heirE, Eldeen rangerE, heir of SiberysE, horizon walker, weretouched masterE.


KARRNATH

The mostly human residents of Karrnath are among the most sophisticated and cultured people of Khorvaire. They played a major part in the Last War and are still reeling from their losses. Karrnath makes extensive use of corporeal undead as soldiers, still marching to the command of Karrnath’s king and generals.

Classes: Cleric (Blood of Vol, Sovereign Host), fighter, sorcerer, wizard.

Skills: Diplomacy, Knowledge (arcana), Knowledge (history), Knowledge (religion).

Feats: EducationE, Favored in HouseE, Undead EmpathyE.

Prestige Classes: Archmage, dragonmark heirE, duelist, eldritch knight, heir of SiberysE, hierophant, loremaster, master inquisitiveE.


THE LHAZAAR PRINCIPALITIES

The residents of the Lhazaar Principalities are primarily human ﬁshers, sailors, and sea raiders, though a scattering of members of the other common races can be encountered throughout these islands.

Classes: Cleric (Sovereign Host), fighter, rogue.

Skills: Profession (fisher), Profession (merchant), Profession (privateer), Profession (sailor), Profession (shipwright), Profession (whaler).

Feats: Favored in HouseE.

Prestige Classes: Dragonmark heirE, heir of SiberysE.


THE MOURNLAND

Few natives of any race live in the Mournland, but at least one small community of warforged makes its home in this blasted land. Nonwarforged natives of this area have Cyre as their region of origin.

Classes: ArtificerE, fighter, rogue.

Skills: Knowledge (arcana), Survival.

Feats: Warforged featsE.

Prestige Classes: Warforged juggernautE.


THE MROR HOLDS

The Mror Holds are the ancestral homeland of the dwarves.

Classes: ArtificerE, cleric (Sovereign Host), fighter.

Skills: Craft (armorsmithing), Craft (jewelry), Craft (stonecarving), Craft (weaponsmithing), Profession (banker), Profession (miner).

Feats: Favored in HouseE.

Prestige Classes: Dragonmark heirE, dwarven defender, extreme explorerE, heir of SiberysE.


Q’BARRA

The humans of Q’barra consider themselves to be the true heirs of the great culture of the kingdom of Galifar, undivided. For all that, their land is a rough and dangerous frontier.

Classes: Cleric (Sovereign Host), fighter, ranger, rogue, wizard.

Skills: Survival, Knowledge (history), Knowledge (nobility and royalty).

Feats: Favored in HouseE.

Prestige Classes: Dragonmark heirE, extreme explorerE, heir of SiberysE, horizon walker.


RIEDRA

Most natives of Riedra are human, though the rulers of that land are the Inspired. Riedran humans are an oppressed majority, forced to work — and dream — for the benefit of their masters. Unlike the kalashtar of Adar, the Inspired seek out and eliminate humans who manifest any trace of psionic ability.

Classes: Fighter, rogue; Inspired only: psionP, psychic warriorP.

Skills: Craft, Profession; Inspired only: AutohypnosisP, Knowledge (the planes), Knowledge (psionics)P, PsicraftP.

Feats: Strong MindE.

Prestige Classes: Inspired only: elocaterP, metamindP, psion uncarnateP, thrallherdP.


THE SHADOW MARCHES

The swamplands of the Shadow Marches are home to a nation of orcs. Humans are a signiﬁcant minority in the towns of the Marches, and half-orcs are common.

Classes: Barbarian, druid, fighter.

Skills: Profession (ﬁsher), Survival.

Feats: Favored in HouseE, Gatekeeper InitiateE, Repel AberrationE.

Prestige Classes: Dragonmark heirE, extreme explorerE, heir of SiberysE.


THE TALENTA PLAINS

Homeland of the halflings, the Talenta Plains are a wild region of rugged grasslands. The nomadic halflings of the plains use various dinosaur breeds as mounts and beasts of burden. Halflings native to this region treat the sharrash, the tangat, and the Talenta boomerang (see page 119) as martial weapons rather than exotic weapons.

Classes: Barbarian, fighter, ranger, rogue.

Skills: Handle Animal, Profession (healer), Profession (herder), Profession (hospitaler), Ride.

Feats: Favored in HouseE, Mounted Combat.

Prestige Classes: Dragonmark heirE, extreme explorerE, heir of SiberysE.


THRANE

Thrane is a theocratic nation of humans and other races devoted to the Church of the Silver Flame. Its culture and civilization are refined and elegant, and its people are known for fine craftwork.

Classes: Cleric (Church of the Silver Flame), fighter, paladin.

Skills: Craft (any), Knowledge (history), Knowledge (religion).

Feats: EcclesiarchE, Extra Turning, Favored in HouseE, Silver SmiteE.

Prestige Classes: Dragonmark heirE, exorcist of the Silver FlameE, heir of SiberysE, hierophant, loremaster, thaumaturgist.


VALENAR

In contrast to the ancient kingdom of Aerenal, Valenar is a young, expansionist, and aggressive elven nation. Originally mercenaries brought to Khorvaire to fight in the Last War, the elves of Valenar are renowned horse breeders and riders seeking to make a new nation separate and apart from the stoic Aerenal. Elves native to this region treat the Valenar double scimitar (see page 119) as a martial weapon rather than an exotic weapon.

Classes: Ranger.

Skills: Handle Animal, Ride.

Feats: Favored in HouseE, Mounted Combat.

Prestige Classes: Arcane archer, dragonmark heirE, heir of SiberysE.


ZILARGO

Zilargo is the native land of the gnomes of Khorvaire. Known for its libraries and universities, Zilargo is a storehouse of legend and lore. The Zilargo gnomes are recognized as great shipwrights, and their secret process for harnessing the power of elementals is the envy of the rest of Khorvaire.

Classes: ArtificerE, bard, cleric (Sovereign Host), rogue, wizard.

Skills: Craft(alchemy), Craft (gemcutting), Knowledge (geography), Knowledge (history), Knowledge (local).

Feats: Bind ElementalE, EducationE, Favored in HouseE.

Prestige Classes: Dragonmark heirE, heir of SiberysE, loremaster, master inquisitiveE.


VITAL STATISTICS

The tables in this section extend the information about generating starting and maximum age, height, and weight for player characters presented in Chapter 6 of the Player’s Handbook to include the new races detailed in this chapter.

Age: As described in the Player’s Handbook, you can choose your character’s starting age or determine it ran-domly by consulting the Random Starting Ages table. A shifter ranger, for example, starts at an age of 20 + 1d8 years, or you can choose any age, with a minimum of 21.

Warforged are created as adults; they have no childhood or adolescence. The first warforged were created only thirty-three years ago, so no warforged character can begin at an age older than that. Warforged did not begin exploring class options such as cleric, monk, or wizard until very recently, so such characters are actually likely to be younger than warforged fighters or rogues. Of course, as 1st-level characters, warforged of any class are probably recent creations, and may not have seen any action in the final days of the Last War. Finally, it is theorized that warforged may show signs of physical deterioration after 150 years, but have no further aging effects after that point and no maximum age.

The Random Starting Ages table divides the sixteen available character classes into the categories of simple, moderate, and complex. The notes under the table indicate which classes are in each category.

Height and Weight: Again, as explained in the Player’s Handbook, you can choose your character’s height and weight based on the ranges shown on the Random Height and Weight table and your character’s ability scores, or you can randomly generate these ﬁgures. Warforged characters have no gender and very little physical differentiation, and always vary in weight proportional to their height.

RANDOM STARTING AGES
Race | Adulthood | Simple1 | Moderate2 | Complex3
Changeling | 15 years | +1d4 | +1d6 | +2d6
Kalashtar | 40 years | +2d6 | +3d6 | +5d6
Shifter | 20 years | +1d6 | +1d8 | +2d8
Warforged | 0 years | +1d12 | +1d6 | +1d4
1 Barbarian, rogue, sorcerer, and wilderP .
2 Bard, fighter, paladin, psychic warriorP, and ranger.
3 ArtificerE, cleric, druid, monk, psionP, soulknifeP, and wizard.

AGING EFFECTS
Race | Middle Age1 | Old2 | Venerable3 | M aximum Age
Changeling | 35 years | 53 years | 70 years | +2d20 years
Kalashtar | 75 years | 113 years | 150 years | +4d20 years
Shifter | 40 years | 60 years | 80 years | +2d20 years
Warforged | 150 years | — | — | —
1 At middle age, –1 to Str, Con, and Dex; +1 to Int, Wis, and Cha.
2 At old age, –2 to Str, Con, and Dex; +1 to Int, Wis, and Cha.
3 At venerable age, –3 to Str, Con, and Dex; +1 to Int, Wis, and Cha.

RANDOM HEIGHT AND WEIGHT
Race | Base Height | Height Modifier | Base Weight | Weight Modifier
Changeling | 5′ 1″ | +2d4 | 115 lb. | × (2d4) lb.
Kalashtar, male | 5′ 4″ | +2d6 | 135 lb. | × (1d6) lb.
Kalashtar, female | 5′ 2″ | +2d6 | 105 lb. | × (1d6) lb.
Shifter, male | 4′ 7″ | +2d8 | 100 lb. | × (2d4) lb.
Shifter, female | 4′ 5″ | +2d8 | 85 lb. | × (2d4) lb.
Warforged | 5′ 10″ | +2d6 | 270 lb. | × 4 lb.


THE NATURE OF THE WARFORGED

Before the death of King Jarot and the start of the Last War, the master crafters of House Cannith turned their creation forges to the task of churning out new constructs for a new age. Constructs designed for labor and industry soon led to experiments with models developed for exploration and defense. When King Jarot saw the possibilities inherent in the work of House Cannith, he began to outline his plan to protect Galifar from the threats he imagined were gathering all around the kingdom. King Jarot was growing more and more nervous about the dangers he believed were posed by the monster hordes of the western reaches, the mysterious elves of Aerenal, the barbarians of Argonnessen, and others from beyond his realm. At the king’s urging, House Cannith began to experiment with constructs designed for war.

Merrix d’Cannith, one of the lords of the house, developed the first version of the warforged. It was a remarkable achievement, but Merrix believed he could create an even better soldier. When King Jarot died and his scions divided the kingdom, each faction had a complement of warforged fighters devoted to its cause. By the second decade of the conflict, Merrix had introduced near-sentience into his created warriors. It was Merrix’s son, Aarren, who made the breakthrough that resulted in the warforged becoming living constructs. The first warforged that were truly alive emerged from the creation forges thirty-three years ago.

House Cannith sold warforged fighters throughout the last thirty years of the war to anyone who could afford them. Breland, Thrane, and Cyre boasted the largest armies of warforged on the continent, and most of the various competing factions had at least a token force of warforged fighting for them. By the final years of the war, the warforged had become thoroughly associated with the ever-escalating conflict.

As part of the Treaty of Thronehold, the document that ended the Last War, two important decisions regarding the warforged were agreed upon. First, the status of the warforged changed; they were no longer property, they were people. Second, House Cannith was forbidden to produce any new warforged; the creation forges were shut down and destroyed. Some nations, such as Thrane and Karrnath, sidestep the property clause through indentured servitude. Many people regard the warforged with suspicion, anger, or fear, but the living constructs have begun to find a level of acceptance they never imagined attaining when the war ended.

Warforged do not reproduce. The vast majority of warforged roaming the continent of Khorvaire are veterans of the Last War. The oldest among them date back to the original production run thirty-three years ago; the newest emerged from the creation forges just over two years ago in the last days of the war. Older warforged tend to be fighters or barbarians. The more recently created warforged, especially those less than five years old, are more inclined to try different class options.

Two sources of new warforged currently operate in secret. Merrix d’Cannith, grandson of the original creator, continues to run an illegal creation forge in the bowels of Sharn. Here, he continues his grandfather’s and father’s experiments. Sometimes he places the new warforged in his employ, sometimes he sells them to special clients, and sometimes he sets them free to see how they choose to survive in the world (a good source of warforged adventurers). To preserve his secret, Merrix is circumspect and runs the creation forge only sparingly.

The other source hides within the ruins of the Mournland, where the renegade Lord of Blades controls the remains of the Cannith forge that once operated in Cyre. He hasn’t really mastered the process, and the forge was damaged in the disaster that destroyed the nation, so he can only produce new warforged slowly and in small numbers — and even then, some of the warforged who emerge from his creation forge show signs of defects and mutations.


CHAPTER TWO CHARACTER CLASSES
The standard D&D classes are all found in Eberron. You can select from any of the eleven classes found in the Player’s Handbook: barbarian, bard, cleric, druid, fighter, monk, paladin, ranger, rogue, sorcerer, and wizard. In addition, this chapter presents one new class, the artificer. In addition to detailing the new artificer class, this chapter provides alterations — primarily new options rather than universal changes — for each of the classes included in the Player’s Handbook. From variant animal companions for druids and rangers to customizable bardic music, these options make each class slightly different from those used in the generic D&D world. Each class description in this chapter mentions some of the new feats (see Chapter 3) and prestige classes (see Chapter 4) that are particularly appropriate for characters of that class. These guidelines contribute toward deﬁning the flavor of the character classes in an EBERRON campaign.


ARTIFICER

In Eberron, magic is almost technology. Spellcasters specialize in certain forms of that technology, while artificers tinker with its fundamental workings. Artificers understand magic on a different level from spellcasters, and do not cast spells as wizards and clerics do. They have an amazing facility with magic items and constructs, and in many ways, they keep the magical world of Eberron running.

Adventures: Artificers adventure for a variety of reasons. They seek deposits of rare minerals and dragonshards to use in their creations. They search for hidden arcane secrets related to making magic items or constructs. They face danger to acquire money to buy or make magic items. Like any other adventurers, they might also be motivated by a desire to fight evil or gain power, or by any of a host of similar reasons.

Characteristics: Artificers are perhaps the ultimate magical dabblers. They can use just about any spell from a wand or scroll, empower ordinary items with temporary magical power, repair damaged constructs (including warforged), alter the function of existing magic items, and craft magic items, constructs, and dragonshard items. They have a limited list of their own spell-like infusions that they can apply to objects, and they can also work with any of the spells on other classes’ spell lists. Their magic is neither arcane nor divine, and they are not bound by that classiﬁ cation: Their trade is magic in its most abstract (they might say purest) form.

Alignment: If artificers have a tendency toward any alignment, it is neutral. They are more interested in their work than in its moral implications. Some artificers create magic items for the common good, while others seek to create items of tremendous destructive power.

Religion: Many artificers revere the deity Onatar, Lord of Fire and Forge. Others are too preoccupied with mastering magic — including divine magic — to worry about the gods who may or may not be the source of magic.

Background: Like wizards, artificers learn their craft through long years of hard study. They share a sense of camaraderie with others who have endured similar training. They view other artificers as either colleagues or rivals. Rivalry may take a friendly form as the artificers try to outdo each other in their creations and accomplishments, or it could turn deadly, with artificers sending construct assassins after each other.

Races: Humans excel as artificers, having no natural attachment to the aesthetics of magic as elves do, and no knack for a particular expression of magic as gnomes have. Their analytical minds make them well suited to the artificer’s task of reducing magic to its component pieces and reassembling it in a new form.

Despite their Charisma penalty, warforged also make fine artificers, having a particular affinity for the creation of other constructs. Dwarves and gnomes, with their skill in the crafting of mundane items, show equal skill in the magical craft of the artificer. Halflings, elves, half-elves, half-orcs, kalashtar, shifters, and changelings do not have strong traditions in this class and often choose different magical pathways.

Other Classes: Artificers work best when providing magical support to members of other classes. Though they are quite versatile, their talents lie in enhancing the items — weapons, armor, wands, and other gear — used by all the members of an adventuring party. They think of every party member as components of a machine, encouraging better teamwork within a group and sometimes providing strategy and tactics afforded by their unique mindset.

Role: In a typical adventuring party, artificers have a range of roles revolving around magic items. They bring an unparalleled flexibility to both using and creating such items. In a party that doesn’t include a druid, for example, an artificer can use (or scribe) a scroll of barkskin or wield a staff of the woodlands. Though they can fight reasonably well, few artificers are inclined to engage in front-rank melee combat.

GAME RULE INFORMATION

Artificers have the following game statistics.

Abilities: Charisma is the most important ability for an artificer, because several of his infusions rely on his ability to make Use Magic Device checks. Intelligence is also important because it determines the effectiveness of his infusions, but it plays a lesser role than for most spellcasters. A high Dexterity improves the artificer’s defensive ability.

Alignment: Any.

Hit Die: d6.

Class Skills

The artificer’s class skills (and the key ability for each skill) are Appraise (Int), Concentration (Con), Craft (Int), Disable Device (Int), Knowledge (arcana) (Int), Knowledge (architecture and engineering) (Int), Knowledge (the planes) (Int), Open Lock (Dex), Profession (Wis), Search (Int), Spellcraft (Int), and Use Magic Device (Cha).

Skill Points at 1st Level: (4 + Int modifier) × 4.

Skill Points at Each Additional Level: 4 + Int modifier.

CLASS FEATURES

All of the following are class features of the artificer.

Weapon and Armor Proficiency: Artificers are proficient with all simple weapons, with light and medium armor, and with shields (except tower shields).

Infusions: An artificer is not a spellcaster, but he does have the ability to imbue items with magical infusions. Infusions are neither arcane nor divine; they are drawn from the artificer infusion list (see Chapter 5: Magic). They function just like spells and follow all the rules for spells. For example, an infusion can be dispelled, it will not function in an antimagic area, and an artificer must make a Concentration check if injured while imbuing an item with an infusion.

An artificer can imbue an item with any infusion from the list without preparing the infusion ahead of time. Unlike a sorcerer or bard, he does not select a subset of the available infusions as his known infusions; he has access to every infusion on the list that is of a level he can use.

It is possible for an artificer to learn infusions that are not on the normal artificer infusion list. These might include ancient infusions he finds in the ruins of Xen’drik or secret infusions known only to the members of certain guilds or organizations. When he encounters such an infusion, an artificer can attempt to learn it by making a Spellcraft check (DC 20 + spell level). If this check succeeds, he adds the infusion to his list. If not, he can try again when he gains another rank in Spellcraft, assuming he still has access to the new infusion.

To imbue an item with an infusion, an artificer must have an Intelligence score equal to at least 10 + the infusion level (Int 11 for 1st-level infusions, Int 12 for 2nd-level infusions, and so forth).The save DC is Intelligence-based.

Like spellcasters, an artificer can use only a certain number of infusions of a particular level per day. His base daily infusion allotment is given on the accompanying table. In addition, he receives extra infusions per day if he has a sufficiently high Intelligence score (see Table 1–1: Ability Modifiers and Bonus Spells, page 8 of the Player’s Handbook).

An artificer’s infusions can only be imbued into an item or a construct (including warforged). He can not, for example, simply imbue an ally with bull’s strength. He must instead imbue that ability into an item his ally is wearing. The item then functions as a belt of giant strength for the duration of the infusion. He can, however, imbue bull’s strength directly on a construct or a character with the living construct subtype, and infusions such as repair light damage and iron construct function only when imbued on such characters.

Many infusions have long casting times, often 1 minute or more. An artificer can spend 1 action point to imbue any infusion in 1 round (like a spell that takes 1 round to cast).

Like a spellcaster, an artificer can apply metamagic feats he knows to his infusions. Like a sorcerer, an artificer can apply a metamagic feat to an infusion spontaneously, but doing this requires extra time. An artificer can craft alchemical items as though he were a spellcaster.

An artificer cannot automatically use a spell trigger or spell completion item if the equivalent spell appears on his infusion list. For example, an artificer must still employ the Use Magic Device skill to use a wand of light, even though light appears on his infusion list.

Each day, an artificer must focus his mind on his infusions. He needs 8 hours of rest, after which he spends 15 minutes concentrating. During this period, the artificer readies his mind to hold his daily allotment of infusions. Without such a period of time to refresh himself, the character does not regain the infusion slots he used up the day before. Any infusions used within the last 8 hours count against the artificer’s daily limit.

Craft Reserve: An artificer receives a pool of points he can spend instead of experience points when crafting a magic item. Each time the artificer gains a new level, he receives a new craft reserve; leftover points from the previous level do not carry over. If the points are not spent, they are lost. An artificer can also use his craft reserve to supplement the XP cost of the item he is making, taking a portion of the cost from his craft reserve and a portion from his own XP.

Artificer Knowledge: An artificer can make a special artificer knowledge check with a bonus equal to his artificer level + his Int modifier to detect whether a specific item has a magical aura.The artificer must hold and examine the object for 1 minute. A successful check against DC 15 determines that the object has magical qualities, but does not reveal the specific powers of the item. An artificer cannot take 10 or take 20 on this check. A particular item can only be examined in this fashion one time; if the check fails, the artificer can learn no more about that object.

Artisan Bonus: An artificer gains a +2 bonus on Use Magic Device checks to activate an item of a kind for which he has the prerequisite item creation feat. For example, an artificer who has the Craft Wand feat gains a +2 bonus on checks to use a spell from a wand.

Disable Trap: An artificer can use the Search skill to locate traps when the task has a Difficulty Class higher than 20. Finding a nonmagical trap has a DC of at least 20, or higher if it is well hidden. Finding a magic trap has a DC of 25 + the level of the spell used to create the trap. An artificer can use the Disable Device skill to disarm magic traps. Usually the DC is 25 + the level of the spell used to create the trap.An artificer who beats a trap’s DC by 10 or more with a Disable Device check can study a trap, figure out how it works, and bypass it (with his party) without disarming it.

Item Creation (Ex): Magic items created by an artificer are considered neither arcane nor divine. An artificer can create a magic item even if he does not have access to the spells that are prerequisites for the item. The artificer must make a successful Use Magic Device check (DC 20 + caster level) to emulate each spell normally required to create the item. Thus, to make a 1st-level wand of magic missile, an artificer would need a Use Magic Device check result of 21 or higher. To create a bottle of air (caster level 7th), he would need a check result of 27 or higher to emulate the water breathing prerequisite.

The artificer must make a successful check for each prerequisite for each item he makes. If he fails a check, he can try again each day until the item is complete (see Creating Magic Items, page 282 of the Dungeon Master’s Guide). If he comes to the end of the crafting time and he has still not successfully emulated one of the powers, he can make one final check — his last-ditch effort, even if he has already made a check that day. If that check also fails, then the creation process fails and the time, money, and XP expended to craft the item are lost.

For purposes of meeting item prerequisites, an artificer’s effective caster level equals his artificer level +2. If the item duplicates a spell effect, however, it uses the artificer’s actual level as its caster level. Costs are always determined using the item’s minimum caster level or the artificer’s actual level (if it is higher). Thus, a 3rd-level artificer can make a scroll of fireball, since the minimum caster level for fireball is 5th. He pays the normal cost for making such a scroll with a caster level of 5th: 5 × 3 × 12.5 = 187 gp and 5 sp, plus 15 XP. But the scroll’s actual caster level is only 3rd, and it produces a weak fireball that deals only 3d6 points of damage.

An artificer can also make Use Magic Device checks to emulate nonspell requirements, including alignment and race, using the normal DCs for the skill. He cannot emulate skill or feat requirements, however, including item creation feat prerequisites. He must meet the caster level prerequisite, including the minimum level to cast a spell he stores in a potion, wand, or scroll.

An artificer’s infusions do not meet spell prerequisites for creating magic items. For example, an artificer must still employ the Use Magic Device skill to emulate the light spell to create a wand of light, even though light appears on his infusion list.

Bonus Feat: An artificer gains every item creation feat as a bonus feat at or near the level at which it becomes available to spellcasters. He gets Scribe Scroll as a bonus feat at 1st level, Brew Potion at 2nd level, Craft Wondrous Item at 3rd level, Craft Magic Arms and Armor at 5th level, Craft Wand at 6th level, Craft Rod at 9th level, Craft Staff at 12th level, and Forge Ring at 14th level.In addition, an artificer gains a bonus feat at 4th level and every four levels thereafter (8th, 12th, 16th, and 20th). For each of these bonus feats, the artificer must choose a metamagic feat or a feat from the following list: Attune Magic Weapon, Craft Construct (see the Monster Manual, page 303), Exceptional Artisan, Extra Rings, Extraordinary Artisan, Legendary Artisan, Wand Mastery.

Craft Homunculus (Ex): At 4th level, an artificer can create a homunculus as if he had the Craft Construct feat. He must emulate the spell requirements (arcane eye, mending, and mirror image) as normal for making a magic item, and he must pay all the usual gold and XP costs (though he can spend points from his craft reserve). An artificer can also upgrade an existing homunculus that he owns, adding 1 Hit Die at a cost of 2,000 gp and 160 XP.

If an artificer gives his homunculus more than 6 Hit Dice, it becomes a Small creature and advances as described in the Monster Manual (+4 Str, –2 Dex, damage increases to 1d6). The homunculus also gains 10 extra hit points for being a Small construct.An artificer’s homunculus can have as many Hit Dice as its master’s Hit Dice minus 2. No matter how many Hit Dice it has, a homunculus never grows larger than Small.

An artificer can use this ability to construct other types of homunculi (such as the ones found on pages 284-287 of the Eberron Campaign Setting). The same rules apply.

Retain Essence (Su): At 5th level, an artificer gains the ability to salvage the XP from a magic item and use those points to create another magic item. The artificer must spend a day with the item, and he must also have the appropriate item creation feat for the item he is salvaging. After one day, the item is destroyed and the artificer adds the XP it took to create the item to his craft reserve. These points are lost if the artificer does not use them before gaining his next level.

For example, an artificer wants to retain the essence of a wand of summon monster IV that has 20 charges. Originally created (like all wands) with 50 charges, it required 840 XP when initially made, or 16.8 XP (840 ÷ 50) per charge. The artificer is able to recover the XP from the remaining charges. He puts 336 XP (16.8 × 20) into his craft reserve.

Metamagic Spell Trigger (Su): At 7th level, an artificer gains the ability to apply a metamagic feat he knows to a spell trigger item (generally a wand). He must have the appropriate item creation feat for the spell trigger item he is using. Using this ability expends additional charges from the item equal to the number of effective spell levels the metamagic feat would add to a spell.

For example, an artificer can quicken a spell cast from a wand by spending 5 charges (4 additional charges), empower the spell by spending 3 charges, or trigger it silently by spending 2 charges. The Still Spell feat confers no benefit when applied to a spell trigger item.

An artificer cannot use this ability when using a spell trigger item that does not have charges, such as prayer beads.

Metamagic Spell Completion (Su): At 11th level, an artificer gains the ability to apply a metamagic feat he knows to a spell completion item (generally a scroll). He must have the appropriate item creation feat for the spell completion item he is using. The DC for the Use Magic Device check is equal to 20 + (3 × the modiﬁ ed level of the spell). For example, applying the Empower Spell feat to a scroll of cone of cold, creating a 7th-level effect, has a DC of 20 + (3 × 7), or 41. An artificer can use this ability a number of times per day equal to 3 + his Int modifier.

Skill Mastery: At 13th level, an artificer can take 10 when making a Spellcraft or Use Magic Device check, even if stress and distractions would normally prevent him from doing so. This ability circumvents the normal rule that a character may not take 10 on a Use Magic Device check.

Artificer Options: A number of the additional options in this book make good choices for an artificer.

Feats: Attune Magic Weapon, Bind Elemental, Exceptional Artisan, Extra Rings, Extraordinary Artisan, Legendary Artisan, Wand Mastery.

Artificer Starting Gold: A 1st-level artificer begins play with 5d4 × 10 gp (average 125 gp).

GNOME ARTIFICER STARTING PACKAGE

Armor: Studded leather (+3 AC, speed 20 ft., 10 lb.).

Weapons: Morningstar (1d6, crit ×2, 3 lb., bludgeoning and piercing).

Light crossbow (1d6, crit 19–20/×2, range inc. 80 ft., 2 lb., piercing).

Dagger (1d3, crit 19–20/×2, range inc. 10 ft., 1/2 lb., piercing).

Skill Selection: Pick a number of skills equal to 4 + Int modifier.

Skill | Ranks | Ability | Armor Check Penalty
Concentration | 4 | Con | —
Disable Device | 4 | Int | —
Open Lock | 4 | Dex | —
Search | 4 | Int | —
Spellcraft | 4 | Int | —
Spot | 2 | Wis | —
Use Magic Device | 4 | Cha | —

Feat: Magical Aptitude.

Bonus Feat: Scribe Scroll.

Gear: Backpack with waterskin, one day’s trail rations, bedroll, sack, and flint and steel. Scroll of detect magic, scroll of sleep. Case containing 10 crossbow bolts.

Gold: 1d4 gp.

THE ARTIFICER
Base Level | Attack Bonus | Fort Save | Ref Save | Will Save | Special | Craft Reserve | Infusions per Day
 |  |  |  |  |  |  | 1st | 2nd | 3rd | 4th | 5th | 6th
1st | +0 | +0 | +0 | +2 | Artificer knowledge, artisan bonus, disable trap, item creation, Scribe Scroll | 20 | 2 | — | — | — | — | —
2nd | +1 | +0 | +0 | +3 | Brew Potion | 40 | 3 | — | — | — | — | —
3rd | +2 | +1 | +1 | +3 | Craft Wondrous Item | 60 | 3 | 1 | — | — | — | —
4th | +3 | +1 | +1 | +4 | Craft homunculus, bonus feat | 80 | 3 | 2 | — | — | — | —
5th | +3 | +1 | +1 | +4 | Craft Magic Arms and Armor, retain essence | 100 | 3 | 3 | 1 | — | — | —
6th | +4 | +2 | +2 | +5 | Craft Wand | 150 | 3 | 3 | 2 | — | — | —
7th | +5 | +2 | +2 | +5 | Metamagic spell trigger | 200 | 3 | 3 | 2 | — | — | —
8th | +6/+1 | +2 | +2 | +6 | Bonus feat | 250 | 3 | 3 | 3 | 1 | — | —
9th | +6/+1 | +3 | +3 | +6 | Craft Rod | 300 | 3 | 3 | 3 | 2 | — | —
10th | +7/+2 | +3 | +3 | +7 | — | 400 | 3 | 3 | 3 | 2 | — | —
11th | +8/+3 | +3 | +3 | +7 | Metamagic spell completion | 500 | 3 | 3 | 3 | 2 | 1 | —
12th | +9/+4 | +4 | +4 | +8 | Craft Staff, bonus feat | 700 | 3 | 3 | 3 | 2 | 2 | —
13th | +9/+4 | +4 | +4 | +8 | Skill mastery | 900 | 3 | 3 | 3 | 3 | 2 | —
14th | +10/+5 | +4 | +4 | +9 | Forge Ring | 1,200 | 4 | 3 | 3 | 3 | 3 | 1
15th | +11/+6/+1 | +5 | +5 | +9 | — | 1,500 | 4 | 4 | 3 | 3 | 3 | 2
16th | +12/+7/+2 | +5 | +5 | +10 | Bonus feat | 2,000 | 4 | 4 | 4 | 3 | 3 | 2
17th | +12/+7/+2 | +5 | +5 | +10 | — | 2,500 | 4 | 4 | 4 | 4 | 3 | 3
18th | +13/+8/+3 | +6 | +6 | +11 | — | 3,000 | 4 | 4 | 4 | 4 | 4 | 3
19th | +14/+9/+4 | +6 | +6 | +11 | — | 4,000 | 4 | 4 | 4 | 4 | 4 | 4
20th | +15/+10/+5 | +6 | +6 | +12 | Bonus feat | 5,000 | 4 | 4 | 4 | 4 | 4 | 4

THONDRED THE ARTIFICER

The stone portal ahead slid closed, cutting off the sliver of light that marked the only visible means of escape. For the exhausted heroes, their resources almost completely depleted, it seemed that this was finally the end of the journey. Luckily, Thondred thought, an artificer always has a contingency plan. The dwarf pulled a wand from a holder on his hip and unleashed the magic that he had caged within it.

With the warforged named Azm at his side and a belt pouch full of magic items, Thondred explores the ruins of Xen’drik and braves the challenges of the continent of secrets. A 6th-level dwarf artificer, Thondred was born and raised in Sharn, where he worked for House Cannith during the Last War, using his skills and talents in the warforged production enclave. He lost his job when the Treaty of Thronehold outlawed the creation of new warforged.

Once the shock cleared and Thondred came to terms with his dismissal from the house, he met up with a displaced warforged seeking a life after the war. Thondred called him “Azm,” a word meaning something akin to “soul” that the dwarf discovered in an ancient Xen’drik text. Later, the pair joined forces with an elf ranger and a shifter rogue, and now the four companions have become known as adventurers of renown throughout the southern coast.

Thondred, an expert at disabling traps and ancient magic devices, purportedly defeated the Chamber of a Thousand Perils. This entry to an extensive network of ruins hidden deep within the Xen’drik jungles has long been a deadly challenge to explorers and adventurers, and many have risked injury and death in attempts to pass its defenses. The legend says that Thondred not only survived his visit to the Chamber — he made his way through it to reach the ruins beyond.

The dwarf artificer carries a wide array of potions, wands, and scrolls for every occasion. As impressive as his arcane mastery is, he may be even better versed in history and secret knowledge relating to the mysteries of Xen’drik.


BARBARIAN

Despite the advanced civilization that dominates Khorvaire, barbarians live in several places both on that continent and in nearby lands. Human, orc, and half-orc barbarians emerge from the Shadow Marches and Demon Wastes. Halfling barbarians ride the Talenta Plains. Human, half-elf, and shifter barbarians fill the Eldeen Reaches, though isolated groups of elf, dwarf, and even gnome barbarians live there as well. Darguun harbors some bugbear barbarians, and Droaam is home to barbarians of other monstrous species. Some of the wilder warforged that roam the Mournland take up the barbarian class as well.

Beyond Khorvaire, tribes of human barbarians live on the northern shore of Argonnessen and the nearby island of Seren, serving the dragons they revere. Finally, stories abound of children stranded in Xen’drik and raised by wild beasts or savage humanoids, giving rise to another source for barbarian characters.

Barbarian Options: The new rules in this book include some interesting options for barbarians.

Feats: Dragon Rage, Dragon Totem, Extend Rage, Raging Luck.

Prestige Classes: Warforged juggernaut, weretouched master.

CORRASH THE BARBARIAN

The huge bugbear enforcer leaned close, and Corrash struggled not to gag at the monster’s fetid breath. “Where are your threats now, tiny one?” the bugbear sneered. “Where are your boasts and war cries?”

The halfling barbarian tested the ropes binding him to the pillar, but they were strong and tight around his chest and arms. The bugbear drew a wicked dagger from his belt. “You should never have interfered with the Bandit Lord’s business,” the bugbear said, making a narrow cut across Corrash’s forehead.

“And you should have thought to account for my companion beast,” Corrash smiled, ignoring the blood dripping down his face. The halfling made a sound that was part growl, part whistle, and a high-pitched roar erupted from the shadows behind the bugbear to answer him in return.

“A dinosaur?” the bugbear asked with a fearful gulp.

“My dinosaur,” Corrash replied, as the rending and tearing began.

An accomplished dinosaur rider from the Talenta Plains, Corrash the 4th-level halfling barbarian adventurer has brought his “uncivilized” ways to the very center of Khorvaire society. After his father dishonored himself by fleeing from a battle against Karrnathi troops during the Last War, Corrash left the Talenta Plains to prove himself to the rest of his clan. He has taken up a life of adventuring with a group of other outcasts — a half-elf cleric, a human sorcerer, and a kalashtar psion — and currently operates within Sharn.

Corrash and his band often wind up taking jobs or pursuing quests that are over their heads. Though they have had success in these areas, they have also suffered setbacks and injuries along the way. The halfling hopes to someday find a patron for his band, someone to fund their exploits so they can spend more time adventuring and less time seeking the resources they need to keep them on the job.

Corrash maintains a connection to his homeland through the clothes he wears and the weapons he wields, but his most beloved memory of the windswept plains is his companion beast, the fastieth dinosaur Razoreye. The fastieth is sometimes the object of vile looks in the City of Towers, but Corrash wouldn’t have it any other way.

The more time Corrash spends away from the Talenta Plains, the less he wants to go back. He enjoys the comforts and opportunities available in Sharn — especially the chance to swing his battleaxe in glorious combat.


BARD

Bards usually don’t end up as wandering minstrels or street performers — any expert with a Perform skill can fill that role. Instead, some bards use their magical abilities to unearth ancient lore, while others use their interpersonal skills and bardic music to advance their careers as spies, ambassadors, diplomats, and chroniclers. As such, bards find employ as adventurers, as well as in governments and among the mercantile houses.

Zilargo produces a large number of bards, since the gnomes’ love of knowledge makes them particularly well suited to this class. In other areas, bards appear most often in the large cities and towns throughout Breland, Karrnath, Thrane, and (particularly) Aundair. Bards with wilder ties are found in the Eldeen Reaches, particularly among the druid sect of the Greensingers.

Bard Options: The bards of Eberron can customize their bardic music abilities by means of feats, and they have a couple of appropriate prestige class options.

Feats: Education, Extra Music, Haunting Melody, Music of Growth, Music of Making, Song of the Heart, Soothe the Beast.

Prestige Classes: Extreme explorer, master inquisitive.

MUSIC OF CREATION

Bards have a unique way of tapping into the magic that pervades Eberron: through music. Some bards claim that the Dragon Above sang the world into being at the dawn of time, and that their music is an echo of that powerful tune of creation.

Reﬂecting this connection to the forces of creation, bards have access to a number of feats that extend the powers of their bardic music. A bard can take these feats any time she would normally gain a feat, or can choose one of them as a bonus feat instead of gaining a new form of bardic music at 3rd, 6th, 9th, 12th, 15th, or 18th level.

These bard feats are Haunting Melody, Music of Growth, Music of Making, Song of the Heart, and Soothe the Beast.

VANIRA THE BARD

Something prowled the forest that surrounded the village, an unnatural presence that seared the air and made animals ﬂee in mortal terror. Vanira strummed the strings of her lute, calling forth a song of protection. The melody surrounded her like a suit of enchanted armor, and she hoped it would be enough when the presence revealed itself.

Suddenly the forest around her darkened, as though a shadow moved across the sun. She maintained the melody, vocalizing the tune so that her hands were free to operate her crossbow. The darkness struck like a whip, slicing through her defenses and filling her with a fear unlike anything she had ever experienced before.

“Demon,” she whispered, trying to keep the fear from paralyzing her. “There’s a demon loose in the Reaches.”

A well-known chronicler with a haunting voice and an ability to track down stories of epic proportion, the 9th-level gnome bard Vanira grew up in Korranberg, Zilargo’s bustling capital city. Since taking up the mantle of bard, she has traveled the Five Nations to bring stories of news and wonder to her readers at the Korranberg Chronicle — the independent source of information distributed throughout central Khorvaire that became famous for its accounts of the Last War and put the job of chronicler on the map.

Recently, Vanira took up the company of the druid Janar and his wolf companion, Oru. These adventurers haunt the Eldeen Reaches, defending small farms from the Ashbound and occasionally collaborating with groups of Greensingers and their fey allies to keep the Reaches safe and secure. Vanira believes that there is a story waiting to be told in the Reaches, and she has teamed up with the druid to find it.


CLERIC

Clerics are the knights of the churches of Khorvaire, trained in warfare and blessed with divine power. They fight for the causes of their religions, serving at the command of a higher authority. Most temples are staffed by acolytes who can wield divine magic but do not have the fighting prowess of clerics. Clerics are the champions and defenders of the faith.

Other clerics across Eberron serve no church and claim no allegiance to any deity. They recognize the power of the deities, but not their authority over mortal life. They hold principles of alignment or other abstract ideals higher than the deities who claim these ideals in their portfolios, and they draw divine power from the pervasive spiritual force in the world instead of channeling it through deities. These clerics are usually outcasts and loners, but the reality of their power is impossible to deny, and it lends credence to their unorthodox theology.

Cleric Options: The most important new options for clerics in an EBERRON campaign are the selection of churches and deities, with an array of new domains.

Feats: Attune Magic Weapon, Ecclesiarch, Exceptional Artisan, Extra Rings, Extraordinary Artisan, Legendary Artisan, Spontaneous Casting.

Prestige Class: Exorcist of the Silver Flame.

CLERICS AND DEITIES

Eberron is not blessed (or cursed) with deities that walk the land and take an active role in mortal affairs. Indeed, whether the deities even truly grant divine spellcasting ability to their clerics remains an open question, since even corrupt clerics can cast spells.

Deity, Domains, and Domain Spells: In place of the sample deities presented in the Player’s Handbook, a cleric must select a church or deity from those indicated on the Clerics and Churches table. The deities are more fully described beginning on page 67. Additionally, this table mentions domains that do not appear in the Player’s Handbook; these new domains are detailed in Chapter 5: Magic.

You may also decide that your cleric has no deity but instead channels divine power from the spiritual remnants of the Dragon Above. Select two domains that reflect the cleric’s spiritual inclination and abilities. The restriction on alignment domains still applies.

Following a Pantheon: Clerics may choose to devote themselves to the entire pantheon of the Sovereign Host (or the Dark Six) rather than choosing a single patron deity from the group. These clerics may choose their two domains from among all the domains offered by all the deities of the pantheon. A cleric can only select an alignment domain if his alignment matches that domain.

CLERICS AND CORRUPTION

A cleric’s status within her church is usually more important than her relationship to her deity, who is — at best — a distant patron. Therefore, a cleric’s alignment need not remain within one step of her deity’s alignment.

A cleric can cast spells with any alignment descriptor. Casting an evil spell is an evil act, and a good cleric’s alignment may begin to change if she repeatedly casts such spells, but the deities of Eberron do not prevent their clerics from casting spells opposed to their alignments. This rule supersedes the information in Chaotic, Evil, Good, and Lawful Spells on page 33 of the Player’s Handbook.

A cleric who violates the tenets of her church or deity might risk punishment at the hands of the church (though not necessarily, particularly in regions where the church is very corrupt), but risks no loss of spells or class features and need not atone. This rule supersedes the information under Ex-Clerics on page 33 of the Player’s Handbook.

KUDUTH THE CLERIC

The half-elf moved through the tower corridor silent as a breeze. She had known that the Bandit Lord would not take kindly to having his plans thwarted, but neither she nor Corrash could abide those who preyed on the weak and helpless. So they had rescued the Cyre refugees, dispatched six of the Bandit Lord’s thugs, and cost the despicable ogre a small fortune in pre-War gold. Kuduth smiled to herself, imagining the ogre’s expression when he discovered that the refugees had been set free. But the two adventurers never imagined that the Bandit Lord would declare a bounty on Corrash’s head, or that Corrash would be stupid enough to blunder into the trap set by the ogre’s enforcers.

Kuduth paused, peering into the darkness ahead. “Too many shadows for my taste,” the half-elf decided, bringing her holy symbol to bear and calling forth the power of her god. “Dol Arrah, your faithful cleric prays for your light to banish the darkness.” The holy symbol burst into light, glowing like the sun, and the alcoves ahead were revealed — as were the kobolds, temporarily blinded by Dol Arrah’s light, standing within them. “By the Lady of Sun and Battle,” Kuduth shouted as she drew her mace, “let us dance!”

A 4th-level half-elf cleric of the Sovereign Host, Kuduth is a worldly and sophisticated female from Karrnath. Skilled in diplomacy and well versed in the history of Khorvaire, Kuduth hated everything about the Last War. Not that she has anything against honorable and necessary combat; she just has no tolerance for a war that she believes sprang from pride and stupidity. The cleric refused to become a part of the civil war, and instead fled to Q’barra while the battles raged in her homeland.

In Q’barra, Kuduth met Corrash, a halfling barbarian, and the two of them became adventuring companions and fast friends. The pair has traveled across the continent in search of action and adventure, eventually reaching Sharn, the City of Towers. In Sharn, they joined forces with two other adventurers to investigate trouble in the Mournland — trouble that might have to do with the Blood of Vol, a cult that intrigues Kuduth greatly.

Among the deities of the Sovereign Host, Kuduth feels most strongly drawn to Dol Arrah. Like her patron, Kuduth has a sunny disposition and seeks to do as much good in the world as she can. When anger overtakes her, however, she becomes a fearsome warrior, and foes quail before her wrath.

CLERICS AND CHURCHES
Deity/Church | Alignment | Domains
Church of the Silver Flame | Lawful good | Exorcism1, Good, Law, Protection
The Sovereign Host2
Arawai, God of Agriculture | Neutral good | Good, Life1, Plant, Weather1
Aureon, God of Law and Knowledge | Lawful neutral | Knowledge, Law, Magic
Balinor, God of Beasts and the Hunt | Neutral | Air, Animal, Earth
Boldrei, God of Community and Hearth | Lawful good | Community1, Good, Law, Protection
Dol Arrah, God of Honor and Sacrifice | Lawful good | Good, Law, Sun, War
Dol Dorn, God of Strength at Arms | Chaotic good | Chaos, Good, Strength, War
Kol Korran, God of Trade and Wealth | Neutral | Charm1, Commerce1, Travel
Olladra, God of Feast and Good Fortune | Neutral good | Feast1, Good, Healing, Luck
Onatar, God of Artifice and the Forge | Neutral good | Artifice1, Fire, Good
The Dark Six2
The Devourer | Neutral evil | Destruction, Evil, Water, Weather1
The Fury | Neutral evil | Evil, Madness1, Passion1
The Keeper | Neutral evil | Death, Decay1, Evil
The Mockery | Neutral evil | Destruction, Evil, Trickery, War
The Shadow | Chaotic evil | Chaos, Evil, Magic, Shadow1
The Traveler | Chaotic neutral | Artifice1, Chaos, Travel, Trickery
The Blood of Vol | Lawful evil | Death, Evil, Law, Necromancer1
The Cults of the Dragon Below | Neutral evil | Dragon Below1, Earth, Evil, Madness1
The Path of Light | Lawful neutral | Law, Meditation1, Protection
The Undying Court | Neutral good | Deathless1, Good, Protection
1 New domain; see Chapter 5 for details.
2 A cleric can be devoted to the entire pantheon rather than choosing a single deity from the group.


DRUID

The history of the druids in Eberron stretches back sixteen thousand years, to a time when orcs and goblinoids ruled the continent of Khorvaire. At that time, a black dragon named Vvaraak, a great student of astrology, cosmology, and the draconic Prophecy, foretold a planar invasion of tremendous magnitude. Knowing that the humanoids would have to repel this invasion on their own, she taught the first orc druids about the bond among the three dragons of legend, how to tap into their power, and how they might seal the gate between the planes the next time one opened.

The invasion Vvaraak foretold occurred seven thousand years later, when mind ﬂayers and their daelkyr overlords from the plane of Xoriat stepped through planar gateways and launched an overwhelming attack on the hobgoblin Empire of Dhakaan. Because they had kept Vvaraak’s teachings alive, the orc druids were able to seal the planar gateways, striking the decisive blow in the war against the invaders.

Not all druids in Khorvaire are aware of this ancient and illustrious history, and few actually recall the central cosmological teachings that enabled the druids of old to act as Gatekeepers, policing the boundaries between the planes. These few, however, still pass on Vvaraak’s teachings, trusting that future generations faced with a similar threat from beyond Eberron are prepared to deal with it as their spiritual ancestors did in millennia past.

Most druids come from the Eldeen Reaches, where their animistic religion is the dominant faith. Others are found anywhere that nature’s spirit is strong, from the craggy mountains that house the Mror Holds to the fetid swamps of the Shadow Marches. Some druids from the Eldeen Reaches espouse radical philosophies that oppose the use of “unnatural” magic and condemn the building of settlements. Most druids are more moderate in their beliefs about the proper balance of nature, magic, and civilization.

Druid Options: New options for druid characters in an EBERRON campaign reﬂect the practice of adopting magical beasts as totems (the Beast Totem, Beast Shape, and Totem Companion feats), item creation feats useful to any spellcaster, and the training of the various druid sects of the Eldeen Reaches (the Ashbound, Child of Winter, Gatekeeper Initiate, Greensinger Initiate, and Warden Initiate feats).

Feats: Ashbound, Attune Magic Weapon, Beast Shape, Beast Totem, Child of Winter, Exceptional Artisan, Extra Rings, Extraordinary Artisan, Gatekeeper Initiate, Greensinger Initiate, Legendary Artisan, Repel Aberration, Spontaneous Casting, Totem Companion, Vermin Companion, Vermin Shape, Warden Initiate.

Prestige Class: Weretouched master.

ANIMAL COMPANIONS

Druid and ranger characters may choose one of the new animals detailed in Chapter 11: Monsters as an animal companion. A character’s choice of companion is constrained by his region of origin: He must choose a companion that occurs naturally in this region, as indicated in the following list. (“Aquatic” is defined as a region for this purpose; animals mentioned in that portion of the list are available only to a character who lives in an aquatic environment.)

Many animal companions do not become available until a druid’s level (or effective druid level, in the case of a ranger) is 4th or higher. When determining the special powers of such a companion, use the level adjustments given in Alternative Animal Companions on page 36 of the Player’s Handbook: –3 for companions that become available at 4th level or higher, –6 for those that become available at 7th level or higher, and so forth.

A druid or ranger may never acquire a magebred animal as a companion. Most druids and rangers are ambivalent toward such creatures, while some consider magebred animals to be corruptions of nature.

Animal Companions by Region
Adar or Riedra | 1st—badger, camel, dire rat, dog, eagle, hawk, owl, snake (Small or Medium viper); 4th—ape, black bear, boar, cheetah, dire badger, dire weasel, monitor lizard, snake (constrictor or Large viper); 7th—dire ape, dire boar, lion, rhinoceros, snake (Huge viper), tiger; 10th—dire lion, snake (giant constrictor); 13th—dire bear; 16th—dire tiger.
Aerenal | 1st—baboon, dire rat, dog, eagle, hawk, owl, snake (Small or Medium viper); 4th—ape, crocodile, leopard, monitor lizard, snake (constrictor or Large viper); 7th—giant crocodile, dire ape, snake (Huge viper), tiger; 10th—snake (giant constrictor); 13th—elephant; 16th—dire tiger.
Aquatic | 1st—porpoise, Medium shark, squid; 4th— Large shark; 7th—elasmosaurus (dinosaur); 10th—giant octopus, Huge shark, orca whale; 16th—dire shark, giant squid.
Argonnessen or Seren | 1st—camel, dire rat, eagle, hawk, owl, snake (Small or Medium viper); 4th—ape, cheetah, dire weasel, leopard, monitor lizard, snake (constrictor or Large viper); 7th—dire ape, lion, rhinoceros, snake (Huge viper), tiger; 10th—snake (giant constrictor); 13th—elephant; 16th—dire tiger.
Aundair, Cyre, Eldeen Reaches, or Thrane | 1st— badger, dire rat, dog, eagle, hawk, horse (light or heavy), owl, wolf; 4th—black bear, bison, boar, dire badger, dire weasel, horrid rat1; 7th—brown bear, dire boar, dire wolf, horrid badger1, horrid weasel1, tiger; 13th—dire bear; 16th—dire tiger, horrid bear1.
Breland, Darguun, or Zilargo | 1st—badger, dire rat, dog, riding dog, eagle, hawk, horse (light or heavy), owl, snake (Small or Medium viper); 4th—ape, black bear, crocodile, dire badger, horrid rat1, monitor lizard, snake (constrictor or Large viper); 7th—giant crocodile, dire ape, snake (Huge viper); 10th—horrid ape1, horrid bear1, snake (giant constrictor); 13th—dire bear.
Demon Wastes | 1st—dire rat, eagle (vulture), owl, snake (Small or Medium viper), wolf; 4th—black bear, boar, dire bat, dire weasel, horrid rat1, snake (constrictor or Large viper), wolverine; 7th—brown bear, dire boar, dire wolf, dire wolverine, horrid bat1, horrid weasel1, snake (Huge viper), tiger; 10th—snake (giant constrictor); 13th—dire bear; 16th—dire tiger, horrid bear1.
Droaam or Shadow Marches | 1st—badger, dire rat, eagle, hawk, owl, snake (Small or Medium viper); 4th— black bear, crocodile, dire badger, dire weasel, horrid rat1, monitor lizard, snake (constrictor or Large viper); 7th—giant crocodile, horrid badger1, snake (Huge viper); 10th—snake (giant constrictor); 13th—dire bear.
Karrnath or Mror Holds | 1st—badger, dire rat, dog, eagle, hawk, horse (light or heavy), owl, wolf; 4th—black bear, boar, dire badger, dire weasel, wolverine; 7th—brown bear, dire boar, dire wolf, dire wolverine, tiger; 13th—dire bear; 16th—dire tiger.
Khyber (theunderworld) | 1st—badger, dire rat, snake (Small or Medium viper); 4th—dire badger, dire bat, dire weasel, snake (constrictor or Large viper); 7th—snake (Huge viper); 10th—snake (giant constrictor); 13th—dire bear.
Lhazaar Principalities or Frostfell | 1st—dire rat, dog, eagle, hawk, owl, wolf; 4th—dire weasel, wolverine; 7th—brown bear, dire wolf, dire wolverine, tiger; 10th— polar bear; 13th—dire bear; 16th—dire tiger.
Q’barra | 1st—badger, dire rat, dog, eagle, hawk, horse (light or heavy), owl, snake (Small or Medium viper), wolf; 4th—boar, dire badger, dire weasel, monitor lizard, snake (constrictor or Large viper); 7th—dire boar, dire wolf, snake (Huge viper); 10th—snake (giant constrictor).
Talenta Plains | 1st—badger, eagle,fastieth (dinosaur)1, hawk, owl, snake (Small or Medium viper); 4th—clawfoot (dinosaur)1, dire badger, snake (Large viper); 7th—snake (Huge viper); 10th—snake (giant constrictor).
Valenar | 1st—badger, eagle, hawk, horse (light, heavy, or Valenar riding1), owl, snake (Small or Medium viper); 4th—boar, crocodile, dire badger, snake (constrictor or Large viper); 7th—giant crocodile, dire boar, snake (Huge viper); 10th—snake (giant constrictor).
Xen’drik | 1st—dire rat, eagle, hawk, owl, snake (Small or Medium viper); 4th—ape, crocodile, dire bat, leopard, monitor lizard, snake (constrictor or Large viper); 7th— giant crocodile, dire ape, snake (Huge viper), tiger; 10th— snake (giant constrictor); 13th—elephant; 16th—dire tiger, swordtooth titan/tyrannosaurus (dinosaur), threehorn/ triceratops (dinosaur).
1 Animal detailed in Chapter 11.

JANAR THE DRUID

Oru growled uneasily, and Janar reached down to stroke behind the great wolf ’s ear. “I feel it, too, my friend,” the half-orc druid said, realizing that it might not have been such a good idea to split the group for this particular patrol. The forest creatures all around him seemed frightened to a degree that he had never felt before, and that meant that something unnatural and terribly evil was loose in the Reaches.

“We need to find Vanira and the others,” Janar told the wolf. “I think we can cover more ground if I join you, Oru.” With that, the druid called forth his wild shape, instantly transforming himself into a dire wolf. Oru sniffed Janar’s wolf shape in greeting, and then let out an impatient bark. Janar howled in agreement. They had to find the rest of the group before whatever was out there found them.

The wolf and the dire wolf ran deeper into the forest, matching each other stride for stride as they fought to keep the steadily growing sense of danger from overwhelming them.

Often described as down-to-earth, the 9th-level half-orc druid Janar grew up in the Shadow Marches. He earned fame in his village while he was still quite young by taming a wild wolf — his animal companion, Oru. Wanderlust struck him in his teenage years, and he and Oru journeyed to the Eldeen Reaches. There he met a gnome bard, the chronicler Vanira, and their friendship developed quickly. They travel the Eldeen Reaches as she looks for tales to chronicle and he seeks to protect the natural world from supernatural dangers.

Janar follows rumors of an ancient druid tradition that predates human civilization on Khorvaire, a tradition that might be related to the orcs. Intrigued by this possible connection between his orc heritage and his vocation, Janar seeks to learn more about the mysterious Gatekeepers so that he can be initiated into their secrets.


FIGHTER

Fighters fill a number of combat-oriented roles in the world of Eberron. The Last War produced a number of veterans, from simple grunts who learned to fight and survive in the trenches along the Karrnath–Cyre front to extensively trained commandos and warband squad leaders. All of these fighters seek ways to use the skills they acquired during the war in this new age of peace. Other fighters might serve as part of a chivalric order, such as the Knights of Thrane, or have come up through a city watch or mercantile house guardian force.

Fighter Options: Fighters in an EBERRON campaign stand to gain the greatest benefit by choosing feats that grant them new uses for their action points in combat. A new prestige class is well suited for warforged fighters.

Feats: Action Boost, Action Surge, Greater Powerful Charge, Heroic Spirit, Powerful Charge, Precise Swing, Pursue.

Prestige Class: Warforged juggernaut.

AZM THE FIGHTER

The portal opened onto a great stone staircase that descended even deeper into the ruins buried beneath the secret continent of Xen’drik. Azm stepped forward, taking his place at the head of the marching order.

“Are you sure there are artifacts waiting for us below?” the warforged asked Thondred, his artificer companion.

“As sure as I am that we survived the Chamber of a Thousand Perils,” Thondred replied, replacing his wand into the brace at his side.

“I do not like it down here,” Sarav the elf ranger said from behind them. “I am not sure that any treasure is worth angering the ancient spirits of this place.”

Azm shrugged. “I don’t care who gets angry at me, as long as I can hit something.” Before Sarav or Thondred could resume their usual argument, Azm pounded down the stairs, his powerful limbs of obsidian and steel striking each step like a hammer hitting an anvil. As much as he might try to deny it, he was built for battle. It was in his blood, so to speak, though Thondred would be quick to point out that a warforged didn’t exactly have blood. He rounded the curve of the stair and stopped, not quite sure what it was that blocked his way. The creature reared back and screeched an angry cry, its spiked tentacles slicing through the air like barbed whips. Azm ﬂexed his massive ﬁngers, listening for the satisfying pop of the joints that indicated he was ready, and the battle began.

Crafted during the final years of the Last War by artificers of House Cannith, Azm was commissioned by the Breland militia. For a year, Azm fought alongside Brelish troops and earned great distinction — at least, as great as any army would award to a warforged.

After the war, the warforged went to Sharn in search of his creator, the dwarf artificer Thondred. Thondred gave Azm his name, and the two put their skills to use as adventurers in the City of Towers. They eventually teamed up with another pair of adventurers and formed an adventuring company.

Thondred convinced the company that they could earn a fortune by exploring the secret continent of Xen’drik — a place where Thondred had spent a little time in the past and always hoped to return to in search of knowledge he could apply to his artificer experiments. Their exploits in Xen’drik have brought Azm and his fellow adventurers great wealth and more than a bit of notoriety.

Azm, now a 6th-level fighter, has learned that he can embed magic items in his body. He has also discovered ancient items in Xen’drik that seem designed to attach to his immense frame, a discovery that suggests that something like the modern warforged existed in Xen’drik in the ancient past. Learning more about these ancient constructs has become an obsession for the mighty warforged fighter.


MONK

Monks in Eberron are an unusual mixture of contemplative scholars and martial artists. They are called to a life of community apart from the world in which they copy books, preserve the annals of history, and practice the skills they need to defend their faith and fight for the cause of their church.

Monk Options: Monks in Eberron have access to feats representing unique fighting styles derived from their religious traditions.

Feats: Double Steel Strike, Flensing Strike, Monastic Training, Serpent Strike, Whirling Steel Strike.

MONKS AND CHURCHES

Most monks in Khorvaire follow the religion of the Sovereign Host. Good and neutral monks worship Dol Dorn, the Lord of Strength at Arms. Evil monks are devoted to the Mockery, ﬂaying their own skin in identification with their disﬁgured patron.

Bonus Feats: Good or neutral monks devoted to Dol Dorn may choose Whirling Steel Strike as their bonus feat at 2nd or 6th level, in addition to the normal options at those levels. They must still meet all prerequisites for the feat.

Evil monks devoted to the Mockery may choose Flensing Strike as their bonus feat at 2nd or 6th level, in addition to the normal options at those levels. They must still meet all prerequisites for the feat.

WARFORGED MONKS

When a warforged monk gains the wholeness of body ability, he can use that ability to repair damage he has taken.

MONASTIC TRAINING

Several monastic traditions in Eberron combine the training of a monk with skills that lie outside the monk class. The Dhakaani clans of Darguun, for example, have a martial tradition of monk/rogues, and certain monastic followers of the Silver Flame, mostly in Thrane, are monk/paladins.

The Monastic Training feat, described on page 57, allows a monk to circumvent the usual restrictions against multiclassing to learn one of these monk traditions. Any monk may choose Monastic Training as her bonus feat at 1st, 2nd, or 6th level, in addition to the normal options at those levels.

KASHA THE MONK

The tavern was dark and smoky, filled with the most diverse collection of beings that Kasha had ever seen in one place. Her adventuring companion Thiera had warned her that the world outside their monastery was different, but with each new day she discovered a new difference that added one more crack to the foundation of her faith.

She brushed aside such negative thoughts and strained to find her quarry, a half-elf inquisitive known as Jorune. He was supposed to have some information about the attack on her monastery. She could endure this establishment of temptation long enough to have her meeting, she supposed.

Kasha stepped across the crowded ﬂoor, making her way toward the booths near the back. She remembered reading somewhere that inquisitives always met their clients in shadowy places such as this. Before she could get very far, a large, strong half-orc in grimy leather grabbed her by the arm and swung her into his lap.

“You’re too pretty to be a monk,” the drunken half-orc laughed. “How’s about I teach you something that’s not in any of those religion books you’re used to?”

Kasha smiled to hide her nervousness. “How about not?” she said, trying to sound brave. She spun away, avoiding the half-orc’s lunging grasp, so that she wound up standing tall while the half-orc crashed into a nearby table. Stunned and unsure exactly what had just happened, the half-orc lay among the shattered wood and spilled goblets. “My faith teaches me more than just the spiritual side of life,” Kasha said, and then she turned away to continue her search.

A native of Aundair, Kasha is a 2nd-level human monk. She has spent most of her life in a monastery dedicated to the Silver Flame, a place that was not touched by the Last War. Ironically, though, the monastery was destroyed a few months ago by unknown attackers.

Along with Thiera, a paladin attached to the monastery, Kasha was sent into the world to investigate the attack on the monastery. The two young adventurers have followed a wild trail from Aundair to Thrane, to the Shadow Marches, and most recently to Breland in search of a kalashtar psychic warrior who supposedly knows something about the enemy that attacked the monastery.

Young and idealistic, Kasha lived a cloistered life until very recently. She is mystiﬁed by life outside the monastery, awed by the soaring towers of Sharn and disgusted by the habits of the orcs of the Shadow Marches. The mystery of the destruction of her monastery gnaws at her faith, but Thiera assures her that their faith will be stronger because of the hardships and challenges they must endure to solve the mystery and bring the enemy to justice.


PALADIN

Paladins, like clerics, are the knights of the churches, most particularly the Church of the Silver Flame and, to a lesser extent, the churches of Dol Arrah and Boldrei. Paladins are called to a strict and exalted life, and are mystically held to a higher standard than even clerics. A cleric of the Church of the Silver Flame can fall into heresy or even adopt an evil alignment and still retain all his abilities, but a paladin must rise above the corruption that plagues almost every church and cling to the highest ideals of her faith. In a place such as Sharn, in particular, where the churches are so rife with corruption, paladins arise to bring justice to the people.

Paladin Options: Like fighters, paladins can use action points to enhance their ability in combat, facilitated by a number of new feats. In addition, two new prestige classes, one of them associated with the Church of the Silver Flame, are appropriate for paladins.

Feats: Action Boost, Action Surge, Greater Powerful Charge, Heroic Spirit, Knight Training, Powerful Charge, Pursue, Silver Smite.

Prestige Classes: Exorcist of the Silver Flame, warforged juggernaut.

PALADIN MOUNTS

A halfling paladin from the Talenta Plains calls a clawfoot dinosaur to serve as a special mount, rather than a warpony. Clawfoot dinosaurs are detailed on page 279.

WARFORGED PALADINS

When a warforged paladin gains the ability to lay on hands to heal wounds, he can use this ability to repair his own damage or damage sustained by other constructs and constructlike beings, as well as wounds sustained by his nonwarforged companions. The ability functions as either curative or repair magic, as appropriate to the subject.

THIERA THE PALADIN

Thiera strode across the skybridge with purpose and determination. She and Kasha were getting close to discovering the identity of the enemy that had destroyed their monastery, and the paladin couldn’t wait to deliver the justice of the Silver Flame.

The everbright lanterns that provided light to the far end of the bridge suddenly went out, and the dark night of Sharn rushed in. Perhaps there was nothing to fear, but Thiera had never heard of such a failure at this level of the city. She drew her sword.

“No need for us to fight, paladin,” said a high, heavily accented voice from the darkness ahead. “Go back to your superiors. Tell them that we got what we were sent for, and no further harm will come to the faith or the faithful.”

Thiera strained to make out anything in the darkness ahead. She could see a number of shapes, small in size, cloaked, with the legs and hoofed feet of some kind of animal. Deﬁnitely not human. “Perhaps you should return with me and tell them yourselves,” Thiera said, reaching out with her paladin senses to detect evil among the small humanoids. She determined they were not evil. Still, that didn’t make them any less of a threat to her, not to mention the damage and suffering they caused at the monastery.

“Alas,” the high voice said, “that will not be possible. We have work to do, and we’d prefer to do that work without a monk and a paladin trailing around behind us. If you do not heed my advice, paladin, I cannot be held responsible for your continued safety.”

Thiera drew herself to her full height. She towered over the small creatures. “The Silver Flame protects me,” she replied.

The high-pitched voice laughed. “Spoken like a true believer. We have our own faith, girl, and it is more ancient, more powerful than your silly little ﬁre.”

Thiera set her jaw and raised her sword. “We’ll see, defilers . . . we’ll see.”

A native of Thrane, Thiera is a 2nd-level human paladin. She left her home as soon as she swore her paladin’s oath, accepting a post as guard and champion of a small monastery in northern Aundair.

During all the time the Last War raged across Khorvaire, nothing ever threatened the secluded monastery. Thiera’s life was filled with contemplation, much like those of the monks she had sworn to protect. A few months ago, however, an unknown enemy attacked and destroyed the monastery. Thiera was severely wounded in the battle; guilt consumes her over her failure to protect the monks and the monastery.

As an act of penance, she now journeys with a monk even younger than herself, seeking to determine who attacked the monastery and why. Their quest has led them as far as the city of Sharn, and along the way Thiera and Kasha, the young monk, have become close friends.

Secure in her faith in the Silver Flame, Thiera’s guilt threatens to weaken her conﬁdence in her own abilities. She continually reassures Kasha of the Silver Flame’s beneﬁcence and power, while secretly questioning her own usefulness and purpose.


PSIONIC CLASSES

Psionic characters, including psions, psychic warriors, soulknives, and wilders, are found primarily in Riedra and Adar among the Inspired and the kalashtar, where they ﬁll many of the same roles as wizards, sorcerers, monks, and clerics.

If you do not have access to the Expanded Psionics Handbook, do not use psionic characters in your game.

Psionic Options: Psionic characters in Eberron usually focus on feats and prestige classes from the Expanded Psionics Handbook, though one new feat is introduced in this book as well.

Feat: Strong Mind.

HALHARAN THE PSION

The inn at First Tower was a pleasant enough establishment. It was said to be the first tower ever built in the vicinity of Sharn, but since he was still a day’s walk from the City of Towers, Halharan assumed that the legend was used to garner more money from the travelers passing through.

The kalashtar sat in a corner, sipping water and watching the small crowd. The people of this land were so different from those of Adar and Riedra, more robust, more basic. They intrigued him. The inn’s door swung open then, letting a blast of wind and rain rush in. A large, cloaked figure stepped inside, slamming the door behind him. Halharan got a flash of danger from the figure, but before he could isolate it and focus his will, the stranger jumped around the room. The kalashtar noticed that others were also hidden within cloaks, sitting scattered throughout the room.

Something was wrong here, Halharan thought, just as a ﬂash of pain exploded inside his mind. The pain’s source was external; it belonged to someone in the inn’s guest rooms. They were . . . killing her!

Halharan started to rise just as the new arrival threw back his hood. A hobgoblin? Here? “For Darguun!” the hobgoblin shouted as he slid a weapon from under his cloak. The other cloaked ﬁgures revealed themselves as goblins and kobolds, each shouting “For Darguun!” in turn, though one kobold seemed confused and cheered for Droaam instead.

Before Halharan could act, a halfling barbarian — one of the inn’s patrons — charged into the goblins with wild abandon. The hobgoblin was moving as well, coming up on the halfling’s blind side. Evil must be dealt with, no matter its source, Halharan reminded himself, and he leaped to place himself directly in the hobgoblin’s path.

Halharan, a 4th-level kalashtar psion, grew up and received his psionic training in a monastic community in the mountains of Adar. After completing his training, he journeyed to Sharn to fight the agents of the Inspired in Khorvaire.

Outside Sharn, a battle that erupted in a roadside inn threw him together with a ragtag group of adventurers, including a halfling barbarian, a half-elf cleric, and a human sorcerer. Unsure how to pursue his own

mission, he has joined with these others out of convenience, although their common foe appears now to be the Blood of Vol rather than the Dreaming Dark. Evil is evil, Halharan reasons, and is worth fighting whatever its origin.


RANGER

Rangers might come from backgrounds similar to those of barbarians, fighters, or druids. Like barbarians, they are often found in the wild places of the world (although many make their homes in more urban environments as well). Like fighters, many rangers served in the Last War (usually as scouts) and have either retired or switched to adventuring careers. Like druids, some rangers patrol the wilds of the Eldeen Reaches, punishing poachers and protecting the creatures that live there. These Eldeen rangers are very similar in outlook to the members of the druid sects, placing a greater emphasis on martial training than on spiritual discipline.

Ranger Options: The new feats and prestige classes in this book offer some interesting choices for ranger characters.

Feats: Beast Totem, Totem Companion, Urban Tracking.

Prestige Classes: Eldeen ranger, extreme explorer, weretouched master.

Animal Companions: See the Animal Companions section on page 36.

SARAV THE RANGER

What was he doing here? Sarav wondered as he nocked an arrow in his silver bow. As an elf, and moreover as a ranger, he thrived in the great outdoors. But here he was, following Thondred the artificer into another hole in the ground in search of artifacts from a distant age.

More to the point, he had followed the dwarf to Xen’drik, a land of shadows and mysteries that Sarav believed had some connection to his elf heritage. And for that reason, the prospect of finding anything within these ancient ruins terriﬁed him.

The elf let his arrow ﬂy and it struck true, skewering the tentacled monster that was even now grappling with the mighty warforged named Azm. “A little help, artificer!” Sarav shouted as he ﬁred more arrows into the nightmarish creature.

Thondred shouted an answer, but his words were drowned out by the squeals of the monster and Azm’s furious battling that, as usual, was causing as much collateral damage as it was harming his opponent. Sarav dodged a chunk of stone knocked loose as the warforged crashed into the pillar around which the stone stairs turned. His leap to one side put him directly in the path of the bolt of lightning that crackled from Thondred’s wand to strike the monster, and he had to leap again to avoid the unleashed magic.

With a roar of pain and anger, the monster slipped from the stairs and fell into the blackness beyond. Azm, still wrapped in the beast’s barbed tentacles, was pulled into the blackness along with it. “Arwon’s beard, dwarf!” Sarav spat. “Do you always have to use a hammer when a needle would do?” The elf rushed to the edge of the abyss and peered down, hoping his friend was still in one piece.

A 6th-level elf ranger, Sarav wears leafweave armor, carries a composite longbow with a shimmering silver bowstring, and has a pair of short swords strapped to his thighs. He grew up in the wilds of Aundair, near the Eldeen Reaches border, where he learned the skills of the ranger.

He served briefly in the Last War as a scout for the Aundairian forces, but he eventually lost his taste for the conflict that had torn apart the great kingdom of Galifar. He decided to get as far away from the front as he could manage, and eventually he made his way to the wondrous coastal city of Sharn. There, he joined forces with a dwarf artificer and a warforged fighter. As their fame grew, the adventurers earned enough money to fund an expedition to the mysterious continent of Xen’drik. Though each of the company’s members has something to gain from such a journey, Sarav is worried that he might also learn something terrible about his heritage on the secret continent.


ROGUE

Rogues are found in every city, town, and village in Eberron, though most common criminals are experts or warriors. Rogues often head criminal organizations, work as spies, or serve as diplomats. Other rogues work to solve crimes either as freelance inquisitives or inquisitive agents of church or crown. A few put their skills to work hunting for treasure in ancient ruins.

Rogue Options: Prestige classes can help define the role of a rogue in Eberron, from the explorer delving into the ruins of Xen’drik to the inquisitive plunging into the mysteries of Sharn’s criminal underworld.

Feats: Action Boost, Action Surge, Urban Tracking.

Prestige Classes: Extreme explorer, master inquisitive.

TAM THE ROGUE

The ofﬁcer wearing the uniform of the City Watch nodded to the guard at the door and stepped into the apothecary. Bottles and urns were scattered and broken, a chair was overturned, and a table was on its side. The body of the shopkeeper had been removed, but the watchman could still examine the telltale signs of the murder — the drying blood, the shattered moneybox, the bloodstained ledger.

The constable removed his hat and shook his head. Between shakes, his ﬂesh ﬂowed and his hair grew into long, pale wisps. The human male reverted to her true form, the changeling female Tam. She was a freelance inquisitive, and she had used this trick more than once to gain access to a crime scene.

“Now to ﬁgure out how the murderer got into and out of a locked shop,” she said to herself as she started to walk the ﬂoor. Her searching eyes noticed clues that less skilled inquisitives often missed. That had to do with her younger days as a street thief, she imagined, for that training still served her well in her pursuit of a more legitimate occupation.

She noticed a few stray drops of blood forming a path toward the back wall of the shop. The dust along the base of the wall, so prominent in other parts of the room, had been brushed to the side. Tam smiled. “Secret door,” she muttered. “Second oldest trick in the book.” She examined the wall, found a hidden latch, and tried to open it. “Locked. Probably trapped, as well. Figures.”

Long, thin metal tools appeared in Tam’s dexterous ﬁngers, retrieved from hidden pouches and pockets, and she quickly went to work on the secret door. She dealt with the trap mechanism first, disconnecting the trip wire and disabling a gear. Then she sprang the lock with a few twists of her picks. “And the amazing Tam does it again,” she whispered, but before she could open the door she heard footsteps behind her.

“Tam! How many times have I warned you about interfering in Watch business?” barked Sergeant Dolom of the City Watch.

“More times than I care to remember, constable,” the changeling replied, “but we both know you appreciate the help I provide. Now if you’ll excuse me, I have a murderer to catch!” Tam slipped through the door before Dolom could react, and his shouts and threats faded as she moved deeper into the dark passage beyond.

Tam, a 4th-level changeling rogue, grew up in the lower wards of Sharn. An orphan, she found a home with the Dark Tower Gang, a minor changeling crime family operating in the underbelly of the City of Towers. She was well on her way to a life of crime and showing promise as a rogue when Tam’s life took a new direction after young Constable Dolom of the City Watch arrested her. He decided not to send her before the Justice, and instead kept her in a holding cell for a few days.

As the days passed, Tam and the constable discussed law, the city, ethics, and other topics. He did not preach to her, but through conversation and open discussion he began to make the changeling reconsider her role in the society of Sharn.

When a perplexing murder case wound up in Dolom’s jurisdiction, Tam listened as Dolom and the rest of the Watch discussed the situation. One night, when the watchtower was mostly empty, Tam used her skills to free herself from the cell (it really wasn’t designed to hold an accomplished rogue). She left Dolom a note, telling him which suspect was the murderer (based on her evaluation of the evidence they had been discussing). Then she resigned from the Dark Tower Gang and went into business for herself as a freelance inquisitive.

Dolom, now a sergeant, likes to give the changeling a hard time, but he’s also proud of the life she has built for herself — a life on the right side of the law.


SORCERER

In many worlds, sorcerers claim descent from dragons, insisting that the dragon blood in their veins is the source of their power. The sorcerers of Eberron likewise point to dragons as the source of their power, but they speak of cosmic dragons: Siberys, the Dragon Above; Khyber, the Dragon Below; and Eberron, the Dragon Between. They speak of dragons who have ascended to godhood: Revaillukh the Gold, Dolleirranasha the Red, Vallidarrath the Silver, and others. They point to the magical dragonmarks, and sometimes whisper about a prophecy carved in Draconic runes on the very bones of the world. Dragons are tied to the magic of the world — and sorcerers claim to wield the magic of dragons.

Sorcerers in an EBERRON campaign have a more mystical bent than in other worlds. Power is rarely their sole concern — rather, they seek some kind of union with the cosmic dragons.

Sorcerer Options: Sorcerers in Eberron can choose from a variety of item creation-related feats.

Feats: Aberrant Dragonmark, Attune Magic Weapon, Bind Elemental, Exceptional Artisan, Extra Rings, Extraordinary Artisan, Favored in House, Legendary Artisan.

Prestige Class: Heir of Siberys.

URAL D’ORIEN THE SORCERER

Pandemonium reigned in the inn at First Tower, while outside a terrible rainstorm raged on. Patrons dove beneath tables or ﬂed to the sides of the room as a halfling barbarian charged into a group of weapon-brandishing goblins. The goblins, along with a couple of kobolds and a hobgoblin, were shouting slogans from the Last War and proclaiming victory for the monster nation of Darguun. A kalashtar, one of those exotic humans from across the sea, had joined in the fight and was doing his best to keep the hobgoblin away from the barbarian.

Ural, one of the lesser sons of House Orien, happened to be on his way to Sharn on family business when all this occurred. He also happened to be a sorcerer, and he had an annoying bent for honor and fair play that his father said was going to either bankrupt the family or get his son killed. Ural sighed, mentally apologized to his father, and sent two magic missiles into the large hobgoblin’s chest. Then, with the kalashtar back on top in his battle, Ural turned to check on the halfling barbarian. Three of the goblins were down, and he was still struggling with the remaining two.

The kobolds interested Ural. Instead of joining the battle, the two of them moved toward the wall beneath the staircase that led to the inn’s upper levels. “Well, look at that,” Ural said to no one in particular. “The kobolds have found a secret door. Now where do you suppose that goes?”

Another pair of magic missiles took down the remaining goblin, and then Ural winked at the halfling. “If you still feel like fighting, follow me,” the sorcerer told the barbarian as he boldly ran toward the now-open secret door.

Ural d’Orien, a 4th-level sorcerer, is the seventh son of the patriarch of House Orien, one of the great mercantile families of Khorvaire. In addition to performing duties for the family, Ural uses his sorcerer skills to feed his love for action and adventure.

He recently hooked up with a halfling barbarian, a half-elf cleric, and a kalashtar psion. Their makeshift adventuring party has foiled a hijacking attempt on a money carriage, defeated an Order of the Emerald Claw cell, and rescued a Mror Holds noble from pirates operating along the Dagger River.

Always ﬂamboyant and somewhat aristocratic, Ural also has a mystical side. His abilities as a sorcerer have led him to search for meaning in the draconic Prophecy. He feels that by working and traveling with other adventurers, he has a better chance to learn more about the source of his arcane skills.


WIZARD

Wizards stand apart from the legions of others who dabble in the arcane arts on the magically charged world of Eberron: They alone are willing to devote their lives to the daunting work of arcane study. Wizards are distinguished from sorcerers and the dragonmarked by their incredible versatility — an accomplished wizard can prepare any of a hundred different spells as the situation requires.

More than any other type of character, wizards have a vested interest in discovering the lost secrets of ancient Xen’drik; buried in any ancient ruin could be the secrets of a long-forgotten spell, a new weapon to add to a wizard’s arsenal.

Wizard Options: A number of options, particularly focused around item creation, are appealing to wizards.

Feats: Attune Magic Weapon, Bind Elemental, Exceptional Artisan, Extra Rings, Extraordinary Artisan, Legendary Artisan, Spontaneous Casting, Wand Mastery.

BARISTI THE WIZARD

Baristi the wizard entered the library and waited for the gnome clerk to approach her. She had come to research an ancient legend and seek a new spell to aid her in her quest.

The clerk made her wait for a few moments before he shuffled over to her. “You have an appointment, shifter?” the gnome asked, knowing full well that she did. She had been here before, and she was sure that he recognized her as much as she recognized him from her previous visits.

Baristi controlled her temper and handed the clerk her appointment scroll. He studied it closely, checking the authenticity of the arcane mark, before handing it back to her. “The legend of Kronik, the lost goblin temple,” the gnome said as he turned toward one of the ornate doors that ringed the vestibule. “Of course. A study hall has been prepared for your use.”

She followed him through a pair of doors and into a small chamber that contained a desk, a chair, a worktable, and a narrow pedestal. A stack of parchment was piled atop the table, along with quills, ink, and sealing wax. As they reached the middle of the room, the clerk placed an orange crystal atop the pedestal, and Baristi had the sudden sensation of movement. The walls fell away and alcoves rushed toward them, formed of shelves upon shelves of dusty tomes and scroll cases.

The dizzying activity lasted for afew long seconds as the shelving units rearranged themselves and jockeyed for position, and then the room additions clicked into place. The study hall, designed specifically for Baristi and the research she wished to accomplish, was complete.

“Just remove the crystal when you have ﬁnished for the day, and the study hall will return you to the vestibule,” the gnome explained. With that, the clerk stepped into one of the corridors of shelves and disappeared.

“I hate when they do that,” Baristi grumbled as she cast the fox’s cunning spell on herself and magically enhanced her intelligence. “Now, to find out everything I can about a temple that was probably in ruins before King Galifar united the Five Nations. . . .”

The shifter Baristi is a 6th-level wizard with a love of knowledge and a thirst for information. She grew up in the Eldeen Reaches and then was apprenticed to a visiting wizard from Aundair who had adventured with her father many years before.

Both the wizard and Baristi’s father had recognized the powerful curiosity and intellect that Baristi possessed, and though the young girl was nervous about leaving home, she was also excited by the prospect of learning and perhaps becoming a wizard in her own right.

Her mentor took her on his travels, and together they visited the Great Library in Korranberg, the Arcane Tower in Sharn, the Wizard Enclave in Aundair, and the Hall of Arcane Studies in Karrnath, among other sites. When Baristi mastered the tests and was recognized as a true wizard, her mentor presented her with his staff. “As my mentor gave this to me,” he said, “I bequeath this arcane focus to you.”

Now Baristi travels the world on her own, occasionally joining an adventuring company or research group, but more often living on her own as she continues to study and learn.


CHARACTER PORTRAITS

Throughout this chapter you’ll find brief written portraits of characters across Khorvaire who represent each character class. They simultaneously illustrate the role such characters play in the world and highlight the flavor of the setting.


CHAPTER THREE HEROIC CHARACTERISTICS
A hero in an EBERRON campaign is defined by far more than race and class. Skills and feats add to a character’s abilities, while action points and dragonmarks extend his or her capabilities to a level never before seen in the D&D game.


ACTION POINTS

Action points provide a player with the means to alter d20 rolls in dramatic situations, reﬂecting the luck that can change crushing failure into heroic success. Your character has a limited number of action points, and you must use them wisely, since you don’t replenish this supply until your character attains a new level.

You can spend an action point to improve the result of an attack roll, a skill check, an ability check, a level check, or a saving throw. Certain feats and prestige class features allow you to spend action points in different ways, but this is their most basic use.

When you spend an action point, you add the result of a roll of 1d6 to your d20 roll to help you meet or exceed the target number for the roll. You can declare that you are spending an action point after you have already rolled the d20, but you must do so before the Dungeon Master reveals the result of your roll (whether the attack roll or check or saving throw succeeded or failed). You can’t use an action point on a skill check or ability check when you are taking 10 or taking 20.

You can only use action points once in a round. If you spend 1 or more action points on a special action (see below), you can’t spend a point in the same round to improve a die roll, and vice versa. No spell, power, or other special ability can allow a character to reroll an action point die. If a character suffers permanent level loss, he does not lose any action points he has remaining, and any subsequent level advancement provides new action points as normal.

If your character level is 8th or higher, you can roll more than one d6 when you spend an action point. If you do so, apply the highest result and disregard the other rolls. As a 15th-level character, for example, you can roll 3d6 and take the best result of the three. So, if you rolled 1, 2, and 4, you would apply the 4 to your d20 roll.

Character Level | Action Point Dice (d6) Rolled
1st–7th | 1
8th–14th | 2
15th–20th | 3

At 1st level, you have 5 action points. Each time you attain a new level, you gain a fresh supply of action points equal to 5 + 1/2 your character level, rounded down. Any action points you didn’t spend at your previous level are lost.

You determine your supply of action points after all other issues related to level advancement have been resolved. In effect, this determination becomes step 10 in the process (see pages 58–59 of the Player’s Handbook).

Character Level | Action Point Maximum | Character Level | Action Point Maximum
1st | 5 | 12th–13th | 11
2nd–3rd | 6 | 14th–15th | 12
4th–5th | 7 | 16th–17th | 13
6th–7th | 8 | 18th–19th | 14
8th–9th | 9 | 20th | 15
10th–11th | 10 |  |


SPECIAL ACTIONS

Instead of altering the result of a d20 roll, you can use action points to perform one of the special actions described below. In addition, some prestige classes and feats allow you to spend action points to gain or activate specific abilities.

Activate Class Feature: You can spend 2 action points to gain another use of one of the following class features that has a limited number of uses per day: bardic music, rage, smite evil, Stunning Fist, turn or rebuke undead, or wild shape.

Hasten Infusion: On his turn, an artificer can spend 1 action point to imbue an infusion in 1 round,

even if the infusion’s casting time is normally longer than 1 round.

Stabilize: When your character is dying, you can spend 1 action point to stabilize at your current hit point total. Spending an action point does nothing for you if you’re already dead.


ACTION POINTS AND NPCS

Nonplayer characters and monsters normally can’t use action points and don’t gain action points as they advance in level, even if they have levels in a class or a prestige class. Action points are typically the purview of player characters and are thus reserved for their use. However, an NPC can use action points if he or she has the Heroic Spirit feat (see page 55), which provides a character with 3 action points to use at every level. The DM should not give an NPC this feat without careful consideration, and then only if the character is crucial to the campaign and the storyline. Perhaps only one key character should exist at every three to five levels of a campaign.


SKILLS

A few skills have new uses and additional rules that apply to them in an EBERRON campaign.


CRAFT

Chapter 6: Adventuring Equipment includes a number of new items that can be made using the Craft (alchemy) skill, as well as a few special materials that are more difficult to work with than their mundane equivalents. Craft check DCs for these items are given on the table below. Several of these DCs are expressed as “base +x,” which means that the DC to create an item from that substance is higher than the normal DC for creating such an item, as indicated in the Player’s Handbook.

Item | Craft Skill | Craft DC
Acidic ﬁre | Alchemy | 25
Alchemist’s lightning | Alchemy | 22
Alchemist’s frost | Alchemy | 22
Byeshk weapon | Weaponsmithing | base +5
Byeshk armor or shield | Armorsmithing | base +8
Dragonshard item | Varies | base +3
Noxious smokestick | Alchemy | 25
Other byeshk item | Varies | base +5

Repair Warforged: A character with ranks in certain Craft skills can attempt to repair a warforged character who has taken damage. A check requires 8 hours and restores a number of hit points equal to the Craft check result –15. A character can take 10 on this check but can’t take 20. Other constructs can’t be repaired in this way (but a character with the Craft Construct feat can repair such a construct, as described on page 303 of the Monster Manual). Repairing warforged requires some crafting expertise. This particular use of the Craft skill cannot be performed untrained.

Applicable Craft skills include armorsmithing, blacksmithing, gemcutting, and sculpting. A warforged with an applicable Craft skill can repair itself.


DISGUISE

A character who uses the Disguise skill to impersonate someone with a visible dragonmark takes a –10 penalty on the check because of the unique and magical nature of dragonmarks.


FORGERY

A character who can cast arcane mark can attempt to forge someone else’s mark using the Forgery skill while casting the spell. This special use of both spell and skill stretches the casting time of the arcane mark spell to 10 minutes. The character makes a Forgery check as normal, taking a –10 penalty on the check.


SPEAK LANGUAGE

Common languages in Eberron and their alphabets are summarized on the following table.

Language | Typical Speakers | Alphabet
Abyssal | Demons of Shavarath1 | Infernal
Argon | Barbarians of Argonnessen and Seren | Common
Aquan | Water-based creatures | Elven
Auran | Air-based creatures | Draconic
Celestial | Archons of Shavarath1 | Celestial
Common | Humans, halflings, half-elves, half-orcs | Common
Daan | Formians, lawful outsiders of Daanvi1 | Daan
Daelkyr | Daelkyr, mind flayers, other aberrations, creatures of Xoriat1 | Daelkyr
Draconic | Kobolds, troglodytes, lizardfolk, dragons | Draconic
Druidic | Druids (only) | Druidic
Dwarven | Dwarves | Dwarven
Elven | Elves, drow | Elven
Giant | Ogres, giants, drow | Giant
Gnoll | Gnolls | Common
Gnomes | Gnome | Dwarven
Goblin | Goblins, hobgoblins, bugbears | Goblin
Halfling | Halflings | Common
Ignan | Fire-based creatures | Draconic
Infernal | Devils of Shavarath1 | Infernal
Irial | Ravids, positive energy users of Irian1 | Draconic
Kythric | Slaadi, chaotic outsiders of Kythri1 | Daan
Mabran | Nightshades, shadows, creatures of Mabar1 | Draconic
Orc | Orcs | Goblin
Quori | Quori, the Inspired, kalashtar | Quori
Riedran | Lower classes of Sarlona | Old Common
Risian | Ice-based creatures | Dwarven
Sylvan | Dryads, eladrins, creatures of Thelanis1 | Elven
Syranian | Angels of Syrania1 | Celestial
Terran | Xorns and other earth-based creatures | Dwarven
Undercommon | Chokers, underground denizens | Daelkyr
1 For more information on the planes of existence, see page 92.


SPELLCRAFT

A character can make a Spellcraft check to identify a dragonmark and the spell-like ability it bestows on the person carrying it. The DC of the check depends on the type of mark:

Aberrant mark | DC 18
Least mark | DC 15
Lesser mark | DC 20
Greater mark | DC 25
Siberys mark | DC 30


FEATS

The table on pages 48 and 49 summarizes the new feats presented in this book.

General Feats | Prerequisites | Benefit
Aberrant Dragonmark | Dragonmarked race | Manifest an aberrant dragonmark spell-like ability
Action Boost | — | When spending an action point, roll d8 instead of d6
Action Surge | Base attack bonus +3 | Spend 2 action points to take extra move or standard action
Ashbound | Ability to spontaneously cast summon nature’s ally | Doubles duration of summon nature’s ally spells, +3 luck bonus on attack rolls for summoned creatures
Beast Totem | Wild empathy | +4 bonus on saves against specific attack forms
Beast Shape | Wild empathy, Beast Totem, ability to wild shape into Huge animal | Wild shape into magical beast form
Totem Companion | Wild empathy, Beast Totem, ability to acquire new animal companion, minimum level (see text) | Gain magical beast as animal companion
Child of Winter | Ability to spontaneously cast summon nature’s ally, nongood | Treat vermin as animals, add vermin to summon nature’s ally list
Vermin Companion | Druid 3rd, nongood, Child of Winter, ability to acquire new animal companion, minimum level (see text) | Gain vermin as “animal” companion
Vermin Shape | Druid 5th, nongood, Child of Winter | Wild shape into vermin form
Double Steel Strike | Exotic Weapon Proficiency (two-bladed sword), Weapon Focus (two-bladed sword), flurry of blows | Treat two-bladed sword as monk weapon
Dragon Totem | Base attack bonus +1, region of origin Argonnessen | Gain energy resistance 5 to one type of energy
Dragon Rage | Base attack bonus +4, Dragon Totem, ability to rage or frenzy, region of origin Argonnessen | Gain energy resistance 10, +2 bonus to natural armor when raging
Ecclesiarch | Knowledge (religion) 6 ranks | Gather Information and Knowledge (local) are class skills, +2 bonus on Leadership score
Education1 | — | All Knowledge skills are class skills, +1 on checks with any two Knowledge skills
Extend Rage | Ability to rage or frenzy | Add 5 rounds to duration of your rage
Extra Music2 | Bardic music | Use bardic music four extra times per day
Favored in House | Member of appropriate dragonmarked race and house | Member of powerful mercantile house, call in favors
Flensing Strike | Exotic Weapon Proficiency (kama), Weapon Focus (kama) | Target takes –4 penalty on attacks, saves, and checks for 1 minute
Gatekeeper Initiate | Ability to spontaneously cast summon nature’s ally | +2 on saves against aberrations, add spells to spell list, add Knowledge (the planes) as class skill
Repel Aberration | Druid 3rd, Gatekeeper Initiate | Keep aberrations at bay
Greensinger Initiate | Ability to spontaneously cast summon nature’s ally | Add Bluff, Hide, and Perform as class skills, add spells to spell list
Haunting Melody | Bardic music, Perform 9 ranks | Bardic music inspires fear
Heroic Spirit | — | +3 action points per level
Improved Natural Attack | Natural weapon, base attack bonus +4 | Increase the damage of a natural weapon
Investigate | — | Use Search skill to analyze scene of a crime
Knight Training | — | Multiclass with paladin levels
Least Dragonmark | Member of appropriate dragonmarked race and house | Choose a least dragonmark spell-like ability associated with your dragonmarked house
Lesser Dragonmark | Member of appropriate dragonmarked race and house, Least Dragonmark, 9 ranks in any two skills | Choose a lesser dragonmark spell-like ability associated with your dragonmarked house
Greater Dragonmark | Member of appropriate dragonmarked race and house, Least Dragonmark, Lesser Dragonmark, 12 ranks in any two skills | Choose a greater dragonmark spell-like ability associated with your dragonmarked house
Monastic Training | — | Multiclass with monk levels
Music of Growth | Bardic music, Perform 12 ranks | Bardic music enhances animals and plants
Music of Making | Bardic music, Perform 9 ranks spells and +4 bonus on Craft checks | Bardic music doubles duration of conjuration (creation)
Powerful Charge3 | Medium or larger, base attack bonus +1 | Extra damage when charging
Greater Powerful Charge3 | Medium or larger, Powerful Charge, base attack bonus +4 | Additional extra damage when charging
Precise Swing | Base attack bonus +5 | Ignore cover except total cover when making a melee attack
Pursue | Combat Reflexes | Spend action point to occupy square opponent has left
Raging Luck | Ability to rage or frenzy | Gain 1 temporary action point while raging
Recognize Impostor | Sense Motive 3 ranks, Spot 3 ranks | +4 on Spot checks to oppose Disguise checks, +4 on Sense Motive checks to oppose Bluff checks
Research | — | Use Knowledge to get information from books and scrolls
Right of Counsel | Elf | Call on undying ancestor for advice
Serpent Strike | Simple Weapon Proficiency (longspear), Weapon Focus (longspear), flurry of blows | Treat longspear as monk weapon
Silver Smite | Follower of Silver Flame, smite evil | Add 1d6 points of sacred damage when smiting evil
Song of the Heart | Bardic music, inspire competence, Perform 6 ranks | Increase bardic music effects
Soothe the Beast | Bardic music, Perform 6 ranks | Bardic music improves the attitudes of animals
Spontaneous Casting | Caster 5th | Swap one prepared spell for another spell on spell list
Strong Mind | Wis 11 | +3 on saves against psionics
Undead Empathy | Cha 13 | Use Diplomacy to influence undead
Urban Tracking | — | Follow person’s trail in urban environment
Warden Initiate | Ability to spontaneously cast summon nature’s ally | +2 deflection bonus to AC, add spells to spell list, add Climb and Jump as class skills
Whirling Steel Strike | Martial Weapon Proficiency (longsword), Weapon Focus (longsword), flurry of blows | Treat longsword as monk weapon
Item Creation Feats | Prerequisites | Benefit
Attune Magic Weapon | Craft Magic Arms and Armor, caster 5th | +1 bonus on attacks and damage with magic weapon
Bind Elemental | Craft Wondrous Item, caster 9th | Create bound-elemental items
Exceptional Artisan | Any item creation feat | Reduce time for item creation by 25%
Extra Rings | Forge Ring, caster 12th | Wear and use up to four rings
Extraordinary Artisan | Any item creation feat | Reduce gp cost for item creation by 25%
Legendary Artisan | Any item creation feat | Reduce XP cost for item creation by 25%
Wand Mastery | Craft Wand, caster 9th | Increase DC and effective caster level of wands by 2
Shifter Feats | Prerequisites | Benefit
Beasthide Elite | Shifter with beasthide trait | Natural armor bonus increases to +4
Cliffwalk Elite | Shifter with cliffwalk trait | Climb speed improves by 10 feet while shifting
Extra Shifter Trait | Shifter, two other shifter feats | Select a second shifter trait
Great Bite | Shifter with longtooth trait, +6 base attack bonus | Improve critical multiplier to ×3
Great Rend | Shifter with razorclaw trait, +4 base attack bonus | Deal 1d4 + 1/2 Str mod extra damage when both claw attacks hit
Healing Factor | Shifter, Con 13 | Heal when shifting ends
Longstride Elite | Shifter with longstride trait | Base land speed improves by 10 feet while shifting
Shifter Defense | Shifter, two other shifter feats | DR 2/silver while shifting
Greater Shifter Defense | Shifter, Shifter Defense, three other shifter feats | DR 4/silver while shifting
Shifter Ferocity | Shifter, Wis 13 | Fight without penalty while disabled or dying
Shifter Multiattack | Shifter with longtooth or razorclaw trait, base attack bonus +6 | Reduce secondary attack penalty with natural weapon to –2
Warforged Feats | Prerequisites | Benefit
Adamantine Body | Warforged, 1st level only | Armor bonus +8, DR 2/adamantine
Improved Damage Reduction2 | Warforged | Gain DR 1/adamantine or improve existing DR by 1
Improved Fortification | Warforged, base attack bonus +6 | Immunity to critical hits and sneak attacks
Mithral Body | Warforged, 1st level only | Armor bonus +5
Mithral Fluidity2 | Warforged, Mithral Body | Increase max Dexterity bonus by 1, reduce armor check penalties by 1
1 You may only select this feat as a 1st-level character.
2 You can gain this feat multiple times. Its effects stack.
3 A fighter may select this feat as one of his fighter bonus feats.

Shifter Feats and Warforged Feats: These categories of feats are restricted to characters of a certain race. Shifter feats enhance a shifter’s unique racial ability, while warforged feats allow warforged characters to add construct features and improve their armor.


ABERRANT DRAGONMARK [GENERAL]

Although you are not a recognized member of one of the dragonmarked families, you have manifested a dragonmark.

Prerequisite: Dragonmarked race (human, dwarf, elf, gnome, halfling, half-elf, or half-orc).

Benefit: This feat provides you with a single dragonmark spell-like ability that is not directly tied to the trueborn dragonmarked houses. All aberrant mark spell-like abilities can be used once per day.

When you select this feat, you must choose an aberrant dragonmark spell-like ability from the following list. You can never improve this mark in any way, and you can never gain a second mark. A character with one of the true dragonmarks (least, lesser, or greater) cannot select this feat, and a character with this feat cannot later select one of the true dragonmark feats.

A saving throw against your aberrant dragonmark spell-like ability has a DC of 10 + spell level + your Cha modifier. (Spell level for an aberrant dragonmark ability is always 1st.)

Your caster level for your aberrant dragonmark spell-like ability is one-half your character level.

Aberrant Mark Powers: burning hands, cause fear, charm person, chill touch, detect secret doors, feather fall, inﬂict light wounds, jump, light, pass without trace, produce ﬂame, shield, Tenser’s floating disk.

Aberrant dragonmarks are mutations that appear occasionally among the dragonmarked races (usually to those not of a dragonmarked house) that can be traced back to the bloodlines of corrupted dragonmarked families eliminated in the War of the Mark. At a quick glance, an aberrant mark could be mistaken for an established dragonmark, but on close inspection its differences are readily apparent.


ACTION BOOST [GENERAL]

You have the ability to alter your luck drastically in dire circumstances.

Benefit: When you spend an action point to alter the result of an attack roll, a skill check, an

ability check, a level check, or a saving throw, you roll d8s instead of d6s and add the result to the d20 roll.


ACTION SURGE [GENERAL]

By spending 2 action points, you can perform an additional action in a round.

Prerequisite: Base attack bonus +3.

Benefit: You can spend 2 action points to take an extra move action or standard action in a round, either before or after your regular actions.


ADAMANTINE BODY [WARFORGED]

At the cost of mobility, a warforged character’s body can be crafted with a layer of adamantine that provides formidable protective armor and some damage reduction.

Prerequisites: Warforged, 1st level only.

Benefit: Your armor bonus is increased to +8 and you gain damage reduction 2/adamantine. However, your base land speed is reduced to 20 feet, and you are considered to be wearing heavy armor. You have a +1 maximum Dexterity bonus to AC, a –5 penalty on all skill checks that armor check penalties apply to (Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Sleight of Hand, Swim, and Tumble), and an arcane spell failure chance of 35%.

Normal: Without this feat, your warforged character has an armor bonus of +2.

Special: Unlike most feats, this feat must be taken at 1st level, during character creation. Warforged druids who take this feat cannot cast druid spells or use any of the druid’s supernatural or spell-like class features. Warforged characters with this feat do not gain the benefit of any class feature prohibited to a character wearing heavy armor.


ASHBOUND [GENERAL]

You have been trained in the druidic traditions of the Ashbound, seeing yourself as one of nature’s avengers. You consider the use of arcane magic to be a vile and unnatural act.

Prerequisite: Ability to spontaneously cast summon nature’s ally.

Benefit: The duration of your summon nature’s ally spells is doubled. Creatures summoned by those spells receive a +3 luck bonus on their attack rolls.


ATTUNE MAGIC WEAPON [ITEM CREATION]

Through your study of magic weapons, you have become adept at eking every advantage out of their enchanted qualities.

Prerequisites: Craft Magic Arms and Armor, caster level 5th.

Benefit: When you wield a magic weapon, you gain a +1 insight bonus on attack rolls and damage rolls.

Special: You must spend 24 hours with a newly acquired weapon before you can gain this benefit when wielding it.


BEAST SHAPE [GENERAL]

You call upon the power of your beast totem to physically change your form.

Prerequisites: Wild empathy class feature, Beast Totem, ability to wild shape into Huge animal.

Benefit: You can use your wild shape ability to assume the form of your beast totem once per day. You gain the extraordinary and supernatural abilities of the creature.

This form is in addition to your normal wild shape ability, but functions in the same way.


BEAST TOTEM [GENERAL]

In the druidic custom of your people, you have claimed a kind of magical beast as your totem — a patron, protector, and source of strength.

Prerequisite: Wild empathy class feature.

Benefit: Choose one of the magical beasts on the table below. You gain a +4 circumstance bonus on saving throws against the speciﬁed attack form, thanks to the protection afforded by your connection with your magical beast totem.

Magical Beast | Attack Form
Chimera | breath weapons
Digester | acid
Displacer beast | targeted spells
Gorgon | petrification
Krenshar | fear
Unicorn | poison
Winter wolf | cold
Yrthak | sonic


BEASTHIDE ELITE [SHIFTER]

Your shifter trait improves.

Prerequisite: Shifter with the beasthide trait.

Benefit: While shifting, your natural armor bonus increases to +4.

Normal: Without this feat, a beasthide shifter has a natural armor bonus of +2 while shifting.


BIND ELEMENTAL [ITEM CREATION]

You can craft magic items that use bound elementals for special effects, including weapons, armor, airships, and elemental galleons.

Prerequisites: Craft Wondrous Item, caster level 9th.

Benefit: Crafting an item with a bound elemental is similar to making a wondrous item, except that calling and binding an elemental is an integral part of creating the item. All bound-elemental items have a planar binding spell as a prerequisite, but simply casting the spell as part of the item creation is not sufﬁcient. You must cast the spell normally, using the item that is to hold the elemental and a Khyber dragonshard as a receptacle. The elemental receives its normal saving throw to resist. While the elemental resides in the receptacle, you must compel it to accept bondage in the item by making an opposed Charisma check, as specified in the lesser planar binding spell description.

If you are an artificer, this feat allows you to cast a planar binding spell by successfully emulating it with a Use Magic Device check (DC 20 + caster level), but only when you attempt to craft a bound-elemental item. In this case, your effective caster level equals your Use Magic Device check result –20 for the purpose of opposing the elemental’s attempts to escape.

See pages 265–267 for examples of bound-elemental items and vessels.


CHILD OF WINTER [GENERAL]

You are trained in the druidic traditions of the Children of Winter, an Eldeen Reaches sect that embraces death and decay.

Prerequisites: Ability to spontaneously cast summon nature’s ally, nongood alignment.

Benefit: You can use any druid spell that normally targets animals against vermin as well. A mindless vermin is considered to have an Intelligence score of 2 when dealing with you and can be charmed, calmed, or targeted by wild empathy or similar abilities.

In addition, you can use your summon nature’s ally spells to summon vermin. Add the following monsters to the list of creatures you can summon using the appropriate summon nature’s ally spell.

1st Level

Monstrous centipede, Medium

Monstrous scorpion, Small

Monstrous spider, Small

2nd Level

Giant ant, worker

Monstrous centipede, Large

Monstrous scorpion, Medium

Monstrous spider, Medium

Spider swarm

3rd Level

Giant ant, queen

Giant ant, soldier

Monstrous centipede, Huge

Monstrous spider, Large

4th Level

Giant praying mantis

Giant wasp

Locust swarm

Monstrous scorpion, Large

5th Level

Centipede swarm

Carrion crawler

Giant stag beetle

6th Level

Monstrous centipede, Gargantuan

Monstrous scorpion, Huge

7th Level

Hellwasp swarm

Monstrous spider, Gargantuan

8th Level

Monstrous centipede, Colossal

Monstrous scorpion, Gargantuan

9th Level

Monstrous scorpion, Colossal

Monstrous spider, Colossal


CLIFFWALK ELITE [SHIFTER]

Your shifter trait improves.

Prerequisites: Shifter with the cliffwalk trait.

Benefit: While shifting, your climb speed improves by 10 feet. This improvement stacks with the increase for the cliffwalk trait, for a total increase of 30 feet.


DOUBLE STEEL STRIKE [GENERAL]

Through monastic weapon training, you have mastered a fighting style that makes use of an unusual monk weapon: the two-bladed sword.

Prerequisites: Exotic Weapon Proﬁciency (two-bladed sword), Weapon Focus (two-bladed sword), ﬂurry of blows class feature.

Benefit: You can treat a two-bladed sword as a special monk weapon, allowing you to perform a ﬂurry of blows with it.


DRAGON RAGE [GENERAL]

You call upon the power of your dragon totem to enhance your barbarian rage.

Prerequisites: Base attack bonus +4, Dragon Totem, ability to rage or frenzy, region of origin Argonnessen.

Benefit: When you enter a rage or frenzy, your natural armor bonus improves by +2.

In addition, for the duration of your rage or frenzy you gain resistance 10 to the energy type associated with your dragon totem (total resistance 15 while raging).


DRAGON TOTEM [GENERAL]

As a proud warrior of the barbarian tribes of Argonnessen and Seren, you have claimed one of the true dragon types as your totem — a patron, protector, and source of strength.

Prerequisites: Base attack bonus +1, region of origin Argonnessen or Seren.

Benefit: Choose one kind of true dragon as your totem. You gain resistance 5 to the type of energy associated with it.

Dragon | Energy | Dragon | Energy
Black | Acid | Gold | Fire
Blue Brass | Electricity Fire | Green Red | Acid Fire
Bronze Copper | Electricity Acid | Silver White | Cold Cold


ECCLESIARCH [GENERAL]

You command a degree of respect in your church’s hierarchy.

Prerequisite: Knowledge (religion) 6 ranks.

Benefit: Add Gather Information and Knowledge (local) to your list of class skills. This benefit represents your ability to learn details about any community from the clergy of its churches.

In addition, if you take the Leadership feat, you gain a +2 bonus to your Leadership score.


EDUCATION [GENERAL]

Some lands hold the pen in higher regard than the sword. In your youth, you received the benefit of several years of formal schooling.

Prerequisite: 1st level only.

Benefit: All Knowledge skills are class skills for you. You get a +1 bonus on all checks with any two Knowledge skills of your choice.


EXCEPTIONAL ARTISAN [ITEM CREATION]

You are an expert at creating magic items faster than usual.

Prerequisites: Any item creation feat.

Benefit: When determining the time you need to craft any item, reduce the base time by 25%.


EXTEND RAGE [GENERAL]

You are able to maintain your rage longer than most.

Prerequisites: Ability to rage or frenzy.

Benefit: Each of your rages lasts 5 rounds longer than its normal duration.


EXTRA MUSIC [GENERAL]

You can use your bardic music more often than you other wise could.

Prerequisites: Bardic music class feature.

Benefit: You can use bardic music four extra times per day.

Normal: A bard without the Extra Music feat can use bardic music a number of times per day equal to his bard level.

Special: A character can gain this feat multiple times.


EXTRA RINGS [ITEM CREATION]

Your familiarity with forging magic rings allows you to make use of more rings than normal.

Prerequisites: Forge Ring, caster level 12th.

Benefit: You can wear up to four magic rings, two on each hand, and all function normally.

Normal: Without this feat, you can only wear and use two magic rings at one time.


EXTRA SHIFTER TRAIT [SHIFTER]

You manifest a second shifter trait while shifting.

Prerequisites: Shifter, two other shifter feats.

Benefit: Select a second shifter trait from those described in the shifter race description (see page 18). You manifest all the benefits of the second trait except for the temporary bonus to an ability score.


EXTRAORDINARY ARTISAN [ITEM CREATION]

You are an expert at creating magic items at a lower cost than usual.

Prerequisite: Any item creation feat.

Benefit: When determining the gold piece cost in raw materials you need to craft any item, reduce the base price by 25%.


FAVORED IN HOUSE [GENERAL]

You are a member of one of the dragonmarked mercantile houses and wield some influence in that house.

Prerequisite: Member of appropriate dragonmarked race and house.

Benefit: Your family is inﬂuential and powerful, and you have the ability to call in favors from other members of your family and their extensive contacts. By making a favor check (see below), you can call upon contacts to gain important information without going through the time and trouble of a Gather Information check. Favors can also be used to acquire the loan of equipment or documents from inﬂuential acquaintances.

To call in a favor, you make a favor check. Roll a d20 and add a bonus based on your character level: +1 at 1st–2nd level, +2 at 3rd–6th level, +3 at 7th–11th level, +4 at 12th– 15th level, or +5 at 16th level or higher. The DM sets the DC based on the scope of the favor being requested; it can range from 10 for a simple favor to as high as 25 for highly dangerous, expensive, or illegal favors. You can’t take 10 or take 20 on this check, nor can you retry the check for the same (or virtually the same) favor. Favors should help advance the plot of an adventure. A favor that would enable you to circumvent an adventure will always be unavailable to you, regardless of the result of a favor check.

You can try to call in a favor a number of times per week equal to one-half your character level, rounded down (minimum one). You can never ask for more than one favor from any one contact in a given week. For instance, at 7th level you can try to call in a favor as many as three times per week, but each attempt must involve a different contact from among those associated with your mercantile house.

The DM will carefully monitor your use of favors to ensure that you don’t abuse this ability. The success or failure of a mission shouldn’t hinge on the use of a favor, and calling in favors shouldn’t replace good roleplaying or the use of other skills. The DM may disallow any favor he or she deems disruptive to the campaign.


FLENSING STRIKE [GENERAL]

You have studied a martial style practiced by monks devoted to the Mockery, which has taught you to cut your opponent’s skin in a very painful way.

Prerequisites: Exotic Weapon Proficiency (kama), Weapon Focus (kama).

Benefit: Using Flensing Strike is a full-round action. Make an attack roll with your kama. If you hit a living, corporeal foe, that creature must make a Fortitude saving throw (DC 10 + 1/2 your character level + your Wis modifier), in addition to taking damage normally. The DC is increased by 2 if you are wielding two kamas (creatures wielding more than two kamas gain no additional bonuses). The target adds his natural armor bonus, if any, as a bonus on this saving throw. A target that fails the saving throw is wracked with pain, receiving a –4 penalty on attack rolls, saves, and checks for 1 minute. Constructs, oozes, plants, undead, incorporeal creatures, creatures immune to extra damage from critical hits, and creatures with a special immunity to pain are not susceptible to this feat.

Special: An evil monk may select Flensing Strike as a bonus feat at 2nd or 6th level if she meets the prerequisites.


GATEKEEPER INITIATE [GENERAL]

You have been trained in the ancient druidic tradition of the Gatekeepers, founded originally to ward off an extraplanar assault by aberrations.

Prerequisite: Ability to spontaneously cast summon nature’s ally.

Benefit: You get a +2 bonus on saving throws against the supernatural and spell-like abilities of aberrations.

Add Knowledge (the planes)to your list of druid class skills. You may use Knowledge (the planes) rather than Knowledge (dungeoneering) when making skill checks to identify aberrations and their special abilities.

In addition, you can cast the following spells as if they were on the druid spell list at the indicated level.

1st level: protection from evil

2nd level: zone of natural purity*

3rd level: dimensional anchor

4th level: nature’s wrath*

5th level: banishment

6th level: dimensional lock

7th level: return to nature*

8th level: mind blank

9th level: imprisonment

*New spell, see Chapter 5: Magic.


GREAT BITE [SHIFTER]

You know how to hit where it hurts with your fangs.

Prerequisites: Shifter with the longtooth trait, +6 base attack bonus.

Benefit: Your fang attacks now have a critical hit multiplier of ×3.

Normal: Without this feat, your fang attacks have a multiplier of ×2.


GREAT REND [SHIFTER]

You know how to hit where it hurts with your claws.

Prerequisites: Shifter with the razorclaw trait, +4 base attack bonus.

Benefit: If you hit with both of your claw attacks in a round, you deal extra damage equal to 1d4 + 1/2 your Str modifier, plus 1 additional point for every four character levels you have.


GREATER DRAGONMARK [GENERAL]

You have a greater dragonmark.

Prerequisites: Member of appropriate dragonmarked race and house, Least Dragonmark, Lesser Dragonmark, 12 ranks in any two skills.

Benefit: You gain a greater dragonmark and the use of one spell-like ability associated with the greater dragonmark of your house (see the next section of this chapter for information on dragonmarks). In addition, you can use your least and lesser dragonmark spell-like abilities one additional time per day.

A saving throw against one of your dragonmark spell-like abilities has a DC of 10 + the level of the spell + your Cha modifier.

Your caster level for your dragonmark spell-like abilities increases to 10 + your level in the dragonmark heir prestige class (if any).


GREATER POWERFUL CHARGE [GENERAL]

You can charge with extra force.

Prerequisites: Medium or larger size, Powerful Charge, base attack bonus +4.

Benefit: As Powerful Charge, but treat yourself as one size category larger than you are.

Special: A fighter may select Greater Powerful Charge as one of his fighter bonus feats.


GREATER SHIFTER DEFENSE [SHIFTER]

By delving deeper into your shifter heritage, you develop the ability to ignore some damage from every attack.

Prerequisites: Shifter, Shifter Defense, three other shifter feats.

Benefit: When shifting, your damage reduction improves to DR 4/silver.


GREENSINGER INITIATE [GENERAL]

You have embraced the druidic traditions of the Greensingers, a chaotic Eldeen Reaches sect with close ties to the fey.

Prerequisites: Ability to spontaneously cast summon nature’s ally.

Benefit: Add Bluff, Hide, and Perform to your list of druid class skills.

In addition, you can cast the following spells as if they were on the druid spell list at the indicated level.

1st level: charm person

2nd level: daze monster

3rd level: displacement

4th level: charm monster

5th level: hold monster

6th level: cat’s grace, mass

7th level: ethereal jaunt

8th level: charm monster, mass

9th level: etherealness


HAUNTING MELODY [GENERAL]

You can use your music to inspire fear.

Prerequisites: Bardic music class feature, Perform 9 ranks.

Benefit: When you sing or use some other Perform skill, you can unnerve enemies within 30 feet of you. Any opponent in range must succeed on a Will saving throw (DC 10 + 1/2 your bard level + your Cha modifier) or become shaken for a number of rounds equal to your ranks in the Perform skill. This is a mind-affecting fear effect.

Special: Using this ability counts as one of your daily uses of bardic music.


HEALING FACTOR [SHIFTER]

When your current period of shifting ends, you heal a limited amount of damage.

Prerequisites: Shifter, Constitution 13.

Benefit: When you stop shifting, you immediately heal a number of hit points equal to your character level. This benefit does not occur if you die (at –10 hit points) before the period of shifting ends.


HEROIC SPIRIT [GENERAL]

You have a larger reservoir of luck than the average hero.

Benefit: Your action point maximum per level is increased by 3. Thus, you now gain a number of action points equal to 8 + 1/2 your character level at each new level you attain. This number also represents the total number of action points you can have at each level.

Normal: Without this feat, player characters receive and are limited to action points equal to 5 + 1/2 their character level at each new level they attain.

Special: NPCs normally do not have action points. By taking this feat, an NPC gains and can use 3 action points every level.


IMPROVED DAMAGE REDUCTION [WARFORGED]

You gain damage reduction or improve your existing damage reduction.

Prerequisite: Warforged.

Benefit: You gain damage reduction 1/adamantine or improve your existing damage reduction by 1.

Special: If you have the Adamantine Body feat, you can take this feat multiple times.


IMPROVED FORTIFICATION [WARFORGED]

You improve your warforged fortification, gaining immunity to sneak attacks and extra damage from critical hits.

Prerequisites: Warforged, base attack bonus +6.

Benefit: You gain immunity to sneak attacks and extra damage from critical hits, but you lose the ability to be healed by spells of the healing subschool.


IMPROVED NATURAL ATTACK [GENERAL]

One of a creature’s natural attacks is more dangerous than its type and size would otherwise indicate.

Prerequisites: Natural weapon, base attack bonus +4.

Benefit: Choose one of the creature’s natural attack forms. The damage of this natural weapon increases by one step, as if the creature’s size had increased by one category. To determine the amount of the increase, find the natural weapon’s damage on one of the two progressions given below and improve it to the next higher die value.

Progression 1: 1d2, 1d3, 1d4, 1d6, 1d8, 2d6, 3d6, 4d6, 6d6, 8d6, 12d6.

Progression 2: 1d10, 2d8, 3d8, 4d8, 6d8, 8d8, 12d8.

Special: A creature can gain this feat multiple times. Each time a creature takes the feat, the damage for a different one of its natural attacks increases.

Special: A shifter may select Improved Natural Attack as a shifter feat. For a longtooth shifter, the damage his fangs deal increases from 1d6 to 1d8. For a razorclaw shifter, the damage his claws deal increases from 1d4 to 1d6.


INVESTIGATE [GENERAL]

You can use the Search skill to find and analyze clues at the scene of a crime or a mystery.

Benefit: This feat expands the way you can use the Search skill by allowing you to notice and analyze available clues in a specific area. This use of the Search skill is a full-round action. Clues are pieces of evidence that lead to the solution of a mystery. Clues are physical and can be seen, heard, touched, smelled, or tasted. A clue stands out because it’s not a normal feature of the area being searched. Examples of clues include a trampled flowerbed, a broken urn, a pin snapped off in a lock, a torn strip of cloak, a burnt scrap of scroll, or a brooch clutched in a dead man’s fist.

Add the following task to the list provided in the Player’s Handbook description of the Search skill.

Task | Search DC
Find a clue | 10

So, in addition to using Search to find a certain item, notice a secret door, or find a footprint, you have the additional training and experience necessary to find clues of all sorts. Modify the Search DC according to the nature of the scene being examined, as indicated below. (This function of the Search skill doesn’t reveal clues when there are no clues to find.)

Scene Condition | Search DC Modifier
Undisturbed | +0 (The scene has not been touched or contaminated in any way.)
Disturbed | +5 (Someone or something has slightly and perhaps unintentionally contaminated the scene; for example, a book was picked up and put back or a guard walked cautiously across the area.)
Greatly disturbed | +10 (Someone or something has massively and intentionally contaminated the scene; for example, the area has been cleaned and scrubbed, or the area was intentionally disturbed after the primary event occurred.)

When a successful Search check turns up a clue, you can make a second check to discern patterns, analyze evidence, and draw conclusions about what occurred in a specific area. In other words, the first Search check lets you find something, and the second check allows you to figure out what you’ve found.

You can make a DC 15 Search check to analyze a clue. By examining a body, you might determine whether the victim fought back or provided no struggle at all, or if claws, a weapon, or a spell killed the victim. By looking at a scorch mark on a wall, you might approximate the location of the spellcaster when the spell was cast.

The DC for the check is modiﬁed by the time that has elapsed since the event occurred and how significant the clue is, as indicated below. All other rules concerning the Search skill otherwise apply.

Circumstance (example) | DC Modifier
Each day past since event (Maximum modifier +10) | +2
Minor clue (Provides only a piece of the solution to a puzzle and requires additional data for the investigator to reach a conclusion.) | +0
Moderate clue (Provides signiﬁcant data toward the solution of a puzzle and could lead to a conclusion without additional data.) | +2
Major clue (Provides everything an investigator needs to solve a puzzle, even if the solution isn’t immediately obvious.) | +5

The DM should secretly make the second Search check to analyze a clue. If the check succeeds, the DM provides a truthful, objective analysis of the clue that can help the investigator reach a reasonable and logical conclusion. For example, analyzing a brooch clutched in the hand of a murdered dwarf (a major clue) reveals that it was torn from a blue cloak or tunic (it bears strands of a blue material).

It bears the symbol of House Cannith, but the brooch isn’t of the quality that a house noble would normally wear. These true and objective facts are now left for the investigator to consider and follow up on.

If the check fails, the DM provides analysis of the clue that sounds plausible but is actually ﬂawed in some manner. For example, a ﬂawed analysis of the major clue discussed above would reveal only that the brooch bears the symbol of House Cannith.

Even a successful analysis won’t reveal the actual authenticity of a clue. False clues planted at a scene could provide truthful and objective data that leads an investigator in the wrong direction.

Generally, investigating a scene a second time doesn’t add new insight unless another clue is discovered. You can take 10 when making a Search check to find a clue, but you can’t take 20.

Synergy: If you have 5 or more ranks in an appropriate Knowledge skill, you get a +2 bonus on Search checks to find or analyze clues.


KNIGHT TRAINING [GENERAL]

You are part of a knightly order that combines the divine calling of the paladin class with another form of training.

Benefit: Pick one class. Taking levels in this class does not prevent you from taking paladin levels. If you take levels in any other class, you lose your ability to progress as a paladin as usual. If the selected class also has restricted advancement, such as the monk class, taking paladin levels does not prevent you from advancing in that class.


LEAST DRAGONMARK [GENERAL]

You have a least dragonmark.

Prerequisite: Member of appropriate dragonmarked race and house.

Benefit: You gain a least dragonmark and the use of one spell-like ability associated with the least dragonmark of your house (see the next section of this chapter for information on dragonmarks).

A saving throw against your dragonmark spell-like ability has a DC of 10 + the level of the spell + your Cha modifier.

Your caster level for your least dragonmark spell-like ability is 1 + your level in the dragonmark heir prestige class (if any).


LEGENDARY ARTISAN [ITEM CREATION]

You have mastered the method of creating magic items.

Prerequisite: Any item creation feat.

Benefit: When determining your XP cost for creating any magic item, reduce the base cost by 25%.


LESSER DRAGONMARK [GENERAL]

You have a lesser dragonmark.

Prerequisites: Member of appropriate dragonmarked race and house, Least Dragonmark, 9 ranks in any two skills.

Benefit: You gain a lesser dragonmark and the use of one spell-like ability associated with the lesser dragonmark of your house (see the next section of this chapter for information on dragonmarks). In addition, you can use your least dragonmark spell-like ability one additional time per day.

A saving throw against one of your dragonmark spell-like abilities has a DC of 10 + the level of the spell + your Cha modifier.

Your caster level for your dragonmark spell-like abilities increases to 6 + your level in the dragonmark heir prestige class (if any).


LONGSTRIDE ELITE [SHIFTER]

Your shifter trait improves.

Prerequisite: Shifter with the longstride trait.

Benefit: While shifting, your base land speed improves by 10 feet. This improvement stacks with the increase for the longstride trait, for a total increase of 20 feet.


MITHRAL BODY [WARFORGED]

A warforged character’s body can be crafted with a layer of mithral that provides some protection without hindering speed or gracefulness.

Prerequisites: Warforged, 1st level only.

Benefit: Your armor bonus is increased to +5, and you are considered to be wearing light armor. You now have a +5 maximum Dexterity bonus to AC, a –2 penalty on all skill checks that armor check penalties apply to (Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Sleight of Hand, Swim, and Tumble), and an arcane spell failure chance of 15%.

Normal: Without this feat, your warforged character has an armor bonus of +2.

Special: Unlike most feats, this feat must be taken at 1st level, during character creation. Warforged druids who take this feat cannot cast druid spells or use any of their druid supernatural or spell-like class abilities. Warforged characters with this feat do not gain the benefit of any class feature prohibited to a character wearing light armor.


MITHRAL FLUIDITY [WARFORGED]

Your movements are smoother and more fluid than those of other warforged.

Prerequisites: Warforged, Mithral Body.

Benefits: The maximum Dexterity bonus a warforged with the Mithral Body feat can apply to Armor Class is increased by 1. In addition, the armor check penalties to Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Sleight of Hand, and Tumble checks are reduced by 1.

Special: This feat can be taken multiple times. However, armor check penalties cannot be reduced to less than +0.


MONASTIC TRAINING [GENERAL]

You are part of an order that combines the monastic discipline of the monk class with another form of training.

Benefit: Pick one class. Taking levels in this class does not prevent you from taking monk levels. If you take levels in any other class, you lose your ability to progress as a monk as usual. If the selected class also has restricted advancement, such as the paladin class, taking monk levels does not prevent you from advancing in that class.

Special: A monk can take this feat as his bonus feat at 1st, 2nd, or 6th level.


MUSIC OF GROWTH [GENERAL]

Your music can enhance the power of animals and plant creatures.

Prerequisites: Bardic music class feature, Perform 12 ranks.

Benefit: By singing or playing music, you grant a +4 enhancement bonus to the Strength and Constitution scores of every creature of the animal or plant type within 30 feet of you. This bonus lasts only as long as you continue performing.

Special: Using this ability counts as one of your daily uses of bardic music.


MUSIC OF MAKING [GENERAL]

Echoing the music of creation, your own performance enhances any process of creation.

Prerequisites: Bardic music class feature, Perform 9 ranks.

Benefit: If you sing or otherwise perform as part of the casting of a conjuration (creation) spell, the duration of the spell is doubled (as if the Extend Spell feat had been applied to it, but without increasing the spell’s effective level). Spells with an instantaneous duration are not affected. If you perform while using any Craft skill, you gain a +4 sacred bonus on your Craft check.

Special: Using this ability counts as one of your daily uses of bardic music.


POWERFUL CHARGE [GENERAL]

You can charge with extra force.

Prerequisites: Medium or larger size, base attack bonus +1.

Benefit: When you charge, if your melee attack hits, you deal an extra 1d8 points of damage (if you are Medium size). For Large creatures, the extra damage is 2d6; for Huge, 3d6; for Gargantuan, 4d6; and for Colossal, 6d6.

This feat only works when you make a charge. It does not work when you are mounted. If you have the ability to make multiple attacks after a charge, you may only apply this extra damage to one of those attacks.

Special: A fighter may select Powerful Charge as one of his fighter bonus feats.


PRECISE SWING [GENERAL]

You can ignore most obstacles when making a melee attack against an opponent.

Prerequisite: Base attack bonus +5.

Benefit: You ignore all effects of cover (but not total cover) when making a melee attack, including a melee attack with a reach weapon.


PURSUE [GENERAL]

You have the ability to follow in an opponent’s wake.

Prerequisite: Combat Reflexes.

Benefit: In combat, when an opponent in an adjacent square takes a single 5-foot step to a square that you do not threaten, you can spend 1 action point to move into the square the opponent just left. This movement occurs after the 5-foot step but before any other actions, and it does not provoke attacks of opportunity.


RAGING LUCK [GENERAL]

When raging, you have a greater ability to alter your luck than most others do.

Prerequisite: Ability to rage or frenzy.

Benefit: You gain 1 temporary action point while raging. If you don’t use this action point during your rage, it disappears when your rage ends.


RECOGNIZE IMPOSTOR [GENERAL]

You are extremely skilled at spotting impostors.

Prerequisites: Sense Motive 3 ranks, Spot 3 ranks.

Benefit: You receive a +4 bonus on Spot checks to oppose Disguise checks and on Sense Motive checks to oppose Bluff checks.


REPEL ABERRATION [GENERAL]

Your Gatekeeper training allows you to keep aberrations at bay.

Prerequisites: Druid level 3rd, Gatekeeper Initiate.

Benefit: You can ward off creatures of the aberration type. You make a Charisma check and consult Table 8–9: Turning Undead on page 159 of the Player’s Handbook, using your druid level to determine the most powerful aberration you can affect. This ability works only against aberrations within 60 feet of you. You then roll 2d6 and add your druid level + your Cha modifier to determine your turning damage.

An affected aberration is held at bay, unable to move toward you for as long as you maintain concentration. The aberration’s actions are not otherwise restricted: It can fight other creatures, use its supernatural or spell-like abilities, and attack you with ranged weapons. If you move closer to it, nothing happens. (The creature is not forced back.) The creature is free to make melee attacks against you if you come within reach. If a warded aberration moves away from you and then tries to turn back toward you, it can’t move any closer.

You can use this ability a number of times per day equal to 3 + your Cha modifier. The Extra Turning feat grants you extra uses of this ability.


RESEARCH [GENERAL]

You can use your Knowledge skills to extract information from books, scrolls, and other repositories of facts and figures.

Benefit: This feat expands the way you can use the Knowledge skills. It allows you to use a Knowledge skill to navigate a library, an ofﬁce filing system, a chronicler’s repository, or a church’s records storage cell in order to discover information. You must be able to read the language the texts are written in to research them.

Research a Topic: Given enough time (usually 1d4 hours, though the DM can increase the time based on the amount of material you’re examining) and a successful DC 10 skill check, you gain a general understanding of the topic you’re researching. This assumes the information you are seeking exists within the collection of materials you are researching. The higher the check result, the better and more detailed the information (to the extent available within the source material).

When you want to find out specific information on a specific topic, you must first find a library with tomes relating to that topic. The quality of the library or collection can provide a circumstance bonus on your Knowledge check when performing research.

General-purpose libraries (such as those found in some wealthy households, small churches, or towns) contain basic information on a variety of topics and provide a +1 circumstance bonus.

A library devoted to a specific topic (usually owned by churches or organizations devoted to specific pursuits) provides a +2 circumstance bonus on Knowledge checks related to its topic.

Comprehensive collections are harder to find, but they provide a +4 circumstance bonus. Such collections reside with large churches, in some larger cities, in some organizations and institutions, at Morgrave University, and in major chronicle offices.

Even rarer and harder to gain access to are master collections, which provide a +6 circumstance bonus. Master collections are found in a few dragonmarked house enclaves, one or two royal libraries, and in the library at Korranberg.

Examine Records: Examining books or records to get a general sense of what’s in them takes time, skill, and some luck. Find a stack of ledgers in the alchemist’s lab? Discover records in the crime lord’s hideout? Locate the files pertaining to taxes collected in the city? To get a general sense of the information contained therein and whether or not you can use it, you must make a research check using the most appropriate Knowledge skill. The DC depends on the complexity of the code or filing system used.

On any successful check, the higher the result, the better and more complete the information you glean. If you start out seeking a specific fact, date, map, or similar bit of information, the DM might increase the DC by as little as +5 or as much as +15.

Complexity of Code | Knowledge DC | Time Needed
Basic | 10 | 1d4 hours
Simple | 15 | 1d4+1 hours
Moderate | 20 | 1d4+2 hours
Complex | 30 | 1d4+4 hours

You can retry a Knowledge check made to perform research, though if the material you are examining doesn’t contain the data you seek, you can’t find it. You can take 10 or take 20 when making a Knowledge check to research a topic or examine records. This use of the Knowledge skill takes a minimum of 1d4 hours.


RIGHT OF COUNSEL [GENERAL]

You have the legal and sacral right to seek advice from one of your ancestors, a deathless elf in Aerenal’s City of the Dead.

Prerequisite: Elf.

Benefit: By virtue of your hereditary place in your family, you are allowed to enter the City of the Dead and seek advice from a deathless ancestor who resides there. Generally, your ancestor is an undying councilor (see page 301). If you physically present yourself before your ancestor, you can gain one of the following benefits.

• The ancestor uses one of its spell-like abilities, such as dispel evil, dispel magic, or heal, on your behalf.

• The ancestor answers your questions about matters within its experience and learning, up to the limits of its own knowledge.

• The ancestor seeks supernatural knowledge on your behalf, providing answers to questions equivalent to a commune spell with your level as the caster level and no XP cost.

The deathless ancestors in the City of the Dead grow impatient with frequent interruption, and thus they refuse to assist you more than once per month.

Normal: The elves guard the City of the Dead with religious devotion, preventing anyone from entering who is not entitled to visit the ancestors.


SERPENT STRIKE[GENERAL]

Through monastic weapon training, you have mastered a fighting style that makes use of an unusual monk weapon: the longspear.

Prerequisites: Simple Weapon Proficiency (longspear), Weapon Focus (longspear), ﬂurry of blows class feature.

Benefit: You can treat a longspear as a special monk weapon, allowing you to perform a ﬂurry of blows with it.


SHIFTER DEFENSE [SHIFTER]

By delving into your shifter heritage, you have developed the ability to ignore a little damage from every attack.

Prerequisites: Shifter, two other shifter feats.

Benefit: While shifting, you gain damage reduction 2/silver.


SHIFTER FEROCITY [SHIFTER]

You are a tenacious combatant, continuing to fight when others would succumb to pain and injury.

Prerequisites: Shifter, Wisdom 13.

Benefit: While shifting, you continue to fight without penalty if you are disabled or dying. This has the following specific game effects:

When reduced to 0 hp, you may act as if you weren’t disabled (that is, you ignore the normal restriction to only a single move or standard action per round). You do not lose 1 hp for performing a standard or otherwise strenuous action while at 0 hp.

When reduced to –1 to –9 hp, you do not fall unconscious. You do not automatically lose 1 hp each round when at –1 to –9 hp.

When your current hit points drop to –10 or lower, you immediately die.


SHIFTER MULTIATTACK [SHIFTER]

You are adept at using your natural attack in conjunction with another weapon.

Prerequisites: Shifter with the longtooth or razorclaw trait, base attack bonus +6.

Benefit: Your secondary attack with a natural weapon takes only a –2 penalty.

Normal: Without this feat, your secondary attack with a natural weapon takes a –5 penalty.


SILVER SMITE [GENERAL]

You wield the power of the Silver Flame to smite evil.

Prerequisites: Follower of the Silver Flame, smite evil ability.

Benefit: When you use your smite evil ability, you deal an extra 1d6 points of sacred damage to the opponent you smite. The ﬁre is silvery in appearance but does not burn.


SONG OF THE HEART [GENERAL]

Your bardic music reaches the depths of its listeners’ hearts.

Prerequisites: Bardic music class feature, inspire competence ability, Perform 6 ranks.

Benefit: When you use inspire courage, inspire competence, inspire greatness, or inspire heroics, any bonus granted by your music increases by +1. Thus, a 15th-level bard with this feat grants his allies a +4 bonus on attack rolls, damage rolls, and saving throws against fear when he uses inspire courage, rather than the +3 he would normally grant. If he uses inspire greatness, the same bard grants up to three allies 3 bonus Hit Dice, a +3 bonus on attack rolls, and a +2 bonus on Fortitude saves.

Also, when you use fascinate, suggestion, or mass suggestion, the saving throw DC increases by 1.

If you have the Haunting Melody feat, the saving throw DC for that effect also increases by 1. If you have the Music of Growth feat, the bonus bestowed by that feat increases to +6. If you have the Music of Making feat, the bonus on Craft checks bestowed by that feat increases to +6. If you have the Soothe the Beast feat, you gain a +2 circumstance bonus on your Perform check to improve the attitude of an animal or magical beast.


SOOTHE THE BEAST [GENERAL]

Echoing the music of creation, your music has power to calm animals.

Prerequisites: Bardic music class feature, Perform 6 ranks.

Benefit: You gain an ability similar to the wild empathy ability of a druid or ranger. Your music can improve the attitude of an animal. You make a Perform check instead of a Diplomacy check and use the result to determine the animal’s new attitude. The typical domesticated animal has a starting attitude of indifferent, while wild animals are usually unfriendly.

To use this ability, you must be within 30 feet of the animal. The check takes 1 minute, but it might take longer to actually influence the animal.

You can also use this ability to influence a magical beast with an Intelligence score of 1 or 2, but you take a –4 penalty on the check.

Special: Using this ability counts as one of your daily uses of bardic music.


SPONTANEOUS CASTING [GENERAL]

You can swap a prepared spell on the fly.

Prerequisite: Caster level 5th.

Benefit: You can exchange a spell you have prepared for another spell on your spell list (or for wizards, out of your spellbook) of the same level.

Special: Using this ability costs 2 action points.


STRONG MIND [GENERAL]

You are unusually hard to affect with psionic powers and mind attacks.

Prerequisite: Wisdom 11.

Benefit: You gain a +3 bonus on saving throws against psionic abilities and mind attacks. Psionic abilities include many spell-like abilities of monsters such as aboleths, mind ﬂayers, and yuan-ti (and any other creatures whose special attacks are described as psionic). Mind attacks include the mind flayer’s mind blast ability, as well as any similar supernatural ability that uses sheer mental force to stun or disable an opponent (at the DM’s discretion).

Special: The benefit of this feat does not extend to spells, spell-like abilities, or magic items that duplicate psionic abilities. This is an exception to the general rule that magic and psionics are equivalent.


TOTEM COMPANION [GENERAL]

Instead of an animal companion, you have your totem magical beast as a companion.

Prerequisites: Wild empathy class feature, Beast Totem, ability to acquire a new animal companion, minimum level requirement (see below).

Benefit: When choosing an animal companion, you may choose a magical beast of the same kind as your beast totem. Even though your companion is a magical beast, you can cast spells on it that normally target animals as though it were an animal. Apply the indicated adjustment to the character’s level (in parentheses) to determine the companion’s special powers (see Alternative Animal Companions, page 36 of the Player’s Handbook). Rangers who choose this feat use one-half their level to determine what companions they may attract.

Totem Companions

7th Level or Higher (Level –6)

Cockatrice

Krenshar

Displacer beast

10th Level or Higher (Level –9)

Basilisk

Unicorn

Digester

Winter wolf

13th Level or Higher (Level –12)

Chimera

16th Level or Higher (Level –15)

Gorgon

Yrthak

The totem companion has all the normal abilities of a typical creature of its kind, as well as the characteristics of an animal companion determined by your druid or ranger level.


UNDEAD EMPATHY [GENERAL]

You are adept at communicating with and influencing the undead.

Prerequisite: Charisma 13.

Benefit: You gain a +4 bonus on Diplomacy checks made to influence the reactions of intelligent undead.

You can also use Diplomacy to influence the actions of mindless undead, though in this case you do not gain the +4 bonus on your check. Generally, mindless undead begin an encounter with a hostile attitude; a Diplomacy check sufﬁcient to make them indifferent is usually enough to stave off attack. If the undead have been specifically commanded to guard something, a Diplomacy check sufﬁcient to make them friendly is required to make them back off from combat, and a check sufficient to make them helpful is needed to make them abandon what they are guarding.

To influence the behavior of a mindless undead, the character and the undead must be within 30 feet of one another. Generally, influencing an undead in this way takes 1 minute, but as with influencing the living, it might take more or less time.


URBAN TRACKING [GENERAL]

You can track the location of missing persons or wanted individuals within communities.

Benefit: To find the trail of an individual or to follow it for 1 hour requires a Gather Information check. You must make another Gather Information check every hour of the search, as well as each time the trail becomes difficult to follow, such as when it moves to a different area of town.

The DC of the check, and the number of checks required to track down your quarry, depends on the community size and the conditions.

Community Size* | Gather Information DC | Checks Required
Thorp, hamlet, or village | 5 | 1d3
Small or large town | 10 | 1d4+1
Small or large city | 15 | 2d4
Metropolis | 20 | 2d4+2
*See page 137 of the Dungeon Master’s Guide.

Condition | DC Modifier
Every three creatures in the group being sought | –1
Every 24 hours party has been missing/sought | +1
Tracked party “lies low” | +5
Tracked party matches community’s primary | –2
racial demographic* | –2
Tracked party does not match community’s primary | +2
or secondary racial demographic* | +2
*See page 139 of the Dungeon Master’s Guide. |

If you fail a Gather Information check, you can retry it after 1 hour of questioning. The DM should secretly roll the number of checks required, so that the player doesn’t know exactly how long the task will take.

Normal: A character without this feat can use Gather Information to find out information about a particular individual, but each check takes 1d4+1 hours and doesn’t allow effective trailing.

Special: A character with 5 ranks in Knowledge (local) gains a +2 bonus on Gather Information checks when using this feat.

You can cut the time per Gather Information check in half (to 30 minutes per check rather than 1 hour), but you take a –5 penalty to the check.


VERMIN COMPANION [GENERAL]

Instead of an animal companion, you have a vermin creature as a companion.

Prerequisites: Druid level 3rd, nongood alignment, Child of Winter, ability to acquire a new animal companion, minimum level requirement (see below).

Benefit: When choosing an animal companion, you may choose a vermin instead. Even though your companion is a vermin, you can cast spells on it that normally target animals as though it were an animal. Your companion gains an Intelligence score of 1 but does not gain any skills or feats. Apply the indicated adjustment to the character’s level (in parentheses) to determine the companion’s special powers (see Alternative Animal Companions, page 36 of the Player’s Handbook).

Vermin Companions
3rd Level or Higher (Level –0)
Giant ant, worker | Giant ﬁre beetle
Giant ant, soldier | Monstrous centipede, Medium
Giant bee | Monstrous scorpion, Small
Giant bombardier beetle | Monstrous spider, Small
4th Level or Higher (Level –3)
Giant praying mantis | Giant wasp
7th Level or Higher (Level –3)
Giant stag beetle

A vermin companion has all the normal abilities of a typical creature of its kind, as well as the characteristics of an animal companion determined by your druid level.


VERMIN SHAPE [GENERAL]

You can use your wild shape ability to assume vermin forms instead of animal forms.

Prerequisites: Druid level 5th, nongood alignment, Child of Winter.

Benefit: You can turn yourself into a Small or Medium vermin. You gain the ability to take the shape of a Large vermin when your druid level reaches 8th, a Tiny vermin at 11th level, and a Huge vermin at 15th level. In no case can the vermin form’s Hit Dice exceed your druid level.

Special: You can’t use wild shape to turn yourself into an animal if you have this feat.


WAND MASTERY [GENERAL]

Wands are far more potent in your hands.

Prerequisites: Craft Wand, caster level 9th.

Benefit: When you use a wand, the DC of saving throws against the wand’s effect is increased by 2 and the wand’s effective caster level is increased by 2.


WARDEN INITIATE [GENERAL]

You have been trained in the ancient druidic tradition of the Wardens of the Wood, a sect dedicated to protecting the eastern plain and the great woods of the Eldeen Reaches.

Prerequisite: Ability to spontaneously cast summon nature’s ally.

Benefit: You gain a +2 deﬂection bonus to Armor Class when fighting within a forest.

Add Climb and Jump to your list of druid class skills.

In addition, you can cast the following spells as if they were on the druid spell list at the indicated level.

1st level: protection from evil

2nd level: detect thoughts

3rd level: displacement

4th level: locate creature

5th level: hold monster

6th level: repulsion

7th level: banishment

8th level: screen

9th level: hold monster, mass


WHIRLING STEEL STRIKE [GENERAL]

Through monastic weapon training, you have mastered a fighting style that makes use of an unusual monk weapon: the longsword.

Prerequisites: Martial Weapon Proficiency (longsword), Weapon Focus (longsword), ﬂurry of blows class feature.

Benefit: You can treat a longsword as a special monk weapon, allowing you to perform a ﬂurry of blows with it.


DRAGONMARKS

Magic is the lifeblood of Eberron, encircling it like the Ring of Siberys and seeping up through the earth from the bones of Khyber. Perhaps the clearest manifestation of this pervasive magic is the appearance of dragonmarks among seven of Khorvaire’s common races. Dragonmarks are elaborate skin patterns — more intricate and colorful than birthmarks, more distinctive than any tattoo — that also grant their bearers innate spell-like abilities. There are twelve families of dragonmarks, each one associated with a number of closely related manifestations. A thirteenth mark, the Mark of Death, has faded from history, and no living creature on Eberron carries it.

To possess a dragonmark, a character must take the Least Dragonmark feat. He or she can increase the power of the dragonmark by adding the Lesser Dragonmark and Greater Dragonmark feats, and by taking levels in the dragonmark heir prestige class. Also, the Aberrant Mark feat and the heir of Siberys prestige class grant alternative dragonmark-like abilities.

When it is used, a character’s dragonmark grows warm to the touch. It becomes fever hot when its spell-like abilities are used up for the day, and must be allowed to cool before its power can be drawn upon again.

The descriptions of the dragonmarks that follow use the format outlined below.


DRAGONMARK NAME

A general summary of the dragonmark’s powers and influence starts each mark’s description.

House: Each dragonmark appears among the members of one large extended family (or, in the case of the Mark of Shadow, two families). By no means does every member of a dragonmarked family possess a dragonmark, but it is extremely rare for a person who is not a recognized member of one of these families to develop a dragonmark (and such cases usually result from indiscretions on the part of a lesser scion of the family). Each house specializes in a trade or service for which its mark gives its members a competitive advantage, and it controls guilds that regulate commerce in its area of specialization. Each family is made up of a mix of marked and unmarked members, since dragonmarks manifest randomly even among those with the ability to possess them. The guilds employ both dragonmarked and unmarked people, who may be family members or unrelated retainers. The dragonmarked individuals perform their specialized magical functions for the house, and the unmarked handle the more mundane aspects of the trade. For example, both marked and unmarked members of the Windwrights Guild, controlled by House Lyrandar, work aboard ships; the marked heads of the family produce the wind to power the ships, while the unmarked masses ﬁll the other crew roles aboard the vessels.

DRAGONMARKS
Mark | House | Race | Influence
Detection | Medani | Half-elf | Warning Guild
Finding | Tharashk | Half-orc, human | Finders Guild
Handling | Vadalis | Human | Handlers Guild
Healing | Jorasco | Halfling | Healers Guild
Hospitality | Ghallanda | Halfling | Hostelers Guild
Making | Cannith | Human | Tinkers Guild, Fabricators Guild
Passage | Orien | Human | Couriers Guild, Transportation Guild
Scribing | Sivis | Gnome | Notaries Guild, Speakers Guild
Sentinel | Deneith | Human | Blademarks Guild, Defenders Guild
Shadow | Phiarlan | Elf | Entertainers and Artisans Guild
 | Thuranni | Elf | Shadow Network
Storm | Lyrandar | Half-elf | Windwrights Guild, Raincallers Guild
Warding | Kundarak | Dwarf | Banking Guild, Warding Guild

Chapter 8: Organizations discusses the dragonmarked houses in more detail.

Marks: Each dragonmark appears in three increasingly powerful aspects and grants a single spell-like ability to characters who have the mark.

If more than one spell-like ability is mentioned for a specific mark, a character chooses one that he possesses permanently thereafter. (Anyone who carries a least dragonmark also gains a bonus to a certain kind of skill check; this benefit is in addition to the mark’s spell-like ability.) A dragonmarked character can use his mark’s spell-like ability a certain number of times per day. He uses the ability as a sorcerer with a caster level as indicated in the descriptions of the dragonmark feats earlier in this chapter. Each more powerful aspect of a dragonmark stacks with the less powerful aspects, so that a lesser mark retains the power of a least mark, and a greater mark retains the powers of its associated lesser and least marks.


MARK OF DETECTION

The Mark of Detection grants abilities that enable its possessor to discern the presence of threats, from poisoned food to scrying eyes.

House: The half-elves of House Medani carry the Mark of Detection. One of the youngest of the dragonmarked houses, House Medani organized into a mercantile house as a result of the War of the Mark that ended fifteen hundred years ago. Despite the fact that it has stood as an established mercantile house for fifteen centuries, some of the older houses still view House Medani as an upstart. Unconcerned with the opinions of its peers, House Medani controls the Warning Guild, which offers services related to personal protection. House Medani originated in Breland and continues to concentrate its efforts in the central region of Khorvaire.

Unmarked members of House Medani sell their services as scouts, sentries, and similar occupations.

Marks: The aspects of the Mark of Detection grant the following benefits.

Least Mark of Detection: detect magic 2/day or detect poison 2/day; +2 bonus on Spot checks.

Lesser Mark of Detection: detect scrying 1/day or see invisibility 1/day.

Greater Mark of Detection: true seeing 1/day.


MARK OF FINDING

The Mark of Finding bestows powers related to locating creatures or objects, making those who carry it useful as investigators or bounty hunters. In addition, members of the Finders Guild serve an essential role in locating dragonshards and selling them to other guilds for attunement.

House: House Tharashk is a family of half-orcs and humans originally from the region around the Shadow Marches. It controls the Finders Guild, which includes freelance inquisitives, some law enforcement agents, explorers-for-hire, and dragonshard prospectors. The Finders Guild concentrates its efforts in western Khorvaire, where a lucrative dragonshard prospecting business flourishes, although its members are found in every major town and city.

The unmarked members of House Tharashk assist their dragonmarked kin in every area; they offer mundane investigative services and help on dragonshard prospecting expeditions.

Marks: The aspects of the Mark of Finding grant the following benefits.

Least Mark of Finding: identify 1/day, know direction 2/day, or locate object 1/day; +2 bonus on Search checks.

Lesser Mark of Finding: helping hand 1/day or locate creature 1/day.

Greater Mark of Finding: find the path 1/day.


MARK OF HANDLING

The Mark of Handling grants powers related to the care and control of animals.

House: The humans of House Vadalis carry the Mark of Handling. Their Handlers Guild controls the business of breeding and selling livestock throughout Khorvaire. Though the elves of Valenar are gaining a reputation for breeding the finest horses in Khorvaire, their steeds are rare and expensive, while House Vadalis provides a strong, loyal, and affordable mount.

Unmarked members of House Vadalis are animal handlers, breeders, auctioneers, stablekeepers, drivers, and teamsters.

Marks: The aspects of the Mark of Handling grant the following benefits.

Least Mark of Handling: calm animals 1/day, charm animal 1/day, or speak with animals 1/day; +2 bonus on Handle Animal checks.

Lesser Mark of Handling: dominate animal 1/dayor greater magic fang 1/day.

Greater Mark of Handling: animal growth 1/day or summon nature’s ally V 1/day.


MARK OF HEALING

The Mark of Healing grants curative magical powers.

House: The halflings of House Jorasco carry the Mark of Healing and operate the Healers Guild, which controls both the mundane and magical healing trades. A sick or injured person in Khorvaire is far more likely to seek healing from the Healers Guild than from any temple, and in fact most temples do not offer healing services for sale (though they still heal their own champions and faithful when necessary).

Unmarked members of House Jorasco are expertly trained in the healing arts, as well as in fields such as alchemy and herbalism.

Marks: The aspects of the Mark of Healing grant the following benefits.

Least Mark of Healing: cure light wounds 1/day or lesser restoration 1/day; +2 bonus on Heal checks.

Lesser Mark of Healing: cure serious wounds 1/day, neutralize poison 1/day, remove disease 1/day, or restoration 1/day.

Greater Mark of Healing: heal 1/day.


MARK OF HOSPITALITY

The Mark of Hospitality grants powers related to food and shelter.

House: The halflings of House Ghallanda carry the Mark of Hospitality, which is extremely useful in the halflings’ native nomadic culture. In the cities of Khorvaire, House Ghallanda operates the Hostelers Guild, whose members include innkeepers, chefs, and restaurateurs. While the guild does not operate every inn and dining establishment in Khorvaire, it enforces standards and performs inspections to regulate those businesses.

Unmarked members of House Ghallanda run some of the finest hotels and restaurants in Khorvaire.

Marks: The aspects of the Mark of Hospitality grant the following benefits.

Least Mark of Hospitality: purify food and drink 2/day, prestidigitation 2/day, or unseen servant 1/day; +2 bonus on Diplomacy checks.

Lesser Mark of Hospitality: create food and water 1/day or Leomund’s secure shelter 1/day.

Greater Mark of Hospitality: heroes’ feast 1/day or Mordenkainen’s magniﬁcent mansion 1/day.


MARK OF MAKING

The Mark of Making grants the power to mend or fabricate material goods.

House: The humans of House Cannith carry the Mark of Making. Members of their Tinkers Guild often travel as widely as more traditional tinkers, stopping in villages to repair goods as they go. House Cannith also runs the Fabricators Guild, whose members include those with lesser or greater marks who can fabricate new items rather than just repair old ones.

Unmarked members of House Cannith are well-to-do artisans and, less often, mundane tinkers.

Marks: The aspects of the Mark of Making grant the following benefits.

Least Mark of Making: make whole 1/day, mending 2/day, or repair light damage* 1/day; +2 bonus on Craft checks.

Lesser Mark of Making: minor creation 1/day or repair serious damage* 1/day.

Greater Mark of Making: fabricate 1/day or major creation 1/day.

*New spell; see Chapter 5: Magic.


MARK OF PASSAGE

The Mark of Passage bestows magical powers related to transportation and teleportation.

House: The humans of House Orien are the bearers of the Mark of Passage. They control a worldwide Couriers Guild that uses its powers to carry parcels, messages, and people over great distances instantaneously — for a high price. The house has holdings and operates across Khorvaire, though it traces its origins to Aundair. The house’s Transportation Guild oversees lightning rail and caravan routes throughout central Khorvaire.

Unmarked members of House Orien work as mundane couriers, often within the boundaries of a single city or nation.

Marks: The aspects of the Mark of Passage grant the following benefits.

Least Mark of Passage: expeditious retreat 1/day, mount 1/day, or dimension leap 1/day; +2 bonus on Survival checks.

A character with the dimension leap spell-like ability can teleport up to a total of 10 feet per character level per use. The character can leap a shorter distance than his maximum, as long as the distance is in 10-foot increments. Using dimension leap is a standard action.

Lesser Mark of Passage: dimension door 1/day or phantom steed 1/day.

Greater Mark of Passage: overland ﬂight 1/day or teleport 1/day.


MARK OF SCRIBING

The Mark of Scribing grants powers related to writing and communication. Those who carry it specialize in the magic of the written word, serving as diplomats and translators or facilitating communication over long distances.

House: The gnomes of House Sivis carry the Mark of Scribing. This house controls the Speakers Guild, which offers the services of translators and mediators and can facilitate instantaneous long-range communication by means of sending. In addition, House Sivis controls the Notaries Guild, which uses arcane mark to certify legal documents and similar work. This guild also prepares secure documents intended for specific recipients using illusory script and performs transcription and copying services. House Sivis originated in Zilargo and has spread along with the gnomes throughout the Five Nations. The house does not usually operate in regions where gnomes are rare.

The unmarked members of House Sivis serve as mediators, scribes, messengers, go-betweens, and sometimes diplomats.

Marks: The aspects of the Mark of Scribing grant the following benefits.

Least Mark of Scribing: arcane mark 2/day, comprehend languages 1/day, or whispering wind 1/day; +2 bonus on Decipher Script checks.

Lesser Mark of Scribing: illusory script 1/day, secret page 1/day, or tongues 1/day.

Greater Mark of Scribing: sending 1/day (a description provided by a client makes you familiar with the recipient).


MARK OF SENTINEL

The Mark of Sentinel conveys powers that protect creatures from harm.

House: The humans of House Deneith carry the Mark of Sentinel. They put their powers to use in the Defenders Guild, which offers comprehensive bodyguard services to persons of position and wealth. The house also provides sentinel marshals that have jurisdiction across national boundaries. House Deneith originated in Karrnath, but the Defenders Guild operates across Khorvaire.

The unmarked members of House Deneith work as bodyguards without the benefit of magical assistance.

Marks: The aspects of the Mark of Sentinel grant the following benefits.

Least Mark of Sentinel: mage armor 1/day, protection from arrows 1/day, shield of faith 1/day, or shield other 1/day; +2 bonus on Sense Motive checks.

Lesser Mark of Sentinel: protection from energy 1/day or lesser globe of invulnerability 1/day.

Greater Mark of Sentinel: globe of invulnerability 1/day.


MARK OF SHADOW

The Mark of Shadow grants divinatory powers of clairvoyance and scrying, as well as illusory powers of deception.

Houses: One of the most surprising and devastating effects of the Last War was the schism of the family that carries the Mark of Shadow. House Phiarlan, an elf family of ancient lineage, carried the Mark of Shadow for millennia before the Last War and was known as an information clearinghouse. During the war, however, the mission of the house turned its members against each other, eventually resulting in the formation of a new house — House Thuranni.

The two houses continue their ancient work of espionage, surveillance, and similar intelligence-gathering activities, while outwardly pursuing mercantile activities based on entertainment and artisan endeavors. House Phiarlan’s Entertainers and Artisans Guild is based in Breland, and its spies work for (or sell information to) Thrane, Aundair, and Breland. House Thuranni, based in the Lhazaar Principalities (but with an enclave in Breland), controls the Shadow Network. Its members perform their spying activities on behalf of the Lhazaar princelings, Karrnath, Droaam, Q’barra, and even the Order of the Emerald Claw.

Unmarked members of both House Phiarlan and House Thuranni work as entertainers and artisans who gather information and serve as spies and rogues.

Marks: The aspects of the Mark of Shadow grant the following benefits.

Least Mark of Shadow: darkness 1/day, disguise self 1/day, or minor image 1/day; +2 bonus on Gather Information checks.

Lesser Mark of Shadow: clairaudience/clairvoyance 1/day, shadow conjuration 1/day, or scrying 1/day.

Greater Mark of Shadow: mislead 1/day, prying eyes 1/day, or shadow walk 1/day.


MARK OF STORM

The Mark of Storm grants the power to control weather, primarily through the manipulation of clouds, wind, and rain. A character with this mark can create a short, localized drizzle or a powerful rainstorm, a short breeze, or enough wind to propel a ship across the sea.

House: The half-elves of House Lyrandar carry the Mark of Storm. Their Windwrights Guild dominates the business of shipping and transportation over both sea and sky. Their Raincallers Guild provides services to farmers across Khorvaire. Both guilds are found in every coastal nation of Khorvaire, and they proudly trace their ancestry to the elves of Aerenal and the humans of Thrane.

Unmarked members of House Lyrandar are prosperous farmers, plantation owners, and sailors crewing the ships driven by their marked relatives.

Marks: The aspects of the Mark of Storm grant the following benefits.

Least Mark of Storm: endure elements 1/day, fog cloud 1/day, or gust of wind 1/day; +2 bonus on Balance checks.

Lesser Mark of Storm: sleet storm 1/day, wind’s favor 1/day, or wind wall 1/day.

With sleet storm, a character can create either warm rain or freezing sleet.

A character using wind’s favor can create a localized area of strong wind (approximately 30 mph) in an area 10 feet wide, 10 feet high, and 100 feet + 20 feet per caster level long. The wind blows for 1 hour per caster level or until the character dismisses it. By concentrating as a full-round action, the character can change the direction of the wind by 45 degrees.

Greater Mark of Storm: control winds 1/day or control weather 1/day.


MARK OF WARDING

The Mark of Warding protects places from unwanted intruders and items from theft.

House: The dwarves of House Kundarak carry the Mark of Warding. They control the Warding Guild, which specializes in security for businesses and precious goods. House Kundarak originated in the Mror Holds and now has interests in many large towns and cities throughout Khorvaire.

The unmarked members of House Kundarak work as security consultants, often specializing in trapmaking as well as running the House Kundarak bank.

Marks: The aspects of the Mark of Warding grant the following benefits.

Least Mark of Warding: alarm 1/day, arcane lock 1/day, fire trap 1/day, or misdirection 1/day; +2 bonus on Search checks.

Lesser Mark of Warding: explosive runes 1/day, glyph of warding 1/day, or nondetection 1/day.

Greater Mark of Warding: Mordenkainen’s faithful hound 1/day, greater glyph of warding 1/day, or guards and wards 1/day.


RELIGION

In Eberron, most people identify not with a specific patron deity but with the church to which they belong. The faithful of the Sovereign Host, for example, usually revere the nine deities together in a single temple, though shrines devoted to the individual deities appear in major towns and cities across Khorvaire. The faithful may give particular reverence to one deity, usually the one whose sphere of influence coincides most closely with their profession or situation in life, but they collectively view themselves as loyal followers of the Sovereign Host. A paladin devotee of Dol Arrah and a rogue who prays to Kol Korran are members of the same religion. They may differ in many respects, certainly in alignment and ethics, but they do not see religion as one of the lines dividing them.

A paladin who serves Dol Arrah and a paladin who serves the Silver Flame, however, are members of different churches and different religions. They are united in their ideals and their devotion to law and good, and they might work together extensively in pursuit of common goals, but they are likely to hold endless discussions or even heated arguments concerning theological issues and fundamental beliefs about the nature of the world.

Race and Religion: The religions of Eberron are not, in general, racially based. Only the elves and the kalashtar have religions that are rarely practiced by members of other races. The other races share a number of religions that welcome clerics and adherents of all races and kinds. The Deities by Race table below summarizes what few racial leanings do exist toward specific faiths, and the Deities by Class table suggests common deities for members of the various character classes.

DEITIES BY RACE
Race | Deities
Changeling | The Traveler or by class and alignment
Dwarf | By class and alignment
Elf | The Undying Court or by class and alignment
Gnome | By class and alignment
Half-elf | By class and alignment
Half-orc | By class and alignment
Halfling | By class and alignment
Human | By class and alignment
Kalashtar | The Path of Light or by class and alignment
Shifter | Druidism, Balinor, Boldrei, the Traveler, or by class and alignment
Warforged | None or by class and alignment

DEITIES BY CLASS
Class | Deities (Alignment)
Artificer | Aureon (LN), Onatar (NG), the Shadow (CE), the Traveler (CN)
Barbarian | Balinor (N), the Devourer (NE), Dol Dorn (CG)
Bard | the Fury (NE), Olladra (NG), the Traveler (CN)
Cleric | Any
Druid | Arawai (NG), Balinor (N), the Devourer (NE), the Keeper (NE)
Fighter | Dol Arrah (LG), Dol Dorn (CG), the Mockery (NE), the Silver Flame (LG)
Monk | Dol Dorn (CG), the Mockery (NE)
Paladin | Dol Arrah (LG), the Silver Flame (LG)
Psion | Aureon (LN), Onatar (NG), the Path of Light (LN), the Shadow (CE)
Psychic warrior | Aureon (LN), Dol Arrah (LG), Dol Dorn (CG), the Mockery (NE), the Path of Light (LN)
Ranger | Arawai (NG), Balinor (N), the Devourer (NE), Dol Arrah (LG), Dol Dorn (CG), the Keeper (NE), the Mockery (NE)
Rogue | the Keeper (NE), Kol Korran (N), the Mockery (NE), Olladra (NG), the Traveler (CN)
Sorcerer | Aureon (LN), Onatar (NG), the Shadow (CE)
Soulknife | Olladra (NG), the Mockery (NE), the Path of Light (LN), the Traveler (CN)
Wilder | the Fury (NE), the Path of Light (LN), the Mockery (NE), the Traveler (CN)
Wizard | Aureon (LN), the Blood of Vol (LE, necromancers), the Keeper (NE), Onatar (NG), the Shadow (CE), the Traveler (CN, illusionists)


THE SILVER FLAME

The lawful good deity called the Silver Flame is an abstract, disembodied force closely associated with a once-human woman named Tira Miron. Herself now immortal, Tira (now known as the Voice of the Silver Flame) serves as the intermediary between the holy Silver Flame and the mortals who can never attain sufficient purity to communicate with the Silver Flame directly. The Church of the Silver Flame is dedicated to protecting the common people against supernatural forces of evil, and thus it attracts a great number of paladins to its cause. The Silver Flame grants access to the domains of Exorcism, Good, Law, and Protection. The deity’s favored weapon is the longbow, and archery is an important tradition within the church.


THE SOVEREIGN HOST

The Sovereign Host consists of the deities most commonly worshiped by the majority of Khorvaire’s population. Most people revere the Host as a whole pantheon, offering prayers to different deities in different situations. Even clerics are often devoted to the entire Host rather than to a specific patron (see Following a Pantheon, page 35). Taken as a whole, the pantheon is neutral good, and its favored weapon is the longsword — the weapon of its martial champion, Dol Dorn.


Arawai

God of Agriculture

A deity of fertility, plant life, and abundance, Arawai is neutral good. She claims many druids and rangers among her followers, as well as farmers, sailors, and any who are significantly concerned with weather or fertility. She is usually portrayed as a half-elf woman, sometimes as a halfling or a human, and occasionally as a bronze dragon. The sister of Balinor and the Devourer, and the mother of the Fury (as a result of her rape at the hands of her evil brother, according to the holy texts), she oversees the domains of Good, Life, Plant, and Weather. Her favored weapon is the morningstar.


Aureon

God of Law and Knowledge

A deity of lore and magic, Aureon is lawful neutral. The patron of all arcane spellcasters, as well as sages, librarians, and scribes, he often appears as a gnome or human wizard in ancient texts, and occasionally as a majestic blue dragon. He is the brother of Onatar, the husband of Boldrei, and strangely related to the Shadow. Associated with the domains of Knowledge, Law, and Magic, he favors the quarterstaff.


Balinor

God of Beasts and the Hunt

A neutral nature deity associated with hunting and animal life, Balinor claims hunters, druids, barbarians, and rangers among his followers, since he appears as both a protector of nature and an exemplar of gently taking what one needs for sustenance from nature’s bounty. Usually portrayed as a burly human, sometimes as a crude but good-natured half-orc, and occasionally as a stalking green dragon, he is brother to Arawai and the Devourer. Associated with the domains of Air, Animal, and Earth, he favors the battleaxe.


Boldrei

God of Community and Hearth

Boldrei, the lawful good deity of community, is invoked as a protector of villages and homes, to bless marriages, and to confirm government appointments. Usually depicted in ancient texts as a commoner of any race, or sometimes as a copper dragon brooding over a nest of eggs, she is Aureon’s wife. The domains under her influence are Community, Good, Law, and Protection. Her favored weapon is the spear.


Dol Arrah

God of Honor and Sacrifice

Dol Arrah, the lawful good deity of honorable combat, self-sacrifice, and sunlight, manifests as a peacemaker, a careful planner, and a strategist. She serves as the patron of paladins, generals, and diplomats who fight their battles with words. In addition, in her role as a sun god, she brings light to pierce the darkest places of the world. She is commonly represented as a human or half-elf knight shining with holy radiance, and sometimes as a red dragon perched on a cloud. Said to be the sister of Dol Dorn and the Mockery, she is associated with the domains of Good, Law, Sun, and War. Her favored weapon is the halberd.


Dol Dorn

God of Strength at Arms

The chaotic good deity of war, Dol Dorn appears as a paragon of physical perfection who promotes bodily strength as well as martial training. Most often depicted as a heavily muscled human, sometimes as a dwarf or a half-orc, and occasionally as a silver dragon, he is said to be the brother of Dol Arrah and the Mockery. Associated with the domains of Chaos, Good, Strength, and War, he favors the longsword.


Kol Korran

God of Trade and Wealth

Merchants, traders, and thieves revere Kol Korran, the neutral deity of trade and money — as might anyone who has money or wants more. He is depicted as a fat, cheerful human or dwarf in fine clothes. A few ancient representations of him show a white dragon lying on a bed of ice-blue gemstones. Said to be the son of Olladra and Onatar and the twin brother of the Keeper, he oversees the domains of Charm, Commerce, and Travel. His favored weapon is the mace.


Olladra

God of Feast and Good Fortune

Gamblers, rogues, bards, and hedonists invoke the favor of Olladra, the neutral good deity of luck and plenty. She is often depicted as a young halfling, sometimes as an elderly human, and occasionally as a black dragon. The wife of Onatar and the mother of Kol Korran and the Keeper, she is associated with the domains of Feast, Good, Healing, and Luck. Her favored weapon is the sickle.


Onatar

God of Artifice and the Forge

Onatar, the neutral good deity of crafts, industry, and fire, is the patron of artisans and artificers, smiths and smelters, and all who make things. Dwarves in particular revere him; he commonly appears as a dwarf smith in holy texts, and sometimes as a brass dragon. Wizards and psions who specialize in fire also place their faith in him. The husband of Olladra and the father of Kol Korran and the Keeper, he watches over the domains of Artifice, Fire, and Good with his favored weapon, the warhammer.


THE DARK SIX

In some ways, the Dark Six can be considered a part of the pantheon of the Sovereign Host. It would be more accurate, however, to say that these deities have been cast out of the pantheon because of their evil ways. The Dark Six are the patrons of criminals, outcasts, and villains, as well as of various kinds of monsters. The holy texts show them scheming against the Sovereign Host at every turn for reasons that vary from deity to deity, and their dark minions likewise plot against the followers of the Sovereign Host. Taken as a whole, the pantheon is neutral evil, and its favored weapon is the kama.


The Devourer

The brother of Arawai and Balinor, the Devourer is neutral evil. Stories say that he raped his sister Arawai and thereby fathered the Fury. As lord of the deep waters and master of maelstrom and reef, he represents all the destructive power of nature. The sahuagin worship him, while sailors fear him and seek to appease him. He is portrayed as a human or merfolk with seaweed in his hair and beard, as a sahuagin, as an enormous shark, or as a dragon turtle. The domains associated with him are Destruction, Evil, Water, and Weather. His favored weapon is the trident.


The Fury

The Fury is the neutral evil deity of passion driven to madness. Revered by those whose passion consumes their lives, she is commonly portrayed as a half-elf, sometimes as a drow, and occasionally as a snakelike wyrm of Khyber. Associated with the domains of Evil, Madness, and Passion, she favors the rapier.


The Keeper

The neutral evil lord of death and decay, the Keeper is the twin brother of Kol Korran. As Kol Korran represents the acquisition of material wealth, the Keeper embodies greed, hungry for the souls of the dead. He lurks in the darkness, hoping to snatch wayward souls as they pass to Dolurrh, the Realm of the Dead. He is portrayed as a gaunt or grossly fat human, as a lich or a ghoul, or sometimes as a skeletal dragon. Associated with the domains of Death, Decay, and Evil, he favors the scythe.


The Mockery

The neutral evil deity of treachery over honor, the Mockery betrayed his siblings, Dol Arrah and Dol Dorn, and was subsequently flayed and banished from the Sovereign Host. A skilled warrior, he claims evil fighters, rogues, monks, and assassins among his followers. He is portrayed as a ghastly human warrior with the skin stripped from his body, cloaked in the skins of his enemies, and sometimes as a half-fiend red dragon. He is associated with the domains of Destruction, Evil, Trickery, and War, and the kama is his weapon of choice.


The Shadow

The Shadow, the literal shadow of Aureon, gained a life of its own as the price of his arcane mastery. Chaotic evil, it devotes its energy to dark magic and the corruption of nature. Many evil wizards and sorcerers revere the Shadow, and many of the monsters of Droaam invoke its name as well. It is usually depicted as a shadow, but sometimes (particularly in Droaam) as a shadow dragon. It is associated with the domains of Chaos, Evil, Magic, and Shadow, and its favored weapon is the quarterstaff.


The Traveler

The most mysterious of the Dark Six, the Traveler is chaotic neutral and seems to have no connection to the other deities of the pantheon. A consummate shapeshifter, the Traveler is said to walk the land in a thousand disguises. A master of cunning and deception, it emphasizes subtlety and careful planning. In some places the Traveler is known as the Giver of Gifts, but proverbs warn, “Beware the gifts of the Traveler.” Revered by doppelgangers, lycanthropes, and a number of changelings and shifters, it is associated with the domains of Artifice, Chaos, Travel, and Trickery. Its favored weapon is the scimitar.


THE BLOOD OF VOL

The Blood of Vol cult attracts followers fascinated by death and the undead. The most dedicated of these revere an ancient lich who calls herself Vol, Queen of the Dead. The Blood flows into the distant past, through the earliest days of human civilization on Khorvaire, to the elf kingdom of Aerenal, and even to Xen’drik, the continent of secrets. Vol and her followers see undeath as a path to divinity, invoking negative energy in contrast to the positive energy that powers the Undying Court. They are captivated by the figurative and literal meaning of blood and by heredity, seeking to manipulate bloodlines to accomplish some fiendish purpose. Vol herself is a powerful necromancer who has unlocked the secrets of undead creation. Clerics of the Blood of Vol are lawful evil. They have access to the domains of Death, Evil, Law, and Necromancer. The cult’s favored weapon is the dagger.


THE CULTS OF THE DRAGON BELOW

The Cults of the Dragon Below consist of a diverse group of fanatical sects that revere the power of the subterranean realms. Some of these cults seek to draw Khyber, the Dragon Below, up from the depths of the world, while others traffic with demons conjured from the deep regions. A few seek a promised paradise in some lost cavern far below the surface, purifying themselves with blood sacrifice to make themselves worthy to find it. Though little unites these mad cults beyond their reverence for the forbidden powers of Khyber, they are generally neutral evil, and all choose their domains from among Dragon Below, Earth, Evil, and Madness. Their favored weapon is the heavy pick.


THE PATH OF LIGHT

The kalashtar of Adar follow no deity, but they do revere a universal force of positive energy they call il-Yannah, or “the Great Light.” This force is lawful neutral. Most followers of the Path of Light are psions and psychic warriors, seeking to perfect their bodies and minds through meditation and communion with this light to prepare themselves for conflict with the forces of darkness — most particularly, the Dreaming Dark of the Inspired of Riedra. A few clerics find a source of divine magic in il-Yannah, and choose their domains from among Law, Meditation, and Protection. Their favored weapon is the unarmed strike.


THE UNDYING COURT

The elves of Aerenal revere their ancient dead as incarnate deities, seeking advice from deathless councilors and petitioning their favor. Unlike undead creatures, the deathless elves of the Undying Court are animated by positive energy and are powerful beings of neutral good alignment. The domains associated with the Undying Court are Deathless, Good, and Protection. The court’s favored weapon is the scimitar.


USING ACTION POINTS

The introduction of action points might require some changes to the conventions of the gaming table. For example, many players roll damage at the same time as they make their attack rolls. In a game with action points, players shouldn’t do this; they must decide whether to spend an action point to improve their attack rolls before they know how much damage a successful attack would deal.

Similarly, when fighting an opponent that has concealment, a player should make the attack roll, decide whether to spend an action point, and then roll the miss chance for concealment.

The general rule is that a player must decide whether to spend an action point before making any determination about success, failure, or the effect of a d20 roll.


STARTING CHARACTERS AND DRAGONMARKED HOUSES

It is possible to be a member of a dragonmarked house without having the Favored in House feat or one of the dragonmark feats (Least, Lesser, or Greater) — in fact, large numbers of NPCs fit that description. These feats represent having some power and influence in the house or the potential for manifesting an actual dragonmark.

Your DM might require you to declare your attachment to a house when you create a character, even if you do not take a dragonmark feat or the Favored in House feat at 1st level. Your character might experience a turn of fortune later on that puts him in a better position within his house, granting him the ability to call in a favor. On the other hand, it is also possible for a character to discover his connection to a house later in life — perhaps even at the same time that a latent dragonmark manifests.


CHAPTER FOUR PRESTIGE CLASSES
The prestige classes in this chapter are designed for characters in an EBERRON campaign. They make particular use of action points, highlight the abilities of Eberron’s unique races, or allow characters to further develop their dragonmarks. In addition to these prestige classes, characters in an EBERRON campaign can adopt any of the prestige classes in the Dungeon Master’s Guide, and — with the DM’s permission — prestige classes from other sources as well. This chapter is not a comprehensive guide to prestige classes in Eberron, but a selection of the unique prestige classes available to Eberron characters. As more of the world is revealed, more prestige classes will undoubtedly emerge. With a few adjustments, particularly in the background and flavor text, and with the permission of your DM, these Eberron prestige classes can be adopted for use in any D&D campaign. The prestige classes described in this chapter are summarized below.

Dragonmark Heir: Harnesses the power of a dragonmark efﬁciently and effectively.

Eldeen Ranger: Dedicated to protecting some aspect of the Eldeen Reaches.

Exorcist of the Silver Flame: Fights the forces of supernatural evil.

Extreme Explorer: Delves into ancient ruins in search of secrets and adventure.

Heir of Siberys: Manifests a uniquely powerful dragonmark.

Master Inquisitive: Investigates crimes and solves mysteries; uncovers secrets and reveals facts.

Warforged Juggernaut: A class for any warforged dedicated to becoming a combat powerhouse.

Weretouched Master: Explores the powers of shifter heritage to adopt animal forms.


DRAGONMARK HEIR

The dragonmarked houses are a signiﬁcant force in the politics and economics of Khorvaire, though their political influence is usually behind the scenes and often quite subtle. Perhaps as many as one person in a hundred has a blood connection to one of the twelve houses. Of these thousands, however, no more than half actually manifest a dragonmark. Even more rare are the individuals who demonstrate a natural ability to improve and use their dragonmark powers in ways that go well beyond others in their houses. These exceptional individuals are dragonmark heirs.

Dragonmark heirs have the ability to improve the dragonmarks they have manifested, as well as to develop additional abilities related to their dragonmarks.

Dragonmark heir NPCs fill a wide variety of roles within the dragonmarked houses. To some extent, they command a degree of respect from unmarked members of the house, but a more powerful mark does not necessarily equate to a position of leadership. The economic realities of Khorvaire demand leadership from those with a keen mind for business, which does not necessarily go hand in hand with a more powerful dragonmark.

Hit Die: d8.

REQUIREMENTS

To qualify to become a dragonmark heir, a character must fulfill all the following criteria.

Race: Member of appropriate dragonmarked race and house.

Skills: 7 ranks in any two skills.

Feats: Favored in House, Least Dragonmark.

CLASS SKILLS

The dragonmark heir’s class skills (and the key ability for each skill) are Appraise (Int), Bluff (Cha), Diplomacy (Cha), Gather Information (Cha), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (nobility and royalty) (Int), Perform (Cha), Ride (Dex), Sense Motive (Wis), Speak Language (n/a), and Spellcraft (Int).

Skill Points per Level: 4 + Int modifier.

THE DRAGONMARK HEIR
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +2 | +2 | +2 | Lesser Dragonmark, house status
2nd | +1 | +3 | +3 | +3 | Additional action points, improved least dragonmark
3rd | +2 | +3 | +3 | +3 | Improved lesser dragonmark
4th | +3 | +4 | +4 | +4 | Greater Dragonmark
5th | +3 | +4 | +4 | +4 | Improved greater dragonmark

CLASS FEATURES

All of the following are class features of the dragonmark heir.

Weapon and Armor Proficiency: Dragonmark heirs gain no proﬁciency with any weapons, armor, or shields.

Lesser Dragonmark: A dragonmark heir manifests the lesser dragonmark of her house. She receives the Lesser Dragonmark feat as a bonus feat without having to meet the skill rank prerequisite.

House Status: A dragonmark heir uses her level in this class as a bonus on all Charisma-related checks when dealing with members of her own house.

Additional Action Points: At 2nd level and beyond, a dragonmark heir’s maximum action points per level is increased by 2.

Improved Least Dragonmark: Beginning at 2nd level, a dragonmark heir gains improved mastery of her least dragonmark. She can select a second spell-like ability associated with the least dragonmark for her house, or she can use the least dragonmark spell-like ability she already possesses one additional time per day.

Improved Lesser Dragonmark: Starting at 3rd level, a dragonmark heir gains improved mastery of her lesser dragonmark. She can select a second spell-like ability associated with the lesser dragonmark for her house, or she can use the lesser dragonmark spell-like ability she already possesses one additional time per day.

Greater Dragonmark: At 4th level, a dragonmark heir manifests the greater dragonmark of her house. She receives the Greater Dragonmark feat as a bonus feat without having to meet the skill rank prerequisite.

Improved Greater Dragonmark: At 5th level, a dragonmark heir gains improved mastery of her greater dragonmark. She can use the greater dragonmark spell-like ability she already possesses one additional time per day.

ASHAYA D’LYRANDAR

Ashaya d’Lyrandar: Female half-elf sorcerer 4/dragonmark heir 3; CR 7; Medium humanoid (elf); HD 4d4+8 plus 3d8+6; hp 39; Init +1; Spd 30 ft.; AC 14, touch 12, ﬂat-footed 13; Base Atk +4; Grp +3; Atk +3 melee touch (spell) or +5 ranged touch (spell); Full Atk +3 melee touch (spell) or +5 ranged touch (spell); SA Lesser Dragonmark; SQ half-elf traits, low-light vision; AL LN; SV Fort +6, Ref +5, Will +7; Str 8, Dex 13, Con 14, Int 12, Wis 10, Cha 16.

Skills and Feats: Balance +3, Bluff +13, Concentration +9, Diplomacy +10, Gather Information +5, Intimidate +5, Knowledge (arcana) +8, Listen +1, Perform (dance) +6, Search +2, Spellcraft +9, Spot +1; Empower Spell, Favored in House*, Least Dragonmark*.

*New feat described in Chapter 3.

Dragonmark: Ashaya has the lesser dragonmark of House Lyrandar (mark of storm) and the following spell-like abilities: 2/day—gust of wind (DC 15); 1/day—wind wall (DC 16), wind’s favor. Caster level 9th. The save DCs are Charisma-based.

Half-Elf Traits: Half-elves have immunity to magic sleep effects. For all effects related to race, a half-elf is considered an elf.

Sorcerer Spells Known (6/7/4; save DC 13 + spell level): 0—arcane mark, detect magic, ﬂare, light, read magic, touch of fatigue; 1st—disguise self, feather fall, magic missile; 2nd—scorching ray.

Possessions: Bracers of armor +2, ring of protection +1, Quaal’s feather token (fan), potion of barkskin +3, potion of cure light wounds, scroll of blur, glamerweave gown, identification papers, letter of credit.


ELDEEN RANGER

When humans first came to the Eldeen Reaches, the orc natives shared their druidic traditions with the newcomers. Over the centuries, these teachings were twisted and reinterpreted, and today five major sects exist in the Eldeen Reaches. These groups dominate the great forest. Some seek to protect travelers and settlers from the dangers of the wild, while others see it as their duty to drive civilization back from the Reaches and ultimately from Khorvaire itself.

After a ranger has learned the basic ways of wood and wild, he can travel to the Eldeen Reaches and seek admission to one of the sects. A sect usually requires an applicant to pass one or more tests to prove his skill and devotion to the ideals of the sect. Once he has been accepted into the sect, an Eldeen ranger learns special techniques and abilities that help him to fulfill the goals of his sect.

While some levels in the ranger class are required to enter into this prestige class, the best Eldeen rangers also have one or more levels of druid in their background. This experience as a druid allows them to take advantage of the feats associated with their sects.

Hit Die: d8.

THE DRUID SECTS

Each druid in Eberron belongs to one of the druid sects described below.

Ashbound: This fanatical sect takes the traditional beliefs of the druids to dangerous extremes. Its members seek to protect the wilds and preserve the natural order, using a very broad deﬁnition of “unnatural” to determine their actions. They consider arcane and divine magic to be unnatural, for example, and go out of their way to strike at farms and ranches that attempt to confine or cultivate nature. The Ashbound prefer to avoid killing; their goal is to encourage their targets to abandon their unnatural ways and embrace the harmony of nature.

Children of Winter: Death, being a part of the natural order, draws some to its dark source of power. The Children of Winter seek to cleanse the land through blight, disease, and cold, believing that the strong will survive to populate the great spring that lies beyond their dark winter. The end of the current age is coming, as evidenced by the creation of the Mournland, and the Children of Winter see themselves as agents of nature — cleansing Khorvaire so that it can bloom anew.

Gatekeepers: The Gatekeepers protect nature from unnatural threats, specifically aberrations, ﬁends, and other ancient evils. See Chapter 8: Organizations for additional information about this druid sect.

Greensingers: This small druid sect maintains a strong bond with the fey of the Eldeen Reaches. As wild and chaotic as the forest spirits they revere, the Greensingers embrace revelry as they dance through the magical world of the forest and the fey.

Wardens of the Wood: The largest and most influential of the Eldeen sects, the Wardens of the Wood guard the plains and forests. They are most closely connected to the Great Druid Oalian. See Chapter 8: Organizations for additional information about this druid sect.

REQUIREMENTS

To qualify to become an Eldeen ranger, a character must fulfill all the following criteria.

Alignment: Requirement varies by sect:

Ashbound: No restriction.

Children of Winter: Any nongood.

Gatekeepers: Any nonevil.

Greensingers: Any chaotic.

Wardens of the Wood: Any nonevil.

Base Attack Bonus: +5.

Skills: Knowledge (nature) 6 ranks, Survival 8 ranks.

Feat: Track.

Special: Favored enemy class feature.

Also, before taking his first level in this class, a character must train in the Eldeen Reaches with other members of the sect that he wishes to join.

CLASS SKILLS

The Eldeen ranger’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Heal (Wis), Hide (Dex), Jump (Str), Knowledge (dungeoneering) (Int), Knowledge (geography) (Int), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Profession (Wis), Ride (Dex), Search (Int), Spot (Wis), Survival (Wis), Swim (Str), and Use Rope (Dex).

Skill Points per Level: 6 + Int modifier.

THE ELDEEN RANGER
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +1 | +2 | +2 | +0 | Sect ability I
2nd | +2 | +3 | +3 | +0 | Hated foe
3rd | +3 | +3 | +3 | +1 | Sect ability II
4th | +4 | +4 | +4 | +1 | Favored enemy
5th | +5 | +4 | +4 | +1 | Sect ability III

CLASS FEATURES

All of the following are class features of the Eldeen ranger.

Weapon and Armor Proficiency: Eldeen rangers are proﬁcient with all simple and martial weapons, and with light armor and shields (except tower shields).

Sect Ability I: Each of the five major sects within the Eldeen Reaches embraces a different aspect of nature. At 1st level, an Eldeen ranger must select a sect. This choice provides him with a defensive ability unique to his sect.

Ashbound—Resist the Arcane (Ex): An Ashbound Eldeen ranger gains a +2 bonus on saving throws to resist arcane spells. (This bonus does not apply to saves against spell-like or supernatural abilities.)

Children of Winter—Resist Poison (Ex): A Child of Winter Eldeen ranger gains a +2 bonus on saving throws against poison.

Gatekeepers—Resist Corruption (Ex): A Gatekeeper Eldeen ranger gains a +2 bonus on saving throws to resist the spell-like, supernatural, and psionic abilities of aberrations.

Greensingers—Resist Nature’s Lure (Ex): A Greensinger Eldeen ranger gains a +4 bonus on saving throws against the spell-like abilities of fey.

Wardens of the Wood—Nature Sense (Ex): A Warden of the Wood Eldeen ranger gains a +2 bonus on Knowledge (nature) and Survival checks.

Hated Foe (Ex): At 2nd level and higher, when he attacks a creature that is his favored enemy, an Eldeen ranger can spend 1 action point to make a mighty attack against that creature. (This expenditure allows the Eldeen ranger to make this special attack; do not add the action point die roll to the attack roll.) If the mighty attack hits, it deals double damage.

Sect Ability II: At 3rd level, an Eldeen ranger gains a new ability related to his sect.

Ashbound—Ferocity (Ex): An Ashbound Eldeen ranger continues to fight without penalty even while disabled or dying.

Children of Winter—Resist Corruption (Ex): A Child of Winter Eldeen ranger gains immunity to disease, and he also gains a +2 bonus on saving throws against mind-affecting spells and abilities (charms, compulsions, phantasms, patterns, and morale effects).

Gatekeepers—Darkvision(Ex): A Gatekeeper Eldeen ranger gains darkvision out to 60 feet. If he already has dark-vision, the radius of its effect increases by 30 feet.

Greensingers—Unearthly Grace (Su): A Greensinger Eldeen ranger adds his Charisma bonus (if any) as a modifier to his saving throws.

Wardens of the Wood—Improved Critical (Ex): A Warden of the Wood Eldeen ranger gains the Improved Critical feat for a thrown or ranged weapon of his choice.

Favored Enemy (Ex): At 4th level, an Eldeen ranger gains a favored enemy. This ability works just like the ranger’s favored enemy ability, and it allows the Eldeen ranger to increase the bonus against one of his favored enemies as if he had just gained another favored enemy from his ranger class.

Sect Ability III: At 5th level, an Eldeen ranger gains a final ability related to his sect.

Ashbound—Spell Resistance (Ex): An Ashbound Eldeen ranger gains spell resistance 20.

Children of Winter—Touch of Contagion (Su): A Child of Winter Eldeen ranger gains the ability to spread disease, as the contagion spell, three times per day.

Gatekeepers—Slippery Mind (Ex): A Gatekeeper Eldeen ranger gains the ability to wriggle free from magical effects that would otherwise compel him. If the character is affected by an enchantment spell or effect and fails his saving throw, he can attempt it again 1 round later at the same DC. He gets only this one extra chance to succeed on his saving throw.

Greensingers—Damage Reduction (Su): A Greensinger Eldeen ranger gains damage reduction 3/cold iron.

Wardens of the Wood—Smite Evil (Su): Once per day, a Warden of the Wood Eldeen ranger can attempt to smite evil with one normal melee attack.

He adds his Charisma bonus (if any) to his attack roll and deals 1 extra point of damage per Eldeen ranger level. If the character accidentally smites a creature that is not evil, the smite has no effect but the ability is still used up for the day.

GATHAN WARDEN

Gathan Warden: Male human ranger 5/Warden of the Wood Eldeen ranger 4; CR 9; Medium humanoid; HD 5d8+5 plus 4d8+4; hp 53; Init +3; Spd 30 ft.; AC 19, touch 13, flat-footed 16; Base Atk +9; Grp +11; Atk +14 ranged (1d8+3/19–20/×3, +1 composite longbow) or +11 melee (1d8+2/19–20, longsword) or +11 melee (1d4+2/ 19–20, dagger or silver dagger); Full Atk +14/+9 ranged (1d8+3/19–20/×3, +1 composite longbow) or +11/+6 melee (1d8+2/19–20, longsword) or +11/+6 melee (1d4+2/19– 20, dagger or 1d4+1/19–20, silver dagger); SA combat style (archery), favored enemy aberrations +4, favored enemy magical beasts +4, favored enemy humanoids [gnoll] +2, hated foe, keen arrows, spells; SQ animal companion, nature sense, wild empathy; AL N; SV Fort +9, Ref +11, Will +4; Str 14, Dex 16, Con 12, Int 10, Wis 14, Cha 8.

Skills and Feats: Hide +15, Knowledge (geography) +12, Knowledge (nature) +16, Listen +14, Move Silently +15, Spot +14, Survival +16; EnduranceB, Far Shot, Improved Critical (longbow)B, Point Blank Shot, Precise Shot, Rapid ShotB, TrackB, Weapon Focus (longbow).

Animal Companion (Ex): Gathan has a wolf as an animal companion. Its statistics are as described on page 283 of the Monster Manual, except that Gathan can handle it as a free action and share spells if the companion is within 5 feet (see page 36 of the Player’s Handbook).

Combat Style (Ex): Gathan has selected archery. He gains the Rapid Shot feat without having to meet the prerequisites.

Favored Enemy (Ex): Gathan gains a +4 bonus on Bluff, Listen, Sense Motive, Spot, and Survival checks when using these skills against aberrations or magical beasts. He gets the same bonus on weapon damage rolls against aberrations or magical beasts.

Against humanoids with the gnoll subtype, he gains a +2 bonus on these skill checks and on weapon damage rolls.

Hated Foe (Ex): When he attacks an aberration, a magical beast, or a humanoid with the gnoll subtype, Gathan can spend 1 action point to make a mighty attack against that favored enemy. If the mighty attack hits, it deals double damage.

Wild Empathy (Ex): Gathan can improve the attitude of an animal in the same way a Diplomacy check can improve the attitude of a sentient being. He rolls 1d20+5, or 1d20+1 if attempting to influence a magical beast with an Intelligence score of 1 or 2.

Ranger Spells Prepared (1; save DC 12 + spell level): 1st— longstrider.

Possessions: +2 studded leather, longsword, dagger, silver dagger, +1 composite longbow (+2 Str bonus), 3 sleep arrows, 20 silver arrows, 20 arrows, 10 cold iron arrows, slaying arrow (aberrations), amulet of natural armor +1, potion of shield of faith +3, potion of endure elements (acid), potion of endure elements (ﬁre).


THE EXORCIST OF THE SILVER FLAME

EXORCIST OF THE SILVER FLAME

The Church of the Silver Flame is dedicated to fighting supernatural forces of evil across Khorvaire. Trying to remain above the lingering conflicts of the Last War, the church focuses its energy on combating extraplanar threats such as possessing devils and corrupting demons. Leading this unceasing war are the exorcists of the Silver Flame, spiritual heroes who channel the power of the Silver Flame to ward off evil outsiders, cast out possessing spirits, and smite the material forms of the forces of evil.

Exorcists of the Silver Flame are drawn from the ranks of the most experienced and dedicated champions of the church, primarily clerics and paladins. Multiclass cleric/wizards (and accomplished mystic theurges of the church) are also drawn to the class, though most of these retain their emphasis on divine spells and powers.

Most exorcists of the Silver Flame are active in the world, out on the front lines of the war against evil. A few NPC exorcists might be found in a state of retirement — so physically and emotionally scarred from their experiences that their minds border on insanity.

Hit Die: d8.

REQUIREMENTS

To qualify to become an exorcist of the Silver Flame, a character must fulfill all the following criteria.

Alignment: Any good.

Base Attack Bonus: +3.

Skills: Knowledge (the planes) 3 ranks, Knowledge (religion) 8 ranks.

Spells: Able to cast 1st-level divine spells.

Special: Worshiper of the Silver Flame.

CLASS SKILLS

The exorcist of the Silver Flame’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Knowledge (religion) (Int), Profession (Wis), Sense Motive (Wis), and Spellcraft (Int).

Skill Points per Level: 2 + Int modifier.

THE EXORCIST OF THE SILVER FLAME
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
1st | +1 | +2 | +0 | +2 | Flame of censure, weapon of the exorcist | —
2nd | +2 | +3 | +0 | +3 | Weapon of silver | +1 level of existing class
3rd | +3 | +3 | +1 | +3 | Darkvision 30 ft., resist possession, smite evil 1/day | +1 level of existing class
4th | +4 | +4 | +1 | +4 | Detect thoughts at will, weapon of good | —
5th | +5 | +4 | +1 | +4 | Silver exorcism | +1 level of existing class
6th | +6 | +5 | +2 | +5 | Darkvision 60 ft., weapon of ﬂame | +1 level of existing class
7th | +7 | +5 | +2 | +5 | Smite evil 2/day | —
8th | +8 | +6 | +2 | +6 | Weapon of law | +1 level of existing class
9th | +9 | +6 | +3 | +6 | Weapon of sacred ﬂame | +1 level of existing class
10th | +10 | +7 | +3 | +7 | Warding flame | —

CLASS FEATURES

All of the following are class features of the exorcist of the Silver Flame.

Weapon and Armor Proficiency: Exorcists of the Silver Flame gain no proﬁciency with any weapons, armor, or shields.

Spells per Day: At 2nd level and at the higher levels indicated on the table, when a new exorcist of the Silver Flame level is gained, the character gains new spells per day as if she had also gained a cleric or paladin level. She does not, however, gain any other benefit a character of that class would have gained (improved ability to turn undead and so on). This essentially means that she adds these exorcist of the Silver Flame levels to her levels in cleric or paladin, then determines spells per day and caster level accordingly.

If a character had levels in both cleric and paladin before she became an exorcist of the Silver Flame, she must decide to which class she adds each level of exorcist for the purpose of determining spells per day.

Flame of Censure (Su): An exorcist of the Silver Flame can manifest the mystical power of the Silver Flame to ward off outsiders with the evil subtype. The exorcist makes a Charisma check and consults Table 8–9: Turning Undead, page 159 of the Player’s Handbook, using her character level to determine the most powerful outsider she can affect. She then rolls 2d6 + her level in this class + her Cha modifier for turning damage. Using both her character level and class level in this manner means that she is more likely to affect a single powerful outsider, but unlikely to censure more than one of them.

A censured outsider is stunned for 1 round by the power of the Silver Flame channeled through the exorcist. If the exorcist’s character level is at least twice the outsider’s Hit Dice, she banishes the outsider back to its home plane. An exorcist can use this ability a number of times per day equal to 3 + her Cha modifier.

Weapon of the Exorcist (Su): An exorcist of the Silver Flame chooses a weapon with which she dispenses the will of the church. The chosen weapon must be a weapon that the exorcist of the Silver Flame is proﬁcient with, and must have been in her possession for the last 24 hours. While wielding this weapon, the exorcist has a +1 sacred bonus on damage rolls, and she treats it as a magic weapon for the purpose of overcoming damage reduction.

An exorcist of the Silver Flame may only have one weapon of the exorcist at a time.

Weapon of Silver (Su): Starting at 2nd level, an exor-cist of the Silver Flame wielding her chosen weapon treats the weapon as silver as well as magic for the purpose of overcoming damage reduction.

Darkvision (Ex): If she does not already have it, an exorcist of the Silver Flame gains darkvision out to 30 feet at 3rd level. The radius of the effect increases to 60 feet at 6th level.

Resist Possession (Su): Beginning at 3rd level, an exorcist of the Silver Flame receives a +4 sacred bonus on saving throws against possession, including magic jar spells, ghostly malevolence, and ﬁendish possession. She also receives a +2 sacred bonus on saving throws against all charm and compulsion spells and effects cast by evil outsiders or undead.

Smite Evil (Su): Starting at 3rd level, once per day an exorcist of the Silver Flame can attempt to smite evil with one normal melee attack. She adds her Charisma bonus (if any) to her attack roll and deals 1 extra point of damage per exorcist level. If an exorcist accidentally smites a creature that is not evil, the smite has no effect but the ability is still used up for that day. An exorcist who is also a paladin and/ or cleric adds her daily uses of this ability from each class together, and adds her exorcist level to her paladin level and/ or cleric level to determine extra damage. For example, a 5th-level cleric/10th-level paladin/3rd-level exorcist of the Silver Flame can smite evil four times per day (3/day from her paladin levels and 1/day from her exorcist levels) and deals an extra 18 points of damage on a successful smite.

At 7th level and higher, an exorcist can smite evil one additional time per day.

Detect Thoughts (Sp): Beginning at 4th level, an exorcist of the Silver Flame can use detect thoughts at will, as the spell. The save DC is 10 + exorcist’s class level + exorcist’s Cha modifier.

Weapon of Good (Su): Starting at 4th level, an exorcist of the Silver Flame wielding her chosen weapon treats the weapon as good-aligned, silver, and magic for the purpose of overcoming damage reduction.

Silver Exorcism (Su): At 5th level and higher, an exorcist of the Silver Flame gains a +2 bonus on Charisma checks to force possessing spirits out of the bodies they inhabit, as well as on all dispel checks and caster level checks to harm, banish, or overcome the spell resistance of evil outsiders. This includes dispel checks to dispel a summon monster spell when the summoned monster is an evil outsider. However, the bodies they inhabit take 1d6 points of sacred damage.

Weapon of Flame (Su): Starting at 6th level, an exorcist of the Silver Flame wielding her chosen weapon deals an extra 1d6 points of ﬁre damage on a successful hit.

Weapon of Law (Su): Starting at 8th level, an exorcist of the Silver Flame wielding her chosen weapon treats the weapon as lawful-aligned, good-aligned, silver, and magic for the purpose of overcoming damage reduction.

Weapon of Sacred Flame (Su): Starting at 9th level, an exorcist of the Silver Flame wielding her chosen weapon deals an extra 1d6 points of sacred damage on a successful hit.

Warding Flame (Su): At 10th level, an exorcist of the Silver Flame can bathe herself in silver ﬂame as a free action. As long as the warding ﬂame covers her, she gains a +2 sacred bonus to Armor Class and saving throws. In addition, she gains spell resistance 25 against evil spells and spells cast by evil creatures.

Any evil creature that makes a successful melee attack against an exorcist of the Silver Flame while she is bathed in her warding ﬂame must make a Fortitude save (DC 20 + exorcist’s Cha modifier) or be blinded.

The warding ﬂame also provides bright illumination up to 30 feet from the exorcist and shadowy illumination up to 60 feet. It can be dismissed at any time.

DAVIENNE OF SIGILSTAR

Davienne of Sigilstar: Female halfling cleric 5/ exorcist of the Silver Flame 5; CR 10; Small humanoid; HD 5d8+10 plus 5d8+10; hp 68; Init +0; Spd 15 ft.; AC 20, touch 11,ﬂat-footed 20; Base Atk +8; Grp +4; Atk +11 melee (1d6+2, +1 ghost touch morningstar) or +9 ranged (1d8, heavy crossbow); Full Atk +11/+6 melee (1d6+2, +1 ghost touch morningstar) or +9 ranged (1d8, heavy crossbow); SA silver exorcism, flame of censure (+2, 2d6+7, 10th), smite evil 1/day, spells, turn undead (+4, 2d6+7, 5th), weapon of the exorcist (magic, silver, good); SQ darkvision 30 ft., detect thoughts at will (DC 17),halfling traits, resist possession; AL LG; SV Fort +11, Ref +3, Will +12; Str 10, Dex 10, Con 14, Int 10, Wis 16, Cha 14.

Skills and Feats: Climb –3, Concentration +11, Jump –9, Knowledge (the planes) +6, Knowledge (religion) +11, Listen +5, Move Silently –3; Extra Turning, Greater Spell Penetration, Spell Penetration, Weapon Focus (morningstar).

Silver Exorcism (Su): See prestige class description.

Smite Evil (Su): Davienne can attempt to smite evil with one normal melee attack. She adds +2 to her attack roll and deals an extra 5 points of damage. Smiting a creature that is not evil has no effect but uses the ability for that day.

Weapon of the Exorcist (Su): Davienne has designated her morningstar as her chosen weapon. She has a +1 sacred bonus on her damage rolls with that weapon, and it is considered good-aligned, silver, and magic for the purpose of overcoming damage reduction.

HalflingTraits: +2 morale bonus on saves against fear; +1 bonus on attack rolls with thrown weapons and slings.

Resist Possession (Su): +4 bonus on saves against possession, +2 bonus on saves against charms and compulsions cast by evil outsiders or undead.

Cleric Spells Prepared (6/6/5/5/3; save DC 13 + spell level): 0—detect magic (2), guidance, light (2), resistance; 1st—bless, detect evil (2), divine favor, protection from evil*, remove fear; 2nd—aid*, bear’s endurance, owl’s wisdom, resist energy, spiritual weapon; 3rd—dispel magic, invisibility purge, remove curse*, searing light (2); 4th—dismissal, divine power, holy smite*. Caster level 8th.

* Domain spell. Domains: Exorcism (force possessing spirits out of bodies; see page 106), Good (cast good spells at +1 caster level).

Possessions: +2 chainmail, +1 ghost touch morningstar, flame-touched iron holy symbol, heavy crossbow and 20 bolts, +1 light steel shield, scrolls of searing light and lesser restoration, potion of shield of faith +5, identification papers.


EXTREME EXPLORER

The ancient depths of Sharn, the tangled jungles of Q’barra, the howling crags of the Demon Wastes, and the cyclopean ruins of Xen’drik are like home to the extreme explorer. Whether motivated by a thirst for knowledge about Eberron’s most ancient civilizations, a hunger for the long-lost secrets of tremendous arcane power, or simply a lust for gold, extreme explorers subject themselves to tremendous danger to achieve their goals — and somehow manage to escape in one piece, often by the skin of their teeth. The extreme explorer is the iconic action hero of Eberron: courageous, resourceful, determined, and just plain lucky.

The key feature of the extreme explorer is his use of action points. He gains more action points than most other characters, and gains action-oriented bonus feats to help him spend those points in dramatically heroic ways. Members of any class can qualify to become extreme explorers without much difficulty, though rogues have a particular inclination toward this prestige class.

NPC extreme explorers are quite rare. They work best in the campaign as plot devices. They can fail to return from an expedition deep beneath Sharn, send their notebooks to a PC pupil before disappearing forever in Xen’drik, or hire the PCs to accompany them into the Demon Wastes.

Hit Die: d8.

REQUIREMENTS

To qualify to become an extreme explorer, a character must fulfill all the following criteria.

Base Attack Bonus: +4.

Skills: Knowledge (dungeoneering) 4 ranks, Survival 4 ranks.

Feat: Action Boost.

CLASS SKILLS

The extreme explorer’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Decipher Script (Int), Disable Device (Int), Escape Artist (Dex), Jump (Str), Knowledge (arcana) (Int), Knowledge (dun-geoneering) (Int), Knowledge (history) (Int), Listen (Wis), Open Lock (Dex), Ride (Dex), Search (Int), Speak Language (n/a), Survival (Wis), Swim (Str), Tumble (Dex), Use Magic Device (Cha), and Use Rope (Dex).

Skill Points per Level: 6 + Int modifier.

THE EXTREME EXPLORER
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +0 | +2 | +0 | Additional action points, trap sense +1
2nd | +1 | +0 | +3 | +0 | Dodge bonus +1, evasion, extreme hustle
3rd | +2 | +1 | +3 | +1 | Trap sense +2, bonus feat
4th | +3 | +1 | +4 | +1 | Dodge bonus +2, extreme action
5th | +3 | +1 | +4 | +1 | Trap sense +3, bonus feat

CLASS FEATURES

All of the following are class features of the extreme explorer.

Weapon and Armor Proficiency: Extreme explorers gain no proﬁciency with any weapons, armor, or shields.

Additional Action Points: An extreme explorer’s maximum action points per level increases by 2.

Trap Sense (Ex): An extreme explorer has an intuitive sense that alerts him to danger from traps, providing a +1 bonus on Reflex saves made to avoid traps and a +1 dodge bonus to Armor Class against attacks made by traps. These bonuses increase by 1 every two extreme explorer levels thereafter (to +2 at 3rd and +3 at 5th level). Trap sense bonuses gained from multiple classes stack.

Dodge Bonus (Ex): At 2nd level, an extreme explorer’s intuitive sense expands to combat. When not encumbered and wearing light armor or unarmored, he gains a +1 dodge bonus to his Armor Class. At 4th level this bonus increases to +2. An extreme explorer loses this bonus when he is immobilized or helpless, when he wears any armor other than light armor, when he carries a shield, or when he carries a medium or heavy load.

Evasion (Ex): An extreme explorer of 2nd level or higher can avoid even magical and unusual attacks with great agility. If he makes a successful Reflex saving throw against an attack that normally deals half damage on a successful save, he instead takes no damage. Evasion can be used only if an extreme explorer is wearing light or no armor. A helpless extreme explorer does not gain the benefit of evasion.

Extreme Hustle (Ex): As a free action once per round, an extreme explorer can spend 1 action point to gain a move action.

Bonus Feat: At 3rd level and at 5th level, an extreme explorer gains a bonus feat. These bonus feats must be selected from the following list, and the extreme explorer must meet the prerequisites of a feat to select it.

Action Surge, Heroic Spirit, Pursue, Spontaneous Casting.

Extreme Action (Ex): Any time an extreme explorer spends 1 action point to improve the result of a d20 roll, he has a chance to retain the action point. If the result of the modiﬁed d20 roll was a success, and if the result of the action point die roll was 8, the extreme explorer retains the action point.

ROUS

Rous: Male changeling rogue 6/extreme explorer 3; CR 9; Medium humanoid (shapechanger); HD 6d6+12 plus 3d8+6; hp 55; Init +4; Spd 30 ft.; AC 19, touch 14, ﬂat-footed 19; Base Atk +6; Grp+7; Atk +11 melee (1d6+2/ 18–20, +1 rapier) or +10 melee (1d3 nonlethal, whip); Full Atk +11/+6 melee (1d6+2/18–20, +1 rapier) or +10/+5 melee (1d3 nonlethal, whip); SA sneak attack +3d6; SQ action points, changeling traits, evasion, extreme hustle, trap sense +4, trapfinding, uncanny dodge; AL N; AP 5; SV Fort +5, Ref +12, Will +3; Str 12, Dex 18, Con 14, Int 14, Wis 10, Cha 8.

Skills and Feats: Balance +16, Bluff +1, Climb +13, Disable Device +14, Escape Artist +4, Intimidate +1, Jump +13, Knowledge (dungeoneering) +4, Open Lock +16, Search +14, Sleight of Hand +6, Survival +2, Tumble +16, Use Magic Device +8, Use Rope +11; Action Boost, Action Surge, Exotic Weapon Proﬁciency (whip), Heroic Spirit, Weapon Finesse.

Action Points: Because of his Heroic Spirit feat and his status as an extreme explorer, Rous gains an additional 5 action points per level.

Changeling Traits (Ex/Su): +2 bonus on saves against magic sleep and charm effects; minor change shape.

Evasion (Ex): If Rous is exposed to any effect that normally allows him to attempt a Reflex saving throw for half damage, he takes no damage with a successful saving throw.

Extreme Hustle (Ex): As a free action once per round, Rous can spend 1 action point to gain a move action.

Trap Sense (Ex): Against attacks by traps, Rous gets a +4 bonus on saving throws and a +4 dodge bonus to Armor Class.

Trapfinding (Ex): Rous can use a Search check to locate a trap when the task has a DC higher than 20.

Uncanny Dodge (Ex): Rous retains his Dexterity bonus to Armor Class even when caught flat-footed.

Possessions: +2 studded leather armor, +1 heavy mace, whip, gloves of Dexterity +2, salve of slipperiness, unguent of timelessness, universal solvent, glyphbook, letter of marque, identification papers, traveling papers.


HEIR OF SIBERYS

The people of Khorvaire have a limited understanding of dragonmarks, and Siberys marks are a complete mystery. The magic of a Siberys mark is undeniably powerful, generally duplicating a spell of 7th or 8th level. Siberys marks are clearly related — visually, thematically, and genetically — to the other marks in their house. A dragonmark heir may spend years perfecting and mastering the powers of his mark, but can never manifest a Siberys mark, while an unmarked scion of a dragonmarked house might suddenly display a Siberys mark against all expectations. Siberys marks are mighty, unpredictable, and rare, and the dragonmarked houses keep a careful eye on anyone who manifests one. If its power can be used in the service of the house, fine — but an heir of Siberys who does not conceal his dragonmark ability or remain ﬁrmly aligned with his house is likely to find himself the target of assassins.

Characters of every class manifest marks of Siberys, though not before reaching high level.

Hit Die: d6.

REQUIREMENTS

To qualify to become an heir of Siberys, a character must fulfill all the following criteria.

Race: Dragonmarked race.

Level: 15 ranks in any two skills.

Feats: Heroic Spirit*.

Special: A character who has the Aberrant Dragonmark, Least Dragonmark, Lesser Dragonmark, or Greater Dragonmark feat cannot enter this prestige class. Also, once a character gains any levels in this class, he can’t adopt the dragonmark heir prestige class.

*New feat described on page 55.

CLASS SKILLS

Any skill that is a class skill for one of an heir of Siberys’s other classes is a class skill for his heir of Siberys class as well.

Skill Points per Level: 2 + Int modifier.

THE HEIR OF SIBERYS
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
1st | +0 | +2 | +2 | +2 | Additional action points, bonus feat | —
2nd | +1 | +3 | +3 | +3 | Siberys mark | +1 level of existing class (or bonus feat)
3rd | +2 | +3 | +3 | +3 | Improved Siberys mark | +1 level of existing class (or bonus feat)

CLASS FEATURES

All of the following are class features of the heir of Siberys.

Weapon and Armor Proficiency: Heirs of Siberys gain no proﬁciency with any weapons, armor, or shields.

Additional Action Points: At 1st level, an heir of Siberys’s dragonmark begins to form and his maximum action points per level increases by 2.

Bonus Feat: An heir of Siberys gains a bonus feat. The bonus feat must be selected from the following list, and the heir of Siberys must meet the prerequisites of the feat to select it.

Action Boost, Action Surge, Favored in House, Pursue, Spontaneous Casting.

Siberys Mark (Sp): At 2nd level, an heir of Siberys manifests the full Siberys mark of his house, gaining a spell-like ability from the following list. If the mark associated with the character’s house offers two spell-like abilities, he selects one.

Mark of Detection: Moment of prescience 1/day.

Mark of Finding: Discern location 1/day.

Mark of Handling: Awaken 1/day or summon nature’s ally VI 1/day.

Mark of Healing: Mass heal 1/day.

Mark of Hospitality: Refuge 1/day.

Mark of Making: True creation 1/day. The heir of Siberys must pay the normal XP cost of the true creation spell (see page 117) each time he uses this ability.

Mark of Passage: Greater teleport 1/day.

Mark of Scribing: Symbol of death 1/day.

Mark of Sentinel: Mind blank 1/day.

Mark of Shadow: Greater prying eyes 1/day or greater scrying 1/day.

Mark of Storm: Storm of vengeance 1/day.

Mark of Warding: Prismatic wall 1/day.

A saving throw against a Siberys dragonmark power has a DC of 10 + the level of the spell + heir’s Cha modifier.

The caster level for any Siberys dragonmark power is 15th.

Spells per Day: At 2nd and 3rd level, an heir of Siberys who previously had levels in a spellcasting class gains new spells per day as if he had also gained a level in that class. He does not, however, gain any other benefit a character of that class would normally gain. This essentially means that he adds one level to his levels in one other spellcasting class, then determines spells per day and caster level accordingly.

If the character has no spellcasting classes, he gains a bonus feat of his choice instead. He must meet the prerequisites of a feat to select it.

Improved Siberys Mark (Sp): At 3rd level, an heir of Siberys gains improved mastery of his Siberys

+1 level of existing class (or bonus feat) +1 level of existing class (or bonus feat) mark ability. He can use the Siberys dragonmark spell-like ability he already possesses one additional time per day.

RURIK D’KUNDARAK

Rurik d’Kundarak: Male dwarf fighter 12/heir of Siberys 2; CR 14; Medium humanoid; HD 12d10+36 plus 2d6+6; hp 119; Init +2; Spd 20 ft.; AC 19, touch 12, flat-footed 17; Base Atk +13; Grp+16; Atk +19 melee (1d10+8, +1 defending dwarven waraxe) or +17 ranged (1d8+3, +1 throwing warhammer); Full Atk +19/+14/+9 melee (+1 defending dwarven waraxe) or +17 ranged (+1 throwing warhammer); SQ action points, darkvision 60 ft., dwarf traits, Siberys mark; AL N; AP 5; SV Fort +14, Ref +9, Will +7; Str 16, Dex 15, Con 16, Int 12, Wis 10, Cha 6.

Skills and Feats: Climb +18, Intimidate +13, Heir of Listen +11, Jump +8, Listen +6, Spot +6; Alertness, Cleave, Great Cleave, Greater Weapon Focus (dwarven waraxe)B, Greater Weapon Specialization (dwarven waraxe)B, Heroic Spirit*, Power Attack, Two-Weapon DefenseB, Two-Weapon FightingB, Weapon Focus (dwarven waraxe)B, Weapon Focus (warhammer)B, Weapon Specialization (dwarven waraxe)B.

*New feat described on page 55.

Action Points: Because of his Heroic Spirit feat and his status as an heir of Siberys, Rurik gains an additional 5 action points per level.

Dwarf Traits: +4 bonus on ability checks to resist being bull rushed or tripped; +2 bonus on saving throws against poison, spells, and spell-like effects; +1 bonus on attack rolls against orcs and goblinoids; +4 bonus to AC against giants; +2 bonus on Search checks to notice unusual stonework; +2 bonus on Appraise or Craft checks related to stone or metal.

Siberys Mark (Sp): 1/day—prismatic wall. Caster level 15th.

Possessions: Bracers of armor +5, +1 throwing warhammer, +1 defending dwarven waraxe, amulet of natural armor +1, potion of shield of faith +5, potion of blur, spiked gauntlets, identification papers.


MASTER INQUISITIVE

The master inquisitive takes the art of investigation and deduction to the ultimate level, rising to the top of the field. A master inquisitive could be an elite freelance investigator, or a master detective working for a recognized law enforcement organization somewhere in Khorvaire. He might be an investigative chronicler digging up details on corruption and conspiracies. Whatever his occupation, the master inquisitive specializes in solving mysteries and shedding light on the darkest secrets.

Many dabblers in the field call themselves inquisitives, but only a select few attain the status of master. The master inquisitive is the quintessential investigator, with a reputation for tenacity and success that is well deserved. The best in the field often come up through the ranks of rogue or bard, but members of every class with an insatiable curiosity and a need to solve mysteries can attain the title of master inquisitive.

The master inquisitive’s intuition and insight becomes so finely tuned as to appear supernatural, and, indeed, he manifests a few spell-like abilities to help him in his search for truth and the solutions to the mysteries he confronts on a regular basis.

Hit Die: d8.

REQUIREMENTS

To qualify to become a master inquisitive, a character must fulfill all the following criteria.

Skills: Gather Information 6 ranks, Search 3 ranks, Sense Motive 6 ranks.

Feat: Investigate*.

*New feat described on page 55.

CLASS SKILLS

The master inquisitive’s class skills (and the key ability for each skill) are Bluff (Cha), Decipher Script (Int), Gather Information (Cha), Knowledge (local) (Int), Listen (Wis), Search (Int), Sense Motive (Wis), and Spot (Wis).

Skill Points per Level: 6 + Int modifier.

THE MASTER INQUISITIVE
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +0 | +2 | +0 | Zone of truth
2nd | +1 | +0 | +3 | +0 | Bonus feat, contact (3rd level)
3rd | +2 | +1 | +3 | +1 | Discern lies
4th | +3 | +1 | +4 | +1 | Bonus feat, contact (6th level)
5th | +3 | +1 | +4 | +1 | True seeing

CLASS FEATURES

All of the following are class features of the master inquisitive.

Weapon and Armor Proficiency: The master inquisitive gains no proﬁciency with any weapons, armor, or shields.

Zone of Truth (Sp): A master inquisitive can use zone of truth once per day as a spell-like ability, duplicating the effect of the zone of truth spell. The character can spend 2 action points to gain one additional use of this ability.

Bonus Feat: At 2nd and 4th level, a master inquisitive gains a bonus feat. The bonus feat must be selected from the following list, and the master inquisitive must meet the prerequisites of the feat to select it.

Alertness, Deceitful, Heroic Spirit, Improved Initiative, Iron Will, Negotiator, Persuasive, Recognize Impostor, Research, Toughness, Track, Urban Tracking.

Contact: A master inquisitive of 2nd level or higher cultivates associates and informants. Each time the character gains a contact, the DM should develop an NPC to represent the contact. The contact must be a member of an NPC class (adept, aristocrat, commoner, expert, magewright, or warrior).

Contacts might be informants, criminals, chroniclers, shopkeepers, coach drivers, household servants, clerks, or others who can provide limited aid and information pertaining to a master inquisitive’s endeavors.

A contact does not accompany a master inquisitive on missions or risk his or her life in any overt manner. A contact can, however, provide information, develop leads, or render a service (make a specific skill check on behalf of the inquisitive).

At 2nd level, a master inquisitive gains a 3rd-level contact. At 4th level, a master inquisitive gains a 6th-level contact.

The character can’t call upon the same contact more than once per week. When he calls on a contact, compensation is required for the services rendered. Professional contacts, such as adepts, aristocrats, and magewrights, require favors in return. Criminal or working-class contacts, including commoners, experts, and warriors, usually demand money for the services they provide. Prices for a contact’s services are based on the contact’s class and level, as shown on the following table. Unlike with hirelings, a master inquisitive personally knows and has a longstanding relationship with his contacts.

Contact’s Class | Cost for Services Rendered
Adept | 1 gp/level or favor in return
Aristocrat | Favor in return
Commoner | 2 sp/level
Expert | 5 sp/level
Magewright | 1 gp/level or favor in return
Warrior | 5 sp/level

Discern Lies (Sp): Starting at 3rd level, a master inquisitive can use discern lies once per day as a spell-like ability, duplicating the effect of the discern lies spell. The character can spend 2 action points to gain one additional use of this ability.

True seeing (Sp): At 5th level, a master inquisitive can use true seeing once per day as a spell-like ability, duplicating the effect of the true seeing spell. The character can spend 2 action points to gain one additional use of this ability.

CREILATH MOVANEK

Creilath Movanek: Male half-elf bard 4/master inquisitive 4; CR 8; Medium humanoid (elf); HD 4d6+4 plus 4d8+4; hp 42; Init +1; Spd 30 ft.; AC 17, touch 12, flat-footed 15; Base Atk +6; Grp+6; Atk +7 melee (1d8+1/19–20, +1 longsword) or +8 ranged (1d8/19–20, light crossbow); Full Atk +7/+2 melee (1d8+1/19–20, +1 longsword) or +8 ranged (1d8/19–20, light crossbow); SQ bardic knowledge +7, bardic music 5/day (countersong, fascinate, inspire competence, inspire courage), zone of truth 1/day, contact (3rd-level warrior), discern lies 1/day, low-light vision, half-elf traits; AL N; SV Fort +3, Ref +10, Will +4; Str 10, Dex 14, Con 12, Int 14, Wis 8, Cha 16.

Skills and Feats: Bluff +14, Diplomacy +9, Gather Information +20, Intimidate +5, Knowledge (local) +13, Listen +13, Perform (oratory) +15, Search +18, Sense Motive +10, Spot +10; Alertness, Investigate*, ResearchB, Skill Focus (Perform).

*New feat described on page 55.

Bardic Music: Creilath can use bardic music five times per day.

Countersong (Su): Creilath can counter magical effects that depend on sound by making a Perform check for each round of countersong. Any creature within 30 feet of him who is affected by a sonic or language-dependent magical attack can use the Creilath’s Perform check result in place of his or her saving throw if desired. Countersong lasts for up to 10 rounds.

Fascinate (Sp): Creilath can cause up to three creatures within 90 feet that can see and hear him to become fascinated with him (sit quietly, –4 penalty on skill checks made as reactions, such as Listen and Spot checks). His Perform check result is the DC for the opponents’ Will saves. Any obvious threat breaks the effect. Fascination lasts for up to 8 rounds.

Inspire Competence (Su): An ally within 30 feet who can see and hear Creilath gets a +2 competence bonus on skill checks with a particular skill for as long as he can hear the music. Inspire competence lasts for up to 20 rounds.

Inspire Courage (Su): Allies (including Creilath himself) who can hear Creilath receive a +1 morale bonus on saves against charm and fear effects and a +1 morale bonus on attack rolls and weapon damage rolls. The effect lasts for 5 rounds after the ally can no longer hear Creilath.

Half-Elf Traits: Half-elves have immunity to magic sleep effects. For all effects related to race, a half-elf is considered an elf.

Bard Spells Known (3/4/2; save DC 13 + spell level): 0—daze, detect magic, know direction, mage hand, message, read magic; 1st—comprehend languages, cure light wounds, disguise self, obscure object; 2nd—detect thoughts, locate object, suggestion.

Possessions: +1 chain shirt, +1 longsword, lens of detection, Heward’s handy haversack, inquisitive’s kit, ﬂute, identification papers.


WARFORGED JUGGERNAUT

Some believe that the ultimate expression of the warforged experiment is the juggernaut, a path that allows warforged to become more and more like true constructs and less like their living creators.

As a machine of war, the juggernaut is among the best at dealing damage and sustaining punishment. Some warforged refuse to take up the mantle of juggernaut because it accentuates their construct heritage at the cost of their living aspects. Nonetheless, for a warforged who wants to become an engine of destruction, the juggernaut prestige class is the best road by which to get there.

A number of warforged juggernauts make their homes in the Mournland. Many of these characters follow the powerful juggernaut known as the Lord of Blades.

Hit Die: d12.

REQUIREMENTS

To qualify to become a warforged juggernaut, a character must fulfill all the following criteria.

Race: Warforged.

Base Attack Bonus: +5.

Feats: Adamantine Body*, Improved Bull Rush, Power Attack.

*New feat described on page 50.

CLASS SKILLS

The warforged juggernaut’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Intimidate (Cha), Jump (Str), Survival (Wis), and Swim (Str).

Skill Points per Level: 2 + Int modifier.

THE WARFORGED JUGGERNAUT
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +2 | +0 | +0 | Armor spikes 1d6, Expert Bull Rush, Powerful Charge, reserved
2nd | +1 | +3 | +0 | +0 | Charge bonus +1, construct perfection I, extended charge
3rd | +2 | +3 | +1 | +1 | Construct perfection II, healing immunity, Superior Bull Rush
4th | +3 | +4 | +1 | +1 | Armor spikes 1d8, bonus on charge +2, construct perfection III
5th | +3 | +4 | +1 | +1 | Construct perfection IV, Greater Powerful Charge

CLASS FEATURES

All of the following are class features of the warforged juggernaut.

Weapon and Armor Proficiency: Warforged juggernauts gain no proﬁciency with any weapons, armor, or shields (except as noted below).

Armor Spikes (Ex): At 1st level, a warforged juggernaut grows armor spikes and gains proﬁciency in their use as a weapon. These adamantine armor spikes deal 1d6 points of piercing damage on a successful grapple attack. While the spikes can’t be removed, they can be affected by spells like any other weapon. At 4th level, the damage these armor spikes deal increases to 1d8.

Expert Bull Rush (Ex): A warforged juggernaut can add its class level to Strength checks when making a bull rush attempt or defending against a bull rush. A warforged juggernaut can also add its class level to Strength checks when trying to break down doors.

Powerful Charge: A warforged juggernaut gains Powerful Charge (see page 57) as a bonus feat.

Reserved: Starting at 1st level, a warforged juggernaut begins to distance itself from living creatures. Because of this change in its nature, a warforged juggernaut takes a penalty equal to its juggernaut class level (–1 at 1st level, –2 at 2nd level, and so on) when using the following skills: Bluff, Diplomacy, Gather Information, and Sense Motive.

Charge Bonus (Ex): Starting at 2nd level, a warforged juggernaut gains an extra +1 bonus on its attack roll when making a charge (total bonus of +3). At 4th level, this extra bonus increases to +2 (total bonus of +4).

Construct Perfection (Ex): A warforged that follows the path of the juggernaut seeks to improve itself

by embracing its construct heritage. As a warforged juggernaut advances, it abandons what it considers the

weaknesses of the living construct form to gain qualities more indicative of true constructs. While retaining its intelligence and sentience, a warforged juggernaut gains the following construct features as it advances in level.

Construct Perfection I—At 2nd level, a warforged juggernaut is no longer subject to nonlethal damage or extra damage from critical hits.

Construct Perfection II—At 3rd level, a warforged juggernaut gains immunity to all mind-affecting spells and abilities (charms, compulsions, phantasms, patterns, and morale effects).

Construct Perfection III—At 4th level, a warforged juggernaut gains immunity to death effects and necromancy effects.

Construct Perfection IV—At 5th level, a warforged juggernaut is no longer subject to ability damage or ability drain.

Extended Charge (Ex): Starting at 2nd level, a warforged juggernaut gains +5 feet to its speed when making a charge.

Healing Immunity: Starting at 3rd level, as a warforged juggernaut becomes more like a construct and less like a living creature, it becomes immune to the effects of spells from the healing subschool that heal hit point damage. In addition, it can no longer benefit from the effects of consumable spells and magic items, such as heroes’ feast and potions.

At 5th level, the warforged juggernaut becomes immune to the effects of all spells from the healing subschool.

Superior Bull Rush (Ex): Starting at 3rd level, when a warforged juggernaut makes a successful bull rush against an opponent, it can choose to deal damage equal to that of its armor spikes plus its Strength modifier against the opponent in addition to the normal results of a bull rush. If the bull rush was made as part of a charge, the juggernaut can add its extra damage from the Powerful Charge feat or the Greater Powerful Charge feat as well.

Greater Powerful Charge: At 5th level, a warforged juggernaut gains Greater Powerful Charge (see page 54) as a bonus feat.

BATTERING RAM

Battering Ram: Male personality warforged fighter 5/warforged juggernaut 4; CR 9; Medium construct (living); HD 5d10+15 plus 4d12+12; hp 85; Init +6; Spd 20 ft.; AC 20, touch 11, ﬂat-footed 19; Base Atk +8; Grp+11; Atk +13 melee (1d8+6/×3, +1 battleaxe) or +11 melee (1d8+3, armor spikes); Full Atk +13/+8 melee (1d8+6/×3, +1 battle axe) or +11/+6 melee (1d8+3, armor spikes); SA charge bonus +2, expert bull rush, extended charge, superior bull rush; SQ construct perfection III, damage reduction 2/adamantine, healing immunity, light fortification (25%), living construct traits, reserved; AL N; SV Fort +11, Ref +4, Will +2; Str 16, Dex 14, Con 16, Int 10, Wis 10, Cha 6.

Skills and Feats: Bluff –6, Climb +2, Diplomacy –6, Gather Information –6, Intimidate +10, Jump –4, Listen +2, Sense Motive –4; Adamantine Body*, Cleave, Improved Bull RushB, Improved InitiativeB, Power AttackB, Powerful Charge**B, Weapon Focus (battleaxe), Weapon Specialization (battleaxe).

*New feat described on page 50.

**New feat described on page 57.

Charge Bonus (Ex): Battering Ram gets a +2 bonus on attack rolls when charging.

Construct Perfection III (Ex): Battering Ram is not subject to nonlethal damage or extra damage from critical hits. It has immunity to all mind-affecting spells and abilities, death effects, and necromancy effects.

Expert Bull Rush (Ex): Battering Ram can add +4 to its Strength checks when making a bull rush attack, defending against a bull rush, or trying to break down doors.

Extended Charge (Ex): Battering Ram’s speed is 25 feet when making a charge.

Healing Immunity: Battering Ram is immune to the effects of spells from the healing subschool and cannot benefit from spells that rely on eating, such as heroes’ feast.

Living Construct Traits: Immune to poison, sleep effects, paralysis, disease, nausea, fatigue, exhaustion, and energy drain. Cannot heal damage naturally. Subject to stunning, ability damage, and ability drain. Subject to spells that target either constructs or living creatures.

Superior Bull Rush (Ex): When Battering Ram makes a successful bull rush against an opponent, it can choose to deal 1d8+3 points of piercing damage from its armor spikes to the opponent in addition to the normal results of a bull rush. If the bull rush was made as part of a charge, Battering Ram can add extra damage from the Powerful Charge feat as well.

Possessions: +1 armor enhancement, +1 battleaxe, oil of repair moderate damage.


WERETOUCHED MASTER

Weretouched masters are shifters who learn to enhance their shifting ability to accentuate the power of their lycanthrope heritage. They quickly learn not just to alter their humanoid form but to actually take on animal forms as their ancestors did. Over time, they grow to master both animal and hybrid forms of all the once-common lycanthropes. Along with their growing mastery of their physical form, weretouched masters become increasingly wild in spirit, less comfortable in human society.

Most weretouched masters begin their careers as rangers or barbarians and seek to enhance their combat ability through mastery of animal forms. Few are druids, because druids learn to assume more animal forms more quickly than weretouched masters and have little to gain from this class.

The Eldeen Reaches are home to the greatest number of NPC weretouched masters. The more advanced masters enjoy the rugged wilderness and stay far from human civilization.

Hit Die: d8.

REQUIREMENTS

To qualify to become a weretouched master, a character must fulfill all the following criteria.

Race: Shifter.

Base Attack Bonus: +4.

Skills: Knowledge (nature) 5 ranks, Survival 8 ranks.

Feat: Any shifter feat.

CLASS SKILLS

The weretouched master’s class skills (and the key ability for each skill) are Balance (Dex), Climb (Str), Handle Animal (Cha), Hide (Dex), Intimidate (Cha), Jump (Str), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Spot (Wis), Survival (Wis), and Swim (Str).

Skill Points per Level: 2 + Int modifier.

THE WERETOUCHED MASTER
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +2 | +2 | +0 | Weretouched I
2nd | +1 | +3 | +3 | +0 | Wild empathy, bonus shifter feat
3rd | +2 | +3 | +3 | +1 | Weretouched II
4th | +3 | +4 | +4 | +1 | Frightful shifting, bonus shifter feat
5th | +3 | +4 | +4 | +1 | Alternate form

CLASS FEATURES

All of the following are class features of the weretouched master.

Weapon and Armor Proficiency: Weretouched masters gain no proﬁciency with any weapons, armor, or shields.

Weretouched I (Su): At 1st level, a weretouched master chooses one animal type that represents his lycanthrope heritage: bear, boar, rat, tiger, wolf, or wolverine. When shifting, his appearance changes to strongly resemble a hybrid lycanthrope of the chosen type: His facial features become more bestial, fur sprouts on his body, and he grows a short tail. In addition, he gains one of the following extra benefits each time he shifts, depending on his lycanthrope ancestor.

Bear or Tiger: While shifting, the weretouched master gains a +2 bonus to Strength and manifests claws that can be used as natural weapons. These claws deal 1d4 points of damage, plus an additional +1 for every four character levels he has, on a successful attack. If he already has the razorclaw shifter trait or the Improved Natural Attack feat, his claw damage increases by one die size.

Boar orWolverine: While shifting, the weretouched master gains a +2 bonus to Constitution and manifests tusks (for boars) or fangs (for wolverines) that can be used as a natural weapon, dealing 1d6 points of damage, plus an additional +1 for every four character levels he has, on a successful gore or bite attack. If he already has the longtooth shifter trait or the Improved Natural Attack feat, his bite or gore damage increases by one die size.

Rat or Wolf: While shifting, the weretouched master gains a +2 bonus to Dexterity and manifests fangs that can be used as a natural weapon, dealing 1d6 points of damage (plus an additional +1 for every four character levels he has) with a successful bite attack. If he already has the longtooth shifter trait or the Improved Natural Attack feat, his bite damage increases by one die size.

Wild Empathy (Ex): Like a druid or a ranger, a weretouched master gains the ability to use body language, vocalizations, and demeanor to improve the attitude of an animal. This ability functions like a Diplomacy check made to improve the attitude of a person. The weretouched master rolls a d20 and adds his weretouched master level and his Charisma modifier to determine the wild empathy check result. If he has druid or ranger levels, he adds his weretouched master level to those levels to determine his total modifier. If the animal is of the same kind as the weretouched master’s lycanthrope ancestor, he gains a +4 bonus on this check.

To use wild empathy, the weretouched master and the animal must be able to study each other, which means that they must be within 30 feet of each other under normal conditions. Generally, influencing an animal in this way takes 1 minute. As with influencing people, it might take more or less time.

A weretouched master can also use this ability to influence a magical beast with an Intelligence score of 1 or 2, but he takes a –4 penalty on the check.

Bonus Shifter Feat: At 2nd level and again at 4th level, a weretouched master gains a bonus shifter feat. (All of these are new feats described in Chapter 3.) These bonus feats must be selected from the following list, and the weretouched master must meet the prerequisites of a feat to select it.

Beasthide Elite, Cliffwalk Elite, Extra Shifter Trait, Great Bite, Great Rend, Greater Shifter Defense, Healing Factor, Longstride Elite, Shifter Defense, Shifter Ferocity, Shifter Multiattack.

Weretouched II (Su): At 3rd level, a weretouched master gains the scent ability. In addition, he manifests a special benefit derived from his lycanthrope ancestor when he is shifting.

Bear—Improved Grab: To use this ability, the weretouched master must hit with a claw attack. He can then attempt to start a grapple as a free action without provoking an attack of opportunity.

Boar—Fierce Will: The weretouched master gains a +4 bonus on Will saves.

Rat—Climb Speed: The weretouched master manifests a climb speed of 20 feet. In addition, he can use his Dexterity modifier instead of his Strength modifier for Climb checks. If he already has the cliffwalk shifter trait, his climb speed increases by 10 feet.

Tiger—Pounce: If the weretouched master charges a foe, he can make a full attack.

Wolf—Trip: If the weretouched master hits with a bite attack, he can attempt to trip the opponent as a free action without making a touch attack or provoking an attack of opportunity. If the attempt fails, the opponent cannot react to trip the weretouched master.

Wolverine—Rage: If the weretouched master takes damage, he ﬂies into a berserk rage on his next turn, biting madly until either he or his opponent is dead, or until his shifting ends. He gains +2 to Strength, +2 to Constitution, and –2 to Armor Class while raging. He cannot end his rage voluntarily, but unlike a barbarian, he is not winded after his rage ends.

Frightful Shifting (Ex): At 4th level, a weretouched master gains an unsettling presence when he uses his shifting ability or his alternate form ability. When he attacks or charges, opponents within 30 feet who witness his attack may become shaken for 5d6 rounds.

This ability affects only opponents with fewer Hit Dice or levels than the weretouched master’s character level. An opponent can resist the effect with a successful Will save (DC 10 + weretouched master’s class level + his Cha modifier). An opponent who succeeds on the saving throw is immune to that weretouched master’s frightful shifting for 24 hours. Frightful shifting is a mind-affecting fear effect.

Alternate Form (Su): Assuming an alternate animal or hybrid form is a standard action that requires the weretouched master to spend one of his daily uses of the shifting ability. However, assuming an alternate animal or hybrid form is not the same as "shifting" and does not impart any of the benefits of shifting. For example, a razorclaw shifter does not gain any of his razorclaw shifter traits upon assuming an alternate animal or hybrid form.

A weretouched master cannot use his shifting ability while in alternate form. He can remain in animal or hybrid form until he decides to revert to his natural form (also a standard action).

At 5th level, a weretouched master can assume the animal form or hybrid form related to his lycanthrope heritage (the same animal selected at 1st level). Instead of using his normal shifting ability, he can shift into animal form as though using the polymorph spell on himself, though his gear is not affected, he does not regain hit points for changing form, and only the specific animal form indicated for the lycanthrope heritage can be assumed.

The weretouched master does not assume the ability scores of the animal, but instead adds the animal’s ability adjustments (see the following table) to his own ability scores. A weretouched master can also assume a bipedal hybrid form with prehensile hands and animalistic features. In hybrid form, he can use weapons and armor.

A slain weretouched master reverts to his humanoid form, although he remains dead. Separated body parts retain their animal form, however.

Animal | Ability Adjustments (Animal or Hybrid Form)
Bear | Str +16, Dex +2, Con +8
Boar | Str +4, Con +6
Rat | Dex +6, Con +2
Tiger | Str +12, Dex +4, Con +6
Wolf | Str +2, Dex +4, Con +4
Wolverine | Str +4, Dex +4, Con +8

GWENTAN THE BEAR

Gwentan the Bear: Male shifter barbarian 3/ranger 2/weretouched master 5; CR 10; Medium humanoid (shapechanger); HD 3d12+6 plus 2d8+4 plus 5d8+10; hp 70; Init +3; Spd 30 ft.; AC 18, touch 13, flat-footed 15; Base Atk +8; Grp+11; Atk +11 ranged (1d6+2/×3, composite shortbow) or +11 melee (1d6+3, club); Full Atk +9/+9/+4 ranged (1d6+2/×3, composite shortbow) or +11/+6 melee (1d6, club); SA favored enemy magical beasts +2, frightful shifting, rage 1/day, shifting (beasthide or razorclaw) 4/day, weretouched II (bear); SQ low-light vision, fast movement, scent, trap sense +1, uncanny dodge, wild empathy; AL CN; SV Fort +13, Ref +12, Will +4; Str 16, Dex 16, Con 14, Int 8, Wis 12, Cha 6.

Skills and Feats: Balance +2, Climb +2, Hide +2, Jump +2, Knowledge (nature) +6, Listen +9, Move Silently +2, Rend*, Healing Factor*, Improved Natural Attack*, Rapid Shot, Shifter Defense*, Track.

*New feat described in Chapter 3.

Favored Enemy (Ex): Gwentan gains a +4 bonus on Bluff, Listen, Sense Motive, Spot, and Survival checks when using these skills against magical beasts. He gets the same bonus on weapon damage rolls against magical beasts.

Weretouched II (Bear): Improved Grab (Ex)—To use this ability, Gwentan must hit with a claw attack while shifting. He can then attempt to start a grapple as a free action without provoking an attack of opportunity.

Frightful Shifting (Ex): When Gwentan attacks or charges while shifting, opponents within 30 feet who witness his attack may become shaken for 5d6 rounds. This ability affects only opponents with fewer than 10 Hit Dice or levels. An affected opponent can resist the effects with a DC 13 Will save. An opponent who succeeds on the saving throw is immune to Gwentan’s frightful shifting for 24 hours. This is a mind-affecting fear effect.

Rage (Ex): Gwentan can rage once per day. When raging, he has the following characteristics: hp 90; AC 16, touch 11, ﬂat-footed 13; Grp+13; Atk +13 melee (1d6+5, club); SV Will +6; Str 20, Con 18.

When both shifting and raging, Gwentan has the following characteristics: hp 100; AC 20, touch 11, flat-footed 17; Grp+14; Atk +14 melee (1d8+9, claw); Full Atk +14/+14 melee (1d8+9, 2 claws); SA improved grab; SQ damage reduction 2/silver; SV Will +6; Str 22, Con 20.

Shifting (Su): Gwentan can shift four times per day. When shifting, he has the following characteristics: hp 80; AC 22, touch 13, flat-footed 19; Grp+12; Atk +12 melee (1d8+7, claw); Full Atk +12/+12 melee (1d8+7, 2 claws); SA improved grab; SQ damage reduction 2/silver; Str 18, Con 16.

Wild Empathy (Ex): Gwentan can improve the attitude of an animal in the same way that a Diplomacy check can improve the attitude of a sentient being. He rolls 1d20+5, or 1d20+1 if attempting to influence a magical beast with an Intelligence score of 1 or 2. He gains a +4 bonus on this check against bears.

Possessions: +2 hide armor, composite shortbow (+2 Str bonus) with 20 arrows, amulet of mighty ﬁsts +1, cloak of resistance +1, potion of barkskin +2.


CHAPTER FIVE MAGIC
Magic infuses the world of Eberron. It rages high above in the Ring of Siberys that encircles the world. It binds things dark and foreboding in the deepest caverns of the underworld of Khyber. It seeps from the land itself, a source of energy as well as a means for bending the laws of reality. This chapter discusses the role of magic in Eberron, presents new rules for magical effects such as fiendish possession and celestial channeling, describes the planar cosmology of Eberron, and includes spell lists and new spells for spellcasting characters.


MAGIC IN THE WORLD

Magic, and reliance upon magic, shapes and defines the societies of Eberron. For thousands of years, wizards, sorcerers, clerics, artificers, adepts, and magewrights have brought their magical talents to bear to solve the problems life poses. (The artificer character class is detailed on page 29; the magewright NPC class appears on page 256.) These solutions have helped humanoid society develop and thrive on every continent — particularly on Khorvaire. The result is a society suffused with magic. Skycoaches fly among the soaring towers of Sharn. Blacksmiths chant spells over forges to improve the way they work. Airships ferry passengers from Zilargo to Karrnath. Weavers draw threads of shadow into their fabrics. Streets are illuminated with continual ﬂame spells, and arcane marks emblazon letters of credit and other important documents. Magic is in common use, and low-level spells are easily accessible, although high-level magic is rare and wondrous.


SPELLCASTERS

Two broad categories of spellcasters work across Eberron: professional spellcasters and elite spellcasters. Each has a widely different impact on society.

Professional spellcasters include adepts, magewrights, and others who actually earn a relatively mundane living by casting spells. These working-class casters keep the wheels of industry turning — sometimes literally. Broadly, this category also includes most dragonmarked individuals; they put their inborn magical ability to economic use for their house or family. In fact, the dragonmarked houses of Khorvaire dominate the economic life of the continent through their near-absolute control over professional spellcasting. Many of the unmarked members of the houses are magewrights and adepts, and professional spellcasters who are not members of the families usually work for the guilds that the dragonmarked houses control.

Elite spellcasters include wizards, artificers, sorcerers, clerics, druids, bards, and members of other spellcasting PC classes. Elite spellcasters might sell their services, but they rarely rely on such activity as their sole occupation and source of income. Few people can afford to pay for a high-level spell, and the market for elite spellcasters is too small to support many of them through their spellcasting alone. Most elite spellcasters have other professions — they are sages, priests, advisors, or adventurers.


SERVICES

Most citizens of a Khorvairian city can’t afford to have even a low-level spell cast on their behalf. The 125 gp price for remove disease, for example, puts that spell out of reach of most citizens (even those with the House Jorasco discount) and practically guarantees that disease will never be eradicated from any of Khorvaire’s nations. On the other hand, most people can afford to hop on a skycoach to travel from one end of Sharn to the other, getting a firsthand experience of the incredible magic that keeps the City of Towers running. Even the poorest resident of a great city still benefits from the everbright lanterns found along major thoroughfares. As with any other services, some magical effects are easily affordable and widely available, and others are within the reach of only the wealthiest people.

This section discusses in general terms the kinds of magical services that are available and their impact on society. Specific prices for these services are given in Chapter 6: Adventuring Equipment.


Communication

Magical, long-distance communication is one of the services offered by House Sivis, which carries the Mark of Scribing. The dragonmarked members of this house have abilities such as whispering wind and sending, which they can enhance with certain dragonshard items. In addition, they can arrange for secure written communication with illusory script, translate documents with comprehend languages, and notarize documents with arcane mark. House Sivis may be one of the most important houses in Khorvaire, simply because it provides its services to customers off the street as well as to members of the other houses. Without Sivis notaries, for example, the banking industry would be seriously jeopardized.

House Sivis also operates message stations throughout central Khorvaire. For a fee, a person can send a short verbal or written message from one station to the other, where it can be picked up by, or otherwise delivered to, the recipient in a relatively timely manner.

Faster still, but more expensive, are the courier services offered by House Orien. For a hefty fee, a teleporter from the Couriers Guild can carry a document or small package from one location to another. Cheaper than both, though not as fast, is the mail service operated by House Orien and protected by the notarization processes of House Sivis.


Healing

House Jorasco carries the Mark of Healing. Because of the house’s efforts and the quality of its services, the people of Khorvaire visit Jorasco hospitals and not churches or temples when they need wounds healed or diseases removed. Though magical healing is prohibitively expensive for most people, House Jorasco’s Healers Guild employs many people trained in the mundane art of healing. These guild members use the Heal skill to treat disease and injuries effectively and even provide long-term care to sick or injured people. Churches and their clerics reserve their healing abilities for members of the faithful and the aristocracies of the nations who are in most need of them (and can be of the most benefit to the congregation in question).


Hospitality

House Ghallanda enjoys a secure economic position thanks to the Mark of Hospitality. Plenty of inns and taverns operate just fine without any magical support, but establishments affiliated with House Ghallanda’s Hostelers Guild can offer conveniences such as heroes’ feast meals, meals and water guaranteed pure, and even secure extradimensional shelters to those with the need and the ability to pay. The Hostelers Guild also inspects and, to some extent, regulates nonafﬁliated businesses, improving the quality of accommodations throughout central Khorvaire. When the rich and inﬂuential want to throw a memorable party, they call upon the services of House Ghallanda to make the event come together.


Transportation

Magical transportation is available in a variety of forms and controlled by different dragonmarked houses. House Orien, which carries the Mark of Passage, controls the Couriers Guild and the Transportation Guild. Certain scions of House Orien can use teleport to travel limited distances, carrying passengers for a fee. However, far more people have access to (and can afford) the lightning rail. A sequence of magical carriages connected one to another, the lightning rail ﬂies along a predetermined line that stretches between the major cities of Aundair, Breland, Thrane, and Zilargo. In association with House Vadalis, House Orien also operates caravan routes that use some combination of magical conveyance, magebred animals, and mundane draft animals to move goods and passengers throughout Khorvaire.

House Lyrandar, which carries the Mark of Storm, uses its mastery of winds to dominate sea travel and shipping, as well as to ﬂy airships across Khorvaire. Since the destruction of lightning rail lines in the area now called the Mournland, which prevents House Orien’s lightning rail carriages from reaching between western Khorvaire and Karrnath, House Lyrandar has dominated trade and passenger service between the two sides of the continent.


Other Services

Wealthy neighborhoods in large cities boast everbright lanterns that amplify the light of continual ﬂame spells to illuminate the streets. House Kundarak operates banks, using arcane marks provided by House Sivis to notarize letters of credit that allow the wealthy to access their resources anywhere in civilized Khorvaire. House Sivis also creates papers for those with a need to prove their identity, often used when traveling throughout the Five Nations and their neighboring countries. Tinkers (usually affiliated with House Cannith) use mending and repair moderate damage to repair household goods. Some cities and towns boast laundries and street cleaners who rely on prestidigitation for their work.


GOODS

No less common than magical services are products made with the use of magic, whether or not they retain any lingering dweomer once the creation process has ended.

Magecraft Items: Every magewright worthy of the name knows the magecraft spell (see page 113). Truly expert coopers recite the magecraft spell over their barrels, the best blacksmiths chant it as they hammer hot iron, and the finest potters cast it while they spin their clay. The spell’s effect is simple (it provides a competence bonus on Craft checks), but its ramifications are extensive. Using magecraft, an artisan can produce fine goods in as little as three-quarters of the time normally required, and an artisan who might otherwise find masterwork goods too challenging to produce can create them by using magecraft. As a result, Khorvaire has a larger supply of high-quality goods available, while magewright artisans make their goods faster and thus earn more money for their labor.

Magic Items: Magic items are no easier to create in Eberron, but there are more spellcasters making them. The industry of the world turns on the production and sale of magic items, which are created by everyone from common adepts and magewrights to artificers and other elite casters. In general, minor magic items are easier to find and purchase in Khorvaire than described in the Dungeon Master’s Guide. This difference is reﬂected in some adjustments to the gp limit for smaller settlements, as shown on the following table.

Town Size | GP Limit | Minor Items
Thorp | 50 gp | 1st-level scroll, 0-level potion
Hamlet | 150 gp | 2nd-level scroll, 1st-level potion
Village | 400 gp | 3rd-level scroll, 2nd-level potion, 1st-level wand
Small town | 1,000 gp | 4th-level scroll, 3rd-level potion, 2nd-level wand
Large town | 4,500 gp | 5th-level scroll, 3rd-level wand
Small city | 15,000 gp | Any
Large city | 40,000 gp | Any
Metropolis | 100,000 gp | Any

Livestock: House Vadalis, which carries the Mark of Handling, controls much of the livestock breeding in Khorvaire. The breeders of House Vadalis use magical enhancements to produce magebred animals — creatures with enhanced ability scores that are fast, hardy, and more easily trained. (The magebred animal template is detailed on page 295.) A small number of magical beasts produced through House Vadalis breeding programs also exist, though in general these creatures have not yet become economically important or available to the general public.


OPTIONAL MATERIAL COMPONENTS

Due to the nature of the origin of the world, magic-laced substances, plants with alchemical properties, minerals that focus magical energy, and similar materials abound in Eberron. Many of these items can be used as material components for spells. These spell components are optional (and thus not speciﬁed as a component in any spell description). Using one of them provides a chance that the potency of the spell will be improved in some way, as indicated in each component’s description below. Whether the spell is improved or not, the component is consumed in the casting. A character can use only one optional component in the casting of any spell.

The following table includes only components that are widely available on the open market. A number of tales tell of additional plants, minerals, animal parts, and other substances found in the wilderness regions of Eberron that can enhance spellcasting; if these actually exist, they can be discovered only through quests and over the course of adventures.

OPTIONAL SPELL COMPONENTS
Component | Price | Component | Price
Cathier spleen | 125 gp | Laskin horn | 55 gp
Covadish leaves | 750 gp | Mabar crystal | 50 gp
Dragonseye acorn | 60 gp | Masthin shoots | 60 gp
Hathil root | 90 gp | Narstone | 500 gp
Irian crystal | 115 gp | Reath leaves | 120 gp
Kieros leaves | 150 gp |  |

Cathier Spleen: The cathier, a small, harmless herbivore native to the Eldeen Reaches and similar to a hare, has a magical ability to camouﬂage itself. Its spleen aids in the casting of illusion spells. When used as a component for an illusion spell, a cathier spleen has a 60% chance of doubling the spell’s duration.

Covadish Leaves: The covadish plant grows on the island of Aerenal, where it is highly valued by the elves for its necromantic properties. When used as a component in a necromancy spell, covadish leaves have a 30% chance of increasing the effective caster level by 2.

Dragonseye Acorn: The dragonseye oak grows in Q’barra, and its acorn aids in the casting of certain evocation spells. When used as a component for an evocation spell with an energy descriptor (acid, cold, electricity, fire, or sonic), a dragonseye acorn has a 10% chance of empowering the spell, as if the caster had applied the Empower Spell feat (but without changing the spell’s effective level).

Hathil Root: The hathil plant grows in the swamps of the Shadow Marches. When used in the casting of a transmutation spell, hathil root has a 35% chance of increasing the saving throw DC by +1.

Irian Crystal: This transparent crystal glows with a soft white light. When an Irian crystal is used as a component in any conjuration (healing) spell, it has a 15% chance of maximizing the spell, as if the caster had applied the Maximize Spell feat (but without changing the spell’s effective level).

Kieros Leaves: The herb known as kieros grows only in the region of Aerenal known as the Madwood. When used as a component for any spell with the death descriptor, the leaves of the kieros plant have a 30% chance of increasing the spell’s saving throw DC by +2.

Laskin Horn: The laskin, a small antelope native to the Eldeen Reaches, has swept-back horns that can be used as a material component. When used in the casting of a spell that requires a touch attack (melee or ranged), the caster has a 40% chance to receive a +1 bonus on the attack roll.

Mabar Crystal: This inky black crystal, dark as obsidian and slightly translucent, ﬁlls certain regions of the Khyberian underworld. When a chunk is used as a component in an evocation (darkness) spell, it has a 40% chance of doubling the radius of the effect.

Masthin Shoots: The masthin plant, native to the jungles of Q’barra, produces natural intoxicants during its early growth and often attracts animals in the wild. When used as a component for any enchantment spell that targets an animal or magical beast, masthin shoots have a 40% chance of doubling the spell’s duration.

Narstone: This strange stone found in the Demon Wastes is believed to be the remains of petriﬁed demon bones. When used as a component in a summoning or calling spell, a narstone has a 20% chance of granting any creature called or summoned by the spell a +1 luck bonus to its Armor Class.

Reath Leaves: The reath vine is a parasite that grows on trees in the Eldeen Reaches. When used as a component for a spell that targets plants or plant creatures, reath leaves have a 45% chance of increasing the saving throw DC by +2.


PLANES OF EXISTENCE

Eberron spins within its own Material Plane, enfolded by three coexistent transitive planes: the Astral Plane, the Ethereal Plane, and the Plane of Shadow, just as in the core D&D cosmology (see Chapter 5 of the Dungeon Master’s Guide).

Within Eberron’s Astral Plane, thirteen planes revolve in a complex orbit around the Material Plane. These planes are a combination of features of Inner Planes and Outer Planes: Some have an elemental nature, some have alignment tendencies, and others are simply alien worlds. These planes are home to all the extraplanar creatures detailed in the Monster Manual. In contrast to the core D&D cosmology, these planes are not the homes of the deities, and only one of them, Dolurrh, is a plane where mortal spirits go upon their death.

The thirteen orbiting planes are separate from each other, with no connections between them. They are coexistent with the Astral Plane, but separate from the Ethereal Plane and the Plane of Shadow, so certain spells (ethereal jaunt and shadow walk, for example) aren’t available to casters on these planes. Each of them occasionally becomes coterminous with the Material Plane, allowing connections between the planes (see Planar Connections, below).


RANDOM PLANAR DESTINATIONS

This table serves the same function as Table 5–7 on page 151 of the Dungeon Master’s Guide.

d% | Plane
01–09 | Daanvi, the Perfect Order
10 | Dal Quor, the Region of Dreams
11–18 | Dolurrh, the Realm of the Dead
19–27 | Fernia, the Sea of Fire
28–36 | Irian, the Eternal Day
37–45 | Kythri, the Churning Chaos
46–54 | Lamannia, the Twilight Forest
55–63 | Mabar, the Endless Night
64–72 | Risia, the Plain of Ice
73–80 | Shavarath, the Battleground
81–88 | Syrania, the Azure Sky
89–96 | Thelanis, the Faerie Court
97–00 | Xoriat, the Realm of Madness


PLANAR CONNECTIONS

As the thirteen planes move through the Astral Plane, their paths take them closer to the Material Plane at times and farther away at other times. A plane’s distance from the Material Plane is described in one of three ways.

Coterminous: On rare occasions, a plane comes so near the Material Plane that it actually touches it. At these times, it is possible to move freely between the Material Plane and the coterminous plane at certain locations on each plane. For example, when Fernia is coterminous to the Material Plane, a character can travel to Fernia by means of a volcano or any extremely hot ﬁre — and the natives of Fernia can enter Eberron just as easily. Different planes’ paths through the Astral Plane bring them into a coterminous relationship with varying frequency: Fernia draws near fairly often (one month every five years), while Xoriat has not done so in over seven thousand years.

When a plane is coterminous to the Material Plane, certain of its traits may bleed over into the Material Plane, or at least into certain regions of the Material Plane. For example, when Risia is coterminous to the Material Plane, spells with the cold descriptor are enhanced in certain areas of the Material Plane. Not all planes have traits that spill over into the Material Plane.

Waxing/Waning: As a plane draws close to becoming coterminous it is called waxing, and as it moves away after a period of being coterminous it is waning. No special effects on the Material Plane occur when a plane is waxing or waning.

Remote: When a plane is remote, it is difficult to establish any connection at all between it and the Material Plane. When Fernia is remote, ﬁre spells work less effectively, ﬁre elementals are harder to summon, and it is nearly impossible to reach that plane via plane shift. Using plane shift to travel to a remote plane or using any spell to call or summon a native of that plane requires a Spellcraft check (DC 30 + spell level); a character with 5 or more ranks in Knowledge (the planes) receives a +2 circumstance bonus on this check.

The Planes in Play: Sages and astronomers of Eberron use complex orreries and extensive charts to track the position of the planes relative to Eberron. No Dungeon Master should have to go to such lengths. For simplicity in play, bring a given plane into a coterminous position when it suits the needs of your campaign. If consistency is important to you, keep track of when the event occurred and when it will happen again, using the information in each plane’s description. If not, don’t worry about it — just bring it back into a coterminous position the next time it suits your campaign.

The planes spend most of the time either waxing or waning, so it is safe to assume that, any time it matters, the PCs can summon whatever monster they want to without making a Spellcraft check and even travel to another plane using plane shift as they desire. Only put as much effort into tracking the planar positions as the needs of your campaign demand.


MANIFEST ZONES

Certain locations on, within, and above Eberron share a particularly close connection to one of the planes. These locations are known as manifest zones. For example, the Gloaming, a region within the Eldeen Reaches, has a close connection to Mabar, the plane of Endless Night. This connection enhances the power of negative energy in that region. The Shadow Marches have a number of small magic zones tied to Xoriat, the Realm of Madness, which both enhance transmutation magic and occasionally trigger wild magic effects (see page 149 of the Dungeon Master’s Guide). Parts of Aerenal have close ties to either Irian or Mabar, which accounts (at least in part) for the prominent role of necromantic magic and the Undying Court on the elven continent.

To an extent, manifest zones defy the normal interrelationship among the planes. The effects of a zone may wane slightly when its connected plane is remote and wax equally slightly when the plane draws closer, but the connection never vanishes entirely. Manifest zones sometimes allow passage between the planes when another plane becomes coterminous to the Material Plane.

Specific, important manifest zones are detailed in Chapter 7: Life in the World. These zones are permanent and, in most cases, have had a profound impact on the land around them and the people who live there. Smaller and less important manifest zones are located across Eberron, and it is possible that new ones appear even as old ones wink out of existence. The appearance and disappearance of these zones does not seem to have any connection to the linked plane’s cosmological position relative to the Material Plane.

No manifest zone linked to Dal Quor exists. Minor zones and occasionally major zones linked to every other plane exist somewhere on Eberron.


PLANE DESCRIPTIONS

The planes of Eberron’s cosmology are briefly described below. Each plane description includes a list of creatures from the Monster Manual that are native to that plane. A few monsters from other sources are included in some entries as well; these are listed separately from the Monster Manual monsters. Each plane’s entry also details the effects on the Material Plane when that plane is coterminous or remote, and approximately how often these phases occur.

Eberron’s transitive planes are identical to those planes as detailed in the Dungeon Master’s Guide, so they do not have entries here. See pages 147–150 of the Dungeon Master’s Guide for deﬁnitions of planar traits not described below.


Daanvi, the Perfect Order

Orderly fields where formians tend ideal crops, regimented garrisons of disciplined soldiers, and peaceful communities where law reigns supreme manifest throughout the plane of Daanvi, the Perfect Order. Similar in many respects to the plane of Arcadia in the D&D cosmology, Daanvi is a place where all things live in harmony born of order.

Daanvi has the following traits:

• Alterable morphic.

• Strongly law-aligned.

• Enhanced magic: Spells with the lawful descriptor are maximized and enlarged.

• Impeded magic: Spells with the chaotic descriptor are impeded, requiring a Spellcraft check (DC 15 + spell level) to cast successfully.

Daanvi Inhabitants: Formian worker, formian warrior, formian taskmaster, formian myrmarch, formian queen, kolyarut (inevitable), zelekhut (inevitable).

Manual of the Planes: Axiomatic creatures (template).

Monster Manual III: Justicator, visilight.

Coterminous: Daanvi exerts no unusual influence on the Material Plane when it is coterminous. Superstition tends to link historical periods of stability to the proximity of Daanvi, but this claim is unsubstantiated.

Daanvi is coterminous to the Material Plane for one century in every four.

Remote: Just as Daanvi’s proximity has little impact on the Material Plane, the periods when it is remote likewise seem to manifest no unusual effects. Daanvi is remote for one century in every four, separated from its coterminous periods by a century.


Dal Quor, the Region of Dreams

When mortals dream, they psychically project their minds to Dal Quor, the plane where dreams play out. Dal Quor is ringed with dreamscapes — small, temporary envelopes of pseudoreality where dreamers live their dreams for a short time. Within the ring, however, exists an entirely different world.

Magniﬁcent domed cities called up from the formless void of dreamstuff spread across the inside of the ring of dreamscapes, allowing the quori who live there easy access to their food supply — the psychic energy of dreaming mortals. Beyond the cities of the quori, a roiling boil of dreamborn landscapes melt, burn, grow, and dissolve without any rhyme or reason. Tales persist of a calm eye at the center of this storm, but they are most likely ﬁ gments of some half-remembered dream.

Dal Quor has the following traits:

• Subjective directional gravity.

• Flowing time: For every 10 minutes spent on Dal Quor, 1 minute passes on the Material Plane.

• Highly morphic: The stuff of dream alters with the thoughts of the dreamer. Beyond the dreamscapes, in the heart of Dal Quor, the quori can manipulate matter with ease, while visitors have a harder time altering the environment.

• Enhanced magic: Spells of the illusion school are extended.

Dal Quor Inhabitants: Quori (all); see page 296.

Remote: Dal Quor last became coterminous to the Material Plane some forty thousand years ago, at which time the quori invaded Xen’drik. The giants of Xen’drik finally managed to end the war and sever the connections between the planes, but at great cost: The devastation of Xen’drik and decimation of the civilization of the giants. In the process, Dal Quor itself was thrown off its orbit. As a result, Dal Quor is always remote in relation to the Material Plane. The only way to reach Dal Quor from the Material Plane is through the psychic projection of dreaming, and the quori have been forced to find new ways to work their will on the Material Plane.


Dolurrh, the Realm of the Dead

A place of hopelessness, eternal despair, and consuming apathy, Dolurrh is the realm where mortal souls go after death. It is not a reward. It is not a punishment. It just is.

Dolurrh has the following traits:

• Heavy gravity.

• Timeless.

• Impeded magic: All spells are impeded.

• Entrapping: A visitor to Dolurrh experiences increasing apathy and despair while there. Colors become grayer and less vivid, sounds duller, and all experiences tainted with ennui. At the conclusion of every day (of subjective time) spent in Dolurrh, any non-native must make a Will saving throw (DC 15 + the number of consecutive days in Dolurrh). Failure indicates that the individual has fallen entirely under the control of the plane, becoming an incorporeal shade, an outsider native of the plane.

Travelers trapped by Dolurrh cannot leave the plane of their own volition and have no desire to do so. Memories of any previous life fade into nothingness, and it takes a wish or a miracle spell to return them.

Dolurrh Inhabitants: Nalfeshnee (demon), lemure (devil), marut (inevitable).

Monster Manual III: Sorrowsworn (demon), ephemeral swarm, plague brush.

Coterminous: When Dolurrh is coterminous, slippage can sometimes occur between the Material Plane and the Realm of the Dead. Ghosts become common on Eberron because it is as easy for spirits to remain in the world of the living as it is for them to pass to Dolurrh. Spells to bring back the dead work normally, but run the risk of calling back more spirits than the one desired. Whenever a character is brought back from the dead while Dolurrh is coterminous, roll on the following table.

d% | Result
01–50 | Spell functions normally.
51–80 | 1d4 ghosts (CR = raised character’s level) appear near the raised character.
81–90 | As above, but the wrong spirit claims the risen body and the intended spirit returns as a ghost.
91–99 | The spell functions normally, but a nalfeshnee possesses the raised character.
100 | The spell does not function; instead, a nalfeshnee animates the body.

Dolurrh is coterminous for a period of one year every century, precisely fifty years after each period of being remote.

Remote: When Dolurrh is remote, spells that bring back the dead do not function, and it is impossible to reach Dolurrh by means of plane shift. Only by journeying to Dolurrh (using astral projection, gate, or a permanent portal to the plane), finding the soul of the deceased, and bringing it back to the Material Plane can a deceased character be returned to life during this period. Once the soul is back on the Material Plane, no further magic is required to restore the dead to life. Both nalfeshnees and maruts frown on having souls retrieved in this manner, however.

Dolurrh is remote for a period of one year every century, precisely fifty years after each coterminous phase.


Fernia, the Sea of Fire

Flame covers everything on Fernia, the Sea of Fire. The ground is nothing more than great, ever-shifting plates of compressed ﬂame, ash, and debris. The air ripples with the heat of continual ﬁrestorms. Oceans of liquid flame ebb and ﬂow, and mountains ooze with molten lava. Fire rages, with no need for fuel or air, across this continually burning landscape.

Fernia has the following traits:

• Fire-dominant.

• Mildly evil-aligned.

• Enhanced magic: Spells with the ﬁre descriptor are maximized and enlarged.

• Impeded magic: Spells with the cold descriptor are impeded.

Fernia Inhabitants: Azer, balor (demon), pit fiend (devil), ﬁre elemental (all), efreeti (genie), hell hound, magmin, ﬁre mephit, magma mephit, steam mephit, rast, salamander (all).

Manual of the Planes: Firre (eladrin), magma paraelemental (all).

Monster Manual III: Cinder swarm, conﬂagration ooze, harssaf, phoelarch, zezir.

Coterminous: When Fernia is coterminous to the Material Plane, regions of intense heat — primarily areas surrounding volcanoes — begin to take on some of the plane’s traits. Conditions of extreme heat (air temperature over 140°F) become even more intense: Breathing such hot air deals 1d8 points of damage per minute, and the heat itself deals 1d6 points of nonlethal damage every 5 minutes (Fortitude DC 20 + 1 per previous check negates). Lava or magma deals 4d6 points of damage per round of exposure, plus 2d6 points of damage per round for 1d4 rounds after exposure ceases.

Entering a pool of lava or a similar manifestation of tremendous heat (such as a raging ﬁrestorm in the Mournland) while Fernia is coterminous has a 30% chance of causing a character to be whisked to the Sea of Fire. Similarly, natives of Fernia can enter the Material Plane in such areas, and are 70% likely to be encountered near any area of intense heat.

In areas of extreme heat, spells with the fire descriptor are enhanced by being automatically enlarged and empowered.

Fernia is coterminous to the Material Plane for one month (the midsummer month of Lharvion) every five years.

Remote: When Fernia is remote from the Material Plane, heat becomes somewhat less intense. Conditions of extreme heat (air temperature over 140°F) are reduced in severity: Breathing the hot air deals only 1d4 points of damage per minute, and the heat itself deals only 1d3 points of nonlethal damage every 5 minutes (Fortitude DC 12 + 1 per previous check negates). Lava or magma deals 2d4 points of damage per round of exposure, plus 1d4 points of damage per round for 1d3 rounds after exposure ceases.

Except in areas of extreme heat, spells with the fire descriptor are more difficult to cast, requiring a Spellcraft check (DC 15 + spell level).

Fernia is remote from the Material Plane for one month (the midwinter month of Zarantyr) every five years, two and a half years after each coterminous phase.


Irian, the Eternal Day

On Irian, a brilliant white sun hangs in the center of a crystalline sky, bathing the radiant landscape below in shadowless light. Forests of crystalline growths, mountains of pure quartz, rivers of liquid glass, and sun-bleached deserts of pure white sand define the landscape of this plane.

Irian is awash in positive energy — not intense enough to harm life, but sufﬁcient to encourage and sustain life in a variety of unusual forms. Creatures of light and life make their home here, but they are not necessarily creatures of good.

Irian has the following traits:

• Minor positive-dominant.

• Enhanced magic: Spells that use positive energy, including cure spells, are maximized. Characters receive a +4 bonus on Charisma checks to turn undead, and receive the maximum possible turning damage result.

• Impeded magic: Spells that use negative energy are impeded.

Irian Inhabitants: Lantern archon, ravid.

Manual of the Planes: Xag-ya.

Monster Manual III: Lumi.

Coterminous: When Irian contacts the Material Plane, life blossoms where the two planes touch. Days are brighter, colors are more vibrant, sensations are more intense. Spells that use positive energy are cast at +1 caster level, and clerics turn undead as if they were one level higher.

Unlike with most other planes, Irian’s influence does not reach to specific places on the Material Plane during its coterminous phases. Rather, its manifestations occur for the hour surrounding noon across Eberron. Irian is coterminous for a period of ten days in the springtime month of Eyre, once every three years.

Remote: As life blossoms when Irian draws near, life loses its bloom when Irian moves to its remote position. Nights are darker, colors seem to fade, and a numbness hangs in the air. Spells that use positive energy are cast at –1 caster level, and clerics turn undead as if they were one level lower. These effects pervade Eberron for a period of ten days in the autumn month of Sypheros once every three years, a year and a half after each coterminous phase.


Kythri, the Churning Chaos

A roiling soup of land, water, air, protoplasmic ooze, fire, magma, hissing steam, smoke, dust, ice, blinding light, pitch darkness, acid, ﬂashing lightning, cacophonous sound, and seemingly every other substance and energy found in the universe ﬁlls the plane of Kythri. Every part of the plane constantly changes. A creature, native or just visiting, can sometimes exert enough will to hold a location constant and stable — for a short time.

Kythri has the following traits:

• Objective directional gravity: The direction of gravity changes frequently.

• Highly morphic: Kythri constantly changes. A given area, unless magically stabilized somehow, can react to specific spells or sentient thought.

• Strongly chaos-aligned.

• Enhanced magic: Spells with the chaotic descriptor are maximized and enlarged.

• Impeded magic: Spells with the lawful descriptor are impeded.

Kythri Inhabitants: Chaos beast, githzerai, howler, slaad (all), titan.

Monster Manual III: Quaraphon.

Coterminous: Kythri’s proximity has no unusual effects on the Material Plane, though popular superstition links its coterminous phase to historical periods of unrest and conflict. (For example, some stargazers believe that Kythri was coterminous to Eberron’s Material Plane in the years before King Jarot’s death and the first decades after the start of the Last War, but no ﬁrm evidence exists to support this theory.)

True to the plane’s chaotic nature, Kythri’s movement through the Astral Plane is utterly erratic, entering a coterminous phase at apparently random intervals and remaining in that state for anywhere from a day to a century.

Remote: When Kythri is remote, it exerts no noticeable effect on the Material Plane.


Lamannia, the Twilight Forest

Lamannia, the Twilight Forest, is a realm of raw and wild nature unbounded, untouched by civilization. Despite the plane’s name, the forests that stretch in all directions are not its only terrain feature — majestic mountains, wide grasslands, sultry swamps, rolling hills, and even deserts and tundras make up the vibrant biosphere of Lamannia. All kinds of plants, animals, magical beasts, and bestial outsiders are found in the Twilight Forest, as well as air, earth, and water elementals. Lycanthropes, too — rare on Eberron — are common in Lamannia, since many ﬂed to this plane during the crusade that nearly exterminated them from Khorvaire.

Lamannia has the following trait:

• Enhanced magic: Druid spells are extended.

Lamannia Inhabitants: Achaierai, animals (all), arrowhawk (all), belker, celestial animals, bebilith (demon), hellcat (devil), air elemental (all), earth elemental (all), water elemental (all), ﬁendish animals, djinni (genie), avoral (guardinal), leonal (guardinal), hellwasp swarm, invisible stalker, lycanthropes (all), air mephit, dust mephit, earth mephit, ooze mephit, salt mephit, water mephit, nightmare, thoqqua, tojanida (all), vermin (all), xorn (all), yeth hound.

Manual of the Planes: dao (genie), marid (genie), ooze paraelemental (all), smoke paraelemental (all).

Monster Manual III: Avalancher, battlebriar, dust wight, gulgar, wood woad, woodling creatures.

Coterminous: When Lamannia is coterminous to the Material Plane, the power of nature grows. In regions of unspoiled nature (particularly the Eldeen Reaches), plants grow more verdant and animals breed more prolifically. Summon nature’s ally spells are extended throughout the Material Plane.

Lamannia is coterminous for a period of one week every twelve months.

Remote: When Lamannia is remote from the Material Plane, nature’s power diminishes. Animals have small litters, and plants — even cultivated crops — grow poorly. Summon nature’s ally spells are impeded during this time. Lamannia is remote for a period of one week every twelve months, exactly six months after each coterminous phase.


Mabar, the Endless Night

Utter blackness where no light shines ﬁlls the plane of Mabar, the Endless Night. The starless night lasts forever, its gloom never diminishing in the least. The darkness literally devours the life of visitors to this plane, extinguishing every spark of light that dares intrude upon the Endless Night.

Mabar has the following traits:

• Minor negative-dominant.

• Enhanced magic: Spells that use negative energy, including inﬂict spells, are maximized.

• Impeded magic: Spells that use positive energy are impeded.

Mabar Inhabitants: Barghest (all), bodak, succubus (demon), nightshade (all), shadow, shadow mastiff.

Manual of the Planes: Xeg-yi, yugoloth (all).

Monster Manual III: Gloom golem, necronaut, trilloch, vasuthant, yugoloth (all).

All the creatures listed above are immune to damage from negative energy, including the ambient energy of the plane.

Coterminous: When Mabar is coterminous to the Material Plane, every shadow grows blacker and colder, and the nights become far deadlier. Spells that use negative energy are cast at +1 caster level if cast in darkness, and evil clerics rebuke or command undead as though they were one level higher as long as they are in darkness. During the night and while underground, travel between the planes is much easier — simply stepping into an area where no light shines can transport a character from Eberron to Mabar, and barghests and shadows emerge from the Endless Night to hunt the nights of Eberron.

Mabar enters a coterminous phase for three dark nights once every five years, on the nights of the new moon closest to the winter solstice.

Remote: When Mabar is remote, shadows seem a little lighter and nights not so fearsome. Spells that use negative energy are cast at –1 caster level, day or night, and evil clerics rebuke or command undead as if they were one level lower. Mabar is remote for a period of five autumn days once every five years, around the full moon nearest the summer solstice, two and a half years after each coterminous phase.


Risia, the Plain of Ice

A blizzard above a field of blowing snow that covers an infinite glacier, Risia consists of layer upon layer of cold and ice. Though mountains break the surface of the plain here and there, they are formed of solid ice, not stone. Lakes and streams mark the landscape, but they are not made of water — they are places where the air itself has congealed to a frigid liquid, deadly to the touch. The atmosphere of Risia freezes the eyes and lungs, the wind steals breath, and the snow buries and entombs all things.

Risia has the following traits:

• Mildly evil-aligned.

• Enhanced magic: Spells with the cold descriptor are maximized and enlarged.

• Impeded magic: Spells with the ﬁre descriptor are impeded.

• Cold: The average temperature on Risia is 0°F. On any given day, there is a 50% chance of extreme weather in the form of snow, sleet, hail, or a blizzard.

Risia Inhabitants: Ice devil, ice mephit.

Manual of the Planes: Ice paraelemental (all).

Monster Manual II: Frost salamander, immoth.

Monster Manual III: Chraal, rejkar, snowﬂake ooze.

Coterminous: When Risia is coterminous to the Material Plane, regions of intense cold — primarily the Frostfell in the distant north, but also the northern reaches of Khorvaire — begin to take on some of the plane’s traits. Conditions of extreme cold (air temperature below –20°F) become even more intense: The cold deals 1d8 points of nonlethal damage every 10 minutes (Fortitude DC 20 + 1 per previous check negates).

Entering an area of intense cold (such as a raging blizzard in the Frostfell) while Risia is coterminous has a 30% chance of opening a temporary conduit to Risia, taking creatures within their areas to the Plain of Ice. Similarly, natives of Risia can enter the Material Plane in such areas, and are 70% likely to be encountered near any area of intense cold.

In areas of extreme cold, spells with the cold descriptor are enhanced by being automatically enlarged and empowered.

Risia is coterminous to the Material Plane during the midwinter month of Zarantyr, once every five years.

Remote: When Risia is remote from the Material Plane, cold becomes somewhat less intense. Conditions of extreme cold (air temperature below –20°F) are reduced in severity: The cold deals only 1d4 points of nonlethal damage every 10 minutes (Fortitude DC 12 + 1 per previous check negates).

Except in areas of extreme cold, spells with the cold descriptor are more difficult to cast, requiring a Spellcraft check (DC 15 + spell level).

Risia is remote from the Material Plane during the midsummer month of Lharvion, once every five years, two and a half years after each coterminous phase.


Shavarath, the Battleground

Three great armies mass eternally on the barren plains of Shavarath: a celestial host of archons, an infernal regiment of devils, and a swarming horde of demons. Warfare defines all aspects of their existence. Alliances come and go — usually involving the devils allying with one or the other of their enemies and then breaking the alliance when the situation changes to their advantage — but the warfare never ends. Slain soldiers eventually return, usually in a lower form, but the armies of the three forces remain forever in a rough balance.

Fortresses dot the landscape of Shavarath, each one locked in a great siege. Every fortress eventually falls, and they all shift hands many times before finally being reduced to rubble. As one collapses, a new one is built to replace it. Beyond these fortresses, the rocky and barren landscape stretches in all directions, sporadically accentuated by low hills — the only distinguishable terrain anywhere on the plane.

Shavarath has the following traits:

• Alignment: Areas held by the archons are mildly good-aligned and mildly lawful-aligned. Areas held by the devils are mildly evil-aligned and mildly lawful-aligned. Areas held by the demons are mildly chaos-aligned and mildly evil-aligned. These areas shift constantly, their borders as ﬂuid as the tide of war.

• Enhanced magic: Spells that create, enhance, or mimic weapons (such as flame blade, keen edge, and Mordenkainen’s sword), and spells that excite hostile emotions (such as rage, heroism, and antipathy) are extended.

• Impeded magic: Compulsions that calm or pacify hostile creatures, and all charms, are impeded.

• Whirling blades: Creatures not native to Shavarath are subject to attack by whirling blades that travel the plane like flocks of birds. For every hour characters spend on the plane, they have a 70% chance of encountering a cloud of blades that attack for 2d6 rounds and then disperse. In each of those rounds, the blades attack every character, using an attack bonus of +10 and dealing 2d6 points of damage on each successful hit. The blades are treated as magic and evil-aligned weapons for the purpose of overcoming damage reduction.

Shavarath Inhabitants: Hound archon, trumpet archon, babau (demon), dretch (demon), glabrezu (demon), hezrou (demon), marilith (demon), quasit (demon), retriever (demon), barbed devil, bearded devil, bone devil, chain devil, erinyes (devil), horned devil, imp (devil), vargouille.

Monster Manual II: Bladeling.

Monster Manual III: Arrow demon, deathshrieker, mivilorn, ragewalker, shredstorm.

Coterminous: When Shavarath draws near, echoes of its endless battles manifest on the Material Plane. In any area embroiled in combat, the enhanced magic and impeded magic traits of Shavarath spill onto the Material Plane. Casting an impeded spells requires a Spellcraft check (DC 15 + spell level). Also, storms of whirling blades are known to appear at the sites of great battles, both past and present, when Shavarath is coterminous.

Shavarath is coterminous to the Material Plane for one year out of every thirty-six years.

Remote: When Shavarath is remote, no known effects manifest on the Material Plane.


Syrania, the Azure Sky

Crystalline cities float in Syrania’s endless expanse of clear blue sky, their spires glittering in the ambient radiance of its perfect atmosphere. These cities, each ruled by a solar, are the homes of the angels. Angels are the only known inhabitants of this plane, and — though little is known of Syrania — it seems to be a nearly perfect paradise.

Syrania has the following traits:

• Light gravity.

• Strongly good-aligned.

• Enhanced magic: Spells with the good descriptor are empowered.

• Impeded magic: Spells with the evil descriptor are impeded.

Syrania Inhabitants: Angel (all).

Monster Manual III: Prismatic golem.

Coterminous: When Syrania is coterminous, the skies are cloudless and richly blue during the day, and deep midnight blue even in the darkest hour of the night.

It is possible to travel to Syrania simply by flying upward to the limit of Eberron’s atmosphere. Spells with the good descriptor are empowered, and spells with the evil descriptor are impeded; casting such a spell requires a Spellcraft check (DC 15 + spell level).

Syrania is coterminous to the Material Plane for one day every ten years.

Remote: When Syrania is remote, the sky is slate gray or white during the day and lightless black at night. Spells with the evil descriptor are empowered, and spells with the good descriptor are impeded; casting such a spell requires a Spellcraft check (DC 15 + spell level).

Syrania is remote for one day every ten years, five years after each coterminous phase.


Thelanis, the Faerie Court

Physically similar to both Eberron and Lamannia, Thelanis is a realm of rugged natural beauty — primarily lush forests and crystal-clear waters. Among the trees rise shadowy spires of enchanting beauty, surrounded by mesmerizing lights that look like dancing lanterns. Phosphorescence gleams on plants and stones, lighting the eternal twilight of the plane, while a multitude of stars twinkle in the sky.

Thelanis has the following traits:

• Enhanced magic: Arcane spells are empowered and extended.

• Flowing time: For every day spent on Thelanis, a week passes on the Material Plane. Time lost on Thelanis catches up with the traveler; nonnatives who spend time on Thelanis and then return to their home plane may be ravenous if they have not eaten in weeks as measured by Material Plane time, and they may actually grow old or die if they have been a long time on Thelanis.

Natives of Thelanis are unaffected by this phenomenon.

Thelanis Inhabitants: Dryad, eladrin (all), lillend, nymph, satyr, sprite (all), triton.

Monster Manual II: Sylph.

Monster Manual III: Petal, shimmerling swarm, thorn.

Coterminous: When Thelanis is coterminous to the Material Plane, certain magical areas manifest on Eberron, primarily in wilderness areas but also in groves nearer to civilization. Faerie rings (circles of toadstools) and faerie mounds (small bulges in the earth) can be found at such times, often accompanied by mysterious lights. These features are points where the boundary between the planes is thin and passage in either direction can occur easily. Travelers are wise to avoid mysterious lights, for the natives of Thelanis have been known to lure mortals to their native realm — often with no hostile intent, but heedless of the effect that spending time in the Faerie Court can have on the natives of Eberron.

Arcane spells are extended if cast within 300 feet of a faerie ring or faerie mound. Fey creatures are more populous on Eberron during Thelanis’s coterminous periods.

Thelanis is coterminous for a period of seven years every 225 years. When its coterminous phase ends, the plane travels in its orbit for 102 years before becoming remote.

Remote: When Thelanis is remote, fey creatures grow less populous and their power fades. The caster level for any fey’s innate spell-like and supernatural abilities is reduced by 1.

Thelanis is remote for a period of fourteen years every 225 years. When its remote phase ends, the plane travels in its orbit for 102 years before becoming coterminous.


Xoriat, the Realm of Madness

Beyond description or comprehension, Xoriat is aptly called the Realm of Madness. Not only do its alien geometry and unspeakable inhabitants seem like the product of a madman’s nightmare, but any who visit Xoriat risk finding their minds shattered by the experience.

Xoriat has been likened to a stack of translucent parchment, an apparently inﬁnite connection of layers and dimensions. Its inhabitants exist on multiple layers simultaneously. Massive, drifting entities too large to notice visitors to the plane; free-ﬂoating rivers of milk-white liquid; rains of blue globes falling from unseen heights, only to burst and release horse-sized ticks when they strike another object — such are the madness-inducing features of Xoriat. Gelatinous worms wriggle from layer to layer, wending through tentacled vegetation encrusted with orange moss, all suspended above an amoebic sea. Over this mad realm the daelkyr are absolute masters.

Like Dal Quor, Xoriat’s last time of being coterminous to the Material Plane was a disastrous period of warfare. Over nine thousand years ago, Xoriat became coterminous, and the daelkyr sent their minions into Khorvaire to conquer it. Before the orc and hobgoblin druids known as the Gatekeepers managed to alter Xoriat’s orbit, the mind ﬂayers and lesser minions of the daelkyr had decimated the hobgoblin Empire of Dhakaan. The Gatekeepers’ magic was less cataclysmic than the giants’ attempt to close the connection to Dal Quor, however; Xoriat moved quickly away from its coterminous position but is sure to return one day.

Xoriat has the following traits:

• No gravity.

• Highly morphic.

• Mildly evil-aligned.

• Wild magic.

• Distorted Time: Time on the plane of Xoriat flows differently from time on Eberron. One minute in the Realm of Madness is equal to one hour on the Material Plane. So, adventurers from Eberron who visit Xoriat for one hour return to Eberron to find that sixty hours have passed.

Xoriat Inhabitants: Daelkyr*, mind flayer.

Manual of the Planes: Pseudonatural creatures.

Monster Manual II: Rukarazyll, wyste.

Fiend Folio: Kaorti.

Monster Manual III: Odopi, shrieking terror, void mind creatures.

*New monster described on page 278.

Coterminous: When Xoriat is coterminous to the Material Plane, madness literally bursts forth upon the world. For reasons unknown, the Shadow Marches is somehow “close” to Xoriat, and the natives of the Realm of Madness were able to enter Eberron there during Xoriat’s last coterminous phase. Throughout the Shadow Marches, magic went wild, time flowed strangely, and the daelkyr warped native creatures into monstrous aberrations.

The intervention of the Gatekeepers during Xoriat’s last coterminous phase altered the plane’s orbit, and Xoriat has not been coterminous again since then. Dimensional seals (see page 272) keep the plane away, but various forces seek to break their power so Xoriat can draw near again.

Remote: Xoriat’s remoteness has no known impact upon the Material Plane.


OUTSIDERS IN EBERRON

As in any D&D campaign, the natives of the various planes can be brought to Eberron by means of spells such as summon monster spells, planar ally and planar binding spells, and gate. A few monsters described in the Monster Manual as native to the Material Plane are actually extraplanar beings in Eberron’s cosmology. Mind ﬂayers are native to Xoriat, and thus can theoretically be brought to Eberron through magic (although Xoriat may well be remote, making it difficult to open a planar channel). Tritons are found on Thelanis, rather than being native outsiders as described in the Monster Manual.

Similarly, a number of creatures found as natives on the Material Plane also live on the Outer Planes. These include a number of fey native to Thelanis (dryads, nymphs, satyrs, and sprites), shadows found on Mabar, and normal animals, vermin, and lycanthropes found on Lamannia. Calling spells such as planar ally and planar binding can bring these creatures to the Material Plane, where they gain the extraplanar subtype. Creatures of these types found naturally on the Material Plane do not have the extraplanar subtype, since they are native to the Material Plane.

By contrast, night hags are outsiders native to Eberron, and do not have the extraplanar subtype when encountered on the Material Plane.


POSSESSION

Some ﬁends with at least 4 Hit Dice and a Charisma score of at least 13 have the spell-like ability to shuck their physical forms and take on an ethereal form that allows them to possess another creature or an object.

The creature’s new form is ethereal and thus immune to even the most potent physical attacks and most magical attacks (except, for example, force attacks) by nonethereal creatures. When a ﬁend possesses a creature or object, even force effects no longer affect the ﬁend. Only spells such as dismissal can affect a possessing ﬁend when cast by nonethereal creatures. Any other sort of attack, magical or otherwise, directed against the ﬁend affects the possessed creature or object instead.

While a ﬁend is in ethereal form, its corporeal body lies senseless, as if in a state of suspended animation. The body does not require food or air, but direct damage or exposure to an extreme environment will kill it. A fiend can roam ethereally as long as it wants, but an ethereal ﬁend dies if its body is destroyed, and it instantly returns to its body if dispel magic (or a similar effect) is successfully cast on the ﬁend’s body.

The caster level for a ﬁend’s possession ability is equal to the ﬁend’s Hit Dice. Fiends with the possession ability have a Challenge Rating 2 higher than standard ﬁends of their kind. For example, a succubus with the possession ability is a CR 9 creature.

Once a ﬁend is on the Ethereal Plane, it floats through the world insubstantially, seeking a target to possess. Making a possession attempt is a supernatural ability that a fiend can use at will as a standard action.


Possessed Creatures

If a ﬁend wishes to possess a creature, the fiend’s ethereal form must be adjacent to its desired target. A protection from evil spell (or similar effect) makes a creature immune to possession attempts. An unprotected target of a possession attempt must succeed on a Will saving throw (DC 10 + 1/2 ﬁend’s HD + ﬁend’s Cha modifier) to avoid possession. Evil targets of a possession attempt take a –2 circumstance penalty on this saving throw, and the target of a possession attempt who is in the middle of committing an evil act takes a further –2 circumstance penalty. The DM may roll this saving throw secretly to prevent a player from knowing whether his character has become possessed.

Once a creature makes a successful save against possession, that fiend cannot attempt to possess that creature again for 24 hours. On a failed save, the victim is possessed.

A ﬁend in possession of a body becomes a part of the victim, aware of what is going on around the creature that it possesses. It can see and hear as well as the victim can. A possessing ﬁend can, at any time, speak mentally to the creature that it possesses in a language the creature can understand, although if the victim isn’t very intelligent, its understanding may be limited.

A creature possessed by a fiend doesn’t always know that it is possessed. Further, a fiend can attempt to hide its presence within the possessed creature, allowing it to pass through a magic circle against evil, enter a forbiddance-warded church, and escape detection by detect evil. To do so, the fiend must make a special “mental” Hide check. This is a Hide check using the fiend’s Intelligence modifier rather than its Dexterity modifier. The DC for the Hide check is 10 + level of the spell + spellcaster’s relevant ability modifier (just like the saving throw DC of a spell). The fiend gains a +4 circumstance bonus on its Hide check if it is not currently controlling the victim. A ﬁend can also make this Hide check to prevent the possessed creature from taking damage from alignment-based spells such as holy smite. The DC of the Hide check is the same as the saving throw DC of the damaging spell. If the ﬁend’s Hide check fails, the spell affects the possessed creature as if it had the same alignment as the fiend.

Possessing ﬁends have immediate access to all of their victim’s current thoughts, as the detect thoughts spell, except that they automatically read surface thoughts. If desired, a possessing ﬁend can probe the possessed creature’s memories as well, but the victim is allowed a Will save (DC 10 + 1/2 ﬁend’s HD + ﬁend’s Cha modifier). If the save is successful, the victim keeps the ﬁend out of his or her thoughts for 24 hours. Whether the save succeeds or fails, probing memories automatically reveals the fiend’s presence to the victim.

Physical harm to the possessed creature does not harm the ﬁend. Killing the possessed victim forces the ﬁend back onto the Ethereal Plane, where it can attempt a new possession; the ﬁend is unharmed. Not even ethereal creatures can harm a possessing fiend.

A ﬁend possessing a creature can take one of four roles with respect to its victim: rider, ally, controller, or enemy. The ﬁend can switch from one role to another as a free action.

Rider: Much of the time, a ﬁend that possesses a creature simply rides along with the victim, who is typically unaware of the ﬁend’s presence. The fiend might combine riding with hiding to get into an area protected by forbiddance or slip past a magic circle against evil near a target that it could not otherwise approach. A ﬁend in the role of rider may decide to take the role of ally or controller of the possessed creature instead. Both of these actions, however, make the ﬁend’s presence known to the victim (although victims with low Intelligence scores may not understand what is happening to them).

Ally: If the possessed creature is aware of the possessing ﬁend and willing to be its host, the ﬁend can grant the possessed creature a +4 profane bonus to any single ability score. This bonus is granted at the conclusion of some bargaining between the ﬁend and the possessed creature (which can communicate telepathically with each other). The ﬁend is in control of this bonus and can take it away as a free action if the possessed creature acts contrary to the ﬁend’s wishes. If the possessed creature doesn’t do what the ﬁend wants, the ﬁend can go from ally to controller or from ally to enemy as a free action.

Controller: In the most feared form of possession, a fiend can take a standard action to attempt direct control over the actions of its victim, who struggles to maintain control over his or her own body. The victim must succeed on a Will saving throw every round (DC 10 + 1/2 fiend’s HD + fiend’s Cha modifier + 1 for each previous failed save against control that day) to avoid losing control. If the victim’s save succeeds, the victim has resisted the fiend, but the fiend can make another control attempt in the next round. Victims struggling against control are considered staggered and can take only a single action in a round (either a move action or standard action).

If the possessed creature makes three consecutive successful saving throws, then the possessing fiend cannot make further attempts to control the victim for 24 hours. The success or failure of the victim’s saving throws against control does not affect the overall possession, however, and the ﬁend still possesses the creature.

If the possessed creature fails the Will save against control, the fiend has access to all the creature’s senses, abilities, skills, feats, and spell knowledge. The fiend now acts as though it is the creature in all respects, until control is lost or it relinquishes control. During this time, the possessed creature can still speak mentally to the fiend and is still privy to all sensory input — unless the possessor takes a standard action each round to block the possessed creature’s access to its senses. If the fiend wishes, the victim blacks out while the fiend is in charge.

The ﬁend uses its own Intelligence, Wisdom and Charisma scores, but it adopts all the possessed creature’s physical ability scores. Fiends with at least 9 HD and an Intelligence score of 15 that maintain control of a victim for at least 10 rounds a day for seven consecutive days can also draw upon the possessed creature’s spell-like abilities (at the same caster level as the possessed creature). The ﬁend retains the victim’s type and is affected by spells and effects as if the ﬁend were the possessed creature. Thus, a cornugon-possessed wolf is subject to spells affecting animals, even though it is far more intelligent than a normal wolf.

The fiend automatically maintains control for a number of rounds equal to 1/2 fiend’s HD + fiend’s Cha modifier + 1 for each time the fiend has controlled this specific victim. When the fiend’s control lapses, the fiend can attempt to assert control again if it chooses.

Fiends often choose weak-willed creatures to possess such as golems and other constructs (a warforged doesn’t fall into this category). The construct can make a Will save just as any other creature to avoid the possession, but it is likely that the possessing ﬁend can take and retain control, because most constructs have poor Will saves. A ﬁend possessing a construct can also aid it as described under the ally role, but it must relinquish direct control to do so, after which the construct reverts to its prior programming.

Enemy: The opposite of an ally, this sort of possessing ﬁend is a hindrance to a creature it possesses. The possessing fiend usually takes this role when it has failed to control its victim or when it’s angry at a possessed creature that the ﬁend was acting as an ally toward. The possessing ﬁend can grant the victim a

–4 profane penalty to any single ability score. The ﬁend is in control of this penalty and can take it away as a free action, sometimes by working out an agreement with the possessed creature after telepathic negotiations.


Possessed Objects

A fiend can possess an object of at least Tiny size and no larger than Huge. An item held, worn, or carried by a character (including magic items) uses its owner’s Will saving throw modifier to resist possession. Unattended magic items gain a saving throw as if a spell was being cast upon the item. In each case, the Will save DC is 10 + 1/2 fiend’s HD + fiend’s Cha modifier. A possession attempt automatically succeeds against an unattended, nonmagical item.

A ﬁend possessing an object becomes a part of the object. A possessing ﬁend can see and hear out to 60 feet away from the object, but it can’t use darkvision or blind-sight while possessing an object, even if it ordinarily has these abilities. The possessing ﬁend remains vulnerable to spells that affect outsiders, extraplanar creatures, or evil creatures (such as holy word and holy smite), as well as mind-affecting spells and effects. Physical attacks and most spells (such as fireball) don’t affect the fiend, but they might affect the object. Harming the object does not harm the possessing ﬁend; if the object is destroyed, the ﬁend takes ethereal form and can choose a new host object (or creature).

A ﬁend can attempt to hide its presence within a possessed object, allowing it to pass through a magic circle, enter a forbiddance-warded church, and escape detection by means of spells such as detect evil. Use the same rules as when a ﬁend hides in a creature. If the spell ordinarily detects or targets only creatures, the ﬁend gains a +8 circumstance bonus on its Hide check because it is within an object. The ﬁend can also attempt this Hide check to avoid the effects of alignment-based damaging spells, such as holy smite. If the ﬁend fails its Hide check, the possessed object takes damage as if it were the fiend.

A ﬁend can possess a substance that has no ﬁxed shape (such as a pool of water or a dust cloud) or is part of a larger object (such as a section of wall). When it does so, a ﬁend cannot possess an area or a volume larger than 10 feet on a side.

A ﬁend might possess an item to use as a stepping stone for possessing a character. The possessing fiend gets a bonus on attempts to possess a creature that carries, holds, or wears the item. For each consecutive day the possessed item was worn, held, or carried by the target before the possession attempt, the DC of the target’s Will save increases by 1, up to a maximum increase of +10.

A fiend possessing an object can take one of four roles with respect to its victim: watcher, controller, corrupter, or enhancer. The ﬁend can switch from one role to another as a standard action.

Watcher: A ﬁend in the role of watcher can see and hear out to twice the normal distance (120 feet) as long as the possessed object remains stationary.

Controller: If a possessed object is one that has moving parts, such as a wagon, clock, or crossbow, a possessing ﬁend can control the object’s movement. A wagon can be made to steer toward a pedestrian on a street or roll out of a stable with no horse pulling it. A clock can slow or run backward. A crossbow can cock and fire (but not aim or load itself). Possessed objects with wheels or legs cannot move faster than the ﬁend could move in its corporeal form.

Fiends with at least 10 HD and a Charisma score of 17 can force an object to animate even if the object doesn’t have any moving parts (such as a table or a statue). The possessed object functions as an animated object (see page 13 of the Monster Manual). However, no ﬁend can control an animated object that has a Challenge Rating higher than the fiend’s.

Corrupter: A ﬁend in the role of corrupter causes the possessed object to radiate a cursed, befouling presence. Anyone touching the possessed object must succeed on a Will save (DC 10 + 1/2 ﬁend’s HD + fiend’s Cha modifier) or fall under the effect of a bestow curse spell with a caster level equal to the ﬁend’s Hit Dice. Unlike with the bestow curse spell, the subject does not necessarily know that the curse is in effect or that it came from the item. Nothing about the object’s appearance suggests that it is possessed (although there might be residual evil effects). The curse lasts until removed with break enchantment, limited wish, miracle, remove curse, or wish, even if the ﬁend vacates the possessed object.

A particularly crafty fiend might possess a small fountain as a corrupter, affecting anyone who touches or drinks the water. Similarly, a ﬁend could corrupt a patch of ground, affecting anyone who walks over it.

Enhancer: In the role of enhancer, a ﬁend can possess a Tiny or larger weapon or suit of armor and enhance it as if it were a magic weapon or magic armor. The ﬁend can duplicate magic item powers worth 2,000 gp per Hit Die.

For example, a hezrou (9 HD) that enhances a longsword could bestow up to 18,000 gp worth of powers on it. It could duplicate the effects of a +3 longsword, a +1 unholy longsword, or any combination of properties with a value of up to 18,000 gp. A ﬁend that is possessing a suit of magic armor or a magic weapon can increase its powers by the same gold piece value. The Dungeon Master’s Guide gives prices for various enhancements.

The ﬁend is in control of the powers it bestows upon the item. It can take them away as a free action if the creature using them does not act in a manner that the ﬁend favors. If the ﬁend leaves the item, it loses all powers bestowed by the possession.

Despite the fiend’s ability to duplicate magic item abilities, a nonmagical possessed item doesn’t actually become magical. Detect magic does not sense an aura; detect evil does, however. Smart characters might notice that the possessed item behaves strangely or has an unusual appearance (a magic weapon that isn’t of masterwork quality, for example, is a tip-off that something is awry). A character who succeeds on a DC 25 Search check notes “something strange” about the item.


CHANNELING

Where ﬁends are known for their ability to seize control of a creature or object, respect for the life and dignity of sentient creatures bars good creatures from usurping control of another in this manner. However, some celestials are happy to exercise their power through a mortal form if the mortal host invites them to do so. Similar in many ways to ﬁendish possession, this celestial channeling is an important means by which the forces of good work in the world.

Celestial channeling works in a manner very similar to the salient divine ability Possess Mortal that some deities have (as detailed in Deities and Demigods). In Eberron, some celestials have the spell-like ability to invest mortals with their power in this fashion, and certain spells (channel celestial and channel greater celestial, both described in Book of Exalted Deeds) allow a mortal to invite any celestial into his or her body in this way.

Unlike fiendish possession, channeling works only if the mortal is willing. The celestial does not assume an ethereal form in preparation for possessing the mortal; it simply merges its own form with the mortal’s as part of its spell-like ability. As with possession, spells such as protection from good block celestial channeling, even if the spell’s target is willing to channel the celestial. Similarly, spells such as dismissal or dispel good, as well as special abilities that drive possessing spirits out of their victims, can work on a channeled celestial even if the mortal wants the celestial to remain.

A mortal who channels a celestial becomes a mortal manifestation of the celestial’s power. The celestial can draw on all the mortal’s memories, and the celestial senses what the mortal senses. The mortal and the celestial can communicate telepathically, but neither has complete access to the current thoughts of the other. While a mortal is channeling a celestial, the mortal’s Intelligence, Wisdom, and Charisma scores become 5 points lower than the celestial’s (or remain the same if they are equal to or higher than that value already). An increase in Wisdom affects the mortal’s Will saves, and all three increases might affect bonus spells and saving throw DCs for spells and special abilities.

The mortal can use his or her own skills as well as the celestial’s skills. If the mortal and the celestial have the same modifier in a given skill, use the modifier that includes more ranks. Use the mortal’s effective ability scores (perhaps after being increased as described above) to determine his or skill modifiers.

A channeling mortal can use all the celestial’s supernatural and spell-like abilities, and can cast spells known to the celestial if his or her requisite ability scores are high enough.

A mortal remains in complete control of his or her own body while channeling a celestial, so celestials never allow nongood mortals to channel them. The mortal or the celestial can end the channeling at any time, as a free action. When this occurs, the celestial appears in an unoc-cupied space adjacent to the mortal.


Spells

In Eberron, magic serves many relatively mundane functions in addition to the spectacular and often combat-oriented uses traditionally associated with spellcasters. The spellcasters and artificers of Eberron have access to a number of new spells and infusions, as detailed below.

Spells new to this book and described herein are marked with an asterisk (*). All other spells can be found in the Player’s Handbook.


ARTIFICER INFUSION LIST

1st Level

Armor Enhancement, LesserM*: Armor or shield gains special ability with +1 bonus market price modifier.

Energy AlterationM*: Item using one kind of energy uses another instead.

Enhancement Alteration*: Magic shield’s enhance-ment bonus applies to shield bash attacks, or magic weapon’s enhancement bonus applies to Two-Weapon Defense.

IdentifyM: Determines properties of magic item.

Inﬂict Light Damage*: Deals 1d8 + 1/level damage (maximum +5) to a construct.

Light: Object shines like a torch.

Magic Stone: Three stones gain +1 on attack rolls, deal 1d6+1 damage.

Magic Vestment: Armor or shield gains +1 or better enhancement bonus.

Magic Weapon: Weapon gains +1 enhancement bonus.

Repair Light Damage*: “Cures” 1d8 + 1/level damage (max +5) to a construct.

Resistance Item*: Item bestows +1 or better resistance bonus on saving throws.

Shield of Faith: Aura grants +2 or higher deflection bonus.

Skill Enhancement*: Item bestows circumstance bonus on skill checks.

Spell Storing ItemX*: Store one spell in an item.

Weapon Augmentation, Personal*: Your weapon gains special ability with +1 bonus market price modifier.

2nd Level

Align Weapon: Weapon becomes good, evil, lawful, or chaotic.

Armor EnhancementM*: Armor or shield gains special ability with up to +3 bonus market price modifier.

Bear’s Endurance: Subject gains +4 to Constitution for 1 min./level.

Bull’s Strength: Subject gains +4 to Strength for 1 min./level.

Cat’s Grace: Subject gains +4 to Dexterity for 1 min./ level.

Chill Metal: Cold metal damages those who touch it.

Eagle’s Splendor: Subject gains +4 to Charisma for 1 min./level.

Fox’s Cunning: Subject gains +4 to Intelligence for 1 min./level.

Heat Metal: Make metal so hot it damages those who touch it.

Inflict Moderate Damage*: Deals 2d8 + 1/level damage (maximum +10) to a construct.

Owl’s Wisdom: Subject gains +4 to Wisdom for 1 min./level.

Repair Moderate Damage*: “Cures” 2d8 + 1/level damage (maximum +10) to a construct.

Toughen Construct*: Grants construct +2 (or higher) enhancement to natural armor.

Weapon Augmentation, LesserM*: Weapon gains special ability with +1 bonus market price modifier.

3rd Level

Armor Enhancement, GreaterM*: Armor or shield gains special ability with up to +5 bonus market price modifier.

Construct Energy Ward*: Construct gains resistance 10 to speciﬁed energy type.

Inﬂict Serious Damage*: Deals 3d8 + 1/level damage (maximum +15) to a construct.

Magic Weapon, Greater: Weapon gains +2 or better enhancement bonus.

Metamagic Item*: Imbue spell trigger item with metamagic feat.

Power SurgeX*: Charged spell trigger item gains temporary charges.

Repair Serious Damage*: “Cures” 3d8 + 1/level damage (maximum +15) to a construct.

Stone ConstructM*: Construct gains DR 10/ adamantine.

Suppress RequirementM*: Item that requires class feature, race, ability score, or alignment to function to its fullest potential no longer carries that requirement.

4th Level

Construct Energy Ward, Greater*: Construct gains immunity to speciﬁed energy type.

Globe of Invulnerability, Lesser: Stops 1st- through 3rd-level spell effects.

Inflict Critical Damage*: Deals 4d8 + 1/level damage (maximum +20) to a construct.

Item Alteration*: Item that provides a certain type of bonus provides a different type of bonus to the same value or roll.

Iron Construct*: Construct gains DR 15/adamantine and takes half damage from acid and fire.

Minor Creation: Creates one cloth or wood object.

Repair Critical Damage*: “Cures” 4d8+1/level damage (maximum +20) to a construct.

Rusting Grasp: Your touch corrodes iron and alloys.

Shield of Faith, Legion’s*: Allies gain +3 or higher AC bonus.

Weapon AugmentationM*: Weapon gains special ability with up to +3 bonus market price modifier.

5th Level

Disrupting Weapon: Melee weapon destroys undead.

Fabricate: Transforms raw materials into finished items.

Major Creation: As minor creation, plus stone and metal.

Wall of Force: Wall is immune to damage.

Wall of Stone: Creates a stone wall that can be shaped.

6th Level

Blade Barrier: Wall of blades deals 1d6/level damage.

Disable Construct*: Deals 10/level damage to target construct.

Globe of Invulnerability: As lesser globe of invulnerability, plus 4th-level spell effects.

Hardening*: Item’s hardness increases by 1 per 2 levels.

Move Earth: Digs trenches and builds hills.

Total Repair*: Repair 10 points/level of damage to a construct.

Wall of IronM: 30 hp/four levels; can topple onto foes.

Weapon Augmentation, GreaterM*: Weapon gains special ability with up to +5 bonus market price modifier.


NEW CLERIC SPELL

9th Level

Feast of Champions*: Food for one creature/level heals and grants comprehensive bonuses.


CLERIC DOMAINS

Air Domain

Deity: Balinor.

Animal Domain

Deity: Balinor.

Artifice Domain

Deities: Onatar, the Traveler. Granted Power: Gain +4 competence bonus on Craft checks. You cast creation spells at +1 caster level.

Artiﬁce Domain Spells

1 Animate Rope: Makes a rope move at your command.

2 Wood Shape: Rearranges wooden objects to suit you.

3 Stone Shape: Sculpts stone into any shape.

4 Minor Creation: Creates one cloth or wood object.

5 Fabricate: Transforms raw materials into finished items.

6 Major Creation: As minor creation, plus stone and metal.

7 Hardening*: Item’s hardness increases by 1 per 2 levels.

8 True CreationX*: As major creation, but items are permanent.

9 Prismatic Sphere: As prismatic wall, but surrounds on all sides.

Chaos Domain

Deities: Dol Dorn, the Shadow, the Traveler.

Charm Domain

Deity: Kol Korran.

Granted Power: You can boost your Charisma by 4 points once per day. Activating this power is a free action. The Charisma increase lasts 1 minute.

Charm Domain Spells

1 Charm Person: Makes one person your friend.

2 Calm Emotions: Calms creatures, negating emotion effects.

3 Suggestion: Compels subject to follow stated course of action.

4 Heroism: Gives +2 bonus on attack rolls, saves, skill checks.

5 Charm Monster: Makes monster believe it is your ally.

6 Geas/Quest: As lesser geas, plus it affects any creature.

7 Insanity: Subject suffers continuous confusion.

8 Demand: As sending, plus you can send suggestion.

9 Dominate Monster: As dominate person, but any creature.

Commerce Domain

Deity: Kol Korran.

Granted Power: You gain a +10 competence bonus on Profession checks made to earn a living (not checks to accomplish specialized tasks).

Add Appraise to your list of cleric class skills.

Commerce Domain Spells

1 Comprehend Languages: You understand all spoken and written languages.

2 Zone of Truth: Subjects within range cannot lie.

3 Tongues: Speak any language.

4 Glibness: You gain +30 on Bluff checks, and your lies can escape magical discernment.

5 True seeingM: Lets you see all things as they really are.

6 Leomund’s Secret ChestF: Hides expensive chest on Ethereal Plane; you retrieve it at will.

7 RefugeM: Alters item to transport its possessor to you.

8 Analyze DweomerF: Reveals magical aspects of subject.

9 Polymorph Any Object: Changes any subject into anything else.

Community Domain

Deity: Boldrei.

Granted Power: You can use calm emotions as a spell-like ability once per day. You also gain a +2 competence bonus on Diplomacy checks.

Community Domain Spells

1 Bless: Allies gain +1 on attack rolls and saves against fear.

2 Status: Monitors condition, position of allies.

3 Prayer: Allies gain +1 bonus on most rolls, enemies take a –1 penalty.

4 Status, Greater*: As status, but cast some spells through bond.

5 Rary’s Telepathic Bond: Link lets allies communicate.

6 Heroes’ Feast: Food for one creature/level cures and grants combat bonuses.

7 RefugeM: Alters item to transport its possessor to you.

8 SympathyF: Object or location attracts certain creatures.

9 Heal, Mass: As heal, but with several subjects.

Death Domain

Deities: The Keeper, the Blood of Vol.

Deathless Domain

Deity: The Undying Court.

Granted Power: Once per day, you can perform a greater rebuking against deathless creatures in place of one of your turn undead attempts. The greater rebuking is like a normal rebuking except that the deathless creatures that would be rebuked are commanded instead.

Deathless Domain Spells

1 Detect Undead: Reveals undead or deathless within 60 ft.

2 ConsecrateM: Fills area with positive energy, making undead weaker and deathless stronger.

3 Halt Deathless*: Immobilizes deathless for 1 round/ level.

4 Spirit Steed*: Channels an ancient spirit into your steed, increasing its speed and granting other benefits.

5 HallowM: Designates location as holy.

6 Create DeathlessM*: Create undying soldier.

7 Control Deathless*: Deathless don’t attack you while under your command.

8 Create Greater DeathlessM*: Create undying councilor.

9 Hero’s Blade*: Channel the spirit of a great hero into a melee weapon.

Decay Domain

Deity: The Keeper.

Granted Power: You may use a touch of decay once per day. Your touch of decay is a supernatural ability that causes putrescence in organic matter and weakens inorganic matter. You must succeed on a melee touch attack to affect a creature (using the rules for touch spells). If you touch a living creature including constructs with the living subtype, you deal 1d4 points of Constitution damage. If you touch an undead creature, an object, or a construct without the living construct subtype, you deal 2d6 points of damage +1 point per cleric level.

Decay Domain Spells

1 Doom: One subject takes –2 on attack rolls, damage rolls, saves, and checks.

2 Ray of Enfeeblement: Ray deals 1d6 + 1/two levels Str damage.

3 Contagion: Infects subject with chosen disease.

4 Enervation: Subject gains 1d4 negative levels.

5 Blight: Withers one plant or deals 1d6/level damage to plant creature.

6 Antilife Shell: 10-ft.-radius field hedges out living creatures.

7 Withering Palm*: Touch attack deals 1 point Str and 1 point Con damage per two caster levels.

8 Horrid Wilting: Deals 1d6/level damage within 30 ft.

9 Energy Drain: Subject gains 2d4 negative levels.

Destruction Domain

Deities: The Devourer, the Mockery.

Dragon Below Domain

Deities: The Cults of the Dragon Below.

Granted Power: You gain Augment Summoning as a bonus feat.

Dragon Below Domain Spells

1 Cause Fear: One creature of 5 HD or less flees for 1d4 rounds.

2 Death Knell: Kill dying creature and gain 1d8 temporary hp, +2 to Str, and +1 caster level.

3 Bestow Curse: –6 to an ability score; –4 on attack rolls, saves, and checks; or 50% chance of losing each action.

4 Planar Ally, LesserX: Exchange services with a 6 HD extraplanar creature.

5 Slay Living: Touch attack kills subject.

6 Planar AllyX: As lesser planar ally, but up to 12 HD.

7 Blasphemy: Kills, paralyzes, weakens, or dazes non-evil subjects.

8 Planar Ally, GreaterX: As lesser planar ally, but up to 18 HD.

9 GateX: Connects two planes for travel or summoning.

Earth Domain

Deities: Balinor, the Cults of the Dragon Below.

Evil Domain

Deities: The Devourer, the Fury, the Keeper, the Mockery, the Shadow, the Blood of Vol, the Cults of the Dragon Below.

Exorcism Domain

Deity: Church of the Silver Flame.

Granted Power: You have the supernatural ability to force possessing spirits out of the bodies they inhabit. You make a Charisma check and consult Table 8–16: Turning Undead, page 159 of the Player’s Handbook, using your cleric level. If the result from the table is at least equal to the HD of the possessing creature, you force it out of the body. If the spirit belongs to a spellcaster using magic jar, the spirit returns to the receptacle. If it is a ghost or a possessing ﬁend, it becomes ethereal and free-ﬂoating again. In any case, the spirit cannot attempt to possess the same victim again for 24 hours.

Exorcism Domain Spells

1 Protection from Evil: +2 to AC and saves, counter mind control, hedge out elementals and outsiders.

2 Magic Circle against Evil: As protection from evil, but 10-ft. radius and 10 min./level.

3 Remove Curse: Frees object or person from curse.

4 Dismissal: Forces a creature to return to native plane.

5 Dispel Evil: +4 bonus against attacks.

6 Banishment: Banishes 2 HD/level of extraplanar creatures.

7 Holy Word: Kills, paralyzes, blinds, or deafens non-good subjects.

8 Holy AuraF: +4 to AC, +4 resistance, and SR 25 against evil spells.

9 Freedom: Releases creature from imprisonment.

Feast Domain

Deity: Olladra.

Granted Power: You have immunity to ingested poisons and to diseases spread by ingestion.

Feast Domain Spells

1 Goodberry: 2d4 berries each cure 1 hp (max. 8 hp/ 24 hours).

2 Delay Poison: Stops poison from harming subject for 1 hour/level.

3 Create Food and Water: Feeds three humans (or one horse)/level.

4 Neutralize Poison: Immunizes subject against poison, detoxiﬁes venom in or on subject.

5 Leomund’s Secure Shelter: Creates sturdy cottage.

6 Heroes’ Feast: Food for one creature/level cures and grants combat bonuses.

7 Mordenkainen’s Magnificent MansionF: Door leads to extradimensional mansion.

8 Detoxify*: Neutralize poison in 30-ft. radius.

9 Feast of Champions*: Food for one creature/level heals and grants comprehensive bonuses.

Fire Domain

Deity: Onatar.

Good Domain

Deities: Church of the Silver Flame, Arawai, Boldrei, Dol Arrah, Dol Dorn, Olladra, Onatar, the Undying Court.

Healing Domain

Deity: Olladra.

Knowledge Domain

Deity: Aureon.

Law Domain

Deities: Church of the Silver Flame, Aureon, Boldrei, Dol Arrah, the Blood of Vol, the Path of Light.

Life Domain

Deity: Arawai.

Granted Power: Once per day, you can grant 1d6 temporary hit points +1 per cleric level to a creature you touch. These temporary hit points last for a maximum of 1 hour/level.

Life Domain Spells

1 Hide From Undead: Undead can’t perceive one subject/level.

2 Restoration, Lesser: Dispels magical ability penalty or repairs 1d4 ability damage.

3 Plant Growth: Grows vegetation, improves crops.

4 Death Ward: Grants immunity to death spells and negative energy effects.

5 Disrupting Weapon: Melee weapon destroys undead.

6 Animate Objects: Objects attack your foes.

7 Regenerate: Subject’s severed limbs grow back, cures 4d8 damage + 1/level (maximum +35).

8 Animate Plants: One or more trees animate and fight for you.

9 Heal, Mass: As heal, but with several subjects.

Luck Domain

Deity: Olladra.

Madness Domain

Deities: The Fury, the Cults of the Dragon Below.

Granted Power: Your insanity gives you insight. You subtract 1 from all Wisdom-based skill checks and all Will saves. However, once per day, you can see and act with the clarity of true madness: Add 1/2 your level to a single Wisdom-based skill check or Will save. You must choose to use this benefit before the check or save is rolled.

Madness Domain Spells

1 Confusion, Lesser: One creature acts randomly for 1 round.

2 Touch of Madness*: Dazes 1 creature for 1 round/ level.

3 Rage: Subjects gain +2 to Str and Con, +1 on Will saves, -2 to AC.

4 Confusion: Makes subject behave oddly for 1 round/ level.

5 Bolts of Bedevilment*: One ray/round, dazes for 1d3 rounds.

6 Phantasmal Killer: Fearsome illusion kills one creature or deals 3d6 damage.

7 Insanity: Subject suffers continuous confusion.

8 Maddening Scream*: Subject has –4 to AC, no shield, Reflex save on 20 only.

9 Weird: As phantasmal killer, but affects all within 30 ft.

Magic Domain

Deities: Aureon, the Shadow.

Meditation Domain

Deity: The Path of Light.

Granted Power: Once per day, you can cast one spell as though it had the Empower Spell feat applied to it. However, you cast the spell at its normal level, not at two levels higher, and use the normal casting time of the spell. You need not know the Empower Spell feat to use this ability.

Meditation Domain Spells

1 Comprehend Languages: You understand all spoken and written languages.

2 Owl’s Wisdom: Subject gains +4 to Wis for 1 min./ level.

3 Locate object: Senses direction toward object (specific or type).

4 Tongues: Speak any language.

5 Spell Resistance: Subject gains SR 12 + level.

6 Find the path: Shows most direct way to a location.

7 Spell Turning: Reflect 1d4+6 spell levels back at caster.

8 Mind Blank: Subject is immune to mental/emotional magic and scrying.

9 Astral Projection: Projects you and companions onto Astral Plane.

Necromancer Domain

Deity: The Blood of Vol.

Granted Power: You cast necromancy spells at +1 caster level.

Necromancer Domain Spells

1 Ray of Enfeeblement: Ray deals 1d6 + 1/two levels Str damage.

2 Command Undead: Undead creature obeys your commands.

3 Vampiric Touch: Touch deals 1d6/two levels damage; caster gains damage as hp.

4 Enervation: Subject gains 1d4 negative levels.

5 Waves of Fatigue: Several targets become fatigued.

6 Eyebite: Target becomes panicked, sickened, and comatose.

7 Control Undead: Undead don’t attack you while under your command.

8 Horrid Wilting: Deals 1d6/level damage within 30 ft.

9 Energy Drain: Subject gains 2d4 negative levels.

Passion Domain

Deity: The Fury.

Granted Power: For a total time per day of 1 round per cleric level, as a free action you can act as if under the effect of the rage spell. This granted power is a supernatural ability.

Passion Domain Spells

1 Cause Fear: One creature of 5 HD or less flees for 1d4 rounds.

2 Tasha’s Hideous Laughter: Subject loses actions for 1 round/level.

3 Confusion: Makes subject behave oddly for 1 round/ level.

4 Crushing Despair: Subjects take –2 on attack rolls, damage rolls, saves, and checks.

5 Command, Greater: As command, but affects one subject/level.

6 Heroism, Greater: Gives +4 bonus on attacks, saves, skill checks; immunity to fear; temporary hp.

7 Song of Discord: Forces targets to attack each other.

8 Otto’s Irresistible Dance: Forces subject to dance.

9 Dominate Monster: As dominate person, but any creature.

Plant Domain

Deity: Arawai.

Protection Domain

Deities: Church of the Silver Flame, Boldrei, the Path of Light, the Undying Court.

Shadow Domain

Deity: The Shadow.

Granted Power: Gain Blind-Fight as a bonus feat.

Shadow Domain Spells

1 Obscuring Mist: Fog surrounds you.

2 Darkness: 20-ft. radius of supernatural shadow.

3 Deeper Darkness: Object sheds supernatural shadow in 60-ft. radius.

4 Shadow Conjuration: Mimics conjuration below 4th level, but only 20% real.

5 Shadow Evocation: Mimics evocation below 5th level, but only 20% real.

6 Shadow Walk: Step into shadow to travel rapidly.

7 Shadow Conjuration, Greater: As shadow conjuration, but up to 6th level and 60% real.

8 Shadow Evocation, Greater: As shadow evocation, but up to 7th level and 60% real.

9 Shades: As shadow conjuration, but up to 8th level and 80% real.

Strength Domain

Deity: Dol Dorn.

Sun Domain

Deity: Dol Arrah.

Travel Domain

Deities: Kol Korran, the Traveler.

Trickery Domain

Deities: The Mockery, the Traveler.

War Domain

Deities: Dol Arrah, Dol Dorn, the Mockery.

Water Domain

Deity: The Devourer.

Weather Domain

Deities: Arawai, the Devourer.

Granted Power: Your vision is unobstructed by nonmagical weather conditions.

Add Survival to your list of cleric class skills. You gain a +2 bonus on all weather-related Survival checks.

Weather Domain Spells

1 Obscuring Mist: Fog surrounds you.

2 Fog Cloud: Fog obscures vision.

3 Call Lightning: Calls down lightning bolts (3d6 per bolt) from sky.

4 Sleet Storm: Hampers vision and movement.

5 Call Lightning Storm: As call lightning, but 5d6 damage per bolt.

6 Control Winds: Change wind direction and speed.

7 Control Weather: Changes weather in local area.

8 Whirlwind: Cyclone deals damage and can pick up creatures.

9 Storm of Vengeance: Storm rains acid, lightning, and hail.


NEW DRUID (GATEKEEPER) SPELLS

These new spells are available only to druids who are part of the ancient Gatekeeper tradition. Druids with the Gatekeeper feat, or Eldeen rangers of the Gatekeeper sect, add these spells to their spell list.

1st Level

Detect Aberration*: Reveals aberrations within 60 ft.

2nd Level

Zone of Natural Purity*: Aberrations in area become weaker, fey and plants become stronger.

4th Level

Nature’s Wrath*: Damages and dazes aberrations; damages other creatures.

7th Level

Return to Nature*: Reduces Intelligence and magical abilities of target.


NEW SPELLS AND INFUSIONS

The spells and infusions in this section are presented in alphabetical order.


Armor Enhancement

Transmutation

Level: Artificer 2

As lesser armor enhancement, but you can choose any special ability whose market price is equivalent to a bonus of up to +3 or up to 35,000 gp, such as ghost touch or acid resistance.

Material Component: An ointment costing 50 gp.


Armor Enhancement, Greater

Transmutation

Level: Artificer 3

As lesser armor enhancement, but you can choose any special ability whose market price is equivalent to a bonus of up to +5 or up to 100,000 gp, such as etherealness or greater ﬁre resistance.

Material Component: An ointment costing 100 gp.


Armor Enhancement, Lesser

Transmutation

Level: Artificer 1

Components: S, M

Casting Time: 1 minute

Range: Touch

Target: Armor or shield touched

Duration: 10 min./level

Saving Throw: None (object)

Spell Resistance: No (object)

The armor or shield you touch temporarily gains a special ability commonly found on magic armor or shields. You can choose any special ability whose market price is equivalent to a +1 bonus or up to 5,000 gp, such as light fortification or shadow. The armor or shield does not need to have an existing enhancement bonus, nor does it gain one when you imbue it with this infusion.

Material Component: An ointment made from rare spices and minerals, costing 10 gp.


Bolts of Bedevilment

Enchantment [Mind-Affecting]

Level: Madness 5

Components: V, S

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Targets: Up to three creatures

Duration: 1 rounds/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell empowers you with the ability to use three ray attacks, one per round, during a period of one round per level. Using a ray attack is a standard action. The ray affects one living creature, clouding his mind so that he takes no actions. The subject is dazed, not stunned, so attackers get no special advantage against him.


Construct Energy Ward

Abjuration

Level: Artificer 3

Components: S

Casting Time: 1 round

Range: Touch

Target: Construct touched

Duration: 10 min./level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

As resist energy (see page 272 of the Player’s Handbook), except that the target must be a construct.


Construct Energy Ward, Greater

Abjuration

Level: Artificer 4

Components: S

Casting Time: 1 round

Range: Touch

Target: Construct touched

Duration: 10 min./level or until discharged

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

As protection from energy (see page 266 of the Player’s Handbook), except that the target must be a construct.


Control Deathless

Necromancy

Level: Deathless 7

Components: V, S, DF

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Up to 2 HD of deathless creatures/level, no two of which can be more than 30 ft. apart

Duration: 1 min./level

Saving Throw: Will negates

Spell Resistance: Yes

This spell enables you to command deathless creatures for a short period of time. You command the creatures by voice, and the creatures understand you no matter what language you speak. Even if vocal communication is impossible (in the area of a silence spell, for instance), the controlled deathless do not attack you. At the end of the spell, the controlled deathless revert to their normal behavior. Intelligent deathless remember that you controlled them.


Create Deathless

Necromancy [Good]

Level: Deathless 6

Components: V, S, M

Casting Time: 1 hour

Range: Close (25 ft. + 5 ft./2 levels)

Target: One corpse

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

Calling on the celestial powers, you restore life to a corpse, creating an undying soldier, a type of deathless creature (see page 302). Created deathless are not automatically under the control of their animator. If you are capable of commanding deathless, you may attempt to command the deathless as it forms.

Your campaign may include additional types of deathless creatures. Your DM will inform you if you can create different creatures with this spell. No spell can create an ascendant councilor.

Material Components: A clay pot filled with grave dirt and another filled with pure water. The spell must be cast on a dead body. You must place a moonstone gem worth at least 50 gp per HD of the deathless to be created into the mouth or eye socket of each corpse. The magic of the spell turns these gems into worthless shells.


Create Greater Deathless

Necromancy [Good]

Level: Deathless 8

Components: V, S, M

Casting Time: 1 hour

Range: Close (25 ft. + 5 ft./2 levels)

Target: One corpse

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

As create deathless, except that this spell allows you to create an undying councilor, a more powerful and intelligent deathless creature.

Your campaign may include additional types of deathless creatures. Your DM will inform you if you can create different creatures with this spell. (For example, if you are using Book of Exalted Deeds, a character can create a crypt warden or a sacred guardian using this spell.) No spell can create an ascendant councilor.


Detect Aberration

Divination

Level: Druid 1 (Gatekeeper)

Components: V, S, DF

Casting Time: 1 standard action

Range: 60 ft. Area: Cone-shaped emanation

Duration: Concentration, up to 1 min./level (D)

Saving Throw: None

Spell Resistance: No

You can detect the presence of aberrations by observing the disruption of the natural order around them. The amount of information revealed depends on how long you study a particular area.

1st Round: Presence or absence of aberrations.

2nd Round: Number of aberrations in the area and the strength of the strongest aberration’s aura. If the strongest aberration aura’s strength is overwhelming (see below) and the creature has HD of at least twice your character level, you are stunned for 1 round and the spell ends.

3rd Round: The strength and location of each aberration’s aura. If an aura is outside your line of sight, then you discern its direction but not its exact location.

Aura Strength: The strength of an aberration’s aura is determined by the HD of the aberration, as given on the following table:

HD | Strength
1 or less | Faint
2–4 | Moderate
5–10 | Strong
11 or more | Overwhelming

Unlike similar spells, detect aberration does not reveal lingering auras.

Each round, you can turn to detect aberrations in a new area. The spell can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 3 feet of wood or dirt blocks it.


Detoxify

Conjuration (Healing)

Level: Feast 8

Components: V, S, DF

Casting Time: 1 standard action

Range: 30 ft.

Target: Creatures and objects in 30-ft.-radius spread

Duration: Instantaneous and 10 min./level; see text

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You detoxify any sort of venom within 30 feet of you. A poisoned creature suffers no additional effects from the poison, and any temporary effects are ended, but the spell does not reverse instantaneous effects, such as hit point damage, ability damage, or effects that don’t go away on their own. This effect is instantaneous; no immunity to later poisoning is conveyed by the spell.

The venom of any creatures affected by the spell loses its potency for 10 minutes per caster level.

Any poison in the air, in food, on weapons or traps, or otherwise in the radius of the spell is instantaneously neutralized.


Disable Construct

Transmutation

Level: Artificer 6

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Construct touched

Duration: Instantaneous

Saving Throw: Will half; see text

Spell Resistance: Yes

Disable construct transmutes the structure of a construct to deal 10 points of damage per caster level (to a maximum of 150 points at 15th level). If the construct successfully saves, disable construct deals half this amount, but it cannot reduce the target’s hit points to less than 1.


Energy Alteration

Transmutation

Level: Artificer 1

Components: S, M

Casting Time: 1 round

Range: Touch

Target: Magic item touched

Duration: 10 min./level

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You alter an item that employs an energy type or grants protection from an energy type, to employ or protect against a different energy type. For example, you could change a +2 flaming battleaxe to a +2 frost battleaxe or a ring of minor energy resistance (acid) to a ring of minor energy resistance (sonic). The amount of damage dealt by energy, protection offered from energy, and all other effects remain the same.

Material Component: An alchemical ointment formed from materials representing all five energy types and costing 50 gp.


Enhancement Alteration

Transmutation

Level: Artificer 1

Components: S

Casting Time: 1 round

Range: Touch

Target: Weapon or shield touched

Duration: 10 min./level (D)

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

This spell has two distinct versions, both involving an alteration of an existing enhancement bonus. If you imbue a shield with this infusion, some or all of its enhancement bonus applies to shield bash attacks made with the shield instead of to the wielder’s shield bonus to Armor Class. You can choose any portion of its enhancement bonus to shift in this fashion.

If you imbue a weapon with this infusion, some or all of its enhancement bonus applies to the wielder’s Armor Class if he chooses to fight defensively, uses the total defense action, uses the Combat Expertise feat, or uses the weapon in his off hand and has the Two-Weapon Defense feat. The enhancement bonus you shift no longer applies to the wielder’s attack rolls and damage rolls with the weapon. As with the shield version, you can choose any portion of its enhancement bonus to shift in this fashion.

If the weapon or shield is attended, the wielder can make a Will saving throw to negate the effect.


Feast of Champions

Conjuration (Creation)

Level: Cleric 9, Feast 9

Components: V, S, DF

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Feast for one creature/level

Duration: 1 hour plus 12 hours; see text

Saving Throw: None

Spell Resistance: No

You bring forth a magniﬁcent feast, including a grand table, chairs, service, and food and drink. The feast takes 1 hour to consume, and the beneﬁcial effects do not set in until this hour is over. Every creature partaking of the feast is cured of all diseases, sickness, nausea, fatigue, and exhaustion. Any poison affecting a creature is neutralized, and creatures sharing the feast become immune to poison for 12 hours. The nectarlike beverage that is part of the feast cures 2d8 points of damage + 1 point per caster level (maximum +20) and grants 1d8 temporary hit points + 1 point per two caster levels (maximum +10). The food of the feast grants each creature that partakes a +1 morale bonus on attack rolls, skill checks, ability checks, and saving throws, and immunity to fear effects for 12 hours.

If the feast is interrupted for any reason, the spell is ruined and all effects are negated.


Halt Deathless

Necromancy

Level: Deathless 3

Components: V, S, DF

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Targets: Up to three deathless, no two of which can be more than 30 ft. apart

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell renders up to three deathless creatures immobile. If the spell is successful, it renders the deathless paralyzed for the duration of the spell (similar to the effect of hold person on a living creature). The effect is broken if the halted creatures are attacked or take damage.


Hardening

Transmutation

Level: Artiﬁce 7, artificer 6, sorcerer/wizard 6

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: One item of a volume no greater than 10 cu. ft./ level (see text)

Duration: Permanent

Saving Throw: None

Spell Resistance: Yes (object)

This spell increases the hardness of materials. Paper becomes harder to tear, glass becomes harder to break, wood becomes more durable, and so on. For every two caster levels, add 1 point of hardness to the material targeted by the spell. This hardness increase improves only the material’s resistance to damage. Nothing else is modified by the improvement. For example, a longsword (hardness 10) affected by a hardening spell cast by a 12th-level caster would have a new hardness of 16 for purposes of ignoring damage caused by an opponent’s successful sunder attempt. The sword’s hit points, attack and damage modifiers, and other factors are not affected. The hardening spell does not in any way affect the item’s resistance to other forms of transformation. Ice still melts, paper and wood still burn, rock still becomes transmutable to mud with the proper spell, and so on.

This spell affects up to 10 cubic feet of material per level of the caster. If cast upon a metal or mineral, the volume is reduced to 1 cubic feet per level.


Hero’s Blade

Necromancy

Level: Deathless 9

Components: V, DF

Casting Time: 1 standard action

Range: Touch

Target: Melee weapon touched

Duration: 1 min./level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You channel the spirit of a mighty elf hero of old into a melee weapon. For the duration of the spell, the weapon gains the following benefits.

The weapon deals an extra 2d6 points of damage to evil creatures, or an extra 2d8 points of damage to evil outsiders and undead. On a critical hit, the weapon deals an extra 2d10 points of damage to evil creatures or an extra 2d12 points of damage to evil outsiders and undead. (Against undead, the weapon damage is not multiplied on a critical hit, but the undead creature still takes increased damage from this effect. Other creatures immune to extra damage from critical hits do not take extra damage from this effect.)

The weapon becomes good-aligned, allowing it to overcome the damage reduction of certain evil creatures.

The weapon’s threat range doubles, as though it were affected by a keen edge spell (this does not stack with the benefit of the keen special ability or the keen edge spell, but does stack with the benefit of the Improved Critical feat).

When it scores a critical hit against an evil foe, the weapon blinds and deafens the opponent for 1d4 rounds (a successful Will save negates the blindness). Spell resistance applies to this effect.

When the weapon scores a critical hit against an evil extraplanar creature, the creature must make a successful Will save or be instantly banished back to its home plane. A creature so banished cannot return for at least 24 hours. Spell resistance applies to this effect.


Iron Construct

Transmutation

Level: Artificer 4

Components: S, M

Casting Time: 1 round

Range: Touch

Target: Construct touched

Duration: 1 min./level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You transform an existing construct into a powerhouse of hardened iron, similar to the effect of the iron body spell. The construct gains damage reduction 15/adamantine. It takes half damage from acid and ﬁre attacks of all kinds. Even if it is not a golem, however, it becomes vulnerable to all special attacks that affect iron golems.

The construct gains a +4 enhancement bonus to Strength, but takes a –4 penalty to Dexterity as well (to a minimum Dexterity of 1).

The construct’s weight increases by a factor of five.

Material Component: A small piece of iron that was once part of an iron golem, a hero’s armor, or a war machine.


Item Alteration

Transmutation

Level: Artificer 4

Components: S

Casting Time: 1 round

Range: Touch

Target: Magic item touched

Duration: 10 min./level

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You alter an item that provides a certain type of bonus so that it provides a different type of bonus to the same value or roll. For example, you could change a ring of protection +1 so that it provided a natural armor bonus to Armor Class instead of a deﬂection bonus, or you could change a cloak of resistance so that it provided a circumstance bonus on saves instead of a resistance bonus. You cannot use this infusion to change an item so that it provides a sacred or profane bonus, nor can you change an item that already does so to make it provide a different kind of bonus. You also cannot make an item provide a dodge bonus to Armor Class.


Maddening Scream

Enchantment (Compulsion) [Mind-Affecting]

Level: Madness 8, sorcerer/wizard 8

Components: V

Casting Time: 1 standard action

Range: Touch

Target: Living creature touched

Duration: 1d4+1 rounds

Saving Throw: None

Spell Resistance: Yes

The subject cannot keep from screaming, gibbering, and leaping about as though completely mad. This spell makes it impossible for the subject to do anything other than race about caterwauling. The Armor Class of the creature takes a –4 penalty, it succeeds on Reflex saving throws only on a roll of 20, and it does not benefit from any shield it may be bearing.


Magecraft

Divination

Level: Sorcerer/wizard 1

Components: V, F

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 day

You get a +5 competence bonus on one Craft check representing a day of work crafting an item. If you cast this spell every day for a week, you can make a Craft check representing the week’s work and still gain the +5 competence bonus.

Focus: The tools and other equipment normally required to use the Craft skill to which you apply the bonus.


Metamagic Item

Transmutation

Level: Artificer 3

Components: V, S

Casting Time: 1 round

Range: Touch

Target: Spell trigger magic item touched

Duration: 1 round/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You temporarily apply a metamagic feat you know to a single spell contained within a spell trigger item. For the duration of this infusion, anyone who casts that spell from the item gains the benefit of that metamagic feat. For example, you could imbue a wand of ﬁreballs with the Empower Spell feat or apply the Maximize Spell feat to the cone of cold spell in a staff of frost.


Nature’s Wrath

Evocation

Level: Druid 4 (Gatekeeper)

Components: V, S

Casting Time: 1 standard action

Range: Medium (100 ft. + 10 ft./level)

Area: Unnatural creatures in a 20-ft.-radius burst

Duration: Instantaneous and 1 round; see text

Saving Throw: Will partial or Will half; see text

Spell Resistance: Yes

You call up the power of nature to smite your enemies. Creatures that are a part of the natural world are unaffected; aberrations, undead, and similar corruptions of nature are harmed by the spell.

The spell deals damage to creatures of certain types within its area. Animals, constructs, elementals, fey, outsiders with an elemental subtype (air, earth, fire, or water), oozes, plants, vermin, and inanimate objects are unharmed by the spell.

Aberrations take 1d6 points of damage per caster level (maximum 10d6) and are dazed for 1 round. A successful Will saving throw reduces the damage to half and negates the daze effect.

Creatures of other types (dragons, giants, humanoids, magical beasts, monstrous humanoids, and outsiders with no elemental subtype) take 1d8 points of damage per two caster levels (maximum 5d8). A successful Will save reduces the damage to half.


Power Surge

Transmutation

Level: Artificer 3

Components: S, XP

Casting Time: 1 standard action

Range: Touch

Target: Wand or staff touched

Duration: 1 min./level

Saving Throw: None

Spell Resistance: No

By touching a wand or staff that has at least 1 charge, you imbue it with 1 temporary charge per five caster levels. These charges work like temporary hit points: When a character uses the item, deduct the charges spent from the temporary charges first. When the power surge expires, any remaining temporary charges are lost.

XP Cost: 5 XP ×the level of the highest-level spell stored in the item.


Repair Critical Damage

Transmutation

Level: Artificer 4, sorcerer/wizard 4

As repair light damage, except repair critical damage repairs 4d8 points of damage + 1 point per caster level (maximum +20).


Repair Light Damage

Transmutation

Level: Artificer 1, sorcerer/wizard 1

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Construct touched

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

When laying your hands upon a construct that has at least 1 hit point remaining, or a living construct with –9 or more hit points, you transmute its structure to repair damage it has taken. The spell repairs 1d8 points of damage + 1 point per caster level (maximum +5).


Repair Moderate Damage

Transmutation

Level: Artificer 2, sorcerer/wizard 2

As repair light damage, except repair moderate damage repairs 2d8 points of damage + 1 point per caster level (maximum +10).


Repair Serious Damage

Transmutation

Level: Artificer 3, sorcerer/wizard 3

As repair light damage, except repair serious damage repairs 3d8 points of damage + 1 point per caster level (maximum +15).


Resistance Item

Abjuration

Level: Artificer 1

Components: S, M

Casting Time: 1 round

Range: Touch

Target: Item touched

Duration: 10 min./level

Saving Throw: None

Spell Resistance: No

A nonmagical item imbued with this infusion grants a +1 resistance bonus on saving throws to a character who wears or wields it. This bonus increases by 1 for every four caster levels (to +2 at 4th level, +3 at 8th level, +4 at 12th level, and so forth).

Material Component: Oil mixed with various spices and minerals.


Return to Nature

Transmutation

Level: Druid 7 (Gatekeeper)

Components: V, S, DF

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Target: 1 living creature

Duration: Instantaneous

Saving Throw: Fortitude partial; see text

Spell Resistance: Yes

The target creature draws closer to an ideal state of nature, with specific effects that depend on the creature’s type and abilities.

Animals, elementals, fey, outsiders with an elemental subtype (air, earth, ﬁre, or water), oozes, plants, and vermin are unaffected by the spell.

Humanoids who are arcane spellcasters, as well as all monstrous humanoids, gain 1d4 negative levels when subjected to this spell.

Giants subjected to this spell become smaller, as though affected by a reduce person spell (see page 269 of the Player’s Handbook). A successful Fortitude save negates this effect.

Dragons and magical beasts subjected to this spell take 1d6 points of Intelligence damage and lose the use of 1d4 supernatural or spell-like abilities, chosen at random. A successful Fortitude save reduces the Intelligence damage to half and negates the loss of abilities.

Outsiders with no elemental subtype take 1d8 points of damage per two caster levels (maximum 10d8) and lose the use of 2d4 supernatural or spell-like abilities, chosen at random. A successful Fortitude save reduces the damage to half and negates the loss of abilities.

Aberrations take 1d6 points of damage per caster level (maximum 20d6) and lose the use of all supernatural and spell-like abilities. A successful Fortitude save reduces the damage to half and negates the loss of abilities.

Lost supernatural and spell-like abilities return after 24 hours.


Shield of Faith, Legion’s

Abjuration

Level: Artificer 4, cleric 4

Range: Medium (100 ft. +10 ft./level)

Target: Allied creatures in a 20-ft.-radius burst

This spell functions like shield of faith (see page 278 of the Player’s Handbook), except that it affects multiple allies at a distance.


Skill Enhancement

Transmutation

Level: Artificer 1

Components: S, M

Casting Time: 1 round

Range: Touch

Target: Item touched

Duration: 10 min./level

Saving Throw: None

Spell Resistance: No

An item imbued with this infusion grants a +2 circumstance bonus on a specific skill check (determined by the caster) to a character who wears or wields it. This bonus increases by 1 for every two caster levels (to +3 at 2nd level, +4 at 4th level, +5 at 6th level, and so forth).

Material Component: A length of fine, black thread.


Spell Storing Item

Transmutation

Level: Artificer 1

Components: S, XP (see text)

Casting Time: 1 minute

Range: Touch

Target: Item touched

Duration: 1 hour/level or until discharged

Saving Throw: None (object)

Spell Resistance: No (object)

This infusion allows you to place a spell effect into an item to draw it forth later, at your command. The item becomes, in effect, a wand with a single charge, which only you can use. You can imbue any spell of 4th level or lower into the item, as long as its spell level is no greater than one-half your artificer level. Your artificer level is the spell’s caster level. You must make a successful Use Magic Device check (DC 20 + [spell level × 3]) to emulate the spell and store it in the item. If you fail this check by 10 or more, you suffer a mishap. The DM determines the result of a mishap, as with scroll mishaps. As a default, either the spell is activated immediately instead of being placed in the item, affecting you if possible, or the spell erupts in a burst of uncontrolled energy, dealing 2d6 points of damage to you.

A single item can carry only one spell at a time.

You must provide any expensive material components or XP component the spell requires at the time you imbue it into the item. You must provide any focus the spell requires at the time you cast it from the item.

XP Cost: Your caster level × the spell level. For example, to place a scorching ray spell in an item, you must spend XP equal to your caster level × 2.


Spirit Steed

Necromancy

Level: Deathless 4

Components: V, DF

Casting Time: 1 standard action

Range: Touch

Target: Living animal touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You channel the spirit of an ancient elf warrior into your steed, which must be a living animal. For the duration of the spell, your mount gains:

—A +30-foot enhancement bonus to its base land speed.

—The benefit of the Run feat. If the mount already has the Run feat, it can run even faster: six times its speed (if wearing light or no armor and carrying no more than a light load) or five times its speed (if wearing medium or heavy armor or carrying a medium or heavy load).

—The ability to hustle for the duration of the spell without taking any damage (lethal or nonlethal) or becoming fatigued. This ability doubles the distance the steed can cover in a period of overland movement.

When the duration of the spell expires, the mount becomes fatigued.


Status, Greater

Divination

Level: Community 4

Components: V, S, DF

Casting Time: 1 standard action

Range: Touch

Targets: One touched creature/3 levels

Duration: 1 hour/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

As status (see page 284 of the Player’s Handbook), but you can also cast a limited selection of spells through the link, as if you were touching the target. You can cast any spell that meets the following conditions:

• Level: 0, 1st, or 2nd

• Range: Touch

• Target: Creature touched

• Saving Throw: Yes (harmless)

For example, if you become aware (through the greater status spell) that one of your linked companions is dying, you can cast cure moderate wounds to try to revive her.


Stone Construct

Transmutation

Level: Artificer 3

Components: S, M

Casting Time: 1 round

Range: Touch

Target: Construct touched

Duration: 10 min./level or until discharged

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The construct you touch gains resistance to blows, cuts, stabs, and slashes. The subject gains damage reduction 10/adamantine. Once the spell has prevented a total of 10 points of damage per artificer level you possess (maximum 150 points), it is discharged.

Material Component: Granite and 250 gp worth of diamond dust sprinkled on the construct.


Suppress Requirement

Transmutation

Level: Artificer 3

Components: S, M

Casting Time: 1 round

Range: Touch

Target: Magic item touched

Duration: 10 min./level

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You alter a magic item that requires a certain class feature, race, ability score, or alignment to function to its fullest potential, so that it no longer carries that requirement. You must make a Use Magic Device check sufficient to emulate the requirement as if you were attempting to use the item yourself. If you succeed, the requirement is suppressed for the duration of this infusion.

Material Component: Powdered gemstones worth a total of 500 gp.


Total Repair

Transmutation

Level: Artificer 6

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Construct touched

Duration: Instantaneous

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

Total repair enables you to transmute the structure of a construct to wipe away damage and afflictions. It immediately ends any and all of the following adverse conditions affecting the target: ability damage, blinded, confused, dazed, dazzled, deafened, feebleminded, and insanity. It also repairs 10 points of damage per level of the caster, to a maximum of 150 points at 15th level.


Touch of Madness

Enchantment [Mind-Affecting]

Level: Madness 2

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Creature touched

Duration: 2 rounds/level

Saving Throw: Will negates

Spell Resistance: Yes

By touching one living creature, you cloud his mind so that he takes no actions. The subject is dazed, not stunned, so attackers get no special advantage against him.


Toughen Construct

Transmutation

Level: Artificer 2

Components: V, S

Casting Time: 1 standard action

Range: Touch

Target: Construct touched

Duration: 10 min./level

Saving Throw: None

Spell Resistance: Yes (harmless)

Toughen construct thickens the unliving matter that forms a construct’s skin. The effect grants a +2 enhancement bonus to the creature’s existing natural armor bonus. This enhancement bonus increases by 1 for every three caster levels above 3rd, to a maximum of +5 at caster level 12th.

The enhancement bonus provided by toughen construct stacks with the target’s natural armor bonus, but not with other enhancement bonuses to natural armor. A creature without natural armor has an effective natural armor bonus of +0.


True Creation

Conjuration (Creation)

Level: Artiﬁce 8

Components: V, S, M, XP

Duration: Instantaneous

As major creation (see page 252 of the Player’s Handbook), except items created are permanent and cannot be negated by dispelling magic or negating powers. For all intents and purposes, these items are completely real.

XP Cost: The item’s gold piece value, or a minimum of 1 XP.


Weapon Augmentation

Transmutation

Level: Artificer 4

As lesser weapon augmentation, but you can choose any special ability whose market price is equivalent to a bonus of up to +3 or up to 70,000 gp, such as speed.

Material Component: An ointment costing 100 gp.


Weapon Augmentation, Greater

Transmutation

Level: Artificer 6

As lesser weapon augmentation, but you can choose any special ability whose market price is equivalent to a bonus of up to +5 or up to 200,000 gp, such as vorpal.

Material Component: An ointment costing 200 gp.


Weapon Augmentation, Lesser

Transmutation

Level: Artificer 2

Duration: 10 min./level

Target: One weapon or fifty projectiles, all of which must be in contact with each other at the time of casting

As personal weapon augmentation, but any character can wield the weapon you augment.

Alternatively, you can affect as many as fifty arrows, bolts, or bullets. The projectiles must be of the same kind, and they have to be together (in the same quiver or other container). Projectiles, but not thrown weapons, lose their transmutation when used. (Treat shuriken as projectiles rather than thrown weapons for the purpose of this spell.)

Material Component: An ointment made from rare spices and minerals, costing 20 gp.


Weapon Augmentation, Personal

Transmutation

Level: Artificer 1

Components: S, M

Casting Time: 1 minute

Range: Touch

Target: Weapon touched

Duration: 10 min./level

Saving Throw: None (object)

Spell Resistance: No (object)

The weapon you touch temporarily gains a special ability commonly found on magic weapons. You can choose any special ability whose market price is equivalent to a +1 bonus or up to 10,000 gp, such as ﬂaming or keen. The weapon does not have to have an existing enhancement bonus, nor does it gain one when you imbue it with this infusion. The weapon gains the benefit of the infusion only if you wield, throw, or fire it.

Material Component: A patch of rabbit’s fur.


Withering Palm

Necromancy

Level: Decay 7

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

A touch from your hand causes the subject’s body to weaken and wither. With a successful melee touch attack, you deal 1 point of Strength damage and 1 point of Constitution damage per two caster levels to the target. If you score a critical hit, the damage from the hit is ability drain instead of ability damage.


Zone of Natural Purity

Evocation

Level: Druid 2 (Gatekeeper)

Components: V, S, M, DF

Casting Time: 1 standard action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 20-ft.-radius emanation

Duration: 2 hours/level

Saving Throw: None

Spell Resistance: No

This spell sanctiﬁes an area to the forces of nature. Every fey and plant creature in the area gains a +1 sacred bonus on attack rolls, damage rolls, and saving throws, while aberrations in the area take a –1 penalty on attack rolls, damage rolls, and saves.

Material Component: A bushel of ivy leaves and berries, which must be sprinkled around the area.


DRAGONSHARDS

Dragonshards appear in three distinct forms, each associated with and originating in a different part of the world. These crystal fragments can be shaped and used to power magic items, artifacts, and constructs, or to enhance the abilities bestowed by dragonmarks.

All dragonshards appear as translucent rock or crystal with swirling veins of color suspended within them. The veins are reminiscent of dragonmarks but are not copies of them, and the pulsating veins make the stones look almost alive. Though dragonshards are translucent, the glowing veins running through them lend their color to each crystal.

Siberys dragonshards fall from the Ring of Siberys that forms a broken path across the night sky. A pulsating swirl of golden veins glows within the crystalline depths of a Siberys dragonshard.

Khyber dragonshards are found deep in the earth, near layers of magma. These living crystals typically grow on cavern walls. A Khyber dragonshard has writhing, midnight blue to oily black veins running through it.

Eberron dragonshards are buried in the shallow soil of the world and are usually found encased in geode-like stone eggs. An Eberron dragonshard has crimson, blood-red swirls churning within its crystalline surface.

Dragonshards and the uses associated with them are described in Chapter 10: Magic Items.


CHAPTER SIX ADVENTURING EQUIPMENT
The well-equipped adventurer in Eberron must be prepared for anything and everything. An adventurer might take a trip to Sharn’s sewer-dungeons one day, then head out to explore the swamps of the Shadow Marches the next. A quest might require a trek to the frigid wastes of the Frostfell, a hop to the steaming jungles of Xen’drik, and a final visit to the lightless depths of Khyber. When adventurers return to civilization, however, the magic of the dragonmarked houses and the magewrights in their employ offers conveniences unknown in most D&D worlds, from soaring airships to public banquets where heroes’ feasts are served.

This chapter covers a variety of topics revolving around nonmagical (for the most part) equipment that every adventurer needs to be aware is available. From new weapons to armor to adventuring kits, you never know what might make the difference between life and death when the action comes fast and furious, and danger appears out of the darkness.


WEAPONS

Eberron boasts a few new exotic weapons created by some of its native cultures. Specifically, these weapons have been designed and developed by three distinct societies: the dinosaur-riding halflings of the Talenta Plains, the elves of Valenar, and the drow of Xen’drik. It takes a special foreigner to learn to use such weapons, and in such cases the natives might be convinced to craft a weapon of a size suitable for their guest. Beyond this, weaponmakers throughout Khorvaire are willing to copy the form of an exotic weapon and sell it to willing buyers.

Statistics for the weapons described below are found in the table on the following page.

Boomerang, Talenta: The halflings of the Talenta Plains use traditional boomerangs — simple curved, polished sticks designed to return to the thrower.

Boomerang, Xen’drik: The drow of Xen’drik use three-pronged boomerangs to hunt prey. Some adventurers and explorers learn to use the weapon while operating in the Xen’drik jungles, but few outside the drow communities ever master the intricacies of the Xen’drik boomerang.

A boomerang of any sort returns to its thrower when it misses its target. To catch a returning boomerang, the thrower must make an attack roll (as if he were throwing the boomerang) against AC 10. Failure indicates that the boomerang lands 10 feet away from the thrower in a random direction.

Scimitar, Valenar Double: The elves of Valenar use a dangerous and exotic double weapon with curving scimitar blades on each end. You can fight with a double weapon as if fighting with two weapons, but if you do, you incur all the normal attack penalties as if using a one-handed weapon and a light weapon. A creature using a double weapon in one hand, such as a Large creature using a Medium double scimitar, can’t use it as a double weapon.

Sharrash, Talenta: Similar to a scythe, the Talenta sharrash developed by the halflings of the Plains consists of a sicklelike blade at the end of a long pole. A sharrash has reach. You can strike opponents 10 feet away with it, but you can’t use it against an adjacent foe.

Because of a sharrash’s curved blade, you can also use it to make trip attacks. If you are tripped during your own trip attempt, you can drop the sharrash to avoid being tripped.

Tangat, Talenta: The tangat, developed by the halflings of the Talenta Plains, features a curved blade (like a scimitar’s) mounted on a short haft.

WEAPONS
Exotic Weapons1 | Cost | Dmg (S) Dmg (M) |  |  | Critical |  | Range Increment |  | Weight2 | Type
Two-Handed Melee Weapons
Scimitar, Valenar double3 | 125 gp | 1d4/1d4 | 1d6/1d6 | 18–20/×2 |  | — |  | 15 lb. |  | Slashing
Sharrash, Talenta4 | 18 gp | 1d8 | 1d10 | 19–20/×2 |  | — |  | 10 lb. |  | Slashing
Tangat, Talenta | 40 gp | 1d8 | 1d10 | 18–20/×2 |  | — |  | 8 lb. |  | Slashing
Ranged Weapons
Boomerang, Talenta | 15 gp | 1d3 | 1d4 | ×2 |  | 30 ft. |  | 1 lb. |  | Bludgeoning
Boomerang, Xen’drik | 20 gp | 1d4 | 1d6 | ×2 |  | 20 ft. |  | 2 lb. |  | Bludgeoning or piercing
1 A wielder native to the region mentioned in a weapon’s name treats that weapon as a martial weapon rather than an exotic weapon.
2 Weight figures are for Medium weapons. A Small weapon weighs half as much, and a Large weapon weighs twice as much.
3 Double weapon.
4 Reach weapon.


ARMOR

A few new forms of armor, primarily originating among the elves of Aerenal, are available in an EBERRON campaign.

Statistics for the new kinds of armor described below are found in the accompanying table.

Darkleaf: Similar to leafweave armor (see below), darkleaf armor is made of carefully cured and beautifully carved pieces of darkwood, supplemented by alchemically treated leaves from the darkwood tree.

Making armor out of darkleaf reduces its arcane spell failure chance by 5% because the armor is so flexible. The maximum Dexterity bonus of darkleaf armor is increased by 1, and armor check penalties are reduced by 2.

Darkleaf heavy armor is treated as medium armor for purposes of movement and other limitations, while darkleaf medium armor is considered to be light armor. Only medium and heavy armors normally made of metal can be constructed from darkleaf, and the most common forms are breastplates and banded mail.

Creating darkleaf armor requires a DC 25 Craft (alchemy) check in addition to the normal Craft (armorsmithing) checks required to make armor.

Leafweave: The artisans of Aerenal weave suits of armor from bronzewood leaves, which are then treated by a special alchemical process that makes them as tough and flexible as leather, with considerably less weight and encumbrance.

Creating leafweave armor requires a DC 25 Craft (alchemy) check in addition to the normal Craft (armorsmithing) checks required to make armor.

ARMOR
Armor | Cost | Armor Bonus | Maximum Dex Bonus | Armor Check Penalty | Arcane Spell Failure Chance | Speed |  | Weight1
 |  |  |  |  |  | (30 ft.) | (20 ft.)
Light armor |  |  |  |  |  |  |  |
Leafweave | 750 gp | +2 | +7 | 0 | 5% | 30 ft. | 20 ft. | 15 lb.
Darkleaf breastplate | 2,450 gp | +5 | +4 | –2 | 20% | 30 ft. | 20 ft. | 30 lb.
Medium armor |  |  |  |  |  |  |  |
Darkleaf banded mail | 3,250 gp | +6 | +2 | –4 | 30% | 20 ft. | 15 ft. | 35 lb.
1 Weight figures are for armor sized to fit Medium characters. Armor fitted for Small characters weighs half as much, and armor fitted for Large characters weighs twice as much.


SPECIAL SUBSTANCES AND ITEMS

Alchemy is a well-developed science on Eberron, and artificers as well as more traditional spellcasters explore new ways to enhance the adventuring profession through alchemy. The cost and weight of each of these materials is given in the Goods and Services table on the following page.

Acidic Fire: This alchemical concoction combines alchemist’s ﬁre with a strong acid. A direct hit with acidic ﬁre deals 1d4 points of acid damage and 1d4 points of fire damage. Every creature within 5 feet of the point where the acidic ﬁre hits takes 1 point of acid damage and 1 point of ﬁre damage from the splash. On the round following a direct hit, the target takes an additional 1d4 points of fire damage; this damage can be avoided in the same way as for alchemist’s ﬁre (see page 128 of the Player’s Handbook).

Alchemist’s Frost: A thin liquid that grows extremely cold when exposed to air, alchemist’s frost functions like alchemist’s ﬁre except that it deals 1d8 points of cold damage on a direct hit (and 1 point of cold damage to those it splashes), rather than ﬁre damage. It deals no additional damage after the initial damage.

Alchemist’s Spark: Alchemist’s spark combines two substances that react violently when mixed. A ﬂ ask of alchemist’s spark has two compartments that keep the two substances separate; throwing the ﬂask shatters it and allows the substances to mix, releasing a powerful electrical discharge. Otherwise, alchemist’s spark functions like alchemist’s ﬁre except that it deals 1d8 points of electricity damage on a direct hit (and 1 point of electricity damage to those it splashes), rather than ﬁre damage. It deals no additional damage after the initial damage.

Noxious Smokestick: A variation on the common smokestick (see page 128 of the Player’s Handbook), this object pours forth extremely foul-smelling smoke when it is ignited. In addition to the obscuring effects of a smokestick, a creature within the smoke of a noxious smokestick must make a DC 15 Fortitude saving throw or be nauseated for 1 round.


TOOLS AND SKILL KITS

More specialized than the similar items in the Player’s Handbook, these items enhance the use of certain skills or abilities in particular situations. The cost and weight of each of these items is given in the Goods and Services table below.

Glyphbook: Despite its name, this book offers no help in dealing with magical glyphs of warding. Rather, it is a guide to the ancient scripts of Xen’drik, useful in deciphering inscriptions found within the cyclopean ruins that litter that continent. Far from complete or comprehensive, a glyph book presumes a certain familiarity with ancient scripts to begin with (at least 1 rank in Decipher Script). It grants a +4 circumstance bonus on Decipher Script checks made to read inscriptions in Xen’drik ruins.

Holy Symbol, Flametouched Iron: A holy symbol sacred to the Church of the Silver Flame is made from flametouched iron. It allows a character who can turn undead or censure fiends to do so as if his class level were one level higher than it actually is. A character who does not normally have the ability to turn undead does not gain it by virtue of wielding such a holy symbol. See Special Materials later in this chapter for more information about flametouched iron.

Inquisitive’s Kit: Made popular by freelance inquisitives, this kit contains some of the most often-used tools of the investigation trade. It includes containers of various shapes and sizes made of glass, metal, and wood; fine silk gloves; mundane dusts and brushes; tweezers, picks, and probes; a magnifying lens; ink and quills; chalk and charcoal; parchment sheets; and a small journal for recording notes. It grants a +4 circumstance bonus on Search checks made to investigate the scene of a crime or other mystery. (See the Investigate feat, page 55, for information about using the Search skill in this manner.)

Spellshard, Wizard’s (Blank): A wizard can mystically imprint spells into an Eberron dragonshard rather than physically writing them into a spellbook. A single spellshard is about the size of a human fist and holds the equivalent of 20 pages of spells. Imprinting a spell into a spellshard takes 24 hours and requires the wizard to cast arcane mark. This unusual use of arcane mark requires a material component of powdered silver worth 100 gp per page. Once this process is complete, the wizard can concentrate on the shard in order to bring any spell stored in it into focus; the spell appears as silvery writing within the swirling colors of the shard.

Warforged Repair Kit: Containing a variety of organic and inorganic materials (much like the warforged themselves) and specialized tools, this kit grants a +2 circumstance bonus on Craft checks made to repair damage to a warforged. (See page 46 for details about using the Craft skill in this manner.)


GOODS AND SERVICES

Special Substances and Items
Item | Cost | Weight
Acidic fire (flask) | 30 gp | 1 lb.
Alchemist’s frost (flask) | 25 gp | 1 lb.
Alchemist’s spark (flask) | 25 gp | 1 lb.
Noxious smokestick | 80 gp | 1/2 lb.

Tools and Skill Kits
Item | Cost | Weight
Glyphbook | 20 gp | 2 lb.
Holy symbol, flametouched iron | 750 gp | 1 lb.
Inquisitive’s kit | 300 gp | 4 lb.
Spellshard, wizard’s (blank) | 3 gp | 1/2 lb.
Warforged repair kit | 50 gp | 1 lb.

Clothing
Item | Cost | Weight
Clothing, darkweave | +100 gp | see text
Clothing, glamerweave | +100 gp | see text

Documents
Item | Cost
Arcane signet ring | 150 gp
Identification papers, standard | 2 gp
Identification papers, with portrait | 5 gp
Letter of credit | special
Letter of marque | 500 gp
Traveling papers | 2 sp

Food, Drink, and Lodging
Item | Cost
Heroes’ feast (per person) | 60 gp
Leomund’s secure shelter (per person) | 35 gp
Meals, House Ghallanda purified (per day) | 5 gp
Water, House Ghallanda purified (pitcher) | 2 gp

Mounts and Related Gear
Item | Cost
Carver | 400 gp
Clawfoot | 150 gp
Fastieth | 50 gp
Glidewing | 800 gp
Magebred animal | ×2 gp
Valenar riding horse | 500 gp

Transport
Item | Cost | Weight
Soarwood galley | 120,000 gp | —
Soarwood keelboat | 12,000 gp | —
Soarwood longship | 40,000 gp | —
Soarwood rowboat | 200 gp | 75 lb.
Soarwood sailing ship | 40,000 gp | —
Soarwood warship | 100,000 gp | —

Services and Spellcasting
Item | Cost
Hireling, dragonmarked | 12 gp per day
House Cannith: make whole | 50 gp
House Cannith: mending | 5 gp
House Cannith: repair light damage | 10 gp
House Jorasco: cure light wounds | 8 gp
House Jorasco: cure serious wounds | 125 gp
House Jorasco: heal | 600 gp
House Jorasco: Heal check | 3 sp
House Jorasco: lesser restoration | 50 gp
House Jorasco: long-term care | 7 sp per day
House Jorasco: neutralize poison | 250 gp
House Jorasco: remove blindness/deafness | 125 gp
House Jorasco: remove disease | 125 gp
House Kundarak: arcane lock | 50 gp
House Kundarak: explosive runes | 150 gp
House Lyrandar airship | 1 gp per mile
House Lyrandar galleon | 5 sp per mile
House Orien coach/caravan | 1 sp per mile
House Orien: dimension leap | 1 sp per 10 feet
House Orien lightning rail | 5 sp per mile
House Orien mail service | 1 cp per mile
House Orien: teleport | 10 gp per mile
House Sivis: arcane mark | 5 gp
House Sivis: illusory script | 90 gp
House Sivis message station use | 5 gp per page
House Sivis: sending | 250 gp
House Sivis translation | 2 gp per page
House Sivis: whispering wind | 50 gp
Skycoach, in-city | 2 sp per mile


CLOTHING

The kinds of clothing worn throughout the nations of Khorvaire is similar to that described in the Player’s Handbook — from artisan’s clothing repair kit to royal garb. A few magical fabrics found on Eberron can enhance mundane clothing. The cost of each of these kinds of fabric is given in the Goods and Services table on page 121.

Darkweave: Darkweave fabric has strands of shadow interwoven with black threads to produce a coarse but beautiful cloth. A character wearing darkweave gains a +1 circumstance bonus on Hide checks made in shadowy illumination or dark conditions. Darkweave clothing costs 100 gp more than a normal outfit of the same sort, and weighs the same.

Glamerweave: Glamerweave is a fine, light fabric that has delicate illusions woven into its threads. The color of glamerweave seems to shift subtly and is hard to describe, but this property makes for a striking and strangely beautiful appearance. A character wearing glamerweave clothing gains a +1 circumstance bonus on Diplomacy checks. Glamerweave clothing costs 100 gp more than a normal outfit of the same sort, and weighs 1 pound less (or 1/4 pound less for Small characters).


DOCUMENTS

The countries of Khorvaire, especially the nations of the central region, place a greater emphasis on written documents — from forms of identification to letters of credit — than is seen in most D&D campaigns. The cost of each of these documents is given in the Goods and Services table on page 121.

Arcane Signet Ring: The dragonmarked houses of Khorvaire use these rings extensively for identification purposes. They resemble ordinary signet rings, but are set with gemstones like more decorative rings. Inside a large, central gemstone, an intricate runic pattern — actually an arcane mark — becomes visible when worn by the person for whom it was constructed. It is extremely unusual for anyone who does not have the Favored in House feat to carry an arcane signet ring.

Other members of a house, whether actual scions or important hired help, wear signet brooches to identify their affiliation. These items don’t contain an arcane mark, but are well made from expensive materials. Such a brooch costs 75 gp.

Identification Papers: Most people of the middle and upper classes, at least in the most civilized areas of Khorvaire (Aundair, Breland, Karrnath, Thrane, Zilargo, and the Mror Holds) carry identification papers with them at all times. Issued by national governments and notarized by House Sivis, these papers present a detailed physical description of a person (the wealthy sometimes commission small portraits of themselves), the person’s name and residence, and in some cases additional information about the person’s affiliations (particularly including any connection to a dragonmarked house, royalty, or a large institution).

Letter of Credit: House Kundarak, the house that carries the Mark of Warding, operates banks throughout central Khorvaire. A character who has funds on deposit in a Kundarak bank can request from the bank a letter of credit, which allows her to withdraw funds from a different bank branch. For many characters, this system is a convenient alternative to carrying wealth around in the form of precious gems, jewelry, or coins. Letters of credit are always notarized with arcane marks (usually by gnomes from House Sivis), making them practically impossible to forge. House Kundarak does not charge a fee for issuing letters of credit.

Letter of Marque: The concept of letters of marque originated during the Last War, when the rulers of the warring nations granted adventurers permission to attack ships and assets belonging to other nations. The Treaty of Thronehold declared void all letters of marque that existed at the time, but the idea survives in Breland, though in a rather altered form. For a fee of 500 gp, the king of Breland now issues papers granting adventurers permission to explore and plunder the ruins of Xen’drik. Though such permission is not technically necessary, wise adventurers are sure to secure it before using Sharn as a launching point for expeditions to Xen’drik. Those who try to sell treasures from Xen’drik on the open market in Breland must produce a letter of marque or face stiff fines — on top of forfeiting the treasure they won on their adventures.

Traveling Papers: Anyone who travels across national borders is usually required to carry traveling papers identifying them, their residence, their destination, and their reason for travel. Traveling papers consist of a parchment sheet with the appropriate information and an arcane mark, carried in a leather folder. House Sivis, House Orien, House Deneith, and House Lyrandar all offer traveling papers that are recognized throughout central Khorvaire.


FOOD, DRINK, AND LODGING

The halflings of House Ghallanda, custodians of the Mark of Hospitality, offer a few common services in towns and cities across Khorvaire, as well as at sizable outposts along caravan routes and other well-traveled paths. The cost of each of these services is given in the Goods and Services table on page 121.

Heroes’ Feast: In towns of signiﬁcant size, House Ghallanda hosts heroes’ feasts as often as demand dictates. A single heroes’ feast typically has room for eleven customers who divide the 660 gp cost among them. If a group of fewer than eleven people wants an exclusive feast, they must still pay the full 660 gp price.

Leomund’s Secure Shelter: House Ghallanda operates a unique sort of inn in many towns and cities across Khorvaire: It creates Leomund’s secure shelters on the outskirts of town or in an open marketplace that last through the night and disappear with the morning sun. A single shelter, as described on page 247 of the Player’s Handbook, sleeps eight people, and the listed price assumes that eight people are sharing the 280 gp cost. As with a heroes’ feast, if a smaller group wants a shelter to themselves they must still pay the full 280 gp cost.

Meals, House Ghallanda Purified: Upscale restaurants offer fine food with a guarantee of purity only House Ghallanda can make — a dragonmarked halfling brings the food to the table and uses purify food and drink in the customer’s view.

Water, House Ghallanda Purified: One can also buy pure water from House Ghallanda, either for drinking at a restaurant or for carrying on the road. A pitcher of pure water ﬁlls a waterskin.


MOUNTS AND RELATED GEAR

House Vadalis and the elves of Valenar are known for breeding superior mounts and selling them on the open market. In addition, the halflings of the Talenta Plains breed some unique mounts of their own — small, domesticated dinosaurs. All these creatures are described either in the Monster Manual or in Chapter 11 of this book. The cost of each of these mounts is given in the Goods and Services table on page 121.

Carver: A close relative of the clawfoot, a carver is a predatory dinosaur, about the size of a heavy horse, native to the Talenta Plains. Known on some worlds as the deinonychus, it is detailed on page 60 of the Monster Manual. Trained for war, its size and strength allow it to carry two halflings or a single human-sized rider. Halfling scouts often ride carvers in pairs as they patrol the plains. An exotic saddle is not required for riding a carver.

A carver treats up to 232 pounds as a light load, up to 466 pounds as a medium load, and up to 700 pounds as a heavy load.

Clawfoot: A human-sized predator of the Talenta Plains, this dinosaur is the halfling equivalent of a warhorse. Well trained and loyal, a clawfoot often continues fighting even after its rider’s death. While a clawfoot would be considered exotic on many worlds, an exotic saddle is not required for riding one.

Fastieth: A fast-running, plant-eating dinosaur, the fastieth is the halfling equivalent of a pony or riding horse on the Talenta Plains. An exotic saddle is not required for riding a fastieth.

Glidewing: This pteranodon can carry several halflings aloft with ease. An exotic saddle is required to ride a glidewing.

Magebred Animal: An animal magically bred by House Vadalis might have any of a number of useful qualities — higher ability scores most notable among them — and is easier to train than a mundane animal. A magebred animal of any kind costs twice as much as its mundane equivalent.

Valenar Riding Horse: The horses bred by the elves of Valenar are exceptionally fast and strikingly beautiful. Valenar riding horses are not generally trained for battle — their advantage is speed, not strength. Valenar elves do not usually sell their war mounts.


TRANSPORT

All of the transportation modes described in the Player’s Handbook are available in Eberron. In general, if it moves along the ground, House Orien probably controls it. If it moves along the water or through the air, House Lyrandar probably controls it. Independent privateers, not associated with a guild or a house, provide transport for hire, but the most reliable means for getting safely from one place to another fall under the auspices of the two houses mentioned above.

In addition, a new material exists on Eberron that is used to build some modes of transportation. Soarwood, grown and harvested on the island of Aerenal, is used to make fast, light vessels ideally suited for sailing the seas or skies. The cost of various kinds of soarwood vessels is given in the Goods and Services table on page 121.

Soarwood Vessels: Soarwood vessels move at twice the speed indicated for a vessel built with normal materials (as given on page 164 of the Player’s Handbook). Soarwood is used to build Lyrandar airships and galleons. See New Special Materials, later in this chapter, for additional information on soarwood.


SERVICES AND SPELLCASTING

The dragonmarked houses of Khorvaire control certain economic aspects of society. Each house is a conglomerate of sorts, running businesses and industries related to the magical marks that some scions of each bloodline carry. The dragonmarked houses transcend the borders of the nations of Khorvaire, operating wherever supply and demand warrants. Each house offers services that few other merchants can match due to their size, their diplomatic status, and the power of their dragonmarks. These services include transportation, protection, manufacturing, healing, and a variety of other functions unique to Khorvaire.

If a dragonmark spell-like ability is not listed on the Goods and Services table (page 121), it is not a typical consumer good. Certain marks are more suited for use by hirelings, while others grant short-duration benefits that would rarely be useful to even well-to-do or adventuresome city dwellers. As a general rule, however, a dragonmarked character charges the same amount to use a mark ability as a spellcaster would charge to cast the equivalent spell. Some of the prices on the table represent intentional dis-counts from that general rule.

Hireling, Dragonmarked: The amount shown is the typical daily wage for house hirelings who possess a least dragonmark. Such hirelings include tasters of House Medani (using detect poison), guides of House Tharashk (using know direction or locate object), animal handlers of House Vadalis (using calm animals or speak with animals), butlers of House Ghallanda (using unseen servant to manage a household), scribes and translators of House Sivis (using arcane mark or comprehend languages), bodyguards of House Deneith (using protection from arrows or shield other), and security experts of House Kundarak (using alarm or arcane lock).

Individuals with lesser and greater dragonmarks are generally not available for hire on a daily basis.

House Cannith: The artificers and magewrights of House Cannith earn most of their income by selling the goods they make, not through the use of their mark abilities or spells. One service they provide, however, is casting repair light damage for warforged characters or the occasional household construct owned by the very rich. In addition, they offer their make whole spell-like ability to repair valuable items (most items are less expensive to replace than repair in this manner, however).

House Jorasco: House Jorasco operates the Healers Guild and provides most health-related services offered in Khorvaire. Hundreds of years ago, the house stole the healing business from the temples of the Sovereign Host and the Silver Flame by keeping its prices low and making house calls. Now, healing emporiums can be found in every large town, offering services from the mundane use of the Heal skill to the magic of the heal spell (though few can regularly afford that expensive service). Aside from experts with the Heal skill and dragonmarked characters, these healing emporiums employ small numbers of adepts to broaden the range of curative powers available. Adepts charge slightly less than the normal spellcasting costs for their services (caster level × spell level × 8 gp).

Long-term care is offered on an in-patient business in a setting similar to a common inn room or barracks. The price indicated for this care includes daily uses of the Heal skill for purposes of treating injury, disease, or poison.

House Kundarak: Most services of the Mark of Warding are provided by hirelings or used to ward the house’s own properties. However, the desire to guard important books and the like provides a small but significant market for explosive runes effects. (Wealthy adolescents view it as a mark of status to have a Kundarak explosive runes spell on their journals and diaries.) The fact that a designated character can bypass the explosive runes enhances its utility as a service bought on the open market.

The Banking Guild provides letters of credit, moneychanging services, and secure vaults for wealth and riches throughout central Khorvaire.

House Lyrandar Airship: House Lyrandar operates elemental flying vessels (usually utilizing bound air or ﬁre elementals) to make rapid air travel possible across Khorvaire. Built in Zilargo, these vessels can sometimes be found in privateer hands, but the pilots of House Lyrandar are renowned for their skill and expertise. Double the cost given on the Goods and Services table (page 121) for passengers or creatures larger than Medium, creatures that are otherwise difficult to bring aboard a ship, or passengers with excessive baggage.

Airships have the advantage of being able to go anywhere — provided the pilot and crew are willing to make the trip. Travel to a dangerous locale, if the crew agrees, can easily double or triple the cost. Most Lyrandar vessels only ﬂy between metropolises and large cities. To go elsewhere by air, you need to find a privateer. Since they are relatively new, airships have not come into widespread use yet.

An airship powered by an elemental can maintain a speed of 20 miles per hour through the sky.

House Lyrandar Galleon: House Lyrandar’s galleons, built to specifications in Zilargo, use bound water elementals to speed them across the seas. Double the cost given on the Goods and Services table (page 121) for passengers or creatures larger than Medium, creatures that are otherwise difficult to bring aboard a ship, or passengers with excessive baggage.

An elemental-powered galleon can maintain speeds of 20 miles per hour across calm seas.

Even mundane sailing ships have increased speed when piloted and crewed by storm-marked members of House Lyrandar. Utilizing the house’s ability to control wind and weather, a House Lyrandar sailing ship travels 6 miles per hour.

House Orien Coach/Caravan: The coaches and caravan trains of House Orien make regular trips across Khorvaire. A coach is a covered conveyance that carries up to a dozen passengers and is pulled by a team of Vadalis-bred draft animals. In addition to passengers, Orien coaches carry mail along their routes. Orien coaches maintain an average speed of 5 miles per hour and travel along Orien trade routes.

An Orien caravan consists of a train of coaches and cargo wagons traveling together for safety or when large amounts of goods or other materials must be transported. Caravans take on passengers as an added profit generator. Orien caravans maintain an average speed of 15 miles per day.

House Orien Lightning Rail: The Orien lightning rail is a marvel of magical invention. When the kingdom of Galifar was at its height, House Orien and House Cannith took on a special commission from the king. The king wanted a means to connect the farthest parts of the kingdom that could move people and goods quickly and efficiently. House Cannith created conductor stones — wondrous items that, when arranged along a route in pairs, formed a conduit through which a coach could travel at great speed. For propulsion, it turned to Zilargo for a vehicle with a bound elemental — in this case, an air elemental to propel the coach through the conduit. When the stones mounted on a coach pass over stones arranged on the ground, a sparking effect is produced, giving the lightning rail its name.

House Cannith provided the means, while House Orien maintains and operates the lightning rail system. A

Limited pathway of conductor stones are laid out throughout what was once Galifar, and the current lightning rail travels over these pathways. Today, conductor-stone paths connect the nations of Aundair, Breland, Thrane, and Zilargo in the west, and Karrnath, the Talenta Plains, and the Mror Holds in the east.

The lightning rail travels at a speed of 30 miles per hour.

House Sivis: The gnomes who carry the Mark of Scribing offer a variety of services relating to communication, from notarizing documents with arcane mark to sending short messages rapidly over long distances by means of whispering wind. Written or verbal messages can also be sent across longer distances through the use of message stations. These outposts, found in larger towns and cities throughout Khorvaire, serve as origination and termination points for messages. Like the lightning rail, this service is fast but limited to specific locations. While House Sivis offers written translation services (via comprehend languages), characters with the ability to use tongues can be employed as hirelings to perform spoken real-time translation.


NEW SPECIAL MATERIALS

New special materials, in addition to those described in the Dungeon Master’s Guide, exist in Eberron. These materials have their own uses and unique properties that set them apart and give them a place in this action-packed world.

Bronzewood: This exceptionally hard wood, native to Aerenal, is useful in the manufacture of armor and weapons. Unlike most woods, bronzewood can be used instead of metal to fashion heavy armor and weapons — it is somewhat shapeable during manufacturing, and it keeps a sharp edge. Although dense and weighty compared to other woods, it is still lighter than steel: Items weigh 10% less when made from bronzewood rather than metal.

Breastplate, banded mail, splint mail, half-plate, and full plate can be made from bronzewood. Armor made of bronzewood is somewhat less obtrusive than similar armor made of metal.

The armor check penalty from bronzewood armor and shields does not affect Hide checks made in woodland environments.

Although bronzewood can replace metal in most weapons, chain weapons such as the spiked chain cannot be made from it. Weapons made from bronzewood have no special characteristics apart from their lighter weight.

Bronzewood has hardness 10 and 20 hit points per inch of thickness.

Byeshk: Mined in the Byeshk and Graywall Mountains bordering Droaam, this rare metal is prized by smiths for use in jewelry and weapons. It has a lustrous purple sheen and is hard and dense. A bludgeoning weapon whose head is made of byeshk has a +1 enhancement bonus on damage rolls. (This bonus does not stack with an enhancement bonus provided by magic.) In addition, byeshk weapons of any type are able to overcome the damage reduction of daelkyr, which are resistant to all other weapons. The market price modifier of a byeshk weapon is +1,500 gp. Byeshk is difficult to work into armor, and it offers no signiﬁcant advantage over iron armor.

Byeshk has hardness 17 and 35 hit points per inch of thickness. An item made of byeshk weighs 50% more than the same item made of iron. Byeshk is difficult to work, increasing the DC of Craft checks to create or repair an item made from it (see page 46).

Densewood: One of the most important products of the forests of Aerenal, densewood is a strong, hard, heavy wood similar to iron in its properties. It has hard-ness 8 (comparable to stone) and 20 hit points per inch of thickness. The DC for breaking a densewood item with a Strength check increases by 5 compared to a normal wooden item.

A densewood item weighs twice as much as the same item made from normal wood, and costs twice as much (before adding any cost for a masterwork component or an enhancement bonus). Items without wooden parts, including armor and bladed weapons, cannot be made from densewood.

SPECIAL MATERIALS
Material or Item | Hardness | Hit Points | Cost
Bronzewood | 10 | 20/inch |
Medium armor |  |  | +4,000 gp
Heavy armor |  |  | +9,000 gp
Other items |  |  | +500 gp per pound
Byeshk weapon | 17 | 35/inch | +1,500 gp
Densewood item | 8 | 20/inch | X2
Dragonshard | 10 or 8 | 20/inch | Special
Flametouched iron | 10 | 30/inch |
Weapon or armor |  |  | +1,000 gp
Holy symbol |  |  | 750 gp
Livewood | 6 | 10/inch | X1.5
Riedran crysteel weapon | 10 | 20/inch | +1,500 gp
Soarwood | 5 | 10/inch |
Boat or ship |  |  | X4
Targath | 9 | 20/inch |
Ammunition |  |  | +3 gp
Light weapon |  |  | +30 gp
One-handed weapon or one head of a double weapon |  |  | +100 gp
Two-handed weapon, or both heads of a double weapon |  |  | +200 gp

Dragonshard: Dragonshards are hard, translucent stones similar to precious gemstones, appearing in three varieties: golden-veined Siberys shards, Khyber shards filled with veins of midnight blue to oily black, and crimson-swirled Eberron shards.

Dragonshards are rarely found large enough to be crafted into items of any signiﬁcant size. Most often, a small dragonshard is formed into a piece of jewelry to serve as a personal focus to enhance the power of a dragonmarked character. A larger dragonshard, up to the size of a ﬁst, can be crafted into a larger focus item.

Unattuned dragonshards have hardness 10. The process of attunement softens a stone slightly, reducing its hardness to 8. A dragonshard has 20 hit points per inch of thickness.

More details concerning dragonshards appear on page 259.

Flametouched Iron: Mined only in Thrane, flame-touched iron is rare and considered sacred by the Church of the Silver Flame. When mined, this iron variety has a speckled dark red color, resembling rust, but when it is refined, it takes on a shimmering, silvery hue. Adherents of the Church of the Silver Flame believe that flametouched iron carries the particular blessing of their deity, and they use it to make holy symbols, weapons, and armor.

Flametouched iron has the same weight and other physical characteristics as iron (hardness 10, 30 hit points per inch of thickness). It possesses magical qualities, however, that manifest in different ways depending on the item it is crafted into. A ﬂametouched iron weapon is treated as a good-aligned weapon for the purpose of overcoming damage reduction. Flametouched iron armor grants the wearer a +1 resistance bonus on saving throws against the spells, spell-like abilities, and supernatural abilities of evil outsiders. A ﬂametouched iron holy symbol allows a character who can turn undead or censure ﬁends to do so as if his class level were one higher than it actually is.

A ﬂametouched iron weapon or suit of armor has a market price modifier of +1,000 gp. A ﬂametouched iron holy symbol costs 750 gp. Items without metal parts cannot be made from flametouched iron.

Livewood: Another of the unusual woods of Aerenal, livewood is a green-colored hardwood with a highly magical nature. When livewood trees are felled, they do not die, though they stop all growth. Livewood can be worked like normal hardwood, while it remains completely alive.

In most respects, livewood is just like normal wood. A few spells affect livewood in different ways from normal wood, however. Plant growth causes worked livewood to sprout small branches and leaves, though diminish plants has no effect. Speak with plants allows a character to communicate with a livewood object, though such an object has no more awareness of its surroundings than most normal plants. Blight deals damage to a livewood object as if the object were a plant creature (1d6 points of damage per level; the wood’s hardness does not apply). A character can use tree stride to move from one livewood object to another, or from a livewood tree to a livewood object (and vice versa), as long as the livewood object is large enough. Animate plants can animate a livewood object.

Dryads occasionally make their homes in livewood trees instead of oak trees. Such a dryad looks no more kindly upon the felling of her tree than other dryads do, but the felling of her livewood tree does not kill her — nor does it end her dependence on the tree. As a result, dryads can be found within livewood objects, including buildings, furniture, and ships.

Livewood has hardness 6 and 10 hit points per inch of thickness. The cost of a livewood item is half again as much (+50%) as a normal wooden item. Items without wooden parts, including armor and bladed weapons, can not be made from livewood.

Riedran Crysteel: The Inspired lords of Riedra supervise the mining of a crystalline substance that can be alloyed with iron to form Riedran crysteel. Crysteel makes excellent weapons, and the crystalline component makes them resonate with psionic power. When wielded by a character who has at least 1 power point, a crysteel weapon gains a +1 enhancement bonus on damage rolls.

Riedran crysteel has hardness 10 and 20 hit points per inch of thickness. Items made of crysteel are susceptible to the shatter spell, but gain a +4 bonus on their saving throws to resist it because the crystal is alloyed with iron. The market price modifier for a crysteel weapon is +1,500 gp. Items without metal parts cannot be made from Riedran crysteel.

Soarwood: Rare even in the abundant forests of Aerenal, soarwood possesses a magical buoyancy. Ships made from soarwood skim effortlessly over the surface of the water. Soarwood is a necessary component of the airships and elemental galleons manufactured by House Orien and House Cannith.

The speed of a boat or ship made from soarwood is double that of an equivalent boat made from ordinary wood, and the cost is four times normal.

Soarwood has the same physical characteristics as normal wood (hardness 5, 10 hit points per inch of thickness), but weighs only 75% as much.

Targath: Targath is a soft metal mined on the northern coast of Argonnessen. Often fashioned into periapts of health, targath naturally possesses some of the qualities of those magic items: Even a small amount of targath worn or carried on the body grants a character a +2 resistance bonus on Fortitude saves against disease. Targath is, for reasons that are not clear, anathema to the deathless of Aerenal: They shrink from its touch, and a weapon fashioned from targath can overcome their damage reduction. Perhaps fortunately for the Undying Court, weapons made of targath are inferior to steel weapons, imposing a –1 penalty on attack rolls and damage rolls. Targath has hardness 9 and 20 hit points per inch of thickness.


CHAPTER SEVEN LIFE IN THE WORLD
Eberron, ﬁguratively and literally, is a world in three parts. Mythology suggests that the three parts correspond to three great dragons of legendary times — Siberys, the Dragon Above; Khyber, the Dragon Below; and Eberron, the Dragon Between. This figurative interpretation makes its way into religion, philosophy, and folklore, and every culture has a version of the legend of the creator dragons.

In literal terms, the Dragon Above corresponds to the ring of dragonshards that encircles the world high above the equator. The Ring of Siberys can be seen in the southern sky, appearing as a luminescent band of golden specks that begins the winter equinox narrow and intense and becomes wider and more diffuse as the year progresses. It can be seen best at night but is visible during the day as well.

Khyber, the Dragon Below, comprises the underdark of the world, the labyrinthine caverns that snake beneath the surface and ﬁll the depths of the planet. Khyber consists of twisting tunnels that open on vaults of varying shapes and sizes. This subterranean expanse mirrors the world above, a dark reﬂection of underground rivers, still lakes, and ﬁery streams of molten lava.

Between the two, the surface of Eberron stretches from horizon to horizon, a patchwork of fields and forests, oceans and mountains, deserts, swamps, jungles, tundra, and more. Beneath a yellow sun, Eberron’s varied environments give way one to another across each continent. Mountains rise, valleys fall, and water surrounds the land.


THE WORLD OF EBERRON

Eberron is a world of extremes. Thanks to an abundance of magic and its effects on the environment, the world possesses great beauty as well as terrible darkness. Who is immune to such awe-inspiring sights as the mountainous ice ﬂoes of the Bitter Sea or the spectacular bluewood trees of the Towering Wood? On the other hand, who can withstand the horriﬁc majesty of the lava rivers of the Demon Wastes or the shattered blight of the Mournland? North or south, east or west, Eberron contains natural wonders undreamed of on other worlds.

Looking up into the night, one can see the Ring of Siberys charting a golden path across the sky. Beyond it, any of twelve moons, some full and bright, some only slivers, and a few so far away as to appear to be stars, might be seen on any given evening. Farther still, the moons give way to stars gathered in constellations, each named for a dragon lord of legend, the eleven now worshiped as gods by the dragons of Argonnessen.

Seas and oceans separate the continents. The heart of the world, at least for humans, is Khorvaire. All the common races can be found on the continent — the human nations, the dwarf, gnome, and halfling homelands, as well as communities of elves, half-elves, half-orcs, shifters, changelings, and goblinoids. A number of monster nations have also formed due to the repercussions of the Last War.

The continent of Sarlona is Khorvaire’s neighbor to the east and the west. To the north, the frozen continent of the Frostfell looms. Directly to the south of Khorvaire lies the mysterious land of Xen’drik, a treasure trove of ancient secrets and unfathomable artifacts from a time before humans roamed the land. To the southeast, the subcontinent of Aerenal, home to the elf kingdom, presents as many dangers as it does opportunities. Beyond Aerenal, the continent of the dragons, Argonnessen, remains off limits to most of the “lesser races,” as the dragons refer to all but themselves. Here, the dragons engage in activities that no one but these ancient creatures can contemplate, studying portents, signs, and omens in the movement of the moons, the positions of the stars, and the appearance of dragonmarks throughout the land.

In this chapter, we examine the world of Eberron from the point of view of the people of Khorvaire. The societies of the fair continent, despite the influence and dominance of humans descended from the great king-dom of Galifar, are a melting pot of cultures and ideas. Khorvaire’s nations meld human, elf, dwarf, gnome, half-elf, halfling, half-orc, and a host of goblinoid and other monster races together to form something stronger than the sum of the individual parts. The continent’s mixed heritage, although it has led to conflict and war, also gives the people of Khorvaire an advantage over the other civilizations of Eberron because of their diversity.


TIME

The people of Khorvaire mark the passage of time according to the standards developed by the dragonmarked houses (partially based on draconic measurements) and sanctioned by the rulers of Galifar almost a thousand years ago.

Days are 24 hours long, divided into day and night. Seven days make up a week, four weeks a month, and twelve months a year. The months correspond to the twelve moons of Eberron and share their names. The moons and months are tied to the dragonmarks by tradition and legend, as indicated on the table below. A thirteenth mark and moon once existed. It was a dark mark devoted to abilities concerned with death and the undead. Most consider the thirteenth mark to be nothing more than legend, but there are those who know better.


MARKING THE YEARS

While a particular culture may count the years dating from some signiﬁcant event in its past, the common calendar of Khorvaire is the Galifar Calendar. This reckoning of years was developed during the reign of Galifar the Dark, third ruler to sit upon the throne of Galifar. It counts from the founding of the kingdom to the present day. The dragonmarked houses adopted and use this calendar, as do the governments and peoples of Khorvaire’s nations. The campaign begins in the year 998 YK (the 998th Year since the Kingdom was founded).

First Day | Sul | Fifth Day | Zor
Second Day | Mol | Sixth Day | Far
Third Day | Zol | Seventh Day | Sar
Fourth Day | Wir |  |

Months of the Year
Month | Season | Dragonmark
Zarantyr | Mid-winter | Storm
Olarune | Late winter | Sentinel
Therendor | Early spring | Healing
Eyre | Mid-spring | Making
Dravago | Late spring | Handling
Nymm | Early summer | Hospitality
Lharvion | Mid-summer | Detection
Barrakas | Late summer | Finding
Rhaan | Early autumn | Scribing
Sypheros | Mid-autumn | Shadow
Aryth | Late autumn | Passage
Vult | Early winter | Warding

Constellations (Gods of the Dragons)
Constellation | Draconic Association
Aasterinian | Invention and trade
Astilabor | Wealth
Bahamut | Protection and good fortune
Chronepsis | Fate and prophecy
Falazure | Death and decay
Garyx | Chaos and destruction
Hlal | Humor
Io | Magic and knowledge
Lendys | Justice and law
Tamara | Life
Tiamat | Greed and power


LIFE ACROSS KHORVAIRE

The Last War has ended, but much of the anger and pain remains. The new nations of Khorvaire, while technically at peace, continue to vie for political and economic supremacy. In the wake of war, new treaties and alliances are forming, new weapons and armies are being built, and another great war is inevitable. Still, that war is years away. In the meantime, a new age of exploration and growth creates an exciting era in which to adventure.

During the Last War, not everyone saw action and not every location was a battle zone. Great portions of every nation never suffered invasion or attack. On the other hand, locations in every nation did suffer through the war, and some sites switched hands a dozen times or more as the century-long conflict unfolded. Particularly along the borders of the nations, bloodshed and violence came and went as the war progressed.

The Treaty of Thronehold was signed on the 11th day of Aryth in 996 YK, thus ending the Last War. After more than a century of war, soldiers and kings alike must learn to live in a peaceful world. The long struggle and the shocking destruction of Cyre, which occurred in 994 YK, have left deep scars on the psyche of the continent. There is an undercurrent of despair and doubt, a fear that the fate of the Mournland may herald the doom of Khorvaire itself.

This sense of trepidation has provoked many different reactions. Crime is on the increase in the major cities of the nations; many question moral standards, as people no longer believe in the security of their old way of life.

Murder and theft are far more common than they used to be. Sinister conspiracies such as the Aurum and the Order of the Emerald Claw are using the overall sense of confusion and uncertainty to increase their own power and influence. The elves of Valenar have been ignoring the Treaty of Thronehold, and elf forces continue to clash with the Karrns, the Talenta halflings, and the Q’barrans. Rumors tell of graft and corruption even within the Church of the Silver Flame, the traditional bastion of law and order.

Not everyone gives in to despair, however. Academic institutions such as the Library of Korranberg and Mor-grave University have redoubled their efforts to explore the mysterious continent of Xen’drik, seeking knowledge and wonders. There are those who fight to make Khorvaire a safer place, battling in the shadows, the streets, and the courts of the land.

This is a time of opportunity and adventure. The lost treasures of forgotten civilizations are only beginning to be recovered. Untold wealth and powerful artifacts can be gained — assuming one can get past the deadly guardians and cunning traps that protect them. Crime lords and corrupt priests clash in the cities. Spies, courtiers, and assassins battle with words and swords in the courts of Khorvaire. Mad wizards, ancient demons, and sinister cults pursue deadly schemes that could threaten Eberron itself. This is a time when new heroes must arise to replace those slain in the Last War, to find a way to restore light and hope to the people of Khorvaire.


GOVERNMENT

Galifar was a feudal monarchy, as are most of the nations that formed after the Last War shattered that legendary kingdom. In addition to the rural farmers, a middle class of laborers and shop owners has developed in the larger towns and cities. The mercantile barons that control the dragonmarked houses align themselves with no nation, which allows them to operate independently and in all nations, though most can’t help but associate more strongly with one nation.


DRAGONMARKED HOUSES

The thirteen dragonmarked houses constitute an aristocracy of commerce and industry across Khorvaire. The blood members of each family have wealth and social status that puts them ﬁrmly in the middle to upper classes of Khorvairian society. The house nobles and their immediate relatives share the highest status in the land, equivalent to the royal houses and the highest-ranking clergy. Scions further removed from the main bloodline share and take advantage of this status as the nobles allow, but on their own they rank in the middle class.


RURAL LIFE

Farmers dominate the countryside of most of the nations, raising crops and providing food. In some nations, farmers are serfs indentured to the lords that control their lands. In others, farmers are free workers who own or lease their land and pay taxes for protection and other services they require of the ruling class. Farmers toil through the daylight hours and rest when darkness covers the land. They live within a mile or so of a trading village, which is guarded in turn by a local lord and his keep or castle. When legal disputes arise, it is the manor lord (or his appointed officer) who settles disagreements and issues rulings.

Some farmers have magic to help them with their chores. This magic might be provided by their lord or purchased from a dragonmarked house.

While some farmers in every nation saw firsthand the degradations of the Last War, most have to worry more about bandits and marauding monsters than the armies of the neighboring nations. The average farmer doesn’t wander far from his or her home, but every family has a member that went off to fight the war or seek employment in a city, and everyone knows someone whose brother or sister decided to become an adventurer and leave home in search of fame or fortune.


CITY LIFE

Some townsfolk and city-dwellers engage in a craft or trade of some kind, though for every professional there are three or more common laborers working in the city. Merchants and shop owners, smiths, leatherworkers, and artisans of all descriptions live and work in the cities. Many use some magic to ply their craft; magewrights cast magecraft themselves; others hire magewrights to assist them when the funds are available.

People live in close proximity in the cities, shopping in the markets, working, relaxing as the opportunity presents itself. City-dwellers have a bit more access to the conveniences of magic than their rural counterparts do. The dragonmarked houses maintain pavilions and emporiums in many good-sized towns and cities, where their services can be purchased on a regular basis. Magewrights are more abundant in the towns and cities, and even the least well-to-do city has everbright lanterns to light at least the major thoroughfares and exchanges.

In a city, law and order prevails — or at least it tries to. A city watch patrols the streets, a local garrison protects the trade roads and caravan routes passing nearby. Courts and councilors hold sway over matters of law, deciding disputes and determining guilt or innocence through something akin to due process.


ECONOMIC MEANS

From the rural communities that dot the countryside to the villages, towns, and cities that rise wherever need and circumstance come together, the people of Khorvaire fall into three economic categories: poor, middle class, and wealthy. There are ranges and degrees of wealth in each category.

Six out of ten people in the Five Nations are common farmers, unskilled laborers, and tradesfolk who are in the poor economic class, having no more than 40 or 50 silver pieces on hand at any given time, and most having considerably less.

Three out of ten people are in the middle class, including skilled laborers, prosperous traders and shop owners, skilled artisans, most nobility, low-level adventurers, and some members of the dragonmarked families who normally have a few hundred gold pieces or more on hand.

One out of ten people fall into the wealthy category, those with access to a few thousand gold pieces at any given time. This class includes merchant lords, barons of commerce, the patriarchs and matriarchs of the dragonmarked families, the most popular and successful artisans, mid- to high-level adventurers, and the ruling royalty.


EDUCATION

Throughout the Five Nations (or at least what’s left of them), formal schooling is considered a right and a necessary part of every child’s training. Rural manors maintain schools for the sons and daughters of the peasants and laborers. Private tutors provide an education for the children of royal and economic nobility. In towns and cities, schools cater to all who wish to attend. In no case is education mandatory; however, most people understand the advantages offered to them by the remnants of the Galifar education system.

Higher education and study is available at a number of colleges and universities, as well as among the religious institutions. For those who don’t want to become scholars, apprenticeships and on-the-job training replace higher education. The exception to this system involves magewrights and wizards, who must attend one of the magical colleges for at least some of their training.


ADVENTURERS

The heroes of the world, adventurers often break most of the rules concerning life in Khorvaire — and when a rule doesn’t exist to cover what they do, they invent one. Adventurers move easily among all walks of life. They can champion the common folk, protect the middle class, or engage in missions for the wealthy.

Adventurers form into groups, knowing that whatever one can do, four can do better. No single adventurer possesses all of the skills and abilities necessary to succeed; the team provides the capabilities and companionship required to get the job done. Groups come together through chance meetings, fortuitous circumstances, open calls, and guild connections. They stay together if they work well as a team and learn to trust each other.

While many adventuring parties operate as freelancers who take up each quest as it comes their way, some acquire patrons who pay their expenses and provide the missions that drive them. Now, any adventuring party can hire itself out for a mission or two. A patron, however, often defines the party’s motivation and reason for sticking together. A patron can be a wealthy noble or merchant lord, an organization, or a government. Patrons command allegiance based on gold, an exchange of services, or a common goal. A dragonmarked house, a church, a university, the Brelish crown, and the Korranberg Chronicle are all examples of adventuring party patrons.

Whatever the case, the common folk love to read about or hear stories and ballads concerning champions of good and agents of evil. The Korranberg Chronicle, in particular, presents stories that follow adventurers from the towers of Sharn to the mysterious jungles of Xen’drik and back again on a regular basis.


LANGUAGE

Due to the widespread influence of the dragonmarked houses across Khorvaire, Common developed into the language of the land. Commerce and diplomacy use Common to communicate on a level basis. It is prevalent and as universal as any language could be across the continent.

Common is the primary language of the Five Nations. It is a necessary second language in the Mror Holds and Zilargo, and used extensively even in the Talenta Plains. Other prominent languages on the continent include Dwarven, Gnome, Elven, Halfling, Goblin, and Orc. Scholars and arcanists also study Draconic, the ancient language of dragons and magic.

In Aerenal, the Elven language dominates the land, though Common is retained for trade and diplomatic purposes. The Inspired of Sarlona speak Quori, while the lesser classes speak Riedran, which combines Old Common with a scattering of Quori words and phrases. The barbarian tribes of Seren and Argonnessen speak a mutated form of Common called Argon, while the dragons speak Draconic and have at least a passing familiarity with the languages of the lesser races.


KHORVAIRE

The main continent of Eberron, at least from the point of view of the humans and their closest kin, is Khorvaire. In ages past, the goblinoids ruled the continent. By the time the first human settlers arrived 3,000 years ago, the goblinoid nations were already in ruin. Their time had passed, and the stage was set for humans and the other newer races to carve out their own age.

On Khorvaire, humans settled what became known as the Five Nations. Dragonmarks began to appear, and the dragonmarked families developed into the mercantile houses as time went on. Humans interacted with the races they encountered — trading and forming partnerships with dwarves, gnomes, and halflings, conflicting with and driving off goblinoids and other monster races. In time, humans and their allied races (including elves, who migrated from Aerenal to forge a new way of life on Khorvaire) controlled the central region of the continent. They settled large portions of what is now the Eldeen Reaches, Aundair, Breland, Thrane, Zilargo, the Mournland, Karrnath, the Talenta Plains, the Mror Holds, and the Lhazaar Principalities.

Eventually, the great and wondrous kingdom of Galifar arose from the joining of the Five Nations — the original human settlements. During the reign of the Galifar kings and queens, human lands expanded, the dragonmarked houses stabilized, and wonders such as Sharn, the City of Towers, and the Korranberg Library were established. The shining kingdom was legendary, even in its own time, and for good cause.

Many of the most amazing accomplishments of Khorvairian civilization came to pass during Galifar’s almost nine hundred years of existence. The mastery of magic and the arcane arts, which developed through the efforts of the Twelve, King Galifar I’s Arcane Congress, and similar enterprises that followed, led to the construction of great cities, wondrous monuments, magical conveniences, and powerful weapons of war. Massive civil works projects, bolstered by magic, paved the way for the metropolitan centers of central Khorvaire. Magic helped crops grow and herds prosper, so hunger rarely struck the inhabitants of the kingdom.

In its day, Galifar stretched from the Barren Sea to the Lhazaar Sea, covering every mile of the continent. In practical terms, the crown claimed the entire continent but was only able to govern the central region with any proﬁciency. The farther one traveled toward the edges of the continent, the more wild, undeveloped, and uncivilized the land became. This fact was especially true in the areas that would eventually become the Shadow Marches, Droaam, Darguun, Q’barra, and Valenar. These frontier regions attracted some humans, but were more likely to be home to the monstrous races. The humans that did make the trip to these areas fell into a few categories: explorers, profiteers, missionaries, and settlers.

Profit made an excellent incentive for sending people into the wilderness. There were resources to discover and gather, trade routes to open, maps to create, and money to be made. Some explorers set out for crown and glory, others just to see what was out there. More often, however, explorers were attached to profiteering projects designed to open up some part of the wilderness for use by the civilized regions. This led to the construction of trading posts and supply outposts from which additional expeditions could be launched.

Trading posts developed into settlements in some locations, and there were always those who sought to find new and better lives in new lands. Settlers had hard lives, and many fell victim to monster raids and other hazards, but a few settlements survived. The human–orc communities of the Shadow Marches, for example, are in this category.

Missionaries occasionally delved deep into the wilderness to bring the message of their faith to the natives. Some, such as the Sovereign Host, went to teach. Others went to destroy, as with the lycanthrope extermination launched by the Silver Flame.

In 894 YK, King Jarot, the last king of Galifar, died. With his death, the kingdom of Galifar collapsed. Civil war erupted as his scions refused to uphold tradition and instead battled for the crown. This conflict, which became known as the Last War thanks to headlines plastered across many years’ worth of Korranberg Chronicles, lasted just more than a century. When it ended, the makeup of the continent was changed. Cyre, one of the original Five Nations, was reduced to a blighted, decimated region called the Mournland. The peace conference that resulted in the Thronehold Accords and ended the war created twelve distinct nations from what was once mighty Galifar. The recognized nations, who each signed the treaty and are now in place on Khorvaire, are Aundair, Breland, Darguun, the Eldeen Reaches, Karrnath, the Lhazaar Principalities, the Mror Holds, Q’barra, the Talenta Plains, Thrane, Valenar, and Zilargo. Regions formed during the war but not yet recognized as sovereign include Droaam, the Shadow Marches, the Demon Wastes, and the Mournland. Though the original Five Nations have been reduced to four, the common usage remains: “By the Five Nations” continues to be the pledge (or curse) of choice.


WARFORGED IN KHORVAIRE

The newest race to appear on the continent is the warforged. This created race of living constructs first appeared in their current form in 965 YK. Throughout the final decades of the Last War, the living constructs became more and more associated with the ongoing conflict. Though they were originally deemed property, as time went on it became apparent that the warforged were as sentient and free-willed as any of the other prominent races of Khorvaire. In a startling move, Breland pushed for a change of legal status during the peace conferences. With the signing of the Treaty of Thronehold, the warforged were legally recognized as free and living beings. Each nation interprets this status slightly differently, but the lot of the warforged has improved since the war ended.


AUNDAIR

Capital: Fairhaven

Population: 2,000,000 (51% humans, 16% half-elves, 11% elves, 11% gnomes, 5% halflings, 3% shifter, 2% changelings, 1% other)

Exports: Wine, cheese, grains, agriculture, books

Languages: Common, Draconic, Elf, Halfling

One of the Five Nations originally founded by the human settlers of Khorvaire, Aundair has a rich tradition of cities dedicated to knowledge and education while the areas outside the cities are known for agriculture. Rich farmlands, pastoral forests, and excellent vineyards abound. Though the borders have changed many times over the centuries, the nation has carried the name of Aundair since 32 YK.

When Galifar ir’Wynarn united the Five Nations and formed his kingdom, an unprecedented age of peace and prosperity began. He started the tradition of giving each of his eldest scions one of the Five Nations to govern. His eldest daughter, Aundair, was given control of the nation that within a generation had adopted her name as its own (initially “Aundair’s realm” but soon shortened to just “Aundair”).

During the reign of Galifar’s last king, Wrogar governed the nation. King Jarot’s fourth child, Wrogar was a huge bear of a man who enjoyed the rugged lifestyle of Aundair’s countryside as much as he loved poring through the libraries and other depositories for books of history and religion. When Jarot died, Wrogar initially supported his sister Mishann’s claim to the throne (Mishann ruled Cyre at the time), but that wasn’t enough to keep the kingdom together. Soon, the Last War touched even distant Aundair.

Prior to the Last War, the nation of Aundair stretched across the northwestern portion of the continent, from the banks of the mighty Scions Sound to the base of the Shadowcrags that marked the end of the kingdom. Today, the kingdom consists of a swath of land bordered by Eldeen Bay to the north, the Wynarn River to the west, Thrane to the east, and Breland to the south.

The current ruler of Aundair, Queen Aurala ir’Wynarn (NG female human, aristocrat 8), traces her lineage to Wrogar ir’Wynarn, the first king of an independent Aundair and one of the heirs to the Galifar kingdom. Ruling Aundair since 980 YK, Aurala was among the signers of the Treaty of Thronehold. She married a young noble of House Vadalis named Sasik, who gave up his position in his family to become part of Aundair’s royal aristocracy. Despite this, he maintains close ties to his family (including his brother Dalin, the House patriarch), which sometimes leads the other dragonmarked houses to see favoritism toward Vadalis where it may not actually exist. In fact, Aurala goes out of her way to make sure House Vadalis doesn’t receive any special treatment from the Aundairian crown or its vassals.

Today, Aundair maintains an uncomfortable peace with its neighbors. Still reeling from the loss of the western two-thirds of its lands (and almost a ﬁfth of its citizens) to the now-independent Eldeen Reaches, Aurala reluctantly seeks to find common ground with the various factions living to the west of the Wynarn River and Lake Galifar. Tensions between Aundair and Thrane remain high due to events of the Last War while the two kingdoms struggle to establish additional treaties and agreements that will wear down the underlying animosities. Breland and Aundair have mostly gotten along throughout the course of the Last War. Except for a handful of skirmishes and one major confrontation with Breland as the century-long conflict rolled on, the two nations have been neutral to friendly toward one another. Karrnath, sitting across Scions Sound from Aundair’s northeastern border, has made the most aggressive overtures for lasting peace since the end of the war. Aurala doesn’t trust Karrnath or its leaders, and she has her own secret ambitions concerning the fate of the Five Nations.

INDUSTRIES

Aundair produces a great number of agricultural products, both for use within the nation and as imports for trade. Cereals, grains, vegetables, and wines from the Aundair countryside are considered among the best in all of Khorvaire. The cities of Aundair contain great centers of learning that at least equal the colleges and universities of Zilargo, and the arcane institutes might exceed those found anywhere else on the continent. For this reason, magewrights, artificers, and wizards trained in Aundair demand the highest pay scale compared to those trained in most other traditions.

All of the dragonmarked houses maintain emporiums and outposts throughout Aundair. Two houses, Lyrandar and Orien, make their headquarters in the nation. House Lyrandar’s matriarch sits in the northern island city of Stormhome, while the patriarch of House Orien runs the family conglomerate from the city of Passage, which rises from the eastern shore of Lake Galifar.

LIFE AND SOCIETY

Aundair’s citizens consist mainly of farmers, scholars, and magewrights. Rural farmland covers much of the countryside. Occasionally enough people gather in one place to form a town or village, but only a few cities disturb the tranquility of life throughout the nation.

The life of Aundair’s farmers hasn’t changed much over the centuries. They continue to use their sweat and magic to till the land, coaxing crops from ground rich in nutrients. Central Aundair, from Ghalt in the south to Wyr in the north, is wine country. Vineyards stretch in all directions, producing a variety of grapes used to make Aundair’s signature wines, many of which demand premium prices in markets as far away as Sharn and Vedykar.

Much of Aundair enjoys a temperate climate, punctuated by long, hot, fairly dry summers with generally mild winters. The upper reaches of Aundair, north of the Starpeaks, have longer, stormier winters and shorter, cooler summers. Storms regularly roll in from Eldeen Bay to pound northern Audair before sliding across Scions Sound and into eastern Khorvaire.

Two major centers of learning command respect and admiration within Aundair. The capital city of Fairhaven boasts the University of Wynarn, the first institution of higher learning ever established in the Five Nations. Today, the University of Wynarn isn’t as famous as Morgrave University, but it is more highly regarded, offering an excellent curriculum in both mundane and arcane studies. Libraries and book traders abound throughout Fairhaven, attracting collectors and scholars of all sorts to the city. Though not quite as impressive as the great Library of Korranberg, the Royal Collection of Aundair stacks up as the second-best repository of tomes and scrolls in all of Khorvaire.

The second center of learning is devoted to arcane studies. Arcanix overlooks Lake Galifar, in the southern reaches of the nation. Once, this ancient village was part of Thrane, but Aundair claimed the village and the land around it early in the Last War. The mentors of Arcanix don’t care who claims the village; they only want to continue their studies of the arcane arts and pass along their knowledge to the dozens of apprentices they accept into their ﬂoating towers each season.

Additionally, small monasteries dot the countryside, in which monks devoted to any number of gods or belief systems spend time in quiet meditation and study. The warrior-monks of the Monastery of Orlaun, located on the edge of the village of Wyr, for example, are as famed for the sweet, dark Orlaun wine as they are for their doctrine of strong minds and stronger bodies.

House Orien maintains a number of major trade roads throughout Aundair, as well as lightning rail extensions that connect Fairhaven and Passage to Thrane and Breland. In addition, smaller roads and paths riddle the countryside, making travel throughout Aundair relatively smooth and easy.

GOVERNMENT AND POLITICS

Queen Aurala, a direct descendant of Wrogar son of Jarot, rules the Aundairian monarchy; her family has held the crown since the start of the Last War and the shattering of Galifar. Aundair suffered more than some and less than others did during the Last War, but in general the nation enjoys a relatively safe and idyllic existence. Aurala continues to receive the support and conﬁdence of her vassal lords, and most of the common people adore her.

Aurala’s secret ambition is to quietly use the peace to build up Aundair’s strength, so that when the time is right she can make her move and claim the Galifar crown for her own. As she holds out her right hand in peace, she directs the machines of war with her left.

Beneath the royal family, a wealthy group of nobles oversees tracts of land partitioned to them by the crown. Some of these noble families go back to the days of a united Galifar and continue to oversee the land afforded them by the Galifar king. Others are newer, granted title and privilege due to actions undertaken during the Last War. Aurala works hard to maintain the trust and support of her nobles, for they continue to provide the troops and taxes needed to keep Aundair safe and prosperous in this new age of peace. Aurala also enjoys the counsel of the Arcane Congress, a remnant of the original council of wizards created by King Galifar as the royal answer to the Twelve of the dragonmarked houses (see page 245). The congress is currently headquartered in Arcanix, with an annex at the royal court in Fairhaven.

POWER GROUPS

All of the dragonmarked houses maintain emporiums and outposts throughout Aundair. Some tension exists between the houses and the crown since the marriage of Queen Aurala to Sasik (CG male human, aristocrat 3/ranger 2) of House Vadalis. Traditionally, the dragonmarked houses and the royal families have avoided mixing to maintain a division between rulership and commerce. Even though Sasik, as the royal consort, has severed his claims to the House Vadalis fortune, he nevertheless maintains ties that make the other houses nervous about what advantages Vadalis might be gaining in its dealings with Aundair.

House Lyrandar: The half-elves of House Lyrandar have turned a harsh, storm-battered island into the seat of the house matriarch, Esravash d’Lyrandar (NG female half-elf, expert 7/dragonmark heir 2). Stormhome, situated off the northern coast of Aundair, appears on maps as part of Aurala’s nation, but there is no doubt that the place belongs to Lyrandar. Using the full extent of their weather-controlling abilities, House Lyrandar has transformed the island into a paradise. The days never grow too hot, the nights never become too cold, and a warm breeze constantly blows across the island. From here, the matriarch oversees the various operations of her house throughout Khorvaire. She maintains a civil relationship with Queen Aurala, and the two often visit to discuss events happening around the continent and share intelligence — much to the dismay of both the Royal Eyes of Aundair (Aurala’s spies and intelligence agents) and House Lyrandar’s elders.

House Orien: The patriarch of House Orien, Kwanti d’Orien (CN male human, sorcerer 7/dragonmark heir 3), maintains a lavish enclave in the city of Passage. While a royal mayor governs the city, House Orien has an amazing amount of influence in the region. The majority of the population works for the house, and the leaders of the house constantly lobby for laws and regulations that favor trade and transportation. While Passage is the ancestral home of Orien, today it is but one of many headquarters the patriarch uses as he constantly travels the continent to oversee the operations of his house.

House Cannith: The holders of the Mark of Making do not recognize a single head of the family. While the situation hasn’t become as bad as the split that led to the formation of two houses for the Mark of Shadow, it nonetheless weakens the overall power and influence of House Cannith. Instead of a single patriarch or matriarch overseeing the family conglomerate, three leaders oversee operations in different parts of Khorvaire and only sporadically confer and deal with one another. One of these leaders, Jorlanna d’Cannith (LN female human, wizard 8), makes her base in Fairhaven, organizing the house’s efforts in Aundair, Thrane, and the Eldeen Reaches from a modest enclave in the city’s industrial center.

The Royal Family: Aundair’s royal family consists of Queen Aurala, her consort Sasik, her three children, and the extended families of her four siblings. Aurala’s brother Adal (LN male human, fighter 3/wizard 3) serves as her warlord and minister of magic, and he shares her desire to see the Galifar crown on the head of an Aundair lord. He wants that head to be his, though, and not his sister’s. Another brother, Aurad (LG male human, aristocrat 6), serves as Aurala’s chief advisor and governor of Fairhaven. Her youngest sisters, the twins Wrel and Wrey, currently study with the mages of Arcanix. From the royal court of Fairhold, built at the heart of the city of Fairhaven, Aurala governs the land using everything at her disposal. She hopes that the overtures of peace that resulted in the Treaty of Thronehold continue at least until she has had a chance to reinforce her kingdom, but she has reservations about some of the less refined new nations. Currently, the Royal Eyes of Aundair keep watch on the activities of the other nations as Aurala plays diplomat in public and conspirator in private.

The Arcane Congress: The last vestiges of the great magical study project undertaken by King Galifar I, the Arcane Congress consists of a council of wizards and sorcerers who continue to explore the limits of the arcane arts. The royal warlord and minister of magic, Adal, serves as the go-between for the crown and the congress, though some factions within the congress distrust Adal due to his fascination with war and weapons of arcane destruction. In addition to providing Queen Aurala with advice on arcane matters, the congress oversees the ﬂoating towers of wizardry in Arcanix and helps mentor the next generation of wizards and magewrights.

Nobles and Vassal Lords: Aundair has a powerful collection of landed gentry, nobles granted land and title by the crown. From their manor houses and keeps, the lords protect their vassal farmers and provide troops and taxes for Aurala to use for the greater defense of the crown and nation. Some of the most powerful and influential nobles include Lord Darro ir’Lain, whose Knights Arcane have traditionally provided much of Aundair’s military punch; Lady Selini ir’Torn; and Lord Kenth ir’Kenthi.

RELIGION

Most of the people of Aundair follow the teachings of the Silver Flame or worship the Sovereign Host, particularly the gods Arawai, Aureon,and Olladra. Sometimes a minor cult attains popularity for a brief time in Fairhaven, and churches devoted to other gods can be found there.

MAJOR SETTLEMENTS

Farms and vassal estates can be found throughout Aundair, and most of the population lives outside the cities and towns. Three major settlements have signiﬁcant populations, and one village gains prominence not because of its size but because of its ties to the Arcane Congress and the wizardly community.

Fairhaven (Metropolis, 92,500): The city of Fairhaven dates back to the days before the formation of Galifar. Its foundation was laid when the Five Nations were young and humans were new to the land. Today, the Royal Court of Fairhold dominates the metropolis’s impressive skyline. The massive complex, whose towers jut some eighteen stories into the sky, includes offices for the working government, public courts and halls, a huge hall of records, Aurala’s personal guards, and the living quarters for the royal family. Since the signing of the Thronehold Accords, the Five Nations have once again opened their embassies, and most of the other recognized nations have also found ofﬁces in the city. All of the dragonmarked houses have enclaves in Fairhaven, and it’s easy to do business in the city.

The market exchanges of Fairhaven bustle with activity from early in the morning to well past dark. In addition to the fresh produce and magewright goods that reach the exchanges from the Aundair countryside, the great Distant Exchange constantly displays goods from around the continent. Black market and illegal goods are hard to come by in this nation, so the cost for such items is higher.

The main campus of the University of Wynarn winds its way through the city’s Knowledge Ward. Though the center of learning stayed open throughout the Last War, there were times when the professors outnumbered the students. Recently, the university issued an open call to all the recognized nations, inviting students to apply for enrollment. This invitation has had the unexpected effect of bringing a large number of goblinoid and other uncommon humanoid applicants to the campus, which has called for some adjustments on the administration’s part. If the peace lasts, the university hopes to ﬁll its halls to capacity within three years.

Aundair adheres to the Galifar Code of Justice, an intricate system of laws and regulations that once helped maintain order throughout the united kingdom. The laws presume innocence, provide for judgment by peers, and establish a complex legal system. If someone winds up in trouble with the law, it is highly recommended that the subject obtain the services of a solicitor or councilor skilled in the Code of Justice. Even with laws and enforcers, the Code leaves enough loopholes and gaps in the system for experienced criminals to take advantage of. Therefore, as in all of the Five Nations, a thriving underworld exists in Fairhaven’s shadows.

Stormhome (Large city, 14,280): The large island off the northern coast of Aundair was once a bleak, storm-blasted outpost at the entrance to Scions Sound. In 347 YK, House Lyrandar petitioned to turn the island into a house enclave, and the crown relented — with the caveat that it could maintain a protective force there to monitor comings and goings at sea. Three years later, the weather mages of Lyrandar had changed the climate of the island. While cold weather and storms raged around it, Stormhome became a temperate paradise.

Today, Stormhome remains the crowning achievement of House Lyrandar’s skills and abilities. The city that bears the island’s name serves as the primary headquarters for the house and the seat of its matriarch. Aundair considers the island to be an extension of its nation, and House Lyrandar continues to permit an Aundairian force to use part of the island as a base. The Aundairian navy patrols the northern coast, stopping at Stormhome for supplies and to escape the bitter wind that blows across the bay.

In addition to the presence of many of the leading members of House Lyrandar and their retainers, a number of other wealthy nobles regularly visit the city. It has become something of a vacation spot, and House Lyrandar has permitted House Ghallanda to establish elaborate resorts within the city limits to cater to its guests. During the Last War, the place was mostly left alone by attacking forces due to House Lyrandar’s neutrality and diplomatic position. It became a meeting place for spies and a hotbed of clandestine activities, a reputation that it continues to hold in the current day.

Passage (Large City, 16,300): The city of Passage sits on the shores of Lake Galifar, serving as a crossroads for commerce in western Aundair. In addition to a thriving ﬁshing community and a center for trade, Passage contains a huge House Orien enclave. This enclave serves as one of the house’s operation centers and makes the members of the house prominent among the city’s social elite. One key feature of the city is the lightning rail station that includes a massive maintenance and repair facility.

Arcanix (Village, 800): The village of Arcanix, located along the southeastern banks of Lake Galifar, is known for theﬂoating towers of wizardry that surround it. These towers serve as places of arcane learning, where the tower mentors help train the next generation of magewrights and wizards. The village also houses the Arcane Congress, a think tank of wizards and sorcerers charged with improving life through the application of magic. The members of the congress oversee the towers of wizardry, advise Aundair’s queen on all things magical, and confer with colleagues in the other nations — despite a rivalry with the wizards of the Twelve.

Apprentices come from all over to train as magewrights at the mentors’ sides, and much of the village’s economy revolves around providing for the students. Fewer are the students selected for wizard training, because the mentors hold every candidate to the highest possible standards. While traders and the occasional visitor pass through Arcanix, most of the common folk steer clear of the magically volatile village and the area around it.

IMPORTANT SITES

As part of the legendary kingdom of Galifar, Aundair con-tains some of the oldest and most impressive human structures built in Khorvaire. During the Last War, parts of Aundair suffered from constant battle, but other portions saw little if any action over the long century of conflict. The area north and east of the Starpeaks, for example, saw a lot of battle during the war, as did the land between the Towers Valiant and Vigilant. A few skirmishes took place along the Wynarn River, but most of the conflicts with the Eldeen forces occurred deeper in the territory now claimed by the Eldeen Reaches.

Fairhold: The royal seat of power, Fairhold occupies a signiﬁcant amount of real estate in the city of Fairhaven. The King’s Hall, where Queen Aurala holds audience with the public, is an impressive chamber capable of permit-ting fifteen hundred people to stand before Aundair’s crown. The Royal Collection of Aundair, housed in the south wing of the estate, provides one of the best libraries available in northern Khorvaire. The collection includes records dating back to the founding of Galifar, as well as a few older documents that come from the days of the original Five Nations. The public can view some parts of the collection, but large sections are only accessible to those who receive special dispensation. The Courts of Justice, located in the east wing of the estate, handle the various trials and mediations that require interpretations and rulings on the law. Fairhold also maintains a museum dedicated to the crown, displaying relics that examine the nation’s history — both as an independent country and when it was part of the Galifar kingdom.

Whisper Rock: Dark shapes and strange sounds ﬁll the woods known as Whisper, located in the northern reaches of Aundair. Monsters still roam this cold and forlorn forest, and few dare venture too deeply into its ancient recesses. Somewhere deep within the woods, a ruined structure called Whisper Rock stands among misshapen trees and overgrown brush. This ruin, believed to date back to the early days of Galifar’s kingdom, remains hotly debated among scholars; some claim it dates back to an even earlier time. Some say it was a temple, others that it was a fortress set against terrors from the north. One legend says it was built within the woods and then forgotten. Another claims that the woods grew up around it long after the stones of its walls and towers began to crumble with age. Whatever the truth, it is widely believed that the Rock is the source for the strange murmurings occasionally heard on the wind.

The Crying Fields: A stretch of land east of the town of Ghalt, the Crying Fields saw battle after bloody battle as Thrane and Aundair fought for control of what is now southern Aundair. Today, no one farms these fields, no animals graze upon the crimson-tinged grass. The place has a forlorn, melancholy atmosphere, as though a thick and cloying fog hangs over it. On nights when the primary moon of the month rises full, the sounds of battle can be heard rolling across the empty expanse, and some claim that the dead soldiers even appear to continue their endless struggle for the land.

The name of the area comes from the sound the wind makes when it blows from Lake Galifar and crosses into Thrane. That’s when sounds of anguish and despair claim the fields. Low and distant during the day, the cries grow louder and more distinct at night.

Starpeaks Observatory: Located high in the Starpeaks, a mountain chain in northern Aundair, the Starpeaks Observatory was constructed in 512 YK by King Daroon. Daroon became fascinated with the practice of charting the moons and stars, especially with the idea that these charts could provide signs and portents for the future. He had the observatory built, but he died before construction was completed. Now the Arcane Congress uses the place to study the moons and stars.

ADVENTURING IN AUNDAIR

Travel throughout Aundair is relatively fast and easy. In addition to Orien caravan routes, trade roads, and well-worn paths, a lightning rail connects Aundair with Breland and Thrane, and House Lyrandar constantly moves airships to and from Stormhome, with a stop in Fairhaven along the way. House Lyrandar also runs sea vessels from Lake Galifar to Eldeen Bay and along Scions Sound and the rivers that branch off it.

Travel through Aundair is, for the most part, safe. Bandits and monsters sometimes attack from out of the Blackcaps in the south, and all manner of rebels and marauders regularly appear from and disappear into the Eldeen Reaches. Other dangerous regions include the Whisper Woods, certain parts of the Starpeaks, and the Crying Fields between Aundair and Thrane.

Aundair and its people believe in and follow the Galifar Code of Justice. That said, it isn’t unusual for a farmer to take matters of protection into his own hands when neither manor lord nor knight is available to help him. In the towns and cities, however, the local ofﬁcers don’t believe in letting citizens or visitors enforce the law in their place.

As a general rule, Aundairians are a friendly and gregarious lot. They are disposed to side with Brelish travelers a bit more regularly than with those from the other nations, and still have more than a few hard feelings for the Karrns and Thranes. While they feel pity for the displaced survivors of Cyre, they have no wish for Cyrans to settle among them and have actually turned away a wave of refugees from the ruined nation.

The people of Aundair currently have little love for the settlers of the Eldeen Reaches, since they still harbor bitter memories of the guerrilla warfare that hindered Aundair’s attempts to reclaim the western territory.

Adventurers can be found in Fairhaven and Stormhome, working for any number of patrons or seeking gear or employment. Some come to Fairhaven to engage in research, some to take on odd jobs for the Royal Eyes of Aundair. Adventuring groups containing arcane spellcasters might seek out Arcanix and the Arcane Congress at some point in hopes of expanding their power and abilities.

Though not as well known for hiring adventurers as Morgrave University, the University of Wynarn sometimes seeks out explorers to assist in relic recovery, academic research, and historical investigation. Because they do compete so heavily with Morgrave, the headmasters of Wynarn are known for making outrageous offers to get adventurers to work for their causes.

ADVENTURE IDEAS

—The Spy Master of the Royal Eyes of Aundair hires a group of adventurers to gather intelligence on the true intentions of King Kaius of Karrnath.

—Marauders known as the Eldeen Wolves sporadically raid the villages and farms along the Wynarn River before disappearing into the woods just west of the river, and the authorities in Passage seek the help of adventurers to put a stop to the attacks.

—A noble of House Orien has been found dead in his estate in Passage. Is it a deliberate act of murder, or is the entire vintage of Bluevine wine poisoned?

—The Arcane Congress hires an escort to take one of its wizards to a meeting with the Wizard Council of Zilargo, fearful that the meeting is part of an elaborate plot to kidnap the best arcane scholars in Khorvaire.

—A village north of the Whisper Woods has been deserted. The inhabitants have disappeared, leaving food on tables, valuables in houses, and animals in their barns. Lady Cala ir’Trun requires the assistance of experienced adventurers to discover the fate of her vassals.

—House Lyrandar needs guards-for-hire to protect the next airship traveling from Stormhome to Sharn. Airborne raiders have been striking at different points along the route, as though they have some method for tracking the airship as it soars above the land.

—The changeling Kreelo, head of the Dark Dagger Gang that controls a portion of the Fairhaven underworld, has put out a call for adventurers looking to make a few quick pieces of gold. Kreelo wants to put some pressure on a new player in the city, a half-orc from the Shadow Marches who arrived with enough gold and ambition to challenge Kreelo and some of the lesser crime bosses.

—Warlord Adal seeks adventurers willing to spy on Queen Aurala and report back to him with their findings.

—A copper dragon has perched in the Starpeaks, not far from the Starpeaks observatory. So far, it has kept to itself and not caused too much trouble, though it has been eating freely from a number of herds near the mountains. The wizard Larhut, keeper of the observatory, is worried that the dragon may have designs on his facility. Therefore, he has made discreet inquiries to find some adventurers willing to approach the dragon and ask it what business it has in the Starpeaks.


BRELAND

Capital: Wroat

Population: 3,700,000 (44% humans, 14% gnomes, 10% half-elves, 8% elves, 7% dwarves, 4% Halflings, 4% changelings, 4% goblinoids, 3% orcs, 2% other)

Exports: Weapons, armor, tools, processed ore, metalwork, manufactured goods, heavy industry

Languages: Common, Gnome, Elven, Dwarven, Halfling, Orc, Goblin, Sahuagin

Breland, one of the original Five Nations founded by the human settlers of Khorvaire, mixes a proud agricultural tradition with a more urban and industrial outlook, especially in its massive cities. As with the other Five Nations, Breland’s borders have ﬂuctuated over time. It was named for King Galifar I’s daughter, Brey, in the year 32 YK.

During the reign of Galifar’s last king, Wroann ir’Wynarn governed the nation. King Jarot’s youngest daughter, Wroann was the exact opposite of her twin brother, Wrogar of Aundair. She was thin and agile, serious, and a lover of the finer things in life. She also cherished freedom above all things, and promised to make Breland a place where people would be judged by word and deed instead of social class.

When Jarot died, Wroann broke with her twin regarding the line of succession. Instead of supporting Mishann of Cyre’s claim to the throne, Wroann gathered her vassals and declared her own intention to rule the kingdom. Ironically, the freedom-loving nation of Breland was one of the key instigators of the Last War, for her leader wanted to spread her ideas of liberty and increased democracy to all by force and sword.

Prior to the Last War, the nation of Breland covered all the land it holds today, as well as what is now Zilargo, Droaam, and the Shadow Marches. Currently, the kingdom consists of the land between the Graywall Mountains and the Howling Peaks, reaching as far north as the Blackcaps and Lake Galifar, and as far south as the southern coast of the continent.

The current ruler of Breland, King Boranel ir’Wynarn (CG male human, aristocrat 3/fighter 8), traces his lineage to Wroann. Boranel has ruled Breland since 961 YK and proudly signed the Treaty of Thronehold to help end the Last War. In his time, Boranel has led his army into battle for six major engagements with enemy forces, participated in two quests to Xen’drik, and personally fought the Droaam champion to end a par-ticularly long and bloody period of conflict between the two nations.

Today, Breland stands as one of the most powerful nations of Khorvaire. With a large population and a robust industrial center, Breland could have continued fighting the Last War for many years. Indeed, some believe it could eventually have won the war. King Boranel, however, grew tired of constant battle. He longed for the peace of a united Galifar, a peace unknown in his lifetime. When an opportunity presented itself to forge a new peace, Boranel put his enthusiasm and powerful force of presence behind the effort. He has negotiated a separate treaty with Zilargo, making the gnomish nation his staunchest ally in the post-war environment. He has a grudging respect for Kaius, King of Karrnath, but that respect is tempered by a feeling of uneasiness he gets whenever he’s in the man’s presence. As much as he loves and respects the Aundairian people, Boranel doesn’t trust the flowery words that spill from the ambitious Queen Aurala’s pretty mouth. Tension also exists between Breland and Thrane; the theocracy to the north may bend its knee to a lawful good god, but it has a reputation for aggressively spreading its beliefs by sword and spell.

Breland continues to engage in skirmishes with the warbands of Droaam. The monster clans regularly test the borders and make raids into western Breland, and Breland intelligence believes that a sizable force infests the Graywall Mountains. In the south, the Brelish navy works to keep the sea lanes safe from pirates. Though the navy suspects that the pirates have ties to the Lhazaar princes, no deﬁnitive proof has been uncovered — at least not since the Thronehold Accords went into effect.

INDUSTRIES

Breland’s agricultural output ranks it among the top crop-producing nations. It doesn’t export many of its crops, however; much of what it produces goes to feed its growing population. The northern half of the country consists of rich farmland, while the southern climate is perfect for cultivating a diverse selection of tropical crops.

The rest of Khorvaire knows Breland for its manufactured goods and heavy industry. The smelts and forges of Sharn, for example, produce relatively inexpensive weapons and armor. While these aren’t as well made and ornate as those turned out by the Mror Holds or Karrnath, they work just fine and cost signiﬁcantly less. Sharn also turns ore and other raw materials into processed goods; House Cannith and the shipwrights of Zilargo purchase much of Sharn’s output for use in the construction of ships and vehicles. Other industrial centers can be found in Wroat, Galethspyre, and Starilaskur.

All of the dragonmarked houses maintain emporiums and outposts throughout Breland, and all of them have extensive operations in Sharn, the City of Towers. House Medani, House Phiarlan, and one branch of House Cannith all maintain headquarters in Breland; House Vadalis has an important enclave here as well.

LIFE AND SOCIETY

Breland’s citizenry is divided almost equally between rural and urban communities. Along Breland’s northern expanse, farms and ranches stretch from the Graywall Mountains in the west to the Seawall Mountains in the east. Rich soil and moderate rainfall make the lives of the farmers relatively easy, and all but the farms nearest the Mournland have stayed prosperous through times of war and peace. The southern section of the nation, dominated by a number of tropical forests including the great King’s Forest, houses plantations and hunting reserves.

Rural life resembles that in the other nations, with perhaps a bit more emphasis on personal freedom and a drive to succeed and improve one’s station in life. Much of Breland’s rural citizenry never experienced firsthand the horrors of the Last War. Only the regions to the extreme northeast and those communities closest to Droaam ever participated in actual battles, and no foreign power ever penetrated very far into the nation. Every village and town and city, however, sent soldiers to the front, and every family knows someone who never returned from the war. Memorial markers are found around every thorp and hamlet, and the great cities have extensive memorials dedicated to those who perished defending Breland from its enemies.

What makes Breland different from most of the other nations is the number of urban centers that have grown up within its borders. Not only does it boast the largest metropolis in all of Khorvaire, Sharn, but even its smaller cities and towns have a cosmopolitan and worldly air to them. The Brelish attitude of acceptance and tolerance naturally attracts people of all races to its confines. Hence, the nation boasts large populations of most of the common races, as well as goblinoids, orcs, and a variety of intelligent monster races. This mix of people from different regions and of different cultures is much more dramatic in Breland’s urban centers, par-ticularly in Sharn.

Northern Breland enjoys a mild climate. Wet springs give way to warm summers that blend into mild autumns and relatively temperate winters. The temperature rarely drops below freezing, even in the dead of winter, except in the highlands around the Blackcaps. In the south, from Wroat to the Straits of Shargon, the weather ranges from hot and muggy to hot and rainy, with only occasional periods of warm and dry.

The roads throughout Breland are well maintained and constantly patrolled. In addition to the House Orien trade roads, the crown maintains the original king’s roads that date back to ancient Galifar. Lightning rail lines connect Sharn and Wroat with Aundair, Thrane, and Zilargo, for those needing to travel at a faster pace.

Breland has welcomed a large contingent of Cyran refugees, providing them a place to call home since the destruction of Cyre and the creation of the Mournland. The Cyrans have set up their own town of New Cyre to the southeast of Starilaskur, where they hope eventually to gather as many of the survivors of their doomed nation as possible. Other Cyran communities can be found in Wroat, Sharn, Shavalant, and Ardev. Most of the Brelish feel obliged to make a place for the refugees, but there are factions within Breland whose members recall the bitter battles the two nations engaged in over the course of the war. For these factions, the doom that Cyre experienced was just punishment for the evil it had committed during the long years of war. They have no love to show the refugees, nor pity in their hearts; just a burning hatred and a desire to drive them from the nation — or, in some cases, to ﬁnish the job that Cyre itself started and wipe them from the face of Eberron.

GOVERNMENT AND POLITICS

King Boranel (CG male human, aristocrat 2/fighter 8) rules Breland. A direct descendant of the independent nation of Breland’s first leader, Wroann, daughter of Jarot, Boranel carries on the traditions of both Galifar and the Brelish crown. A monarchy, Breland also has a partially elected parliament that works alongside the king and the royal court to govern the country. The parliament makes the laws in Breland, the crown enforces them. The crown also conducts all business related to foreign affairs and national security, sometimes informing the parliament, more often not.

The people of Breland love their king, his vassal lords respect and even revere him, and the parliament sees him as fair and just. It is said that the people of Breland will follow Boranel anywhere, and this has been demonstrated many times in the course of his thirty-seven-year reign. As Boranel gets older, concerns revolving around succession begin to manifest. One plan, mostly discussed quietly and in secret, suggests that the nation abandon the monarchy after Boranel’s death and turn over more power and authority to the parliament. Another plan hopes that one of Boranel’s children will ﬁll the vacuum and become a leader in the same vein as his or her father. So far, none of the heirs has demonstrated more than a passing ability at ruling the nation.

To further spread the tenets of democracy, Breland regularly holds town meetings throughout the realm. At these meetings, the common folk are recognized and allowed to state their opinions for the crown and parliament to hear.

POWER GROUPS

As is true of each of the other nations descended from the once-grand kingdom of Galifar, Breland enjoys good relations with all of the dragonmarked houses. Each house maintains emporiums and outposts throughout the country, and a few use Breland as the seat of their economic empire. Obviously, the crown wields much power in Breland, both as a political and a military entity. Parliament and the nobles vie for their share of political power, and more than a few hereditary and elected officials have considerable influence in the nation. King Boranel holds the various parties together by sheer force of will and integrity. What could break down in a chaotic struggle for dominance winds up working like a well-oiled machine under Boranel’s leadership. When the day comes for the aging Boranel to relinquish the crown, will someone appear who can hold Breland together?

House Cannith: The humans of the Mark of Making currently have a minor crisis of leadership. Three different leaders oversee the operations of House Cannith, and each refuses to yield to the authority of the others. While this division of power has not yet led to an actual splintering of the house, it has made it difficult for the family to put its full power and influence behind any single initiative. One of the three leaders makes his headquarters in Sharn, where he oversees the house’s efforts in Breland and Zilargo, as well as the newest house initiatives in Darguun. Baron Merrix d’Cannith (LE male human, artificer 9/dragonmark heir 3), patriarch of the southern branch of the family, has a pet project that goes beyond the day-to-day activities of his house. He operates a secret creation forge deep within Sharn. In this hidden location, Merrix carries on the experiments of his father and grandfather, continuing to turn out new warforged on a slow but regular basis. He also has a fascination with the Mournland, often hiring adventurers to explore the blasted land and bring back relics related to his family.

House Medani: The patriarch of House Medani maintains an enclave in the capital city of Wroat, near to the royal court and the parliament hall. The leader of the house has been a friend to King Boranel for many years, and even joined the king on an adventure or two before Boranel inherited the throne. The house provides a small group of retainers to aid the king, using their detection skills and abilities to keep the king safe and secure. Baron Trelib d’Medani (NG male half-elf, rogue 7/master inquisitive 2), a half-elf of great power and influence who has lived in Breland his entire life, has a fondness for the nation and its king that sometimes gets in the way of his dealings with the other nations.

House Phiarlan: The original elf family to carry the Mark of Shadow, House Phiarlan maintains its matriarchal enclave in Sharn and has outposts scattered throughout Breland. The Baron Elvinor Elorrenthi d’Phiarlan (LN female elf, bard 7/shadowdancer 4) has ruled over the house since the early days of King Jarot’s rule. She is the perfect leader for the gregarious and artistic members of the Entertainers and Artisans Guild, moving among the ruling class with affable ease. Most see her elves as artists and entertainers, not as the eyes and ears of her network of spies. She regularly dines with the movers and shakers of Breland, Aundair, and Thrane, and conducts most of her house’s espionage business on their behalf.

House Vadalis: Though the family that holds the Mark of Handling operates out of the Eldeen Reaches, one of the patriarch’s sons oversees an important house enclave in Breland. This enclave gives the house a bit more access to the central nations than it can manage from the Eldeen wilderness. Located outside the village of Shavalant, the enclave raises magebred creatures as well as mundane stock. It also boasts a remarkable animal healing center that serves many of the farms and ranches scattered throughout northern Breland. House Vadalis has a number of annexes connected to the enclave in other parts of the nation, including a major center in Sharn and a smaller ranch on the outskirts of Wroat.

The Brelish Crown: King Boranel leads the royal family of Breland. His immediate family consists of six sons, five daughters, and his surviving siblings — three younger brothers, four younger sisters — and their wives, husbands, and children. Boranel’s brother Kor (NG male human, aristocrat 3/fighter 3) serves as his royal advisor and the commander of the Citadel, while his son Bortan (LG male human, expert 5) serves as the royal steward and controls most of the crown’s ﬁ nances. Boranel’s youngest son Halix and his daughter Borina have been sent to the court of Kaius in Karrnath to study and as part of an exchange to solidify the current peace; King Kaius’s sister Haydith has been sent to the Brelish court in their place; after a shy start, she is proving to be very popular with the nobility.

The king rules from the family’s ancestral home in Wroat, the halls of the mighty Brokenblade Castle. Named after the events surrounding the legendary King Galifar I’s conquest of the nation, when (as the story goes) his sword blade shattered in the battle but he managed to win the day anyway, Brokenblade Castle rises alongside the Howling River, near where it empties into and merges with the Dagger River. Parliament Hall, the meeting place and ofﬁces of the elected legislators of Breland, is located but a short walk from the battlements of Brokenblade Castle. Boranel also maintains working residences in Sharn and Starilaskur, and keeps Castle Arakhain, in the western part of the country, as a retreat.

The Breland Parliament: Breland’s parliament consists of both elected legislators and hereditary noble legislators. The citizens of Breland elect legislators every two years. These elected lawmakers, selected by popular vote (one from each village or town, two from each city, and three each from the metropolises of Sharn and Wroat), are sent to the capital to participate in all parliamentary proceedings. The noble legislators gain their seats in the parliament based on the status of their families; each noble family holds one seat in the parliament. Each year, the recognized head of the family appoints a family member to parliamentary duty. In many cases, the yearly appointment is symbolic, and each family has one representative who serves year in and year out. Twenty-seven noble families serve the crown of Breland.

The Breland parliament usually works in concert with the crown, but the two branches of authority have disagreed and even clashed on occasion. One noble in particular, Lord Ruken ir’Clarn (LE male human, aristocrat 2), doesn’t want to see the monarchy continue after Boranel’s death. He and a few trusted conspirators seek to remove the crown’s authority with the passing of Boranel, thereby giving all ruling power to the parliament. The parliament, in turn, would elect a prime minister to preside over the council and the nation. Ruken envisions himself initially filling that role.

Nobles and Vassal Lords: The nobles granted land and title by the crown of Breland perform a number of functions in the running of the country. In addition to protecting their farmers and managing their estates, the nobles provide troops and taxes just as do their counterparts in the other nations. In general, the noble lords respect and admire their king, and they have a fierce pride in the accomplishments of their nation. If Boranel had asked them to keep fighting instead of ratifying the Treaty of Thronehold, most of the nobles would have gladly continued the war. A handful of noble lords, while respecting Boranel’s leadership, secretly believe that his children have a mere shadow of his skill and charisma.

For this reason, they meet occasionally to draw up plans for replacing the monarchy — or at least the royal heirs— when Boranel finally expires.

The King’s Citadel: The elite agents of the Citadel operate in the interests and at the behest of the crown of Breland. Originally formed as an elite unit of spies and scouts during the Last War, the Citadel became the eyes, ears, and sword of Breland’s ruler. The Citadel operates throughout Breland as the ultimate agency for dispensing the King’s justice. Local watches and constabularies can call on its agents when a crime or situation poses a threat that spreads beyond their jurisdiction. Agents, on the other hand, can insert themselves into any situation they deem appropriate, since they wield the authority of the crown. The Citadel also conducts operations beyond Breland’s borders, gathering intelligence, performing covert missions, and vigilantly working to keep Breland safe from its enemies.

Part spy, part inquisitive, and part soldier, the agents of the Citadel serve crown and country with heart and soul. The agents have their oath and their duty to guide them, and they are expected to operate always with the good of Breland in mind.

Today the Citadel’s main headquarters can be found in Wroat, not far from Brokenblade Castle. The agency has another base of operations in Sharn, as well as numerous roving agents working throughout Breland and, discreetly, beyond the nation’s borders. Lord Kor ir’Wynarn commands the Citadel, assisted by the Citadel captains who each head up a division of the agency. For example, Captain Ellanar (LG female half-elf, paladin 6) leads the King’s Swords, a unit of elite warriors trained to undertake special missions. Other divisions include the King’s Shields (charged with protecting the king and his closest family members and associates), the King’s Wands (an elite unit of wizards and sorcerers), and the King’s Dark Lanterns (the intelligence branch of the Citadel).

RELIGION

Breland’s citizens mainly belong to the Church of the Silver Flame or the Sovereign Host, though as a whole the nation isn’t strongly religious — the Brelish have more faith in themselves and their king than in gods who never walk the land. Nevertheless, Sharn’s eclectic cosmopolitanism extends to faiths as well; in the great metropolis can be found representatives and followers of almost every religion and faith. Some devotees simply pass through on their way to some other part of the continent. Others remain (although a lot of them still plan to leave when the opportunity presents itself) in the City of Towers and try to provide spiritual sustenance to the masses that flow through the city.

A few of the more violent and dangerous cults have forged hiding places within the nation. A Blood of Vol temple has been established, quietly and in secret, somewhere deep within the towers of Sharn. A number of separate groups devoted to the Dragon Below have long held positions of power and influence within the nation, though they rarely reveal their true nature or intentions.

MAJOR SETTLEMENTS

Farms, ranches, and great estates dot the Brelish country-side, covering the open land in the north and rising up alongside rivers in the south. While about half of Breland’s population lives as farmers, ranchers, and peasants devoted to the estates of the Brelish aristocracy, the other half lives and works in and around the nation’s growing centers of trade and industry — the towns and cities that have grown up in diverse parts of the domain. The nation contains two metropolises, Wroat and Sharn, as well as numerous towns, villages, and cities. Sharn is the largest city on the continent, not in physical size but in the number of people who call the City of Towers home.

Sharn (Metropolis, 200,000): There has been a major settlement on the Hilt of the Dagger River since before recorded history. The current metropolis, Sharn, has existed since the formation of the original Five Nations, about seven hundred years after humans rose to prominence on the continent. For more than two millennia, the towers of Sharn have grown, rising thousands of feet into the sky. This vertical expansion has given the metropolis its title: The City of Towers.

A riot of architectural styles and designs play through the city’s impressive skyline. From its deepest foundations to its highest spires, Sharn displays the history of the continent for all to see. Heavy, oppressive goblinoid architecture provides the base for much of the city, its stonework reaching back to a time when humans did not exist on this continent. Atop this ancient foundation, the periods of human civilization stack one on top of the other as the city reaches for the clouds.

The City of Towers can be as impressive as it can be oppressive. The same skyscrapers of stone can make one person laugh with excitement and another weep from the size and weight and impossible heights. Whatever emotion the city inspires, the place remains a bustle of activity at all hours of the day and night. With a tremendous array of cultural, culinary, and commercial delights to sample, and its position as the gateway to Xen’drik, Sharn attracts visitors and adventurers from around the world. It is a hotbed of activity, known in equal measures for its wonders, its crime rate, its amazing amount of corruption, and its genuinely exciting atmosphere.

Sharn rises from the cliffs overlooking the Hilt, a wide bay at the mouth of the Dagger River. This inhospitable outcropping of rock allowed the city to grow in only one direction — up. The ports at the base of the cliffs load and unload cargo and passengers from seafaring vessels, raising and lowering goods and travelers alike on massive lifts operated by ropes and pulleys that travel through the neighborhood of Cliffside. This working-class region is built into and upon the steep cliffs overlooking the river and bay. At the top of the cliffs, the rock walls seamlessly blend into the earliest stonework laid in ancient times. Here, the city and its amazing towers really begin.

The City of Towers is rumored to sit atop a massive lake of molten lava. Those who work in the bowels of the city, a subterranean region known as the Cogs, claim to feel the heat rising off the lava streams, but few have ever gone below the great furnaces and foundries of the Cogs to seek for the fiery lake itself. In the Cogs, heat and magic cooperate to allow workers to process ores and other raw materials needed to sustain Sharn’s industrial machine.

Also within the depths, ancient ruins, labyrinthine sewers, vertical shafts, and forgotten chambers pile level upon level, climbing higher and higher until the inhabited regions are reached. These higher levels, made up of towers growing like trees in a forest of stone and brick, contain most of the city’s residents and visitors. Poorer members of society live in the deeper portions of the towers, while those above gain wealth and status the higher up they live. The uppermost levels feature open-arched towers, balconies, bridges, and platforms that form a strange lacework of “solid” ground high in the air. Above all of this ﬂoats the neighborhood known as Skyway, where the most afﬂuent citizens live and play.

Sharn is situated within a manifest zone linked to the plane of Syrania, the Azure Sky. The manifest zone primarily enhances spells and magic items that permit levitation and actual ﬂight. Outside the zone, most of these items either grow weaker or lose the ability to function altogether. Without the zone, the city’s great towers and spires would crumble, its transportation systems would collapse, and the neighborhood of Skyway would plummet to the ground.

Sky coaches slowly move from tower to tower, transporting people. Other ways to get around the city include walking (almost every tower can be reached by multiple bridges that connect the platforms and walkways at different levels), lifts that ride up and down and side to side along magical strands of light, and magebred animals trained to carry passengers within the city’s limits.

There’s a popular saying on the elevated streets of Sharn: “If it can be bought, it can be bought here.” Shops and trading stalls abound, usually gathered in trade dis-tricts, open-air markets (called “exchanges”), or merchant halls (called “tower markets,” often multi-leveled) found within many tower and building complexes. Some shops jut from the sides of walls and bridges, ramshackle structures of wood hastily thrown together or built around a crack in the stone. Others occupy prime space set aside for such purposes and leased from tower landlords. The tower markets present the most elaborate market exchanges, where shops selling different wares sit side by side and one atop the other inside the open cavity of a tower or multistory blockhouse. Beyond these more or less legitimate business ventures, Sharn boasts a thriving black market where everything from exotic fruits and animals to illegal spell components and stolen goods can be traded. Sharn’s authorities do their best to curtail this activity, if for no other reason than so proper taxes can be collected, but supply and demand make it next to impossible to really control. This leads to another popular saying: “If someone wants it, someone sells it in Sharn.”

Morgrave University, with its glass walls and rough-and-tumble approach to scholarly pursuits, was founded in Sharn and to this day maintains its main campus in the City of Towers. The institute of “learning, relic hunting, and grave robbing,” as it is called by the administrators of the more respected University of Wynarn, provides many opportunities for adventurers new to the craft and calling, and it isn’t hard to get a letter of marque from Morgrave to explore ancient sites. A particularly capable group might also receive sponsorship or patronage from the university.

The City Watch enforces the Galifar Code of Justice throughout Sharn, but in practice, residents are more likely to encounter a law ofﬁcer among the higher spires than in the lower bowels of the city. Constables conduct regular patrols along the higher bridges, platforms, and walkways, venturing lower only when necessity or prudence warrants. Watch towers can be found in every ward, though there aren’t really enough constables to adequately serve and protect all of Sharn’s populace. The Watch, reluctantly, calls on agents of the King’s Citadel (who maintain a presence in the city) when an incident appears to be more then they can handle. More often, however, the Watch turns to adventurers when it needs additional deputies for a short amount of time.

Many merchants and sailors who live or work in Sharn pick up some amount of the Sahuagin language due to the proximity of sahuagin settlements beyond the Straits of Shargon. While many of these tribes remain hostile to travelers, a few sahuagin settlements have made it a practice to trade with and sell their services as guides to those making the trip through Shargon’s Teeth to reach Xen’drik. It helps in dealing with these tribes if one can speak their language, whether or not the guides can also speak Common.

The criminal element thrives in Sharn. It’s all about location, location, location, and the city serves as a crossroads for both legitimate and illicit trade. Indeed, some crime lords run extensive and respected legitimate businesses as cover for their illegal activities. A few of these enjoy the privileges of a high standing in the community and even donate a portion of their wealth to various charities and charitable organizations. If the City Watch knows about their double lives (and many believe that it must), it is content to pretend that the good they do outweighs the evil.

Other than one woefully inadequate attack from the sea that barely scratched the cliff walls rising from the bay, the Last War never reached Sharn — at least not in the sense of marching armies and occupation forces. The City of Towers did have to contend with spies, saboteurs, terrorists, and waves of refugees as the years of bloody conflict dragged on. Perhaps the worst event during those years occurred in 918 YK, when unknown saboteurs (no one ever claimed responsibility for the act) caused the Glass Tower to fall from the sky, killing thousands.

First Tower (Thorp, 64): At first glance, First Tower doesn’t appear to deserve a mention alongside such massive population centers as Sharn and Wroat. If a settlement were judged solely on the number of people it contained, then the place might not even appear on a Brelish map. As the gateway to Sharn from the northern land passages, however, First Tower earns prominence and notoriety befitting the number of travelers who regularly pass through its humble environs.

The thorp grew up around a single stone tower, maybe thirty feet high, that legends claim was the first tower built in the greater Sharn region. Long before any of Sharn’s massive structures climbed into the sky, the people of First Tower believe, the stones of their ancient spire were stacked one atop the other. Historians dispute this legend, because the tower and the ramshackle inn that has been built around it are clearly not as old as the ancient goblinoid foundations upon which Sharn grew. The people of First Tower nod, smile politely, and leave the scholars to their delusions, for they know in their hearts that they live in an historic and significant location.

Regardless of the accuracy of the place’s history, First Tower serves an important role in the cycle of life around Sharn. Those traveling to or from Sharn by land, whether walking, riding, or as passengers in a caravan or lightning rail, have only one route they can take. This route cuts through the crags and cliffs upon which Sharn sits, slices north, and passes through the settlement of First Tower.

Whether coming from or going to Sharn, if you travel by land you must pass through First Tower.

All the residents of First Tower earn a living by catering to the travelers moving through the settlement. The inn employs most of them, for travelers need to eat, drink, relax, and have a place to stay while waiting for the next outbound caravan or for their papers to clear so they can enter the City of Towers.

The lightning rail station, the caravan stables, a general store, and the crown’s checkpoint make up the rest of the thorp, as well as a scattering of houses where the locals live. Royal clerks stationed at the checkpoint examine the identification and traveling papers of everyone seeking to travel to Sharn proper. The checkpoint maintains a small garrison that enforces order in First Tower and keeps the place safe from bandits and marauders who sometimes slip out of the King’s Forest.

Wroat (Metropolis, 80,870): The second largest city in Breland, Wroat serves as the Brelish capital and a center of trade and commerce. Not as densely populated or as overwhelming as Sharn, Wroat nevertheless holds its own as one of the great cities of Khorvaire. Wroat, whose skyline stretches along both sides of the Howling River, is located at the junction where that waterway meets the Dagger River. Two large temples — one dedicated to the Sovereign Host, the other to the Silver Flame — dominate the Street of Worship. Other impressive structures include Brokenblade Castle, Parliament Hall, the Citadel, the Wroat campus of Morgrave University, and the Galifar Museum.

As the nation’s capital, Wroat is a hotbed of political activity. The aristocracy and the elected members of parliament spend a lot of time here, debating the issues of the day and keeping the wheels of government turning. Diplomats from all over the world maintain lodgings and embassies in the city’s Foreign District. The crown operates out of Brokenblade Castle, where King Boranel and his family live and work for a sizable portion of the year. The heads of all the royal agencies also operate out of Wroat, where they can be close to both the king and the parliamentary leaders.

Boranel’s court travels with the king, but it displays all of its grandeur and majesty here in the capital city. Keeping most of the traditions of ancient Galifar alive, the court conducts business, plans festivities, engages enter-tainment, and otherwise handles the duties of serving the crown and king. The Brelish court is known far and wide for the lavish celebrations it holds, as well as for the fair and just treatment it dispenses to its subjects.

Vathirond (Large Town, 3,100): The town of Vathirond, situated on the southern banks of the Brey River, serves as a watchpost and trading center. It sits across the border from the nation of Thrane, and near the line that once separated Breland from Cyre. If a place in Breland suffered more than its share during the Last War, Vathirond would be that place. It constantly struggled against both Thrane and Cyre at different times during the war, and even contended with river raiders from Karrnath once or twice over the century of fighting. Now the town tries to put aside its hatred for Thrane as it works to honor the Treaty of Thronehold. With one eye kept toward the north, it turns another eye to the Mournland. Nameless horrors have begun to slip into Breland from the east at an alarming rate, and Vathirond border patrols seek to either prevent this or raise an alarm when something they can’t deal with appears out of the dead-gray mist that seems to mark where Breland ends and the Mournland begins.

The Brey River provides the main transportation into and out of Vathirond, though an Orien trade road connects the town with Starilaskur to the west. The eastern end of the road stretches into the Mournland, disappearing beyond the mist as though beckoning travelers to visit the ruins and wreckage of Cyre. While the mist has not moved any closer since the Mournland came into existence, the presence of the dead nation eats away at the inhabitants of Vathirond. The town has lost more than a quarter of its population to disease, rampaging horrors, or because the people have fled to find safer, less desolate ground elsewhere in the kingdom. Since the death of Cyre and the birth of the Mournland, Vathirond’s population has dwindled from more than four thousand to its present level of just over three thousand. King Boranel sees this development as a trend he must find a way to change before this strategic location turns into a ghost town.

New Cyre (Large Town, 4,200): What started as a refugee village in the wake of the destruction of Cyre has rapidly grown into a large town with over four thousand inhabitants. While the disaster that destroyed the nation to Breland’s east wiped out much of the Cyran population, those living near the western border had enough time to cross over into the Brelish countryside ahead of the strange wall of dead-gray mist that eventually stopped just a few miles to the east of Vathirond and Kennrun. King Boranel took pity on the refugees and established the camps that evolved into a village and then a town.

Today, New Cyre sits on a trade road southeast of Starilaskur, in the middle of Breland’s eastern farm country. The prince of the city, Oargev ir’Wynarn (LN male human, aristocrat 3/fighter 1), is the last son of Cyre’s ruling family. He was serving as an ambassador to Breland when the mysterious disaster befell his nation and has since become the unofﬁcial leader of the Cyran refugees scattered throughout the other domains. He hopes to one day gather all of Cyre’s homeless children to this refuge in Breland. His other desire revolves around discovering the truth behind the destruction of his kin and country, and exacting revenge on the guilty parties. Until then, he graciously accepts the hospitality of Breland (even if the Brelish have given him unwanted land in the middle of nowhere) and works to rebuild the conﬁdence and honor of his subjects. He serves as mayor of New Cyre while also playing the role of a king in exile.

The people of New Cyre work as farmers while their prince plots and plans the future glory of the Cyran crown. Prince Oargev regularly seeks out news and information from those foolish or brave enough to venture into the Mournland. He has been known to fund expeditions into the blasted, wasted remains of his once-proud nation, hoping to discover some hint or clue that points to the cause of Cyre’s demise. In the meantime, Oargev works to improve the plight of his people and dreams of rebuilding Cyre — either in a restored Mournland or someplace else entirely.

Argonth (Small Town, 1,600): Once, the mighty forges of Sharn churned out new and amazing weapons of war. With the help of Cannith makers and other arcane crafters, the great forges crafted various types of warforged, powerful vehicles, and the wondrous moving cities. Of these latter creations, only two remain active to the current day. The most famous of these is Argonth, the mobile fortress.

Argonth, a massive structure that appears to be part fortress, part cliffside, and part cityscape, ﬂoats above the ground and slowly moves from place to place. The town might be along the shore of Silver Lake one day and sliding beside the Droaam border the next time someone tries to find it. The ﬂoating town was designed as a mobile fortress to help defend Breland during the Last War. Now it serves as a border patrol, circumnavigating the Brelish borders as it moves north, then east, then south, and back again, tracing a slow but steady path along the lines that divide Breland from Droaam, the Eldeen Reaches, Aundair, Thrane, the Mournland, and Darguun.

The Captain of Argonth is Alain ir’Ranek (LG male human, paladin 4). He leads the troops and support personnel that make up Argonth’s citizenry. The mobile fortress moves at a steady two miles per hour as it traces its patrol route, but its speed can be increased to as much as ten miles per hour when the need arises. The increased speed requires a lot of power and puts a strain on the fortress’s resources, and thus such speed is called upon only in emergency situations.

The citizens of Argonth are all in the Breland military, and the town operates under military protocols. In the past, it has served as a base of operations for enemy engagements, as a support center for stationary castles, and as an attack platform when Brelish troops crossed into enemy territory. Now its role is to patrol and protect Breland from raiders, marauders, and the potential threat of hostile armies from neighboring nations. It also spends a lot of time near the border with the Mournland, using its offensive and defensive capabilities to deal with creatures emerging from the obscuring mists.

Every few weeks, Argonth stops to take on supplies. When this occurs, a market grows up around the town where those nearby can come to trade and share news with the soldiers harbored within the mobile fortress. Visitors rarely receive permission to enter Argonth, so the next best thing for them is to interact with the soldiers and support personnel at a market festival.

Argonth has become home to a number of warforged veterans who have pledged their swords to the Brelish crown. Two of the more influential warforged are Big Bara (LN female personality warforged, ranger 3), who commands a company of scouts known as Bara’s Breakers, and Finias Wandhand (CG male personality warforged, wizard 2), who never fought in the Last War but instead became fascinated with the arcane arts. Currently, Finias is under the tutelage of Eera ir’Jalon (LN female human, wizard 9), Argonth’s master of magic.

IMPORTANT SITES

Breland, one of the original Five Nations founded by the human settlers of Khorvaire, became part of Galifar’s kingdom when the legendary leader decided to create a united empire. In addition to the fabled towers of Sharn and the amazing accomplishments of Galifar and his heirs, Breland contains a number of sites that date back to the goblinoid empires of old and even beyond. A few natural wonders found within Breland’s borders are also worth mentioning.

The Dragon’s Crown: A ring of jutting stones rises from the earth within the heart of Breland’s farm country. The ring consists of ten stone monoliths, each more than fifteen feet high, that sit slightly askew in a circle around a patch of uneven ground some thirty feet across. The ring of stones resembles a massive crown of jagged rock. Known far and wide as the Dragon’s Crown, the place has long been the subject of speculation, outlandish legends, and the occasional dark ritual. Some believe that giant hands built the Dragon’s Crown in ages past.

Nothing much grows within or near the Crown. On some nights, especially when one or more moon is full and bright, the monoliths glow with an eerie inner light. It is said that on these nights, the monoliths sing, but not many are willing to visit the site after dark to prove this tale one way or another. It is also said that cultists use the site to conduct dark rituals, especially members of the various sects devoted to the Dragon Below; except for the occasional carcass discovered lying in the center of the Crown, no evidence of such activities has ever been gathered.

The King’s Forest: A great tropical rain forest fills the southeastern portion of Breland, from the Dagger River in the west to the Trolan River (now part of Zilargo) in the east, from the Howling River in the north to the continent’s southern coast. The King’s Forest is a hunting preserve that once belonged to the Galifar king and now falls under the protection of Breland’s crown. The Knight Rangers patrol the rain forest, watching for poachers and trying to keep in check the bandits and brigands who hide within its depths. Since the Treaty of Thronehold, the eastern portion of the forest has been part of Zilargo; mindful of this, the Brelish rangers rarely cross the border in pursuit of their duties. Therefore, it isn’t unusual for bands of brigands to ﬂee across the border as they try to evade the rangers.

Once, the King’s Forest covered the entire southern half of Breland, cut in half by the mighty Dagger River. Logging and cultivation have reduced the forest’s size over the centuries, and it became necessary for a royal decree to preserve the portion of the forest that remains. All kinds of tropical plants, insects, and wildlife ﬁll the King’s Forest. Hunting, except by permit or royal invitation, is strictly prohibited. In the fall season, the king and his court, as well as honored guests, enter the King’s Forest to participate in a Great Hunt. Exotic animals of all types are the subjects of the Great Hunt, and King Boranel loves to let his hunting tigers run at the head of his party. Sometimes a dire or horrid animal falls to the hunters (a stuffed horrid ape, killed by King Boranel during the Great Hunt of 966, decorates a hall in Brokenblade Castle), but more often they wind up with a variety of exotic but mundane birds, lizards, and mammals.

The Jungle Boys, a band of blood thirsty brigands, hide within the King’s Forest. The band is variously estimated to have anywhere from a dozen men to as many as a hundred brigands and a mock court of beggars, harlots, and other hangers-on. An outlaw known as Tree Viper (CE male half-orc, ranger 1/rogue 2) leads the Jungle Boys. The band periodically raids the thorps, villages, and plantations that line the edge of the forest, and sometimes it ambushes caravans and travelers as they move through the forest. The Knight Rangers have tangled with the Jungle Boys on more than one occasion, but they haven’t been able to capture their leader or put an end to their marauding.

Black Pit: A terrible crack in the earth, Black Pit seems to lead to the darkest depths of Khyber itself. The great chasm can be found in a secluded valley in the Blackcap Mountains, where toxic vapors rise from deep within the gaping hole. Fearful sounds accompany the foul vapors, as though the depths themselves were writhing in pain and torment. Some have tried to descend into Khyber using Black Pit, but the sheer walls of the chasm are treacherous and deadly creatures are said to inhabit the caves that honeycomb the pit walls.

A small village sits at the edge of Black Pit. It is a dreary, desolate place, where despair hangs in the air as thick and toxic as the vapors rising out of the chasm. Here, all manner of thieves, murderers, and deserters from the war gather to hide and live. A thriving black market exists in the village of Black Pit (which names itself after the nearby chasm), where those who have stolen great items of power often come to hole up until those hunting them lose interest.

Sterngate: The fortress of Sterngate protects Breland from Darguun invaders. It sits at the end of Marguul Pass, and for more than six hundred years it has defended the nation from marauding goblinoids and other threats from the Seawall Mountains. Today, the militia assigned to Sterngate watches for Darguun warbands and some-times has to drive such bands back into the mountains from which they emerge. The frequency of such incursions, despite the Treaty of Thronehold, demonstrates the fragile nature of the current Darguun government. Captain Toris (LN female changeling, fighter 3), a veteran of the Last War, distinguished herself as a goblin fighter to be reckoned with. Her hatred for goblinoids sometimes clouds her judgment, but King Boranel rests easier with Sterngate under Toris’s command. The militia also keeps an eye on the Zilargo border, but relations with the gnome nation are so good as to make strict vigilance there unnecessary.

ADVENTURING IN BRELAND

Breland enjoys a safe and relatively peaceful existence. Trade roads, caravan routes, and the king’s roads criss-cross the countryside, promoting travel. Ships navigate the rivers and connect the Brelish ports to ports throughout Khorvaire. An extensive system of lightning rail conductor stones connects the nation to Aundair, Thrane, and Zilargo, and from these locations to even more distant realms. Airship docks can be found in most of Breland’s major metropolitan centers, including Wroat and Sharn, so that this travel venue is also available.

While the farms and cities are safe and secure, for the most part, there are places where life and limb are at risk. The environs around the Blackcaps, for instance, often attract monsters and evil bands that hide within the mountains and strike when the opportunity presents itself. Monstrous warbands can appear out of Droaam without warning — if the Last War still continues anywhere, it does so along the Droaam–Breland border. The Mournland occasionally spits some horror or another out of its dead-gray mists, and pirates regularly strike from the southern seas.

Many adventurers get their start in Sharn, the City of Towers. The place is rife with danger, opportunities, and adventure potential, making it a natural magnet for those seeking to make a living by the sword, the spell, and their inherent skills. While the upper portions of the city have the same troubles plaguing them as in any other metropolis, the lower portions of the city quickly transform from crime-ridden tenements to monster-filled dungeons. For this reason, some adventurers never need leave the City of Towers to enjoy busy careers and ﬁll their coffers. Sharn also presents a number of gateways to the rest of the world. From its ports and airship docks and lightning rail stations, all of Khorvaire and beyond can be reached. Indeed, if there’s a clear path to the mysterious continent of Xen’drik, it starts in Sharn.

Breland makes use of the Galifar Code of Justice, and law enforcers can be found in every thorp, village, and city. In addition, the Citadel and traveling magistrates dispense justice as appropriate, as do the military tribunals that operate out of Breland’s mobile fortresses. In Sharn, adventurers are given some latitude as far as the law is concerned, but those who abuse the system can expect to spend time in one of the local or royal prisons.

The people of Breland love liberty and freedom. They are a tolerant, accepting people, with a tendency to be friendly and helpful. They are disposed to liking those of Aundairian and Zil descent, and they feel an obligation toward the refugees of Cyre. Mostly ambivalent toward the people of Thrane, many Brelish still harbor feelings of anger and fear where the Karrns are concerned. If it comes from Droaam, the Brelish have a tendency to strike first and ask questions later. Even then, a lone monstrous humanoid can find acceptance in Sharn, as long as it doesn’t cause any trouble.

ADVENTURE IDEAS

—A Citadel agent, dying and beyond help, orders the adventurers to complete her mission for the king.

—A Sharn constable deputizes a group of adventurers and charges them with solving the murder of a prominent citizen of the City of Towers.

—While constructing a new addition to the Fourteenth Tower, workers discover an ancient series of chambers deep within the structure. Adventurers are hired to explore the chambers and report on what they find within.

—A representative of Morgrave University seeks able-bodied adventurers to undertake a mission to Xen’drik. He provides a letter of reference that will get the adventurers an audience with his contact in Stormreach, a contact who can provide them with a map to a trove of ancient relics.

—The prince of New Cyre puts out a call for brave adventurers willing to enter the Mournland on a mission of great importance to the Cyran exiles. Rumors coming out of the east suggest that the Cyran royal palace survived the devastation that laid waste to the nation, and the prince needs trustworthy adventurers to test the validity of the rumors. If some portion of the royal palace has survived, the prince wants the adventurers to enter the palace vaults and bring him the Cyran crown.

—Pirates operating in the Hilt have been disrupting trade and travel around Sharn. The Royal Navy needs help to find the pirates and put a stop to their raids, and a call goes out for adventurers looking for a short but profitable commission.

—House Vadalis wants to secure seeds from a griffon fruit, a rare tropical fruit that grows in a small grove deep in the King’s Forest. The reasons this particular quest might prove to be troublesome: the Knight Rangers won’t allow anyone without a permit to enter the forest; because of the increasing threat of the Jungle Boys, no permits are currently being assigned; the grove is protected by a mad druid; and the fruit only ripens once every decade, on the upcoming Night of Three Moons.

—House Orien requires a small group of adventurers to accompany one of its couriers. The courier must pick up a package from one of the halfling crime lords operating in Sharn and deliver the package to the halfling’s agent in Galethspyre. The adventurers are needed to protect the courier and her package, since more than one of the halfling’s rivals doesn’t want it to get delivered.

—A bounty hunter from House Tharashk seeks hirelings to help him locate and capture a Brelish deserter that he has tracked to Black Pit. Captain Desro, a one-time paladin who became a blackguard after leading his men into an ambush during the Battle of Corry Pass, has been on the run for four years. House Tharashk recently picked up his trail, but the agent is reluctant to take on the powerful blackguard without some help.


DARGUUN

Capital: Rhukaan Draal

Population: 800,000 (39% goblins, 29% hobgoblins, 13% bugbears, 6% kobolds, 6% humans, 4% gnomes, 3% other)

Exports: Mercenary services

Languages: Goblin, Common, Draconic

In ages past, hobgoblins and other goblinoids controlled Khorvaire. Over the course of thousands of years a host of goblinoid nations rose and fell. The greatest civilization of this age, the hobgoblin Empire of Dhakaan, bred goblins and bugbears as slaves and warriors. The ancient empire has returned, in a weaker, less inﬂuential form, in the new nation of Darguun.

Darguun, carved from what was once the southwesternmost borderlands of Cyre, contains a variety of environs. Nestled to the east of the Seawall Mountains, Darguun has fertile plains to the north, a dense tropical forest to the east, and a vast moor to the south. The mighty Ghaal River empties into the Kraken Bay and literally divides the nation in half, separating the battlefields of the Last War from the unexplored reaches of the southern shore.

For thousands of years the goblinoids lurked in the shadows, hiding deep within the Seawall Mountains and venturing out only to engage in an occasional raid on Brelish or Cyran settlements. It was human greed that finally brought them back into the light. Lord Cail of House Deneith led an expedition into the Seawall Mountains one hundred twenty years ago (878 YK) to seek goblinoid recruits for his mercenary armies. He discovered more than a dozen tribes and clans scattered throughout the mountains. With clever words and a lot of gold, Cail won the trust of a few of the chieftains. A host of hobgoblin warriors and their goblin slaves returned to Breland with Cail. These savage hobgoblins were seen as a novelty; it became prestigious for wealthy aristocrats to employ hobgoblin guards. Then the Last War began.

Both Breland and Cyre soon turned to House Deneith to supplement their armies, and Deneith in turn brought ever-increasing numbers of goblinoids out of the moun-tains. Deneith’s profits soared, but ultimately this reliance on goblinoid soldiers had disastrous results. After seventy years of war, tens of thousands of well-armed goblins and hobgoblins were spread across the Cyre-Breland border. With the rise to prominence of the ambitious young hobgoblin Haruuc, all the conditions for the creation of the nation of Darguun were in place.

A cunning tactician and charismatic leader, Haruuc realized that the human and near-human forces in the region were no match for the combined power of the goblinoids. He arranged secret meetings with other chieftains, and through promises, threats, and appeals to racial loyalty he won most of the tribes to his cause. In 969 YK, the hobgoblins turned on the people they were supposed to be defending. Hundreds of humans were slain, while others ﬂed into neighboring lands or were captured as slaves.

Haruuc laid claim to the area, naming it Darguun and claiming the title of the Lhesh Haruuc Shaarat’kor — the High Warlord Haruuc of the Scarlet Blade — for himself.

Breland and Cyre were completely unprepared for this treachery, and neither nation could spare enough forces to reclaim the land. The King of Breland quickly made a deal with Haruuc, offering recognition in exchange for continued protection along the eastern front, but warfare between the goblinoids and Cyre continued right up until the Day of Mourning (see The Mournland for details). Eager to put an end to the war, Karrnath, Aundair, and Breland formally acknowledged the sovereignty of Darguun with the Treaty of Thronehold. With clearly delineated borders deﬁning the new nation, Lhesh Haruuc swore to restrain his followers from future violence against the three nations. Thrane, however, has demonstrated disfavor with the Darguun accords, and the knights templar of the Silver Flame may yet seek to avenge those killed in the original uprising.

In general, most nations see the presence of Darguun as a necessary evil. Far more goblinoids were hidden away than most people thought possible, and since the rise of the nation many tribes have migrated from other parts of Khorvaire to claim a place in the new hobgoblin domain. Weakened by the Last War, the Five Nations have neither the energy nor inclination to battle the goblins. For their part, the goblinoids have abided by the terms of the treaty. House Deneith has reestablished relations with Haruuc and with a few of the tribes now residing within the nation and swearing fealty to Haruuc. Three questions remain: Will Haruuc be content developing the territory afforded him by the agreements of Thronehold? Can he actually keep the many goblinoid tribes that have ﬂ ocked to his banner under control? Will he seek to reclaim the glory of ancient Dhakaan?

INDUSTRIES

Between the mines of the Seawall Mountains and the plains of what was once southern Cyre, Darguun produces enough ore and grain to meet the needs of its population. It engages in relatively little trade with its neighbors, primarily exporting warriors through its deal with House Deneith. The dragonmarked house acts as a broker for the goblinoid mercenaries, selling their services across Khorvaire. The mercenaries, in turn, report back to their leaders in Darguun with news and information on the lands beyond their borders.

LIFE AND SOCIETY

Darguun consists of three regions: the Seawall Mountains, the northern plains, and the southern wilderness. Most of the nation’s population lives in the mountains and along the two major rivers, the Ghaal and the Torlaac.

The nation is home to three major goblinoid tribes and the various clans associated with them. These tribes are the Ghaal’dar clans of the lowlands, the Dhakaani clans who rule the mountain depths, and the highland clans of the Marguul.

In the Seawall Mountains, goblinoid tribes and clans continue to live as they have for the last few centuries.

They spend most of their time fighting each other, following the law of the strong survive. A powerful tribe made up of the Dhakaani clans hiding deep within the mountains claims to be the direct descendants of the rulers of the old empire, and it plots a return to goblinoid glory.

Travel through the mountains is difficult; there are few established paths, and the mountain goblins are generally hostile to members of the common races. Travelers on authorized business can obtain a banner of safe passage from tribal leaders, but most tribes don’t recognize the authority of other tribes. A banner from the Lhesh Haruuc, whose stronghold is the capital of Rhukaan Draal, provides some protection, but even it doesn’t guarantee complete safety when traveling through the territory of the highland or Dhakaani clans. Many of the tribes keep slaves drawn from the common races, including humans and gnomes. These slaves are captives taken during the Last War, and the chieftains continue to look for new sources to reﬁll their slave pens.

The northern plains of Darguun were once part of Cyre. Here, the goblins and hobgoblins have taken possession of cities and villages once occupied by the common races of Galifar. Many of the structures were devastated during the Last War and have been patched together according to goblin sensibilities. The net effect creates a society that appears ramshackle and shabby. The Lhesh Haruuc commands the lowland tribes, using kobold slaves to farm the land and harvest the food to feed his subjects. Tribal conflicts are still common, but travelers who hold a banner of safe passage from the Lhesh Haruuc are usually protected from aggression.

The southern reaches, including the Torlaac Moor and the Khraal rain forest, are wilder and less settled than the northern portion of the nation. Most of the goblinoid settlements in this region can be found along the Torlaac River, with few outposts deeper in the wilderness.

GOVERNMENT AND POLITICS

Darguun is a volatile nation. The Ghaal’dar tribe makes up the majority of the population, and most of the clans in this tribe yield to the authority of the Lhesh Haruuc. They follow because they respect Haruuc’s leadership and military power. Should either of those factors change, Darguun could quickly collapse into chaos and anarchy. As it is, Haruuc has little control over the mountain tribes. The Marguul and Dhakaani clans usually ignore royal edicts, and even the Ghaal’dar clans often fight one another despite Haruuc’s orders to work together.

For his part, Haruuc seeks to reshape goblinoid society to match the model of ancient Galifar. Haruuc wants to create a stable realm for his descendants, but he fears that with his death the nation will fall victim to infighting and ambitious clan lords. He has established a great court at Rhukaan Draal, and representatives of all the clans and tribes can be found there. But despite Haruuc’s best efforts, military might remains the only force the goblinoids respect, and he frequently has to use this power to quell disputes and drive through his edicts.

POWER GROUPS

At this point, the goblinoids have little to offer the other nations aside from their soldiers. Many of the dragonmarked house leaders distrust Haruuc, and so are reluctant to commit too many resources to Darguun. While all of the houses maintain outposts in Rhukaan Draal, their members are rarely found elsewhere in the realm.

House Deneith: The rebellion of the goblinoid mercenaries in 969 YK was a terrible embarrassment for House Deneith. Nevertheless, the leaders of the house have since established a strong relationship with Haruuc. The hobgoblin warlord appreciates the legitimacy he gains through the association, while House Deneith needs the mercenary troops Haruuc provides. In addition to its outpost inside Rhukaan Draal, House Deneith maintains a fortress a short distance away from the capital city. Known as the Gathering Stone, this fortress serves as a staging area and training center for mercenaries who have agreed to serve the house.

House Tharashk: The prospectors of House Tharashk have taken a great interest in the potential mineral wealth of the Seawall Mountains since the end of the Last War. Unable to reach agreement with Zilargo to mine from the western side, agents of the house have been negotiating with the goblinoid tribes to approach the mountains from the east. However, the orc heritage of Tharashk works against this plan; many of the hobgoblin leaders harbor strong prejudice against the orcs. House Tharashk has established an outpost in Rhukaan Draal in hopes of strengthening its position in the kingdom and reaching an agreement that proves beneﬁcial to all sides.

Goblinoids (general): Each of the three goblinoid tribes is multiracial and consists of goblins, hobgoblins, and bugbears. It isn’t too unusual to find members of other races among the tribes. Some of these have embraced the goblinoid traditions and fought for a place of honor within the clans. Others are slaves, working for the benefit and amusement of their goblinoid masters.

Rhukaan Taash (Razor Crown): Rhukaan Taash, the largest and most powerful of the Ghaal’dar clans, rules over the lowlands. While the clan possesses many skilled warriors, its greatest strength is its vast numbers. Individually, Rhukaan Taash warriors are no match for the soldiers of the Dhakaani clans, but collectively they make up a force that can’t easily be threatened. This clan has been loyal to the Lhesh Haruuc since the hobgoblin led the goblinoid revolt twenty-nine years ago, but not every member of the clan is completely content. While Haruuc has sought to consolidate his power and earn legitimacy for Darguun, many of the lesser chieftains feel that the goblinoids should continue to expand the nation. Some have even urged preemptive attacks on Breland and Zilargo, arguing that the humans and gnomes will one day come for them if the Rhukaan do not strike first. Such views shall undoubtedly cause trouble in the future, especially after Haruuc’s reign ends, whether he falls from power or eventually dies of old age. For now, it is just another thing for the warlord to contend with.

The Lhesh Haruuc (LN male hobgoblin, fighter 10/ rogue 2) is still ﬁrmly in control but getting older. As his strength fades and his battle prowess loses potency, his remarkable skill with words becomes increasingly instrumental in maintaining control over the tribes. In recent years, he has quietly begun looking for talented young-sters from whom he could appoint an heir, approaching the problem from the point of view of a brilliant general needing an equally skilled successor rather than as a king trying to preserve a bloodline.

Most hobgoblin mercenaries employed outside Darguun belong to Rhukaan Taash or one of the other Ghaal’dar clans. A distinctive ring of scars encircles the head of each Rhukaan Taash warrior, just above the eyes. This identifying mark is the result of painful initiation rituals each warrior goes through to prove his worth and readiness for adulthood.

Kech Shaarat (Bladebearers): The Bladebearers, named for a powerful artifact in their possession, are the largest of the Dhakaani clans. For thousands of years the Dhakaani clans have isolated themselves from the rest of the world, but they see the rise of Darguun as the first sign of a restored Dhakaani Empire. Now the clans have emerged from their fortress caverns and are partaking in a brutal struggle to determine the rightful heir to the imperial throne. Since these battles are confined to the depths of the Seawall Mountains and do not involve outsiders, the Lhesh Haruuc has paid little attention to the conflict. But if one leader can win the loyalty of all the Dhakaani clans, he could challenge Haruuc for control of the Darguun nation.

Chieftain Ruus Dhakaan (LN male hobgoblin, fighter 13) seeks to prove his right to rule through conquest. Kech Shaarat has already absorbed two smaller clans, and it seems only a matter of time until Ruus has all of the Dhakaani forces under his control. He outwardly bows to the Lhesh Haruuc’s authority, but in his mountain lair considers his own word to be more powerful than that of the lowland pretender. His soldiers rarely leave the Seawall Mountains; they can be identiﬁed by sword-shaped brands on one or both forearms.

Kech Volaar (Wordbearers): The Wordbearers have gone to great lengths to preserve the lore of the Dhakaani Empire. Though Kech Volaar is one of the smallest Dhakaani clans, its armorers and stonemasons are unmatched in all of Darguun. This great skill has allowed their fortiﬁ cations to hold against Kech Shaarat and other aggressive clans. Led by Tuura Dhakaan (N female hobgoblin, bard 9), the strongest dirge singer the clans have seen in over a thousand years, the Wordbearers keep the memory of the ancient goblinoid empire alive. Instead of seeking con-quest through military victory, Tuura intends to prove her right to rule by gathering the lost artifacts of the ancient empire — both to serve as a symbol and to provide her with enough magical power to overcome her foes. Kurac Thaar (LN male hobgoblin, fighter 8), the clan’s warlord, is as fanatically devoted to Tuura and her vision of the restored empire as the rest of Kech Volaar.

Kech Volaar goblinoids often venture beyond Dar-guun in search of Dhakaani ruins, but they do not work as mercenaries. They rarely interact with other races except in the pursuit of a mission. Symbols depicting important events are often tattooed on members of the clan; those who read Goblin can learn much about an individual through the study of these markings.

Kalkor: The Marguul tribe consists of an alliance of bugbear-led clans that live in the highlands of the Seawall Mountains. For the most part, the Marguul clans pay homage to the court of Rhukaan Draal, benefiting from Darguun’s ties to the outside world. However, one Marguul clan, Kalkor, refuses to bow to the hobgoblin Haruuc. Led by Mograath (NE male bugbear, fighter 7/rogue 3), Kalkor is not the largest Marguul clan, but its members are easily the most vicious. Dedicated followers of the Mockery, Mograath and his warriors represent a threat to anyone who travels through the Seawall Mountains — especially those carrying a banner of safe passage from Haruuc. Gruesome facial scars displayed in a fang pattern distinguish members of the Kalkor clan.

RELIGION

Traditionally, the goblinoids worship either the Shadow or the Mockery. Over the last century they have been introduced to the other gods of the Sovereign Host. The Lhesh Haruuc follows the teachings of Dol Dorn and has done much to spread the worship of the Sovereign Host among the lowland tribes. Temples dedicated to Dol Dorn, Dol Arran, and Balinor can be found in the city of Rhukaan Draal.

MAJOR SETTLEMENTS

The lowland goblinoids live in the rebuilt ruins of old Cyre towns, while the highland and mountain tribes live in natural caverns or simple longhouse communities. The larger Ghaal’dar clans and the Dhakaani clans have their own capitals, but one major city dwarfs all others: Rhukaan Draal, the capital of Darguun and the headquarters of the Lhesh Haruuc.

Rhukaan Draal (Metropolis, 82,460): The heart of Rhukaan Draal was once a frontier Cyran town; over the last two decades it has grown into a sprawling goblinoid metropolis. Rough yet functional Ghaal’dar architecture creates a city of patchwork styles and materials. The most impressive structure is the royal palace; dissatisfied with the work of his kindred, the Lhesh Haruuc hired the stonemasons of House Cannith to build his home and fortress, called Khaar Mbar’ost, or Red House (literally, “blood-colored fortiﬁed dwelling”). This ten-story tower of red granite dominates the skyline of Rhukaan Draal. Virtually all the hobgoblin clans have representatives at Haruuc’s court, though the Dhakaani clans maintain a particularly low profile; their agents monitor events for their lords but try not to attract attention to the activities of their clans.

The Ghaal’dar goblinoids are known for their skill in battle, not for their artistry with crafts. As a result, the market of Rhukaan Draal is mainly a place to trade for imported goods.

The laws of the city are simple, and the hobgoblins take little interest in the history of their guests. As a result, many criminals ﬂee to Rhukaan Draal to avoid justice, and smugglers can freely sell goods in the marketplace that would put them on the wrong side of the law in Breland or Thrane.

Volaar Draal (Small City, 8,360): Thousands of years ago the Dhakaani clans carved their fortresses into the roots of the Seawall Mountains. Volaar Draal, the stronghold of the Kech Volaar clan, is hidden deep beneath the peaks and crags. Its vast underhalls contain fungus fields that produce food for the city, forges for armorers, libraries and vaults to house the relics of the empire, and a great cavern in which Kech Volaar troops perform battle drills. The stonework easily matches the best the dwarves of the Mror Holds can produce. Few outsiders are allowed to visit these wondrous vaults.

Wyvernskull (Small Town, 1,100): A port town at the mouth of the Torlaac River, Wyvernskull sits on the edge of the Khraal rain forest. This haven in the midst of the wilderness provides an important entryway into the kingdom for the few traders that approach Darguun from the southern seas. If trade ever increases, this town would blossom. Until then, its inhabitants eke out an existence as they wait for the infrequent but necessary trader visits.

Gorgonhorn (Fortiﬁed Village, 700): Gorgonhorn occupies the last stretch of habitable land in Darguun before the blight of the Mournland swallows all light and life. The goblinoids that live within this fortiﬁed village patrol the border and watch for incursions. Once, those incursions came from Cyre or Breland. Now, the defenders of Gorgonhorn keep an eye out Lhesh Haruuc of Darguun for monsters and worse things that often slip out of the Mournland and threaten Darguun’s northern plains.

IMPORTANT SITES

The land of Darguun was once part of Cyre. Over the course of the Last War, most of the towns, temples, and fortresses in the region were razed and abandoned. Dozens of ruins remain — some seized by the goblinoids, others shunned for the curses, ghosts, or other horrors that haunt them.

Lyrenton: One of the shunned locations, this devastated Cyran town on the border of the Mournland is believed to be cursed. Any who visit the place are said to quickly fall prey to a wasting disease (inhaled; DC 18; 1 day; 1d3 Str and 1d3 Con). Even if a visitor can withstand the strange illness, the place seems to draw horrors from the Mournland the way an everbright lantern attracts moths. At night a terrible wailing echoes among the ruins and can be heard for miles across the plains.

Warden Keep: This House Deneith prison was used during the height of the kingdom of Galifar to contain some of the worst criminals given over to the care of the Defenders Guild. Converted into a fortress during the Last War, the place was used by the Cyran army up until the Darguun revolt. The keep, still largely intact, became a tomb for the Cyran forces when Haruuc and his forces laid siege to the place. The Cyrans refused to surrender or ﬂee, and so were surrounded and cut off from supplies and outside aid. The two thousand troops died slowly of starvation and growing illness as Haruuc simply ordered his troops to watch and wait. Today, the goblinoids shun the keep, believing it to be haunted by the last Cyran troops to ﬁll its ancient battlements.

The Torlaac Moor: This expanse of blasted heath and stone runs along the eastern base of the Seawall Moun-tains. Ruins from the time of the Dhakaani Empire are believed to dot the moor, and subterranean dungeons hide beneath the mire. Members of the Kech Volaar clan have spent a great deal of time exploring the area, but the moors are vast and hide their secrets well.

The Khraal Rain Forest: The Khraal rain forest ﬁlls the eastern spur of Darguun. Within its dense depths, all manner of strange and dangerous creatures roam. An extensive series of ruins, believed to be from the time of the Dhakaani Empire, lies deep within the vibrant jungle. A few towns and villages can be found along the edge of the great jungle, but not even the most powerful hobgoblins or bugbears have been brave enough to try to forge settlements within this dangerous environment.

The Seven Caves: One of the highest peaks of the northern Seawall Mountains, Pargon’s Peak contains a network of remarkable caves said to contain a part of the draconic Prophecy. The Seven Caves, as the Dhakaani and Marguul clans call them, consist of seven huge vaults that seem to be magically dug from the living stone of the mountain. From the First Chamber that can be reached from a cave opening high in the mountain, to the Seventh Chamber that plunges toward the very bowels of the world, the Seven Caves are wondrous and awe-inspiring. Inside each strangely shaped cavern, amazing dragonmarks glow and swirl across the walls, ﬂoors, and ceilings. Each cave, in theory, reveals a different series of omens and portents, but few among the goblinoids have the courage to brave these sacred vaults to study them. Anyone who does attempt to enter the Seven Caves must contend with the wyvern colonies that regularly use them to nest and raise their young.

ADVENTURING IN DARGUUN

House Orien runs trade roads that connect Rhukaan Draal to Thrane and Breland. The roads are relatively safe for the Orien caravans and their Deneith guardians, but other travelers use the roads at their own risk. Anyone who intends to travel outside the capital city is advised to obtain a banner of safe passage from the Lhesh Haruuc’s authorities at the royal court. Travelers are required to explain their need for the banner, and a fee is levied based on the purpose of the visit. Typically this amounts to 100 gold pieces, but prospecting or relic-hunting expeditions may incur greater fees. The pattern of the banner changes on a monthly basis, so adventurers cannot simply keep an old banner to maintain permanent safe passage. In fact, displaying an out-of-date banner usually provokes attacks by hobgoblin and bugbear raiders. In general, however, a valid banner from the Lhesh Haruuc prevents random violence and allows travelers to engage in business with the tribal communities.

Even for those with a banner of protection, Darguun can be a violent and unpredictable land. Brawls and bloody conflicts are a part of life among the Ghaal’dar clans of the lowlands. A banner keeps an adventurer from being singled out as a target, but it won’t protect him if he provokes a conflict or causes trouble.

Darguun is a frontier nation. The people in the smaller villages know the government is out there and respect the idea of the law, but if a stranger insults you, it’s time for a showdown.

As a general rule, the Ghaal’dar clans are unfriendly toward outsiders and hostile toward half-orcs and elves. There has long been enmity between the goblinoids and the orcs, and more recently the elves of Valenar have been raiding Darguun from the sea. Possession of a valid banner of safe passage improves the attitude of the locals by one step.

The northern plains have few wandering monsters, except along the Mournland border. The goblinoids themselves, however, are suspicious and dislike strangers, so they pose the greatest danger to visitors. The mountains and southern wilderness are a different story. In addition to the highland tribes, the mountains are home to all kinds of monsters. The moors to the south have their share of dangerous creatures, though natural hazards can be even more deadly in that harsh environment. The jungles of Khraal teem with deadly creatures, and even the bravest hobgoblins and bugbears refuse to venture too deeply into its dark interior.

Adventures of all sorts abound in Darguun. Explorers can crawl through the many ruins that dot the land. Remnants of ancient Dhakaan can be found in the Seawall Mountains and among the lowland moors and jungles.

More recent Cyran ruins remain, as well as older structures dating back to the height of the Galifar kingdom. Conflicts and intrigues involving the various goblinoid clans make for exciting adventures; the possible unification of the Dhakaani clans would certainly concern the King of Breland, and the Library of Korranberg is always on the lookout for historical knowledge to add to its storehouses. Otherwise, untapped mineral resources await discovery in the Seawall Mountains, and there are those who will pay well to either shore up or tear down the Lhesh Haruuc and his dream of a unified Darguun.

Finally, the law holds little power in Darguun, and this lack of rules and regulations can drive adventures. Rhukaan Draal serves as a sanctuary for criminals and fugitives of all sorts, so it isn’t unusual for adventurers to wind up with jobs that take them to the Darguun capital in search of those who have escaped justice in the Five Nations. Likewise, if a party requires illicit goods, blackmarket items, or hirelings with a penchant for breaking the law, the trade exchanges and taverns of the capital city are good places to look.

ADVENTURE IDEAS

—A necromancer of the Order of the Emerald Claw establishes an outpost in the Torlaac Moor, seeking to draw on the remnants of ancient battles to create undead mind flayers.

—Adangerousfugitive wanted by the Citadel of Breland, Knights of Thrane, and the Aurum is hidden somewhere in Rhukaan Draal. If the Aurum locates him before the forces of law, the consequences could be dire.

—A strange and dangerous alchemical substance is traced to the markets of Rhukaan Draal.

—The Lhesh Haruuc wants to hire a group of non-goblinoid spies to investigate the activities of the Dhakaani clans.

—Raiders have been harassing human settlers near the border town of Kennrun, a village on the Breland border with the Mournland, not far from the Darguun village of Gorgonhorn. Are the raiders really from Darguun, or is the goblinoid nation being framed?

—House Orien needs guards-for-hire to protect the next trade caravan traveling from Breland to Rhukaan Draal. Lately, the highland tribes have been harassing the passing caravans as they come through Marguul Pass, so House Orien wants to add a little muscle to discourage further attacks.

—Tuura Dhakaan, leader of the Kech Volaar clan, puts out a call for adventurers willing to brave the Khraal wilderness to recover a relic from the age of the goblinoid empire. Tuura possesses an ancient map that shows the location of the site, but she is reluctant to send more of her own clanmates into the dangerous forest.

—Emissaries of the Lhesh Haruuc seek to hire adventurers brave and strong enough to deal with a monstrosity that has emerged from the Mournland. It has already destroyed three patrols from Gorgonhorn and threatens the farming villages of the northern plains.


THE DEMON WASTES

Capital: None

Population: 600,000 (45% humans, 28% orcs, 2% half-orcs, 25% demons [rakshasa, zakya, others])

Exports: None

Languages: Common, Orc, Infernal

North of the Eldeen Reaches, life gradually seeps out of the earth. Lush forests fade to a broad tableland of dried soil and cracked rock. Further north, the elevation rises into the bleak chain of mountains known as the Shadowcrags, then drops dramatically. The land beyond, a highland plateau, is broken into badlands, a network of canyons and mesas that forms a natural labyrinth leading out to a plain of blackened sand and volcanic glass. This is the Demon Wastes — the last remnants of the rakshasa civilization that ruled Khorvaire millions of years before the rise of goblinoids or humans. Amid ruins so old that they barely resemble the buildings they once were, fiendish creatures search for fresh blood while ancient forces watch from the shadows. In this realm of death and desolation, long-forgotten treasures and primeval secrets hide in the blasted wastes.

This ruined land’s history, as pieced together by scholars at the University of Wynarn and elsewhere, is incomplete and sometimes full of contradictions, but it paints a picture that can help outsiders understand the forces still operating in the Demon Wastes. According to these sages, Eberron has known at least five distinct ages over the course of its existence. The Age of Dragons, the earliest age still remembered in the current era, was a time of amazing wonders that dwarf even the greatest arcane achievements of the common races. This was a time when the world was one and not split into above, below, and between. Some legends say that the planes were bound to the world during this period, pulled from distant locations and attached via magic of unbelievable power. This was the age of the progenitor wyrms, the first and greatest of all dragonkind. Of these powerful creatures, three stood above the rest — Siberys, Eberron, and Khyber. The legends conflict as to whether these three created the Prophecy or simply discovered it and set it in motion, but all agree that eventually Siberys and Khyber became embroiled in a death-struggle over it. The powers wielded by these progenitor wyrms rocked the very fabric of existence until the world lay ruined and dying. Only then did Eberron, last of the progenitor wyrms, intervene, shattering the Prophecy and using the energy thus released to separate the rivals and remake the world. In the end, the legends say, great Siberys, dismembered and dying, became the glowing ring that surrounds the world. Khyber, on the verge of victory when Eberron intervened, was sealed within the world. And Eberron took his place between the rivals, healing the desolate world by becoming one with it. The last conscious act of Siberys and Eberron was to create their descendants, filling the world between with dragons and other related species of dragonkind. This spell of creation didn’t stop with dragonkind, however. Eberron blossomed with all manner of living things. Khyber, not to be outdone, shaped dark life of his own from within the depths of Eberron’s imprisoning folds. The fiends were born, slowly seeping up through the cracks in the earth, rising with the molten eruptions of volcanic pits, and bubbling up from the depths of the sea.

As the newly remade world cooled, the descendants of the progenitor wyrms were primitive, almost mindless creatures. But the ﬁends, led by rakshasas, zakyas, and night hags, were cunning and vicious. It wasn’t long before the Age of Demons took hold of Eberron.

This was a hellish period for the world, when fiends ruled the land. Eventually, the legends say, the dragons discovered the Prophecy and realized their power and heritage. They rose up against their fiendish overlords. After a long and terrible struggle, the dragons won the day but paid a great price. The couatls, allies and as much the children of the union of Eberron and Siberys as the dragons, sacriﬁced almost all of their number to send the greatest of the ﬁendish lords back to the depths of Khyber and bind them within the Dragon Below.

When the great war between the fiends and the dragons ended, the lesser ﬁends that had not been imprisoned or destroyed went into hiding. Many returned to the place from which their lords once ruled, the land called Fah’lrrg in the Infernal tongue but now known simply as the Demon Wastes. Here, among the ruins of their shattered fortresses and the open pits to Khyber from which their lords once emerged (and within which they now lie imprisoned), the rakshasas formed a secret society called the Lords of Dust, dedicated to one day releasing the lords of darkness and recapturing the hellish glory of the Age of Demons.

Today, there is little civilization in the harsh and infertile Demon Wastes. Rocky cliffs surrounded by deadly reefs make up the coastal regions, volcanic activity rumbles across the land, and ﬁendish creatures and deadly spirits roam the interior. Amid rivers of lava, bubbling pits of noxious stew, and barren wasteland, a few barbaric tribes of orcs and humans struggle to survive. These savage warriors avoid the rakshasa cities, fearing the power of the ancient forces that lurk in the crumbling ruins.

INDUSTRIES

The human barbarian tribes who eke out an existence in the desolate plains between the Demon Wastes’ forbidding coast and the twisting canyons of the Labyrinth have no interest in making contact with the rest of Khorvaire. Indeed, they work hard to keep the dragonmarked houses and other foreign powers from exploiting the resources of the land. The barbarians actively protect narstone and Eberron-dragonshard deposits that dot the landscape, as well as the relics of the ancient rakshasa civilization that can be found throughout the Demon Wastes.

If an exported commodity of any kind exists in the Demon Wastes, it is deception and deceit. The Lords of Dust spread their ﬁendish schemes throughout Khor-vaire, working in the shadows — sometimes for centuries on end — to promote chaos, destruction, and their own personal plans for power and conquest.

LIFE AND SOCIETY

Two distinct barbarian groups occupy the Demon Wastes. The Ghaash’kala clans inhabit the Labyrinth, while the Carrion Tribes wander the plains that lie to the west of the canyons.

The members of the Carrion Tribes are the more numerous of the barbarian hordes. Descended from Sarlonan refugees stranded in the Wastes more than a millennium and a half ago, the Carrion Tribes consist of vicious human savages who worship the malevolent spirits that haunt the Wastes. Over the centuries a handful of different tribes have emerged, each following a different rakshasa rajah. No matter which demon they pledge allegiance to, the Carrions are bloodthirsty nomads known to slaughter any strangers they come across — including members of other Carrion Tribes. While they worship the ancient ﬁends, the Carrion Tribes also fear the rakshasa ruins and so avoid such locations. Occasionally a tribe attempts to break through to the Eldeen Reaches, which results in a brutal conflict with the Ghaash’kala clans. The Carrion Tribes are extremely primitive and generally use hide armor and wooden or stone weapons, though a few may possess superior equipment scavenged from their victims. The Carrions practice ritual scarring and mutilation; each tribe uses distinctive techniques designed to give its warriors the features of fiends.

Ghaash’kala roughly translates as “ghost guardians” in the Orc tongue. The Ghaash’kala barbarians believe they have a sacred duty to prevent evil from leaving the Demon Wastes. Primarily orcs mingled with a handful of humans and half-orcs, the Ghaash’kala clan members are fierce but not bloodthirsty by nature. They act to keep travelers from entering the Wastes, preferring to convince with words before drawing weapons. On the other hand, they consider anything that emerges from the Wastes — whether wild beasts, barbarians, or travelers returning from an expedition — to be hopelessly tainted, and they strike against such creatures without warning or mercy.

The Ghaash’kala clanmembers are more sophisticated than their counterparts in the Carrion Tribes; they do not possess metal armor or masterwork gear, but they use studded leather, metal swords, and bows. Clan warriors carry the brand of the binding ﬂame; they believe that these brands help to protect them from demonic possession. Four Ghaash’kala clans are spread throughout the Labyrinth, where they share a common priesthood and have strong diplomatic ties to help them carry out their sacred mission.

GOVERNMENT AND POLITICS

The Carrion Tribes revere the dark spirits of the Wastes. Half-ﬁends whose ancestors mingled their blood with the rakshasa lead most of the tribes, while a handful of priests and warriors possessed by evil spirits rule the rest. Leadership of a tribe is often quite precarious; any warrior has the right to challenge a chieftain to battle to reafﬁrm the favor of the spirits. The tribes constantly feud with one another, and violence and bloodshed ﬁll up daily life.

Among the Ghaash’kala, the priesthood determines leadership of each clan. A chieftain usually rules until death, but the priests have the power to install a new leader at any time. Each clan guards its own section of the Labyrinth, but priests and warriors gather four times a year for religious ceremonies, displays of skill, and to share counsel and information.

POWER GROUPS

Few established power groups operate in this desolate land. The only humanoids found in the Demon Wastes belong to the barbarian tribes (though House Tharashk is seeking a way to exploit the region’s mineral resources). The barbarian tribes and the ﬁendish factions operating in the land are described below.

The Lords of Dust: This cabal of rakshasas and other ﬁends originated in the Demon Wastes and secretly spreads its influence across the length and breadth of Khorvaire. In the Demon Wastes, however, the ﬁends don’t have to hide their true nature. For this reason, no matter how far they wander to manipulate the populace and hatch their complex plots, they return home at intervals to revel in their ﬁendish glory. The Lords of Dust are few in number, but their effective immortality makes them as powerful as it does unfathomable. These ﬁends serve the causes of chaos and destruction, seeking to set in motion slowly unfolding plans that will eventually lead to the collapse of order and virtue.

Some members of the Lords of Dust never venture beyond the Demon Wastes, content to play cruel games with the barbarian tribes who worship them. When not engaged in such sport, these rakshasas and other ﬁends seek to find ways to release their ancient demonic masters who were long ago trapped beneath the broken land. Others among the Lords of Dust look to the trapped fiends as sources of power, content to let their masters remain imprisoned as long as they can draw energy with which to make themselves more formidable.

A faction within this ancient order is made up of Lords of Dust who travel the world, opposing the dragons of the Chamber (see page 229) and working to promote chaos among the nations of the common races.

The Maruk Ghaash’kala: The Labyrinth is a convoluted series of canyons and depressions carved into the ﬂat highland plain as though by gargantuan claws. No part of Khyber, the Dragon Below, rests so close to the surface of Eberron as in the Labyrinth. In ages past, the orcs that eventually became the Ghaash’kala entered the Labyrinth for the express purpose of keeping the horrors of the Wastes trapped and cut off from the rest of the world. One of the oldest of these clans, the Maruk, has a long and bloody history of fulfilling this mission.

The Maruk clan guards the central passages through the Labyrinth, the routes most often used by the Lords of Dust and their agents. The sly and clever rakshasas often manage to slip past the vigilant eyes of the Maruk guards, but the sacred warriors of the binding ﬂame are not without their resources. They can see through disguises used by the ﬁends, and when a ﬁend’s disguise is seen through, deadly battles can erupt in the depths of the canyons. The Maruk clan suffers terrible casualties as a result of these constant battles; the only reason the clan has survived to the present day is because of the steady infusion of new blood. Orc barbarians from the Shadow Marches, human scouts from the Eldeen Reaches, and even youths from the Carrion Tribes often hear the call of Kalok Shash, a divine beacon that draws them to the Maruk Ghaash’kala. As a result, the Maruk clan counts more humans and half-orcs among its members than any other Ghaash’kala clan and possesses slightly better equipment. The Maruk clan also has a higher percentage of paladins than the other three clans.

Members of the Maruk Ghaash’kala are somber and serious, prepared to die at any time in battle with the ﬁends of the Demon Wastes and other horrors spit up from the depths of Khyber. Torgaan Shashaarat (LG male orc, fighter 3/paladin 6) leads the clan, while the elderly priest Lharc Suusha (LG female orc, cleric 9 Kalok Shash) guides it.

The Moon Reavers: While most of the Carrion Tribes worship the rakshasa rajahs and their lesser servants, the Moon Reavers revere the night hags — fiends who spread fear by the dark of the moon. This clan is made up mostly of barbarians, but because it specializes in terror tactics and guerrilla warfare, a number of rogues are also among the membership. Whenever possible, the Reavers prefer to stalk isolated prey using methods designed to frighten them prior to making a kill. They draw this fear out for as long as possible, reveling in the terror of their victims. Clan members make masks and other decorations using the bones and skin of their victims. They file their teeth and let their nails grow long in emulation of the fiends they admire.

Karka Darkbane (NE female human barbarian 4/rogue 2) leads the Moon Reavers. She is a cruel woman twisted in mind and body by a night hag while she was still within her mother’s womb. In battle, Karka wields a mace of terror, a gift from her sinister patron, the night hag who marked her as its own before she came into the world.

Night Hags: The rakshasas share the Demon Wastes with the night hags. Much fewer in number than the rakshasas, a mere nine night hags live in the Wastes. The hags spend most of their time engaged in mystical studies beyond the realm of mortal ken (and mercifully so), exploring the ancient ruins for arcane tomes from the Age of Demons. Most of the night hags react with hostility when approached by strangers, but a few can be dealt with — provided the visitor has something to offer and minds her manners. The widely respected hag Kyrale (NE female night hag, 16 HD) serves as an ambassador and mediator among the fiendish powers active in the Wastes, and mortals wishing to negotiate with the Lords of Dust or other ﬁends often seek her out to act as an intermediary.

The Plaguebearers: This Carrion Tribe reveres an imprisoned force of ﬁlth and pestilence. Its members seek to turn the power oftheirlord against their enemies. Plague-bearers smear their weapons with dung; a victim struck with a coated weapon must succeed on a DC 12 Fortitude saving throw or fall victim to ﬁlth fever (incubation 1d3 days, damage 1d3 Dex and 1d3 Con). Plaguebearers are typically covered with weeping open sores and angry welts from various infections, but they are remarkably resistant to the effects of diseases and poisons.

In battle, the Plaguebearers become wild berserkers; they close ranks as quickly as possible and fight to the death, praying that infection will claim the lives of any enemies who survive the battle. Fulgrun Bloodboil (CE male human half-ﬁend, barbarian 11), a hideous individual surrounded by a horrible stench of pus and rot, leads the clan.

RELIGION

The Carrion Tribes worship the ﬁendish powers that dwell within the Wastes — the imprisoned rakshasa rajahs, the night hags, and the lesser spirits that dwell in the shadows. Barbarians are seen as sacred warriors who undergo a form of possession when they rage in battle. Each tribe has slightly different beliefs, depending upon the nature of the spirit they revere. But all the tribes seek to water the Wastes with the blood of their enemies — something that the rakshasas find most entertaining.

The Ghaash’kala worship a force they call Kalok Shash, the binding ﬂame. The priests say that the flame consists of the souls of noble warriors, and that this force holds the powers of darkness at bay. Kalok Shash is the same force revered by the Church of the Silver Flame, although it could be difficult to convince a knight of the Flame that a branded orc barbarian is a champion of the faith. When Ghaash’kala barbarians rage, they seek to submerge their identity into the ﬂame, drawing on the strengths of the warriors of the past and losing all fear of death. Noble warriors are often called to serve as paladins — although the Ghaash’kala paladin presents a very different image than the silver-armored knight of the Flame.

In all, the Ghaash’kala clans see it as their sacred duty to guard the Labyrinth passages from escaping fiends, rampaging horrors, and other evils that might seek to slip past the Shadowcrags and invade the Eldeen Reaches and beyond. Through the light of the Kalok Shash, new members are constantly called to join the clans and keep the ghost-guardians strong lest the dark powers overwhelm them.

MAJOR CITIES

There are no significant humanoid cities in the Demon Wastes. The nomadic Carrion Tribes constantly move across the desolate plains as they hunt prey, avoid enemies, and search for sustenance in the bleak land. The Ghaash’kala clans maintain a number of small towns and villages, generally established within natural caves or in well-concealed cliff dwellings high above the flash flood line in the gorges of the Labyrinth.

Ashtakala (Metropolis, Special): The one city of any real signiﬁcance in the Demon Wastes is Ashtakala, the last citadel of the Lords of Dust. Surrounded by a permanent storm of sand and volcanic glass and shielded from all forms of divinatory magic, Ashtakala rarely reveals itself to human eyes. Explorers who manage to penetrate the eternal storm find a bizarre yet beautiful metropolis, a citadel built from basalt and brass. Compared to the shattered ruins spread throughout the rest of the Wastes, Ashtakala seems impossibly alive, filled with thousands of demons and other fiends.

While Ashtakala appears as it did a million years or more ago, it is a city of ghosts and shadows — all an illusion. In addition to the illusory inhabitants and the spirits of ancient things that still wander the decaying streets masked by powerful illusions of the city’s zenith, a handful of zakyas and rakshasas and a host of minor ﬁends serve the great Lords of Dust who congregate here. The Lords of Dust occasionally meet in this shadow of their ancient city, and rakshasas return to Ashtakala to scheme and to study in the vaults and libraries, reading scrolls and tomes that will crumble to dust if ever removed from the city. The power that preserves the image of Ashtakala transforms anyone who enters the city; visitors find their clothing and equipment altered to match the archaic fashions of the city, as if by a disguise self spell. The city of ﬁends is a dangerous place for mortals to visit — only the luckiest of intruders caught by the rakshasa lords get to die quickly.

All ﬁends return to Ashtakala eventually, sometimes spending centuries in its cold embrace, to remind themselves of the glory that was once theirs. The illusion comforts them with images of the Age of Demons, but it also fuels their hatred for the dragons who tore down their era and left only these ruins for the rakshasas to occupy.

Festering Holt (Hamlet, 200): The nearest humanoid habitation to Ashtakala is a charnel pit of ramshackle structures and ill will. How this hamlet came into existence and why the ﬁends allow it to remain is one of the many mysteries of the Wastes. What is known is that Festering Holt serves as a way station of sorts in the middle of nowhere. It sits in the western shadows of the Icehorn Mountains, not far from the northern twists of the Labyrinth and a few days south of Ashtakala. While the Holt doesn’t have many comforts to speak of, it can look like paradise to a traveler coming across it in the midst of the Wastes. A visitor to the Holt must be as strong and capable as possible, however, for the inhabitants of the hamlet make a tradition of taking advantage of the weak and the unprepared.

The Holt has a livery of sorts, though the last time it actually housed mounts not even its proprietor can say. The general store, tavern, and inn can be found under the same roof, in the largest structure in the Holt — Dead Before Morning. The innkeep, Karbal (LE male bugbear, fighter 5), opens the doors every evening and starts the festivities with the same toast: “Drink well, lads, because it’s a sure bet we’ll all be dead before morning!” The name stuck.

Goblinoids, orcs, a few humans, a handful of the other common races, and even a few monsters have found their way to the Holt. Though the place has an air of despair, it is really one of the few beacons of light in this desolate land. However, travelers should be aware that there’s another saying in the Holt — “What the Wastes don’t kill, the Holt eats.”

Rotting Blade (Thorp, 40): This settlement, hidden between the Shadowcrags and the Lake of Fire, houses a small community of kobolds, humans, and orcs pulled from the Eldeen Reaches and the Shadow Marches. The community has one purpose — to serve the will of the night hag Vraria (NE female night hag, 10 HD). The night hag has set herself up as queen of Rotting Blade, using her powers and the abilities of the lesser ﬁends who serve her to keep the population docile and in line. When her temper or appetites get the better of her and one or more of her subjects is used up, the night hag or her ﬁendish servants go in search of new blood to add to the population. Tales told in the western regions about Vraria coming in the night to take bad little boys and girls are not far from the truth. Visitors to Rotting Blade see only a small, poor thorp on the surface, for the night hag remains hidden and her subjects are forbidden to talk about her when “guests” come to call. Once Vraria gets a sense of the capabilities of a visitor, she plans an appropriate greeting. If travelers appear to be too powerful (and a few adventuring parties have passed this way over the years), Vraria stays hidden and orders her subjects to send them on their way at the earliest opportunity.

Blood Crescent (Hamlet, 82): House Tharashk established this outpost shortly before the end of the Last War. Built on the shores of Crescent Bay and regularly supplied by ships from Yrlag, a large town across the bay in the Shadow Marches, Blood Crescent serves as House Tharashk’s long dreamed-of foothold in the Demon Wastes. From this outpost, the house sends parties to scout for resources such as deposits of narstone (see page 92) and open pits of Khyber dragonshards. Finding the resources isn’t difficult; surviving the dangers of the Wastes is. That’s why the outpost commander often employs adventurers to either serve as guards for his scouting teams or even as scouts themselves when he seeks to enter a particularly treacherous stretch of the Wastes. The ruthless, no-nonsense Baruk (LN male half-orc, ranger 4) commands the outpost, which maintains a company of elite house guards (fighter 2) in addition to the scouts and laborers necessary for finding and transporting exploitable resources from the Wastes. The outpost has survived three lost expeditions, seven assaults by the Carrion Tribes, and four attacks by random ﬁends and monsters. This history has given the place a very military outlook; many of the longtime residents of Blood Crescent feel as though they have been under near-constant siege.

IMPORTANT SITES

The Demon Wastes are sparse and barren. Fire pits and active volcanoes fill the air with smoke and ash, while cauldrons of boiling mud give off a sulfurous stench. The ruins of ancient ﬁend cities litter the plains, appearing as oddly shaped piles of stones worn down by time or half-buried under layers of lava. Occasionally a structure survives the eons intact — strange, alien architecture formed from metal fused with volcanic glass. Rakshasas and barbarians have looted most of the ruins over the last hundred millennia; only those guarded by powerful spirits still hold ancient treasures.

The Labyrinth: A massive scar mars the otherwise flat plains that stretch beyond the Shadowcrags. Like wounds gouged out of the earth by fierce talons of gigantic size, the twists and turns of the canyons and depressions form a barrier separating the Shadowcrags from the western plains. This is the Labyrinth, where the Dragon Below meets the Dragon Between in a land of ruin and desolation.

This vast network of canyons and mesas forms a natural maze of stone. The wind in the canyons sounds like the keening of hundreds of ancient banshees, and sometimes the air inexplicably ﬁlls with the smell of fresh blood or the bitter tang of sulfur. Rockfalls and ﬂ ash floods can make short work of unwary travelers, and it is all too easy to get lost in the twisting channels of these badlands. In addition, cracks and crevices sometimes open that drop into the very heart of Khyber itself, and fiery rivers of molten lava ﬂow haphazardly within the winding depressions. Fiends and other foul creatures wander the canyons, engaged in activities that most sane minds would rather not examine too closely.

The canyons are also home to the dedicated members of the Ghaash’kala clans. These orcs, humans, and half-orcs patrol the Labyrinth and fight to the death to keep anyone from entering or exiting the Wastes. They maintain a number of small settlements that resemble fortresses built into and around secure caves in the canyon walls. The largest, most permanent of these are Ghaash Dar in the northern canyons and Maruk Dar in the south.

As the roc ﬂies, the Labyrinth is approximately two hundred fifty miles wide and over seven hundred miles long. On foot, a typical journey covers roughly twice that distance (assuming the travelers avoid getting lost). A few more direct routes are known to the Ghaash’kala and the Lords of Dust, but they usually can’t be persuaded to share such information.

The Lair of the Keeper: At the northern edge of the Demon Wastes, a vast chasm in the earth leads down into the depths of Khyber. Legends describe many perils that lie beneath — the River of Blood and Bone, the Chamber of Secret Thoughts, the Legion of the Forgotten Dead — but most deadly of all is said to be the Lair of the Keeper. This place hallowed to one of the Dark Six, the Sovereign Lord of Death and Decay, contains many trapped souls held by the Khyber dragonshards that grow from the walls and ﬂoor. Legends say that those who venture here to rescue others often become trapped in turn.

Both the Lair of the Keeper and the chasm leading to it are powerful manifest zones linked to Dolurrh, the Realm of the Dead. All spells are impeded here. Those who enter the chasm are subject to the normal entrapping effect of the plane of Dolurrh (see page 95), except that those who fall prey to the effect are absorbed by and imprisoned within the dark dragonshards rather than becoming shades. They retain their memories but are unable to free themselves.

Those who follow the teachings of the Dark Six believe that the Keeper himself operates within this foul place. Whether the soul-trapping properties of the Lair of the Keeper have anything to do with gods or just occur due to the interaction of naturally binding Khyber shards and the manifest zone is a debate for scholars and theologians to engage in — and many do, at great length.

Lake of Fire: Volcanoes and fire pits ﬁll the Demon Wastes. At night, the clouds of ash and smoke glow with the reﬂected light of lava and ﬂame. Stories say that each volcano marks the prison of one of the mighty fiends trapped below the earth at the end of the Age of Demons. The most impressive of these is the Lake of Fire — a vast volcano with a crater almost a mile across. There are a host of legends about the Lake of Fire: stories of fiendish monsters that have emerged from the lake, of powerful artifacts thrown into the lava now waiting to be recovered, and of the mighty ﬁend bound below that waits to be unleashed. Some say that sorcerers and wizards who travel to the lake can draw on its power to perform astonishing feats of evocation. True or not, the Lake of Fire is an impressive landmark that seems to act as a beacon for the fiendish creatures of the region, making it a dangerous place for mortal travelers to visit.

Desolate: Originally named Greenholt, then New-holt, and finally Kymar’s Folly, this remote outpost has at various times been a House Lyrandar trading post, a Thrane hermitage, and the center of a small Aundairian colony. Now universally known by its nickname Desolate, the place has been thrice settled and thrice abandoned. Each time its inhabitants have all disappeared in a single night, their fate unknown, leaving all their worldly goods behind. The last occurrence was early in the reign of King Jarot (862 YK); the outpost has lain deserted ever since, the nearest inhabitants being the lighthouse keepers on Starkcrag Rock.

Even though abandoned for more than a century, the city is remarkably intact. Trees are few on this low-lying point, set off from the rest of the Wastes by sheer, unclimbable cliffs that tower above the city. Most structures in the city are made of native stone, as is the city wall. Only now, with the Last War finally over, are plans for Desolate’s resettlement underway (see below).

ADVENTURING IN THE DEMON WASTES

The Demon Wastes are barren and deadly, and there are few reasons to risk the many dangers of the land. The first is simple greed. In addition to mineral wealth, ancient and powerful relics from the Age of Demons are hidden among the ruins, protected by powerful magic, couatls, zakyas, or other deadly spirits. Adventurers may come to the Wastes to prevent this power from fall-ing into the hands of others — such as the Order of the Emerald Claw or the Dreaming Dark. Heroes who are battling the Lords of Dust or their minions may need to venture into the Wastes to uncover the secrets of these cunning fiends, or to prevent the release of one of the mighty rajahs.

There are many threats to deal with in the Demon Wastes. The area has no trade roads, so travel is slow and perilous. The Ghaash’kala guard the passes through the Labyrinth, while the Carrion Tribes lie in wait beyond, hungry for blood and battle. Beyond these mortal foes, ﬁendish dire animals, half-ﬁends of many kinds, zakyas, and rakshasas ﬁll the land. In addition, the land itself is a threat. Travelers must make hourly Fortitude saving throws to avoid damage from the extreme heat rising out of the volcanic pits or the extreme cold that fills the plains (see Cold Dangers and Heat Dangers, Dungeon Master’s Guide pages 302–303). Survival checks to find food and shelter receive a –3 circumstance penalty due to the inhospitable nature of the Wastes.

ADVENTURE IDEAS

—A priest of the Silver Flame has a terrible vision of a disaster brewing in the Demon Wastes. Working with the Plaguebearers, one of the Lords of Dust is preparing a ritual that will transfer the power of the great spirit of pestilence to a living rakshasa. The ritual will occur at the next new moon; if it succeeds, the new rajah will spread terror and blight through the Eldeen Reaches as it moves toward Aundair.

—The Lair of the Keeper holds thousands of souls in bondage. A passage in the draconic Prophecy calls for the release of the soul of an ancient sage. But can she be pried from the depths of Khyber, or will would-be rescuers simply join her in eternal imprisonment?

—Aundair proposes to resettle Desolate with Cyre refugees, giving them their own autonomous area. Adventurers are needed to scout ahead and ferret out any hidden dangers, to escort the settlers to their new home, and to establish a new city guard to protect this lonely outpost. Can they prevent history from repeating itself?

—A scholar has discovered the location of a powerful artifact, hidden in a crumbling vault and guarded by a powerful spirit (a couatl). But this sage is actually one of the Lords of Dust. The rakshasa cannot enter the vault — it needs to trick mortals into overcoming the guardian and removing the artifact, after which it intends to seize the mystical weapon for itself.


DROAAM

Capital: The Great Crag

Population: 500,000 (20% gnoll, 19% orcs, 18% goblins, 5% shifters, 38% other races, including half-orcs, harpies, hill giants, humans, medusas, minotaurs, ogres, and trolls)

Exports: Mercenary services, byeshk

A mere two decades ago, Droaam was part of Breland. But while the maps reﬂected this claim, few Brelish lived in the western barrens beyond the Graywall Mountains. The place has always been dangerous, a haven for monsters of all sorts, and the land was never easy to work or hunt. A few brave settlers tried to tame the land over the years, but none of them ever met with much luck. As the Last War wore on, monster warbands became more aggressive, striking at Breland either at the behest of warring nations or for their own spoils of war. In 987 YK, King Boranel of Breland evacuated the few remaining Brelish and declared that the land west of Graywall was sealed and off limits. In that same year, a trio of hags declared the sovereignty of the new nation of Droaam.

In addition to hosting aggressive tribes of goblins, ogres, and Khorvaire’s largest gnoll population, the region has long been home to a wide variety of dangerous monsters — both natural beasts and strange creatures formed from dark magic. Aside from a few fertile valleys, the region is rocky and inhospitable; while glory-seeking knights often ventured into the barrens in search of adventure, no ruler of Breland ever considered the full conquest of the area to be worth the effort. For their part, the various monsters of the region never developed the organization or leadership required to threaten the eastern domain. Instead ogre and troll fought one another, pausing only to crush the occasional questing knight. And so throughout the history of Breland, the barrens were a place of dark legend. Mothers would threaten to send bad children to the barrens to be eaten by monsters, but otherwise few people thought much about the creatures lurking to the west.

The Last War did not go unnoticed by the monstrous inhabitants of the barrens. As Breland’s forces were depleted and diverted to the front lines, monsters began to venture into the lowlands, raiding villages or striking travelers and fading back into the barrens. But these actions were uncoordinated attacks with no long-term goals or effects, since no central authority could exert influence over the various creatures of the land. Other warring nations occasionally sent scouts into the barrens to rile up the monsters or hire monstrous warbands to strike at Breland. Karrnath was particularly good at convincing monster warlords who ruled various parts of the barrens to descend upon and pillage the lowland settlements.

The turning point for the region came in 986 YK with the arrival of a trio of powerful hags, the Daughters of Sora Kell — Katra, Maenya, and Teraza. These crones were already legends. The green hag Sora Katra had haunted the Shadow Marches for generations, while the annis Sora Maenya had terrorized the Eldeen Reaches and the dusk hag Sora Teraza romed the Demon Wastes in search of ancient knowledge. The hags had prepared for many years to claim a land for their own, and they arrived in the barrens with an army of fanatical gnolls, ogres, and trolls. The sisters and their minions established themselves in the ancient ruins at the base of the Great Crag. Over the course of the following year, the hags established their power through force of arms, destroying or scattering humanoid tribes and the domains of lesser warlords. After a sufficient numbers of examples had been made, the sisters called for the remaining powers of the region to present themselves at the Great Crag. There, the hags declared the foundation of the nation of Droaam — a haven for all the creatures feared and shunned by the common races.

Over the next few months, Sora Katra established the basic system of tribute that passes for government in Droaam. Since then the hags have been rebuilding the court at the Great Crag and slowly establishing contact with the outside world. (They petitioned, unsuccessfully, to be included in the talks that led to the Thronehold Accords, and thus the nation remains unrecognized by the rest of Khorvaire.) While Katra’s charisma is undeniable, the long-term goals of the green hag and her sisters remain a mystery.

INDUSTRIES

Droaam has developed little in the way of organized industry. The greatest resource it possesses is the natural power of its inhabitants. Over the past five years, the Daughters of Sora Kell have been making contacts across Western Khorvaire, most notably in Zilargo, Aundair, and Breland (despite the continuing conflict between the two regions). Now ogre laborers and minotaur bodyguards can be found in Brelish and Zil cities, courtesy of the rulers of Droaam. Thrane refuses to harbor any of these monstrous mercenaries, and many adherents of the Church of the Silver Flame find the practice to be somewhat disturbing.

In addition to these active resources, the land possesses considerable mineral wealth. Dragonshard fields (particularly Eberron shards) are scattered across Droaam, and the northern mountains hold veins of rare byeshk ore. In the past, this area has been too dangerous to survey, but House Tharashk has recently acquired the rights to mine within the kingdom of monsters.

LIFE AND SOCIETY

The Daughters of Sora Kell have brought great change to the western barrens that once belonged to Breland. Over the past ten years, a legion of ogre workers has constructed roads between the major communities. These new cities have tremendous racial diversity, and can be quite a sight for travelers. Harpies and gargoyles wheel in the sky, while shifters and orcs rub shoulders in the streets and ogres drive wagons pulled by dire horses. All manner of creatures can be found in these cities, from gnolls and bugbears to worgs and even the occasional lamia. Some of these monsters have always lived in the region; others have emerged from Khyber or drifted to Droaam from other lands. Almost any creature could appear in such a place, although powerful and intelligent creatures — such as most ﬁends — would be unlikely to accept the rule of the hags.

Only a few of these multiracial cities exist, and only a handful of roads. The majority of Droaam is untamed wilderness. In these outlying areas, communities are usually divided along racial lines. For example, left to their own devices, medusas rarely mix with minotaurs. The notable exceptions to this rule are the warlords and tyrants. Gnolls, goblins, and orcs make up the majority of the population of Droaam, yet the nation has no villages where they rule their own kind. Invariably, the strong rule the weak: orcs lording over goblins, ogres ruling orcs, ogre mages dominating ogres, and so on up the chain. Due to the low intelligence of these more powerful creatures, most of these communities exist in an extremely primitive state.

To outsiders, Droaam appears to be a lawless nation, and this is largely accurate. The hags are only concerned with major threats: hostilities between monstrous communities, raids on trade caravans, or brawls or other actions that will result in signiﬁcant property damage or multiple deaths. Sora Maenya’s troll guards deal with these crimes and with any actions that directly threaten the hags. Less severe crimes are ignored; as a result, street violence is commonplace. In the smaller communities, creation and enforcement of laws depends on the whims of the local dictator. In most cases, the strong do what they want while the weak have no rights whatsoever. A few of the more intelligent races, including the medusa followers of the Queen of Stone, take a slightly more sophisticated approach to law and order.

GOVERNMENT AND POLITICS

Only a decade removed from savage anarchy, Droaam currently follows a form of despotic feudalism. The most powerful warlords and dictators are required to give their tribute and loyalty to the Daughters of Sora Kell. Each of these dictators oversees a particular region and collects tribute from the smaller and weaker communities located there. This tribute may be paid in gold or goods but often takes the form of services; soldiers or laborers are sent to the Great Crag, where they may be set to work or sent out to serve as mercenaries in other parts of Khorvaire. This system holds together through the underlying threat of force. The hags possess an army of giants and considerable magical might, while each local dictator has his or her own means of dominating a region.

While the hags are feared more than they are loved, the lesser warlords recognize that they are shaping Droaam into a greater and more effective force. As a result, most grudgingly accept the rule of the three sisters. However, beyond that the nation is extremely volatile. The hags will act to prevent full-scale warfare between communities, but assassination, coups, and other minor power struggles occur constantly. Different tribes and races have ancient grudges to settle with one another, and as long as the feuds don’t disrupt the hags’ plans for Droaam, the sisters do not interfere.

POWER GROUPS

Due to the chaotic nature of Droaam, each community is in some ways a power group in its own right. While hundreds of groups of monsters are scattered throughout the nation, the ones described below are some of the most powerful that adventurers may encounter. Bear in mind, however, that the balance of power can shift at any time.

The Daughters of Sora Kell: These three hags are the driving force behind the rise of Droaam as a nation. In addition to their own inherent abilities and their powers as a covey, the sisters have assembled a host of powerful ogres and trolls. Alchemical serums, enchantments, and the charismatic words of Sora Katra have turned these vicious creatures into fanatical killers who are willing to die for their queens. While this army of giants forms the backbone of the hags’ hold over Droaam, in the last decade creatures of all types have ﬂocked to the Great Crag to join the forces of the three sisters. For the moment the hags are dispersing many of these volunteers to serve as mercenaries in other parts of Khorvaire. This tactic puts gold in the hags’ coffers and gives them eyes and ears outside Droaam. It also has the effect of making it difficult to determine just how many monsters the sisters have under their command.

Although they work together to solidify the nation and extend their influence beyond Droaam, the three sisters have very different personalities and motivations. It was Sora Teraza who gathered the covey and set forth the blueprint for Droaam when she emerged from her long wanderings in the Demon Wastes. Sora Katra seized upon the idea as an intriguing mental challenge, while Sora Maenya relished the opportunity for battle and bloodshed. The three sisters are described below.

Sora Katra (NE female green hag, bard 11) acts as the voice of the covey. Katra speaks at all public gatherings and deals with the envoys of other nations. Her diplomatic skills help maintain order among the warlords, with the aid of her army of giants. She is extremely clever, thriving on intellectual conflict and deception. At any given time she has half a dozen plots underway; she uses the covey’s hag eye to monitor and circles of sound (see page 271) to maintain contact with a network of minions hidden among the monstrous mercenaries spread across Khorvaire. These schemes are usually relatively small, idle plots that keep her wits sharp as she works toward her greater goals focused on her new kingdom. Recently she has been quietly building a criminal guild in Breland; known as the Monster’s Eye, the guild has been using the powers of its monstrous enforcers to overwhelm the competition. Her involvement, and the involvement of Droaam itself, is kept secret so as not to hamper her diplomatic efforts with Breland and the other nations. In addition to the monsters of Droaam, Katra has recruited a considerable number of changelings for the Monster’s Eye.

Sora Maenya (CE female annis, barbarian 10) serves as the iron ﬁst inside Katra’s velvet glove. Her legendary physical strength is often displayed as she makes bloody examples of those who oppose (or simply displease) the sisters. For decades she spread fear through the Eldeen Reaches. Now she serves as the general of the giant army, using fear and force to control those whom Katra cannot win with honeyed words. Many believe her to be a savage brute, but this is far from the case. She is intelligent, if extremely impulsive. She is a sensualist in every sense of the word and thrives on the visceral experience of combat. She often uses disguise self to conceal her true identity while searching for new physical experiences.

Sora Teraza (LN female dusk hag, cleric 13), oldest of the three sisters, is blind, though she possesses the divinatory powers of a dusk hag (see page 284). Katra and Maenya rely on Teraza to guide their actions and expose their enemies. Teraza, however, is always cryptic, even when dealing with her covey-sisters, and her advice does not always benefit the receiver. Some say that she is mad, and this may be true — or she may be playing an elaborate game that only she understands, using all of Khorvaire as the playing field. Teraza possesses the powers of a cleric (her domains are Knowledge and Magic) but has never shown devotion to any god. She acts as a channel for knowledge and is just as likely to help a stranger as her own sisters. She says what needs to be said to set events in motion — even if those events do not benefit her personally.

House Deneith: To date, Sora Katra has worked with House Tharashk in her efforts to spread Droaam mercenaries across Khorvaire. The lords of House Deneith wish to assume control of this operation or, failing this, to acquire their own independent force of monstrous mercenaries. This situation has resulted in a number of covert clashes between the two dragonmarked houses.

House Tharashk: Half-orcs have an easier time in Droaam than humans do, and House Tharashk primarily uses orcs and half-orcs to conduct its operations here. Over the last four years, House Tharashk has arranged a number of deals with the Daughters of Sora Kell, most recently acquiring the right to prospect and mine in Droaam. The house has been granted significant authority in the city of Graywall; Lord Khundran d’Torrn (LN male half-orc, fighter 5/dragonmark heir 2) administers justice in the human quarter of Graywall. Beyond Droaam, Tharashk helps to manage the placement of monstrous mercenaries (primarily gnolls) and often acts as an intermediary between Droaam and other nations, especially Thrane.

The Dark Pack: The Dark Pack consists of werewolves and worgs. Long hunted by the Church of the Silver Flame, the werewolves of the Pack generally remain in wolf form at all times; many have lived their entire lives as wolves. Virtually all the werewolves in the Pack are natural lycanthropes descended from survivors of the original purge that started more than one hundred sixty years ago. The spread of lycanthropy would reveal the existence of the Pack, so the werewolves take great pains not to leave potentially infected survivors behind after an attack.

The Pack claims an area in the south of Droaam as its own and migrates back and forth through this region. It occasionally hunts the goblin inhabitants for sport, although it prefers human prey — especially followers of the Silver Flame. The leader of the Dark Pack, Zaeurl (NE female elf werewolf, barbarian 2/rogue 3), saw her family killed during one of the last inquisitions and spent one hundred thirty years stalking followers of the Flame before retreating into the Eldeen Reaches to form the Pack. When the hags offered protection from the Silver Flame, Zaeurl became one of their most loyal allies. The three sisters often send the Pack against their enemies.

Gorodan Ashlord: An exile from Xen’drik, Lord Gorodan (LN male fire giant, fighter 3) arrived in Droaam twenty-four years ago and quickly established a fiefdom, seizing control of a clan of ogres and their goblin slaves.

Gorodan is filled with melancholy over his banishment and constantly complains about the cold climate. He accepts the rule of the hags but generally remains disinterested in events in Khorvaire. He knows a tremendous amount about the giants of Xen’drik, and this information could be invaluable to explorers planning an expedition into the territory of the ﬁre giants, assuming they can find a way to persuade him to share it.

The Harpy Flights: The Byeshk Mountains have been home to harpies since before the fall of the hobgoblin empire. The Rotwing, Last Dirge, Carrion Caller, and Stormsinger ﬂights have all migrated to the Great Crag and Graywall to serve the Daughters of Sora Kell, but six ﬂights remain in the northern mountains. Callain of the Bloody Word (CN female harpy, bard 5) leads the strongest of the six, the Wind Howlers. Callain has little respect for the three hags and often seeks to interfere with their plans. If she goes too far, the hags may seek to eradicate this rogue ﬂight. Wild and unpredictable, Callain could help adventurers or seek to mislead or destroy them.

The Gnoll Brotherhood: Droaam has the most sizable gnoll population in Khorvaire, but these gnolls do not have their own warlord. Rather, the gnoll communities contribute warriors to all the other power groups, reasoning that this way they’ll be on the winning side no matter who comes out on top of the ongoing power struggles. Thus the hags, harpies, illithids, and ogre warlords all have cadres of gnoll archers among their forces, and gnoll rangers have started taking service with both House Tharashk and House Deneith. Gnolls do not fight gnolls at the behest of others (although they occasionally have brief, fierce feuds on their own account, primarily to determine rulership of a gnoll band), but otherwise they serve their appointed masters loyally, happily slaughtering designated foes. This stance of neutrality among the realm’s general chaos has made the gnolls a stabilizing force, the closest thing Droaam has to House Deneith’s sentinel marshals.

Mordain the Fleshweaver: The wizard Mordain (NE male elf transmuter 18) was banished from the Twelve (see page 245) more than two centuries ago because of the unorthodox and disturbing experiments he conducted. Mordain seeks to master the magic of the daelkyr, the fiendish beings who created the mind flayers and many of the other aberrations that haunt the depths of Khyber. Malformed flesh golems and strange, disfigured creatures — the results of his horrific experiments — patrol the land around his keep, Mordain’s Hall. A master transmuter and a deadly foe, Mordain is obsessed with his work and has no interest in the outside world. The Daughters of Sora Kell and their followers avoid the lands around Mordain’s tower, and he in turn leaves them alone.

The Queen of Stone: The medusa Sheshka (N female medusa, ranger 4) leads the community of medusas located at the heart of the ancient goblin city of Cazhaak Draal. Sheshka has battle-trained basilisks and cockatrices at her command, as well as a small contingent of medusas and a gnoll honor guard protecting the outlying approaches to the city. While she has relatively few subjects (and those are rather independent-minded), their powers of petriﬁcation make them a force to be reckoned with. The Queen of Stone respects the hags as a unifying force; a medusa named Carash (N male medusa, rogue 1) serves as her ambassador in the court of the Great Crag. However, Sheshka is proud and clever. Now that a governing structure is in place, she plots her own bid for power.

Tzaryan Rrac: Vicious and cunning, Tzaryan Rrac (LE male ogre mage, expert 3) was one of the first of the warlords to embrace the rule of the hags. As a result of his quick loyalty, the ogre mage now controls a significant territory in southwestern Droaam, dominating a number of orc tribes with his ogre warriors. While Tzaryan enjoys the order that the three sisters have brought to the chaotic realm, his own hunger for more power gnaws at him. He knows that he does not have the strength to battle the hags directly, but his loyalty could quickly shift if the right opportunity presents itself. In addition to his duties as a warlord, arcane studies fascinate the ogre mage. He is a skilled alchemist and has spent decades studying planar cosmology, arcana, and other esoteric subjects in his quest to become stronger and more influential.

Xor’chylic: The venerable mind flayer Xor’chylic (LE illithid, psion 6) is a mysterious and enigmatic figure. In the taverns of Graywall, rumors abound that the hags (led by a vision from Sora Teraza) found Xor’chylic in a vault deep below the Great Crag, that the mind ﬂayer was imprisoned by its own kind and now seeks to bring a terrible vengeance to Khyber. For the past four years, Xor’chylic has served as the governor of Graywall, enforcing order in the name of the three sisters. The illithid is ruthlessly efficient at its task. A cold and unsettling individual, Xor’chylic is extremely old, with wasted, withered ﬂesh. But its mind is still sharp, and its mental powers are as deadly as ever. The hags have bought its loyalty with the promise of aid in a campaign against Khyber, and when Xor’chylic is ready it will expect that debt to be paid in full.

RELIGION

Droaam has no national religion. Priests of the Mockery and the Shadow can be found in many communities, and there are a few cults dedicated to the Dragon Below scattered throughout the land. While religion plays a minor role in the daily life of the citizens of Droaam, hatred of the Church of the Silver Flame is universal throughout the region. A traveler bearing the symbol of the Silver Flame invariably receives a hostile reaction from any creatures that he or she encounters.

MAJOR CITIES

Most of the communities in Droaam are small hamlets consisting of groups of orcs or goblins dominated by one or more stronger creatures. Architecture is usually primitive, and in the mountainous areas, communities often make use of natural caverns supplemented by a few modifications. Since their rise to power, the Daughters of Sora Kell have been establishing larger cities; the most prominent of these are Graywall and the Great Crag.

The Great Crag (Metropolis, 32,230): At the center of Droaam, a vast mountain peak dominates an otherwise ﬂat and fertile plain. According to legend, the Great Crag was torn up from the earth during the war between the hobgoblins and the daelkyr. The ruins of an ancient hob-goblin city are scattered across the plain, and ancient passages honeycomb the mountain itself. For centuries, the area was shunned and said to be cursed, but the Daughters of Sora Kell have no fear of ancient superstitions. Over the past decade, the hags and their ogre laborers have built a great city at the base of the mountain. The Great Crag is a bizarre mix of architectural styles; beautifully restored buildings from the time of the Dhakaani Empire stand beside huge, rough structures that ogres have assembled using irregular stone blocks. Harpies live in roosts high on cliff faces, while the rest of the citizens make do with temporary tents and huts until more permanent structures are established. The court of the three sisters is carved into the mountain itself, consisting of a combination of rough-hewn passages and ancient chambers dating back to the hobgoblin empire.

The Great Crag is a work in progress; its population outstrips its size. Thousands of goblin squatters live in camps scattered around the edges of the city, alongside well-organized gnoll barracks. An enormous arena covers one of the largest sections of the city. Here, races, gladiatorial combat, and blood sports of all types play out before packed crowds in the Crag. The arena also serves as a training facility for those who offer their services to the hags.

The only dragonmarked house with an outpost in the Crag is House Tharashk. There are temples to the Mockery and the Shadow, but these are relatively small, since the hags do not directly support either deity. The marketplace sells foreign goods that have been shipped in from Graywall, along with the unusual crafts of the monstrous races, such as medusa stonework. Sora Maenya’s elite troll guards, assisted by gnoll mercenaries, maintain order in the city.

Graywall (Small City, 6,300): Far smaller than the Great Crag, Graywall sits on the border of Breland and Droaam. This gateway to the kingdom of monsters is as deep into the barrens as most travelers are willing to go. The city was built using the strength of ogres and the architectural skills of medusas, all under the direction of Xor’chylic the mind ﬂayer. The combination resulted in roughly formed buildings with an alien aesthetic that most visitors find disturbing.

The eastern quarter of the city houses humans and other members of the common races. Most buildings are human-sized, and a few human-run inns serve food that travelers may find palatable. A small temple dedicated to the Sovereign Host can be found here, but no shrine burns with the Silver Flame.

Xor’chylic, the illithid governor appointed by the three sisters, has granted House Tharashk the right to administer justice within the semiautonomous human quarter. Accordingly, the dragonmarked house maintains a large keep in the city. House Sivis has a small outpost that provides some communication with other parts of Khorvaire, while House Orien maintains the trade road connecting Graywall, the Great Crag, and Breland. (Depending on the state of relations on any given day, Breland often closes the road on its side of the border to hamper the activities of marauding warbands.) The only other dragonmarked house in the area is House Deneith, which offers its services to caravans and other expeditions heading into the interior of Droaam.

In the western, northern, and southern areas of the city, the buildings facilitate the needs of ogres, minotaurs, and other large creatures. The majority of the populace consists of gnolls, orcs, and goblins, but creatures of all sorts can be found on the streets.

Graywall has a large arena, although not as large as the one in the Great Crag. Travelers can gamble on the outcome of events or even enter the arena (perhaps of their own free will, perhaps not) to try to make some fast gold. In the marketplace, humans and other common races can exchange their wares for local goods, or bid for the services of monstrous mercenaries. Representatives of the smaller communities often come to Graywall to purchase human goods, and a considerable amount of intrigue takes place between the emissaries of feuding hamlets. Xor’chylic the mind ﬂayer has a powerful multiracial security force — made up primarily of smarter than average gnoll guards reinforced by minotaur, troll, medusa, and harpy officers — with which the illithid maintains a fair degree of order in the city.

IMPORTANT SITES

Thousands of years ago, Droaam was a borderland between the hobgoblin Dhakaani Empire and the lands of the orc barbarians. The region was devastated during the war against the daelkyr, and the ruins of ancient villages and towns are scattered throughout the area. Most of these now serve as the lairs of dangerous beasts, although goblin squatters and other intelligent creatures have reclaimed a few.

Cazhaak Draal: Also known as the Stonelands, this is a rocky region surrounding the ruins of an ancient hob-goblin metropolis. The city was abandoned after the daelkyr released a horde of basilisks, gorgons, and cockatrices from the depths of Khyber. The streets of the ruined city are still filled with petriﬁed goblins and hobgoblins, although most of these statues have been shattered or eroded by the ravages of time. The monsters that ravaged the city in ancient times still dominate the region, and other strange anomalies are found here, such as petriﬁcation-resistant gargoyles and places where trees and other vegetation have become petriﬁ ed.

The passage to Khyber near the center of the ruined city remains open, even after nine thousand years. Two hundred twenty years ago (778 YK), a band of medusas came up from Khyber and took possession of Cazhaak Draal, renovating a few of the buildings for their own use. The medusas have domesticated many of the other creatures in the region and have slowly expanded their power base. The city’s physical size is far larger than that of the Great Crag, but the medusas inhabit only a small part of it, and their individual lairs are often some distance apart. Over the years, they have been exploring the ruins and searching for treasures left behind by the goblinoids. However, other beasts have come from Khyber as well, and there are things hidden in Cazhaak Draal that even the medusas fear. Queen Sheshka currently leads the medusa community, styling herself as the Queen of Stone.

ADVENTURING IN DROAAM

Droaam, despite its bid to be recognized as a nation, remains an extremely dangerous place for humans and members of the other common races. A virtually lawless land at the best of times, the place can be brutal and deadly at its worst. Creatures that don’t have a taste for human ﬂesh may attack travelers to steal their possessions or simply to express their dislike for the races that have come to dominate Khorvaire. In Graywall, most of the monster inhabitants treat the common races with an indifferent attitude. Beyond the gateway city, this attitude drops to unfriendly or worse. However, half-orcs are usually well received; improve a Droaam citizen’s attitude by one step when dealing with a half-orc traveler. Regardless of race, the inhabitants of Droaam are usually hostile to followers of the Silver Flame.

Primitive and with a limited infrastructure, Droaam has only two major roads leading from Graywall. The first is a path to the Shadow Marches, the second a trade road to the Great Crag, which then continues on to the Marches. These roads are almost as dangerous as the wilderness, and most caravans hire guards from House Deneith or ogre mercenaries from the markets of Graywall for protection. Caravans carrying goods for the three sisters receive elite troll guards as escorts. Most raiders fear reprisals from the sisters and will not attack caravans guarded by these trolls.

House Orien has just completed the upgrades to turn the road between Graywall and the Great Crag into a trade road, but security remains a grave concern. The house only runs a caravan once per week, and the cost of travel is tripled for these journeys.

In addition to the threat of raiders (be they goblins, orcs, ogres, or minotaurs), a tremendous range of non-humanoid creatures, both intelligent monsters and savage beasts, inhabits the barrens of Droaam. Chimeras, grifﬁ ns, rampagers (see Monster Manual II), worgs, and many other creatures haunt the wilds. The barren plains and sparse forests of Droaam overﬂow with dangers, as anyone who ventures off the roads soon discovers — and travel by road isn’t much safer.

Despite the dangers, a wide variety of adventures await those willing to brave Droaam’s bleak barrens. Ruins and relics of the hobgoblin-daelkyr conflict are scattered across the land, often ignored or shunned by the monstrous inhabitants. These locations can form the basis for simple treasure-hunting expeditions, scholarly exploration, or part of a quest stretching across Khorvaire in search of the secrets of the daelkyr. The cities of Droaam are full of possibilities for intrigue, as the various monster warlords scheme against each other or against the three sisters. On a smaller scale, there is always a call for guards to protect the caravans that travel from Graywall to the Great Crag. In addition, problems often crop up with magical beasts raiding across the border into Breland; local Brelish lords usually pay good bounties to have such creatures dealt with.

Tensions remain high between Breland and Droaam, despite overtures of peace from the three sisters and a rejected petition to take part in the talks to end the Last War. While Droaam has become more influential in recent years, it has not received formal recognition as an independent nation. Border skirmishes continue between Breland and Droaam, and King Boranel has little faith in the sweet-sounding promises made by Sora Katra and her sisters.

ADVENTURE IDEAS

—A scholar has discovered an ancient hobgoblin scroll revealing the location of a hidden vault in the ruins of Cazhaak Draal. But the Kech Volaar clan of Darguun (see page 154) has also learned of the lost trove, and both seek to be the first to reach the spot. Of course, the medusas who rule the region would be equally interested in obtaining the treasures hidden beneath their feet, should word of such things leak to them. Does the trove hold powerful artifacts, gold and jewels, or simply the petrified bodies of the greatest heroes of the ancient empire? If the last option is true, the Kech Volaar could be searching for some heirloom of the royal line that can identify the true Heir of Dhakaan and thus help bring about the reestablishment of the ancient kingdom.

—The Church of the Silver Flame has heard rumors of the existence of the Dark Pack, a group of surviving lycanthropes. While technically the inquisition of the lycanthropes has ended, a force dedicated to avenging the old cleansings must be considered a hostile threat to the current church and its followers. Paladins or priests loyal to the Flame are charged with traveling to Droaam, despite the risk, to conﬁrm or disprove the existence of this threat.

—A mysterious message delivered by a gargoyle contains a summons to the court at the Great Crag. Sora Teraza has had a vision that affects the bearer of the letter. Will the trip bring good fortune, or will it draw the bearer into the schemes of Sora Katra and the rising conflict between the hags and the Queen of Stone?

—House Deneith, furious about the power that House Tharashk holds in Droaam, seeks ways to weaken and discredit its rival. While visiting Graywall, a member or ally of House Tharashk is framed for the murder of a senior member of Lord Khundran’s staff and sentenced to fight in the arena to prove her innocence — a sentence the non-combatant can’t hope to survive. Can the true murderer be found before it’s too late?

—House Tharashk has discovered an ancient mine in the northern mountains. But long ago the daelkyr seeded the mine with horrible creatures to prevent the hobgoblins from developing the veins of ore. The mine must be cleared before Tharashk can get it operating, and explorers may find relics from the war against the daelkyr while dealing with the monsters from the depths.


THE ELDEEN REACHES

Capital: Greenheart

Population: 500,000 (45% humans, 16% half-elves, 16% shifters, 7% gnomes, 7% halflings, 3% orcs, 3% elves, 3% other races)

Exports: Agriculture, animal husbandry

The Eldeen Reaches cover the northwestern region of Khorvaire to the Shadowcrag Mountains. The eastern Reaches feature fertile plains and rolling hills, but dense forests cover the majority of the nation. These forests house some of the most primeval trees on the continent, ancient growths that have survived the rise and fall of empires and witnessed the arrival of humans on the shores of Khorvaire. The forces of magic permeate these woods, and strange beasts and mischievous fey roam the land. Many dangers also lurk in the deep woods, and the humanoids who make their homes in these forests don’t always take kindly to visitors.

The deep woods of the Eldeen Reaches remain mostly as uncultivated and pure as they were when the world was young. In the Age of Monsters, when the goblinoids forged an empire across Khorvaire, the Eldeen Reaches were the domain of orcs who sought to live in harmony with the wilderness. The orcs were devastated and decimated in the war against the daelkyr. As a result of this terrible conflict, the forest was seeded with aberrations and horrid creatures formed by the sinister shapers of flesh.

Millennia passed, and humans came to Khorvaire. As the nations that would one day join together as Galifar took shape, the Eldeen Reaches were largely left alone thanks to tales of the “haunted forest” west of the Wynarn River, filled with monsters and demons. Still, over the course of centuries, humans and members of the other common races slowly drifted into the Reaches. Some came in search of land and opportunity. Hunters and warriors devoted to the Silver Flame came to battle evil magical beasts, eventually driving the more dangerous creatures into the deep woods. Others were drawn to the woods, called by a force they could not name. Deep in the ancient forest, those who heard the call met with the Great Druid Oalian, an awakened greatpine who has watched over the woods for more than four thousand years. He taught those who heard his call the ways of the wild and the duties of the ancient Gatekeepers. His teachings inspired all the druid sects that eventually grew up in the Reaches.

Centuries passed. The druid society grew and spread throughout the forest, which came to be known as the Towering Wood. The younger races brought their own customs and perspectives to the Reaches, of course, and Oalian’s teachings had already begun to diverge from those of the original Gatekeepers. In time, the druids fragmented into a dozen sects. Meanwhile, the nation of Aundair claimed the fertile plains along the eastern edge of the woods, and farmers and settlers spread across the river. Despite minor conflicts between shifter and settler, settler and druid, and even among the druids themselves, the region prospered.

The Last War proved to be the undoing of the old order. As the conflict intensified, Aundair pulled its forces back to protect its heartland and eastern borders, leaving the Eldeen Reaches to fend for themselves. Bandit lords sponsored by Karrnath and the Lhazaar Principalities harried the farms west of the Wynarn River, using the forest as a base and staging ground. In the south, Brelish troops crossed the Silver Lake to occupy Sylbaran, Greenblade, and Erlaskar. As things went from bad to worse, an army of druids and rangers emerged from the forest. In 956 YK, the Wardens of the Wood rallied the farmers and peasants, crushing the bandit army before it knew what was happening. With order restored in the north, the Wardens turned their attention to the south. In 959 YK, they finally succeeded in driving the Brelish forces back across the lake.

Angry at the Aundairian crown for abandoning them, the people swore allegiance to the Great Druid, breaking all ties with the lords of Aundair and resisting several Aundair attempts to regain control. Since 958 YK, the people of the Eldeen Reaches have considered themselves to be part of an independent nation, and they were finally recognized as such with the signing of the Treaty of Thronehold. It remains to be seen whether Aundair will try to reclaim its old territories now that the Last War has ended.

INDUSTRIES

The Eldeen Reaches contain some of the most fertile land in all of Khorvaire. Guided by the ancient wisdom of the druids, Eldeen farmers produce abundant harvests of all manner of crops — much more than the relatively small population can use. Therefore, agriculture has become a big business for the people of the Reaches. Breland and Karrnath, in particular, utilize Eldeen produce to supplement the output of their own farms to help feed their highly industrialized societies. For this reason, both nations have tried to gain footholds in the region, and may do so again if trade or the peace efforts fail.

In addition to agriculture, animal husbandry is a major industry in the eastern reaches. House Vadalis is concentrated in the Eldeen Reaches and has spent generations working to domesticate the unusual creatures of the region and using magebreeding techniques to produce new and superior lines of existing species. Mounts, guard beasts, superior livestock, and exotic pets often originate in the Eldeen Reaches.

Darkwood groves are scattered throughout the reaches, and the forests contain many exotic plants and animals that have valuable alchemical or mystical properties. However, the druids discourage the harvesting of rare plants from the woods, and the Wardens of the Wood deal harshly with poachers caught hunting the creatures of the forest for personal gain.

Poaching aside, most of the druid sects tolerate the industries of the northeastern farmers and House Vadalis, as long as the land and livestock are treated with care and respect. Many villages have a local druid who provides spiritual guidance and agricultural advice. However, a few extremist sects — most notably the Ashbound — view such acts as a violation of the natural order. These extremist sects occasionally strike out against the north eastern communities.

LIFE AND SOCIETY

Two distinct cultures occupy the Eldeen Reaches. The Towering Wood that ﬁlls most of the region is home to the various druid sects, while the agricultural communities dominate the northeastern plains.

The farmers of the northeastern region live simple, rustic lives. They have worked the land for generations and possess a strong sense of pride and ownership. The typical Reacher has little interest in events beyond his village but a fierce loyalty to the people of his community. The region has never been heavily populated, and there is plenty of room for the farmers to expand. A Reacher focuses on caring for the land, producing a good harvest, and leaving his or her children a larger farm. While strangers may be treated with suspicion in some communities, in general the people of the Reaches are generous and friendly, doing what they can to make travelers comfortable.

House Vadalis maintains communities along the eastern border that are larger than the farming villages and generally more sophisticated in terms of the services and forms of entertainment available to travelers. While Vadalis respects the power and influence of the Wardens of the Wood, Vadalis towns rarely have druid advisors; the house considers the powers of its dragonmark heirs to be proof of its own strong bond

to nature.

A dozen distinct druid sects inhabit the Towering Wood. The largest of the sects, the Wardens of the Wood, has communities scattered throughout the forest. The other sects are largely nomadic. Most remain within specific regions of the great wood, but the Ashbound and a few others migrate across the length of the forest. Each sect has its own customs and practices, and sometimes these customs conflict with those of another group. The Wardens of the Wood provide a warm welcome to all travelers who show proper respect for the forces of nature, while the Ashbound are often suspicious of travelers and hostile toward those who practice arcane magic.

The majority of Khorvaire’s shifter population resides in the western half of the Reaches. While many shifters have integrated into the druid sects, a number of shifter tribes also live in the woods. Like the druid sects, each tribe has distinct customs. Some of the shifter tribes follow a nomadic lifestyle; these shifters generally celebrate their bond to the natural world and prefer to avoid all contact with other races. Stationary tribes usually embrace their human heritage, establishing hamlets and trading with travelers and the people of the northeastern plains. All suffered to at least some degree at the hands of the Silver Flame inquisitions over the centuries, but in recent years the Church of the Silver Flame has altered its attitude toward the shifters; it no longer considers them to be the spawn of evil. While it hasn’t embraced the shifters, the Church no longer sees them as creatures that must be destroyed (despite their lycanthropic heritage).

GOVERNMENT AND POLITICS

For the past forty years, the Eldeen Reaches have officially been under the protection and guidance of Oalian, the Great Druid of the Wardens of the Wood. Long dominant in the forest, the Wardens have spread out into the plains to ensure order throughout the region. Each village has a druid counselor (of anywhere from 1st to 7th level, depending on the size of the community) who provides magical assistance and spiritual guidance, and who advises the leaders of the community. Councils made up of representatives from each farming family govern each of the communities. Bands of Warden rangers patrol the forest, responding to threats as they arise.

The shifter tribes and druid sects have their own customs, but leaders are usually chosen based on age and spiritual wisdom. Concepts of law are guided by the ways of nature, and justice is usually swift and harsh.

Politically, the folk of the Eldeen Reaches largely ignore the events of the east and are ignored in return. The Wardens of the Wood have made clear to Breland and Aundair that they will defend the nation against any military threat and have no interest in further discussions regarding borders, treaties, or resource rights.

POWER GROUPS

The Eldeen Reaches seem peaceful on the surface, and the northeastern plains exist in a fairly stable environment under the watchful eye of the Wardens of the Wood. The western woods, on the other hand, are full of intrigue and subtle conflict. Here, the druid sects, shifter tribes, and fey forces maintain a precarious balance of power. Other than House Vadalis, only House Orien has a strong presence in the region. Orien trade roads and caravans provide the means for exchanging vital goods between the Reaches and the other nations. Other houses may offer their services in the towns controlled by House Vadalis but rarely operate elsewhere in the region.

House Vadalis: The Mark of Handling first emerged among the earliest human settlers of the northeastern Reaches, and the house has maintained its greatest strongholds in the region ever since. Vadalis controls three small towns and a small city in the Reaches, and goods and services from the other nations can be acquired in these locations on a regular basis. The small towns are Merylsward, Delethorn, and Erlaskar; the small city is Varna, on the Aundair border, home of the Vadalis patriarch. Vadalis appreciates the security and order provided by the Wardens of the Wood and maintains a friendly relationship with most of the druid sects. However, the house has clashed many times with the Ashbound, a sect that abhors the house’s work with magebred animals.

The Gatekeepers: The oldest druid tradition in all of Khorvaire, the Gatekeepers hold true to their charge of vigilance against the horrors of the Dragon Below. Today, less than a hundred Gatekeepers work within the Reaches. These druids maintain old wards scattered around the region, seals that hold the daelkyr and other ancient powers in check. They also watch the skies for signs of deadly planar convergences. Most of the Gatekeepers in the Eldeen Reaches are orcs, though a few humans and half-orcs can be found within the sect.

The Wardens of the Wood: The largest and most inﬂ u-ential druid sect in the Eldeen Reaches, the Wardens can be found across the nation, guarding both plain and forest. Their ranks have swelled over the last generation, as many a farmer’s son or daughter has dedicated his or her life to the druidic mysteries. The Wardens maintain order across the Reaches, and all of the sects respect the power and wisdom of the Great Druid who commands them. Oalian, a massive greatpine approximately 210 feet high and more than four thousand years old, was touched by the awaken spell of a long-dead Gatekeeper druid. Bound to the land and the great forest of the Eldeen Reaches, Oalian is the oldest and most powerful druid in Eberron. The Wardens maintain communities throughout the region, including Greenheart, Sylbaran, and Havenglen.

The Cults of the Dragon Below: The legacy of the daelkyr can be found throughout the great wood. Aberrations and other twisted horrors still lurk in the shadows of the forest. Cultists from the Shadow Marches occasionally travel into the Reaches, and shifter tribes and eastern villagers have sometimes been corrupted by the seductive madness of the Dragon Below. These cultists generally battle the Gatekeepers, seeking to undo the ancient wards guarded by the orc druids.

The Lesser Sects: In addition to the Wardens of the Wood, a number of smaller sects — which can prove to be valuable allies or dangerous antagonists — also work within the region. These include the Ashbound, dangerous fanat-ics who roam the great forest, striking against the farmers of the plains and others they see as threats to the natural order; the Children of Winter, nihilists who embrace death as part of the natural cycle of life; and the Greensingers, druids and rangers with close ties to the fey, who can be found near the Twilight Demesne.

RELIGION

Druid traditions dominate the Eldeen Reaches. The Wardens of the Wood hold sway over the region, and most communities have a Warden druid who serves as a spiritual guide and advisor. The Wardens seek to find a balance between human advancement and nature. Unlike the Ashbound, the Wardens have no problem with agriculture, animal husbandry, or hunting for food, as long as proper respect is shown for the land. The Wardens also respect the fey as embodiments of nature — destroying a dryad’s tree is a terrible crime.

While most of the villagers of the eastern Reaches respect the authority and wisdom of the druids, other beliefs and traditions can be found; the Wardens do not prevent the worship of other deities. While few churches exist in the Reaches, the Sovereign Lords Dol Arrah, Olladra, Boldrei, and especially Arawi and Balinor are commonly invoked and revered.

MAJOR CITIES

Small agricultural communities are scattered across the eastern Reaches; most of these are hamlets and villages. House Vadalis maintains small towns spread out evenly along the eastern border of the Reaches, including the largest community — the small city of Varna. In the great wood, the druid sects and shifters typically live in small communi-ties that are roughly equivalent to thorps and hamlets.

Greenheart (Small Town, 1,260): Tucked deep in the Towering Wood, Greenheart is home to the Wardens of the Wood. The community takes its name from a sacred grove in the center of the village, a manifest zone linked to Lamannia, the Twilight Forest (see page 97). The Great Druid Oalian (N awakened great pine, druid 20) spends his days in the grove; he speaks to visitors but rarely moves. Aspirants who wish to learn the ways of the Wardens of the Wood come to Greenheart for training in the druidic mysteries. The community hovers at around a thousand residents for most of the year — students and preceptors, the guards and attendants of the Great Druid’s grove, the elder druids who coordinate the actions of the Wardens across the region, and hunters and gatherers who provide for the people of the village. However, the population increases exponentially during conclaves or important druid ceremonies, when members of all sects converge on Greenheart; at these times the population can increase by thousands, with druids and rangers (many of them in animal form) camped out around Greenheart in all directions while their animal companions mingle freely.

Greenheart is a religious community. The druids give shelter and sustenance to travelers who respect the land, but the town has no marketplace or tavern. Some folk live in simple buildings formed from shaped earth that has been transmuted to stone; others live up among the trees of the Towering Wood, on platforms created through the use of wood shape.

All druid and ranger spells cast within Oalian’s grove are extended.

Varna (Small City, 8,000): While Greenheart is the spiritual capital of the Eldeen Reaches, Varna is its largest city and the center for trade and contact with the rest of Khorvaire. Varna, the greatest stronghold of House Vadalis, contains ranches and training facilities for the dozens of different types of creatures that Vadalis deals in. It’s a popular joke that the stables here are finer than the houses, and there’s some truth to this, even when applied to the quarters of Dalin d’Vadalis (CG male human, expert 8), the house patriarch — a shrewd, hands-on breeder with an uncanny empathy for, and knowledge of how to handle, both animals and people. If an adventurer seeks a top-grade magebred warhorse or a pegasus to serve as a mount, Varna is the place to go.

Most of the dragonmarked houses have a presence in Varna. A thriving black market for goods that poachers have acquired from the great wood also operates within the city; the Wardens take action against anyone found in possession of such material (including items such as unicorn horns or displacer beast pelts). While Varna focuses on animal husbandry, the architecture and tone of the city matches its counterparts in Aundair; even in the bitter final days of the war, House Vadalis managed to remain on good terms with Aundair (thanks in no small part to the patriarch’s brother having married the Aundair queen). One of the notable features of the city is Hunter’s Grove, an enormous temple dedicated to the Sovereign Lord Balinor, the patron deity of House Vadalis.

Cree (Small Town, 1,000): The small town of Cree, located on the shore of Lake Galifar, doubles as both a farming and ﬁshing community. Farms spread out to the west and north, while ﬁshing vessels ply their trade on the crystal-blue waters of Lake Galifar. Boats from Cree can be seen all across the lake, and its crews are among the bravest sailors operating on these waters. While boats from the other coastal towns prefer to sail along the shore, Cree’s ﬁshing boats often cut across the lake, showing little fear of the deepest reaches of the waterway.

One such brave sailor is Captain Notak Nineﬁ nger (CG male human, expert 6) who commands the vessel Smooth Sailing. When Notak and his crew aren’t engaged in ﬁshing, they can be hired to transport passengers and cargo across the lake. As such, this Cree vessel can often be seen in the ports all along the Lake Galifar shore, in the Eldeen Reaches, Aundair, and Breland.

Wolf’s Paw (Thorp, 75): The farming community of Wolf’s Paw, located in the central region of the northeastern farmland, is one of the relatively few permanent shifter communities in the Reaches. Most shifters either live among the common races in their communities or wander as part of a nomadic tribe that operates more like a wolf pack than the nomads of the Talenta Plains. Those of Wolf’s Paw, however, saw an advantage to settling down and claiming a piece of land for their own.

The leader of this shifter farming community is Slara (NG female shifter, ranger 4), who convinced her pack to stop wandering and work the land. Spiritual guidance comes from Lorgan (LN male shifter, druid 2), whose ties to the Wardens of the Wood have proved beneﬁcial to the community on more than one occasion.

In addition to farming, the townsfolk make periodic trips into the forest near Havenglen to hunt for meat. These hunts have an almost religious signiﬁcance for the community, and many traditions and ceremonies dating back to their time as a nomadic pack find outlets in the forest. The community also possesses a secret that no one outside its ranks is aware of. Slara’s grandsire, the ancient Thorntuft, is actually a werewolf in hiding. A survivor of the Silver Flame inquisitions, Thorntuft rarely ventures far from Slara’s homestead. He is content to sit in the sun and enjoy his role as historian and advisor to the community. Only occasionally does he desire to shift into hybrid or wolf form and do a little hunting of his own — always being careful not to spread the curse during his hunts.

IMPORTANT SITES

Magic and mystery ﬁll the Eldeen Reaches. The spirits of nature, strong and ever-present in the Reaches, express themselves in many forms. The land also bears the marks of the ancient war against the daelkyr, blighted regions that spawn aberrations and other twisted creatures. The Gatekeepers guard portals to Khyber and maintain the ancient wards that hold the daelkyr and other ﬁends in check. The land has much to offer, if one is willing to explore the deep forest with an open mind and a brave heart.

The Gloaming: Deep in the great forest, unlucky travelers sometimes stumble across an area where the wood has twisted in upon itself. Lush vegetation gives way to skeletal trunks choked with poisonous vines and teeming with vermin. In addition to these physical signs of corruption, the region contains a manifest zone linked to Mabar, the Endless Night (see page 97). This manifest zone ampliﬁes negative energy. Over the last century, the borders of the Gloaming have been slowly expanding. The Gloaming is a haven for deadly plants, monstrous vermin, and unnaturally intelligent insect swarms. Some say that it is the work of the daelkyr, while the Children of Winter believe it is a sign of things to come and consider this a holy place.

Currently the Gloaming covers an area approximately fifteen miles across. It is divided into five-mile-wide rings, with the effects of the zone becoming stronger the deeper toward the center one travels. While in the outer ring, characters receive a –2 penalty on any saving throw to resist the effects of disease or poison (including a contagion or poison spell). In the middle ring, all spells that use negative energy (including inﬂict spells) are maximized, while spells that use positive energy are impeded. In the innermost ring, the effective caster level of any spell that uses negative energy is raised by 4. All of these effects are cumulative.

The Guardian Trees: The Eldeen Reaches are preternaturally fertile. In the center of the great forest, deep within the Towering Wood, a region exists where growth is truly phenomenal. This is the realm of the Guardian Trees. The Guardian Trees dwarf the greatest redwoods, and a wide variety of dire animals inhabit the realm beneath the dizzying heights of the canopy. The Guardian Trees extend for thirty miles in all directions and shelter a number of druid and shifter communities, including Greenheart.

Some say that the Guardian Trees are not only awakened like the Great Druid Oalian but were once the elder druids of the Age of Monsters. Others believe that the place and its trees are simply ancient growths from the time before time began, when the world was different and new. Whatever the truth (and no one has ever admitted to having a conversation with any of these trees), the place teems with old magic and ancient life. In addition to the Great Druid’s grove in Greenheart, a number of other holy sites exist among the Guardian Trees, and many druids and rangers seek solace and meditate within the shelter of these giant trees.

The Twilight Demesne: Fey live throughout the Eldeen Reaches. Dryads watch from the trees and fossergrims (see Fiend Folio) govern the falls; pixies dance in the moonlight, and satyrs roam the forest floor. Chaotic and capricious, they rarely congregate in large numbers, except in the Twilight Demesne. Every tale about this place of legend puts it deep in the western forest, between the Byeshk Mountains to the south and the Shadowcrags to the north. The path that leads to the place, however, is different in every story and legend. Some tales speak of walls of thorns that shift with the whim of the fey. Others describe towers of silver and crystal that only appear when a particular song or dance is performed. Every tale about the Demesne describes a different method for reaching the place. The Greensingers often exchange songs and stories with the fey of the court, and those who wish to find the fey of the Demesne generally seek out this druid sect for assistance.

The Demesne is the realm of the fey court. This “court” isn’t so much the rulers of the fey but an ongoing gathering and party that consists of sprites, satyrs, feytouched, and all manner of half-fey creatures. In tales, heroes have obtained gifts of fantastic magic by visiting the court. But the fey are mischievous. A trip to the Twilight Demesne can hold many hidden dangers, and a gift from the fey court may be less (or more) than it seems.

The entire western region of the Towering Wood is a manifest zone always considered to be coterminous with Thelanis, making The Twilight Demesne a crossroads between the mortal world and the Faerie Court. The fey slip between the worlds, and they may pull along unwary mortals when they make the trip.

ADVENTURING IN THE ELDEEN REACHES

The northeastern plains of the Eldeen Reaches generally make for a safe and pleasant place to travel. House Orien has established trade roads connecting most of the major agricultural communities, and travelers can get from place to place with little difficulty. The Wardens of the Wood track down any dangerous beasts that leave the great forest, and bandits operating in the open are quickly dealt with.

Within the great forest of the Towering Wood, however, things are different. Few paths exist, and fewer still are well maintained. The druids and shifters who live in the woods leave few marks of their passage. Many deadly creatures inhabit the forest, from dire and horrid animals to magical beasts and aberrations. In addition, the Ashbound, the Children of Winter, and shifter tribes can also pose a threat to explorers and travelers. Druids, especially the Gatekeepers, usually fight any aberrations they encounter, but other creatures are left alone. In fact, the Wardens seek to protect magical beasts of the forest from poachers who hunt them for the magical and alchemical properties their pelts, horns, and other organs possess.

A variety of forces could draw adventurers to the Eldeen Reaches. The Twilight Demesne, the Gatekeepers, and the Great Druid all hold knowledge and artifacts that heroes may need. The Order of the Emerald Claw (see page 244) may try to tap into the power of the Gloaming, or one of the Cults of the Dragon Below could threaten Khorvaire from the depths of the forest. Adventurers traveling in the region could be caught up in tension between the druid sects and House Vadalis, or friction between the Reaches and the rulers of Aundair could draw the attention of adventurers. Breland or Aundair might want to send spies to report on the state of affairs in the Reaches, or adventurers could be drafted to deal with marauders who occasionally emerge from the deep woods to attack Brelish and Aundairian communities before disappearing back across the border. There’s no end of trouble, mystery, and adventure awaiting in the Eldeen Reaches.

ADVENTURE IDEAS

—A scholar from the Arcane Congress hires adventurers to aid in an expedition to locate and explore an ancient ruin in the heart of the great forest. Should they help her remove a seal hidden in the ruins that might unleash a great power from the depths of Khyber?

—One hundred years ago a champion of the Silver Flame disappeared into the Twilight Demesne. The Church believes that he was seduced and trapped by the fey, and now that the Last War has ended they want to rescue the lost hero. In fact, the paladin saved the fey from a terrible spirit that had seized control of the court, and his memory is revered. The lords of the court still hold the armor and weapons of the noble knight. If a new champion of the Flame finds the court and passes the tests imposed by the fey, she may receive the relics of the fallen hero as a reward.

—The Wardens of the Wood request the help of visiting adventurers. In the northern reaches of the Towering Wood, the Order of the Emerald Claw has established a stronghold from which to launch missions into the rest of the region. The stronghold must be breached, and the Emerald Claw agents must be dispatched before they can upset the balance of the region.

—A Dragon Below cultist has entered the Gloaming to engage in an arcane experiment meant to ﬁll him with the power of Mabar itself. Can a group of brave adventurers navigate the dangers of the Gloaming and its Children of Winter protectors in time to stop this experiment from reaching its conclusion? If not, will they possess the power to stop a cultist who wields the energy of the Endless Night the way a fighter wields a sword?

—Something among the Guardian Trees has turned a horrid boar toward Greenheart, and every day more horrid creatures appear to threaten the community and the Great Druid’s grove. The Wardens of the Wood, at the behest of the Great Druid, call on the adventurers to assist them in dealing with the monsters and discovering the source of their agitation. Conversely, if the adventuring party includes a druid or ranger, that character could hear the call for help the Great Druid broadcasts to those in the area.

—House Vadalis has been suffering acts of terrorism and sabotage from the Ashbound, and the sect seems to have increased its efforts against the dragonmarked house in recent weeks. The house sends for adventurers willing to protect its interests and find a way to reduce the number of attacks coming from the Ashbound and their agents.


KARRNATH

Capital: Korth

Population: 2,500,000 (52% humans, 18% dwarves, 10% halflings, 8% half-elves, 8% elves, 4% other)

Exports: Ale, dairy, glass, grain, livestock, lumber, paper, textiles

Languages: Common, Dwarf, Elf, Halfling

Of the Five Nations founded by the human settlers of Khorvaire, Karrnath has the strongest military tradition. Famous as the birthplace of Galifar himself, the great king who unified the Five Nations, the nation consists of lush forests, fertile plains, and extensive waterways flowing from snow-covered mountaintops to the sea. Once, the borders of Karrnath included most of the land east of Scions Sound, covering what is now the Mror Holds, the Talenta Plains, Q’barra, and the Lhazaar Principalities. Today, the nation stretches from Scions Sound and the Cyre River on the west to the Ironroot Mountains in the east, and from Karrn Bay in the north to the start of the Talenta Plains in the south. The nation’s name has not changed since the ancient days before the founding of the Five Nations, when Karrn the Conqueror not only established the country that still bears his name but also tried to conquer and unite all of Khorvaire under his rule. Centuries later it was another Karrn, one of King Galifar’s sons, who rededicated the nation to himself in 32 YK, the same year when the Five Nations officially adopted the names of Galifar’s five eldest children.

During the reign of Jarot, Galifar’s last king, Kaius I governed the nation. Third born of King Jarot’s children, Kaius was a tall, whip-thin man with intense eyes and a sharp mind. With the death of his father, Kaius joined his siblings Thalin of Thrane and Wroann of Breland in rejecting their eldest sister Mishann’s claim to the throne. The Last War began as a two-sided affair — Cyre and Aundair on one side, attempting to uphold the tenets of Galifar succession; Breland, Thrane, and Karrnath on the other, rejecting the crowning of Mishann but unsure how they wanted the question of succession to be settled. It wasn’t long before each scion decided that he or she was meant to rule the kingdom, and the initial alliances collapsed in blood and fury.

The current ruler ofKarrnath,King Kaius ir’Wynarn III, uncannily looks just like his great-grandfather, that scion of Jarot from whom his name derives. Kaius came to power in 991 YK and quickly became one of the most vocal proponents of peace in all the land. He was instrumental in convincing the other nations to attend peace talks at the ancient capital of Thronehold, and consequently was the first to sign the Treaty of Thronehold.

Today, Karrnath works hard to keep the current peace from failing. Without any children of his own as yet, Kaius has nonetheless exchanged his own brother and sister as well as the heirs of his most prominent nobles with the royal families of the other nations to assure cooperation and continued peace. He has taken in two of Boranel of Breland’s children, Halix and Borina, to help ensure a lasting peace and promote friendship between the two nations. Karrnath seeks to improve relations with Aundair and Thrane, two of the nations it fought most fiercely during the war. It continues to have a good relationship with the Mror Holds, one of its most staunch allies throughout the war. In the south, to curb continued aggression from the Valenar elves, Karrnath has established a separate alliance with the halfling clans of the Talenta Plains. This alliance has allowed Karrnathi troops to set up forts in halfling territory for the mutual protection of both nations.

INDUSTRIES

Karrnath’s forests, especially the densely packed Karrnwood that covers the northern portion of the nation, provide some of the most notable exports sold throughout Khorvaire. Karrnathi pines produce valuable timber that is sold in the distant markets of Lhazaar and Breland. The Karrns have also perfected the process of making paper, and Karrnathi paper draws a premium price throughout the continent.

Dairy farms throughout the nation provide milk, butter, and cheese to the markets in Korth and Atur, and some of the more exotic cheeses sell for more than their weight in silver in distant cities and towns. Beef, pork, and poultry raised in Karrnath also rank among the best on the continent. House Ghallanda in particular prefers to serve Karrnathi beef and pork at its inns and fest halls. House Orien provides an invaluable service with its magically cooled caravan wagons and other methods for preserving food stocks during transport.

Another beloved Karrnathi creation, served in Ghal-landa hospitality enclaves from the Eldeen Reaches to the Lhazaar Principalities, is Nightwood ale. Nightwood ale has a thick, full flavor to match its dark, robust body that glistens with thin streams of golden bubbles. Barrels of Nightwood ale and wheels of Karrn bitter cheese command such a high price in foreign markets that an honor guard of Deneith sentinels usually accompanies and protects these shipments.

As in the other nations, the dragonmarked houses maintain emporiums and outposts throughout Karrnath in order to conduct business. Two houses run their vast enterprises from within Karrnath’s borders. House Jorasco’s Healers Guild headquarters occupies a massive complex in Vedykar, where it also operates a training institute for the healing arts. House Deneith makes its headquarters in Karrlakton, where the Sentinel Tower rises high above the rest of the city.

LIFE AND SOCIETY

An urban pulse beats through the heart of Karrnath’s metropolitan centers. Here, a vibrant middle class runs shops and other businesses, engages in industrial labor, and takes advantage of everything that the largest cities east of Scions Sound have to offer. Beyond the metropolitan centers, a rural sensibility holds sway. Here, farms and ranches of all descriptions stretch out across the fertile fields and plains. Even so, Karrnathi farms can’t produce enough food to feed the metropolitan centers of Korth, Karrlakton, Atur, Rekkenmark, and Vedykar, so the nation imports foodstuffs from Aundair and the Eldeen Reaches to supplement its needs. Agreements with the two western nations are relatively new, but they have already helped turn the tide of the food shortages that spread through the nation and caused the most recent famine of 996 YK.

A rich military heritage lies at the heart of Karrnathi society, and every able-bodied man and woman must serve time in either the Karrnathi army or navy. Many families have traditions of military service, with members turning mandatory enlistment into distinguished careers. Those wishing to forego the career path must still serve at least two years before returning to civilian life, and during some parts of the war, mandatory service lasted as long as eight years for some soldiers and sailors.

The dead have become an important part of Karrnathi society. Not the intelligent deathless of Aerenal, the undead of Karrnath consist mainly of zombies and skeletons that have been called forth to protect the nation. While some of the nobles and religious leaders objected to Kaius I’s plan to employ undead troops early in the Last War, the king ignored them and used his well-armed and armored zombies and skeletons to great advantage. Royal corpse collectors would scour battlefields to restock the undead forces, and even today they continue to build regiments of mindless undead in secret that can be mustered if needed. A few regiments of undead troops remain active, defending Karrnath’s borders and fighting against the Valenar elves out on the Talenta Plains.

Karrnath’s summers tend to be hot, wet, and short, while the winters are cold, snowy, and depressingly long.

Storms roll across Scions Sound all year long, and particularly cold blasts can sweep in from Karrn Bay without warning. This climate has made the Karrns a hearty and robust people — somewhat dour, but with strong constitutions and a regimented mindset. When the winter nights grow dark and cold, the typical Karrn enjoys a blazing fire, a hank of meat, a tankard or two (or more) of rich ale, and a large chunk of cheese.

The Military Academy of Rekkenmark has trained Gal-ifar ofﬁcers for hundreds of years and continues to excel as the premier training facility in all of Khorvaire. Before the start of the Last War, nobles from each of the Five Nations sent their sons and daughters to Rekkenmark for at least part of their education. Karrnath hopes to once again welcome students from all over Khorvaire into the halls of Rekkenmark Academy, but in a war-weary world only a handful of students from outside the nation have so far applied for and been accepted into the facility since the war’s end.

The Twelve, the arcane institute funded by the dragonmarked houses (see page 245), has its permanent campus in Korth. During the war, the Twelve tried to remain neutral but got as caught up in things as everyone else. Now, rebuilding and trying to restore a regular arcane curriculum, the Twelve competes with the Arcane Congress in Aundair for promising students.

House Orien maintains major trade roads throughout Karrnath, as well as lightning rail extensions that connect major cities within the nation with the Mror Holds and the Talenta Plains. In addition, smaller roads and paths crisscross the countryside, making travel throughout Karrnath relatively easy.

GOVERNMENT AND POLITICS

King Kaius III rules the nation of Karrnath. The great-grandson of Kaius I, son of Jarot and first king of Karrnath after the collapse of Galifar, Kaius III has held the crown for less than a decade. He ascended the throne upon his twentieth birthday, taking over from his aunt, the regent Moranna, who had been ruling since the unexpected death of his father, King Jaron, shortly after Kaius III was born.

Karrnath suffered heavy losses during the course of the Last War. For all its military and naval might, widespread famine and rampant disease might have ended Karrnath’s bid for power before the third decade of the war was over. Thanks to its necromancers and corpse collectors, however, Karrnath was able to field a powerful army of skeletons and zombies even when its living forces became depleted. The royal family has weathered a number of setbacks and threats to the crown over the years, always coming through with the support and confidence of most of the nobles and vassal lords. As for the people of Karrnath, they might not have loved all of their rulers, but they always feared and respected them. A fierce patriotism, ﬂamed by slogans and a constant call to arms, kept the people focused on winning the war despite the hardships and suffering they had to endure.

Descendants of Galifar, the royal family of Kaius ir’Wynarn rules Karrnath. The blood of Kaius I flows through a powerful extended family that oversees all government and military functions. The next tier in status, the nobles, have become warlords over the course of the last century, serving the crown as generals and admirals, as well as overseeing the land their titles grant them. Since the time of Kaius II, the warlords have been kept in line through harsh treatment and the use of force. The new king, Kaius III, has begun to make overtures to change this practice, though he has shown a remarkable ability to perform whatever action is necessary to maintain control and keep his plans on track. While he hopes to keep the trust of his nobles and receive their support willingly, he uses force when such action is required to demonstrate the power and position of the crown.

Though Kaius III has shown some desire to transform his nation along more progressive lines, it remains a military dictatorship ruled by hereditary monarchs of Galifar blood. Royal mayors govern towns and cities. Royal ministers oversee departments that handle all aspects of government and foreign affairs. Laws and regulations promote a society where might makes right, and while the Galifar Code of Justice provides the basis for civil rights in Karrnath, the Code of Kaius that developed from it is more rigid and less forgiving. Indeed, the nation has labored under martial law since the earliest days of the Last War.

POWER GROUPS

The royal family and the noble warlords possess the visible power in Karrnath. All of the dragonmarked houses con-duct business in the nation, but only House Deneith and House Jorasco use Karrnath as their base of operations. A few secret power groups operate within Karrnath, including the Blood of Vol cult and its military arm, the Order of the Emerald Claw. A discussion of these power groups and how they interact with each other follows.

The Royal Family: Karrnath’s royal family consists of King Kaius III, his wife Etrigani, the king’s younger brother and sister, and assorted uncles, aunts, and cousins. Kaius retains the services of his aunt, the Regent Moranna, as his chief advisor and minister of internal affairs. (Moranna, who is actually Kaius’s granddaughter rather than his aunt, is secretly a vampire like her king; see the sidebar on page 178 for more information about the king of Karrnath’s secret.)

Queen Etrigani (CG female elf, aristocrat 4/wizard 2) met Kaius when she appeared before his court on behalf of the government of Aerenal during a diplomatic tour of the Five Nations. An intense courtship followed, and the two were married in 993 YK, on the second anniversary of Kaius’s ascension to the throne. The queen has taken an active interest in the affairs of her adopted nation, and Kaius regularly sends her as an emissary to foreign courts. (Etrigani knows of her husband’s true nature and has fought to overcome her cultural bias against negatively charged undead.)

Moranna (LE female human vampire aristocrat 4/sorcerer 5) continues to serve as regent of Karrnath, a post that has been transformed from a stewardship to an advisory position. She never ventures far from the court or from Kaius’s side, except when he sends her out in his name to handle crises near and far. Moranna, a large, strong woman, has a commanding manner and a no-nonsense approach that leaves most of her underlings shaking in her wake.

The king keeps a harem, but not for the reason that most people think. All of the members of the king’s harem are followers of the Blood of Vol who have given their allegiance to Kaius. The young men and women in the harem voluntarily give themselves to Kaius so that the king can feed. He never takes more blood than an individual can safely give, and he never goes to the same individual more than once in any two-week period. The harem is kept secluded in its own wing of Crownhome, Kaius’s family castle, and is forbidden to speak with anyone besides the king or queen. A warforged named Beauty (LN female personality warforged, fighter 7) guards the harem, having served Kaius faithfully since before his current ascension to the throne.

One of the more powerful members of Kaius’s family is Count Vedim ir’Omik (LE male human, wizard 9), a royal cousin who holds the position of Minister of the Dead for the crown. Vedim, a practitioner of necromancy who has a fascination for all things related to death and the undead, oversees the collection of corpses and the creation and maintenance of the undead troops used to bolster Karrnath’s forces. Prior to this new age of peace, Vedim’s role was much more visible and prominent than it currently is. Now, because of Kaius’s desire to forge a lasting peace, Vedim is forced to operate in the shadows. Kaius has not ordered him to stop the program, but he has told Vedim to keep a lower profile. Vedim believes that all this talk of peace will eventually fail, and then he will once again receive the recognition he deserves.

Kaius has recently sent his brother Gaius to Thrane and his sister Haydith to Breland as part of the current exchange of relatives among the ruling families. He would prefer to have his younger siblings close so he can oversee their training, but improving relations with the other remnants of Galifar is too important for Kaius to refuse to participate.

Nobles and Vassal Lords: The nobles granted land and title by the crown of Karrnath function as warlords for the highly militaristic nation. From their fortress-towns, called raths, the warlords protect their holdings and gather their legions until the king calls for their services. Two of the most powerful and inﬂuential warlords, Renn ir’Tanar (CN male human, fighter 7) and Charl ir’Loran (LE male human, aristocrat 1/ranger 6), command the battalions of the living charged with defending the heart of the Karrnathi nation. Both of these men publicly support their king, but behind the scenes they lead efforts to derail the peace process and restart the war.

House Deneith: From high within the Sentinel Tower in Karrlakton, the patriarch of House Deneith and other family leaders conduct the business of defense and protection. Breven d’Deneith (LN male human, aristocrat 3/fighter 3/dragonmark heir 3) controls the family with an iron fist. Despite the family’s strong ties to Karrnath, Breven demands that all members of his house maintain an attitude of neutrality and fairness to all nations and institutions. Breven’s Defenders Guild operates out of the house enclave, as do the ofﬁces of the Sentinel Marshals. In the early years of the kingdom of Galifar, the Sentinel Marshals were granted the right to enforce laws and bring fugitives to justice throughout the land. When the kingdom shattered, Deneith’s Sentinel Marshals retained their role as law officers with the added ability to cross borders in pursuit of justice. Today, all the nations that signed the Treaty of Thronehold have agreed to allow Deneith to continue in this role as international police ofﬁcers. The marshals all return to the Sentinel Tower as time and circumstance permits to report on their activities and receive updated instructions.

House Jorasco: The matriarch of House Jorasco, Ulara d’Jorasco (LG female halfling, adept 6/dragonmark heir 5), maintains a healing enclave in the city of Vedykar. Almost a city unto itself within greater Vedykar, the Healers Guild enclave is a huge complex from which the house conducts business across Khorvaire. The complex also contains healing facilities, a training hospital, a spa for long-term convalescence, and an asylum for those the healers can’t cure of madness and other mental maladies. Ulara rarely travels far from the enclave, leaving the business of managing distant healing centers to younger members of the family.

The Twelve: The Twelve is the arcane institute established, funded, and named by the dragonmarked houses. It operates out of a thirteen-tiered tower that ﬂoats above Wollvern Park in the capital city of Korth. (The thirteenth tier, in memorial to the legendary lost mark, was constructed as a hollow shell and remains empty to this day.) In addition to using it as a center of arcane learning, the dragonmarked houses share in the arcane research undertaken within the ﬂoating tower. The kings of Karrnath have regularly sought advice and council from the Twelve, and Kaius has not abandoned this practice. As might be expected, the Twelve suffered signiﬁcant loses over the course of the Last War, as many senior wizards resigned their posts to offer their services to their beleaguered homelands, particularly in the years leading up to the cessation of hostilities. Now, with their numbers reduced and less powerful wizards sitting on the Committee of Twelve just so that each house holds its seat, the Twelve is at a crossroads. Will it lose ground to the increasingly important Arcane Congress of Aundair, or will the dragonmarked houses find wizards worthy of the Twelve among their ranks?

The Blood of Vol: A cult dedicated to the undead in general (and secretly to the lich Vol in particular), the Blood of Vol has had a foothold in Karrnath since the time of Kaius I. Although the king was eventually able to break the cult’s hold on his government, the Blood of Vol continues to operate in the nation’s secret places, watching for opportunities to expand its influence and for ways to once again insinuate itself into the kingdom’s halls of power. The high priest of the cult in Karrnath is Malevanor (LE male mummy [half-elf], cleric 8 Blood of Vol), who oversees the rites and rituals of blood within the Crimson Monastery, the largest temple dedicated to the Blood of Vol in the nation. The Crimson Monastery commands a prime piece of real estate in Atur, the City of Night. Though the cult doesn’t draw as many followers as it once did, and though many of its shrines and temples have been closed or forced into hiding, the Crimson Monastery remains active and open to the current day. Malevanor’s adepts and other cult members have hooks throughout the kingdom, secretly manipulating events from the deep shadows while presenting a humble countenance from their open temple.

The Order of the Emerald Claw: Once, this knightly order served the king of Karrnath faithfully. Now the order has been outlawed and the government has denounced its activities. Still, the Order of the Emerald Claw continues to operate, following the agenda set forth for it by its secret master, the lich Vol. When the order served the king, it provided security, elite agents, and unswerving shock troops that were a step or two better than the average Karrnathi soldier. As long as the king’s commands did not violate the will of the order’s secret master, the knights of the Emerald Claw appeared to be unquestionably loyal to the king and fanatically dedicated to crown and nation.

When Kaius I learned the truth of their allegiance and how he had been used, he started the process of disbanding and disenfranchising the order. This was not accomplished until the reign of Regent Moranna, when the order was driven underground. Now the Emerald Claw operates as a vast underground network and terrorist group, proclaiming itself to be working to return Karrnath to greatness. In truth, the order is just another elaborate plot and powerful tool in the service of Vol, the lich lord of the Blood of Vol cult. Much larger and more active in Khorvaire’s current events than anyone is aware of, the Order of the Emerald Claw is a powerful army ready to serve the will of Vol. The true nature of the order remains a closely guarded secret, and any who discover its connection to the Blood of Vol quickly become sacrifices for the blood ceremonies.

RELIGION

The Sovereign Host holds sway over the majority of the nation, with most of its temples and churches dedicated to Boldrei, Dol Arrah, Dol Dorn, or Olladra. Because of the tensions between Karrnath and Thrane, the Church of the Silver Flame has only a token presence here, with small conclaves in Korth and Vedykar. A small but not insigniﬁcant part of the population still follows the teachings of the Blood of Vol, despite the crown’s ofﬁcial break with the cult. In the Crimson Monastery, located in the city of Atur, the cult continues to hold open ceremonies in honor of the power of blood and the mysteries of undeath. Note that most of the normal crafters and townsfolk who adhere to the tenets of the Blood of Vol don’t know about the lich at the cult’s head and aren’t evil. They simply believe in the notion of blood as the source of life and undeath as a path to divinity.

MAJOR SETTLEMENTS

Karrnath’s citizens congregate in the metropolitan centers that lie in the western part of the nation, with a much smaller population in the farmland to the east. Consequently, most of the major settlements have grown up west of the Ashen Spires Mountains. Some of the more prominent settlements are discussed below.

Korth (Metropolis, 85,500): The city of Korth has served as Karrnath’s capital since before the days of the kingdom of Galifar. Some of its buildings date back to the earliest human settlements; many others were built during the great expansion that marked the middle period of Galifar I’s reign. The Korth skyline rises along the southern shore of the Karrn River, with the dense Nightwood to the east of the city gates. The high walls of Crownhome, the hereditary home of Karrnath’s royal family, rise atop King’s Hill in the Highcourt Ward of the city. Another prominent structure, the Cathedral of the Sovereign Host, fills a sizable piece of real estate in the Temple Ward and has shrines dedicated to the entire pantheon.

In general, the style of the city is heavy and symmetrical, with blocks set forth in a grid or radiating out from a central plaza. The militaristic influence that infuses all of Karrnath society permeates Korth and helps define the monolithic appearance of the buildings and decora-tive features such as monuments, obelisks, and tombs.

Five wards make up greater Korth, and each ward has its own personality. These wards are named Highcourt, Temple, Commerce, Community, and Low District. While each ward consists of living space, markets, and other city necessities, each concentrates on an aspect of city life and is built to accommodate that aspect. The Highcourt Ward houses most of the government departments, as well as the halls of the royal family and some of the more affluent noble families. The Temple Ward features winding streets dedicated to the many religions of Khorvaire; everything from small shrines to giant cathedrals can be found here, and some representative of even the most obscure cult probably finds a location to preach from within the walls of this ward. The Commerce Ward presents businesses of all types and provides space for the enclaves of all the dragonmarked houses; supply and demand come together inside this sprawling ward. The Community Ward is the most residential ward in Korth, providing housing for the middle class. The Low District is a dangerous maze of narrow streets from which the poor and the destitute attempt to eke out an existence. The criminal element has a ﬁrm hold on the Low District, using its twisting warrens as a hiding place and somewhere from which to conduct business best done in the shadows.

Karrlakton (Metropolis, 60,000): Located along the Cyre River, southeast of Korth, the second great city of Karrnath stares into the face of disaster across the turbulent waters. Karrlakton, an ancient place of power and the birthplace of kings (both Karrn the Conqueror and Galifar I were born here), can never completely shake the feeling of despair that hangs over the place; the memory of poor Cyre remains fresh as an open wound.

House Deneith has a lot of influence in Karrlakton, and enclaves, outposts, training centers, and barracks can be found throughout the city. Here, one of Karrnath’s largest industrial centers churns out weapons and armor. Karrnathi armaments tend to be functional and heavy, with neither the styling nor elegance evident in their Brelish counterparts.

Because of the close proximity of the Mournland, Karrlakton attracts a number of doomsayers and apocalyptic cultists. One can look across the river to see the wall of dead-gray mist like a funeral shroud that hugs the border of what was once Cyre. Rarely does anything slip out of the Mournland and make it across the fast-moving river, but sometimes the winds change to carry a flying monstrosity or living spell into Karrlakton.

The ports of Karrlakton were once active and important to the interior sections of the nation. Since the destruction of Cyre, however, water activity has decreased significantly. The waterway has become much more turbulent and harder to navigate than it once was, and few sailors relish getting too close to the desolate shore or the dead-gray mist. For this reason, the city has lost a lot of transportation and cargo business to Atur as sea captains turn to the Karrn River for travel inland, then employ cargo caravans to move goods to Vedykar and farther into the interior.

Rekkenmark (Large City, 14,900): From the halls of Rekkenmark Academy, one of the premier military training institutions on the continent, the cliffs that border both sides of Scions Sound can be seen. The large city of Rekkenmark has stared into the face of one of Karrnath’s most fervent enemies since the kingdom of Galifar collapsed and the children of Jarot went to war. Perhaps the most telling moment of the Last War occurred in 899 YK when King Kaius I ordered the destruction of the great White Arch Bridge to prevent an invasion by severing the passage across the sound. As the massive stone blocks, decorative statues, lightning rail conductor stones, and distinctive golden arches fell into the sound, the people of Rekkenmark realized that the Galifar kingdom had truly come undone. Today, the remains of the shattered bridge jut out over the cliffs as a stark reminder of both the connection that once existed and the war that ended Galifar’s dream.

Rekkenmark’s history as the training ground for generals and other military officers goes back to the second Galifar king (Karrn ir’Wynarn), who dedicated the facility that eventually became the Rekkenmark Academy. The city is rich in tradition and old-world charm, with much of Rekkenmark harkening back to the glory days of early Galifar. Unfortunately, the city has also seen its share of death and destruction. Reminders of the infamous air raid of 874 YK can still be seen, especially in the cliffside neighborhood of Draco Hill. Here, a number of buildings remain devastated, riddled by small boulders dropped from above by wyverns working with Thrane.

A lightning rail line crosses the Karrn River to connect Rekkenmark with Korth. In addition, various trails, paths, and trade roads lead out of the city toward the interior of the nation. The high, sheer cliffs that border Scions Sound make access to the waterway almost impossible, so Rekkenmark has no ports or water traffic to speak of. A Lyrandar airship mooring tower rises above the city, though it gets only occasional use, since most airships head directly to Korth upon crossing Karrnath’s borders from the west or north.

Atur (Large City, 12,600): Also called the City of Night, Atur sits in the shadow of the Ashen Spires, near the great Karrn Falls that spill out of the mountains and ﬂow into the Karrn River. The close peaks of the Ashen Spires, the constant mist rising off the swirling waters of the Karrn, and the oppressive brick buildings make for a place that has relatively short periods of direct daylight and consequently long nights. But the City of Night was named more for the fact that the place seems to come alive when darkness overtakes the land. With the city’s temple to the Blood of Vol (called the Crimson Monastery) and its massive Vaults of the Dead, where corpse collectors store the fodder for Karrnath’s undead armies, Atur has a deﬁnite connection to the twilight and midnight hours. A signiﬁcant portion of the population follows the teachings of the Blood of Vol and attends the daily rituals in the Crimson Monastery.

Otherwise, the City of Night has a rhythm and pulse that seems to increase when the sun goes down. Fest halls, taverns, theaters, and bordellos of all descriptions open their doors after dark and stay active until the sun struggles back up and over the mountains. For many visitors, the city seems to operate in a way opposite to the other metropolitan centers of the Five Nations. Everything appears quiet and deserted by day, but by night the various shops and businesses open to crowds of people.

King Kaius III maintains Nighthold, a retreat in Atur. He uses it when he wants to get away from the bustle of Korth, though he can hold court in the City of Night if circumstances warrant.

IMPORTANT SITES

History has painted a vibrant portrait across the nation of Karrnath. Some of the oldest pre-Galifar settlements can still be found around the Karrn River, and the rich traditions of the Galifar kingdom can be seen in the architecture of the nation and the faces of its people. Battles during the Last War took place on both sides of the Cyre River, across the ever-shifting border that separated the Karrnath and Talenta Plains, and along the Karrn Bay. Karrnathi naval engagements occurred in Scions Sound, in Karrn Bay, along the Cyre River, and in Lake Cyre, and the Karrnathi navy even pushed as far as Eldeen Bay and Lake Brey.

The Nightwood: A dense, shadowy forest that fills the land between the Karrn and Cyre rivers, the Night-wood is a forest with two aspects. The outer edge is a royal hunting preserve overrun with deer, foxes, and other small game. The deep woods — a tangle of ancient trees and deadfalls — is a dangerous, mysterious location into which few dare venture. Monsters and other foul creatures roam the heart of the Nightwood, sometimes slipping into the more benign regions and occasionally even out of the forest to threaten the farms and villages nearest the forest’s edge. Legends claim that a great chasm lies at the center of the Nightwood, an oozing pit that drops away to the depths of Khyber itself.

Fort Bones: This outpost guards the border that separates Karrnath from the Talenta Plains. The fort is commanded by the Captain of Bones, an honorary title that comes with knights, a fort and the land around it, and a legion of skeletal soldiers. An old fort had been in place here since before the start of the Last War. After it was razed during the Battle of the Long Night, it was rebuilt using the bones of Karrnath’s enemies. Today, the fort combines brick and stone with the bones of those who have fallen fighting against the defenders of Karrnath. The current Captain of Bones, Berre Stoneﬁst (LN female dwarf, ranger 4), commands a small band of human and dwarf mercenaries bolstered by almost one hundred Karrnathi skeletons. Stoneﬁst and her troops guard the southern border and stay in regular contact with the Captain of Corpses who commands Fort Zombie to the north.

Lake Dark: The pitch-black waters of Lake Dark shimmer in the farmland in eastern Karrnath. Fed by the cold runoff of the Iron River, Lake Dark is a large body of mist-shrouded water that collects in a depression in the fields between the Icetop Mountains and the Talenta Plains. The small towns of Lakeside and Irontown ﬂank Lake Dark, and smaller farming communities encircle it with their various kinds of crops. Many believe that spirits haunt Lake Dark, and that the pitch-black waters provide a pathway to Dolurrh, a location from which the living can sometimes speak with the dead. Lake Dark is a manifest zone connected to the realm of the dead, and spells related to necromancy have greater power when cast in proximity to its dark, restless waters.

Madstone: Something terrible occurred deep in the heart of the Icewood shortly after humans first settled the area. In these cold, northern woods, one of the first humans to carry the Mark of Sentinel ventured into the grip of the Icewood and never came back out. It is said that he came upon a strange, burning crystal that had erupted from the ground and glowed with a midnight-blue light. When the dragonmarked human touched the grapefruit-sized dragonshard, he was pulled into its depths, where he remains to this day. Or so the legend goes.

Today, travelers give one portion of the Icewood a wide berth, for the weird Khyber dragonshard called the Madstone has demonstrated a hunger that has called many unfortunates to it over the centuries. The Madstone has now grown to the size of a large boulder, and it seems to get larger with every victim it captures within its dark, crystalline embrace. The expanding shard continues to call others to join it; whether cajoled, tricked, or mesmerized, hundreds of hapless souls have been drawn into the Madstone, feeding it, making it grow, and stirring their minds into the jumbled consciousnesses that have merged in madness within the midnight-blue crystal.

ADVENTURING IN KARRNATH

No hazards or poor roads exist to hamper travel throughout Karrnath. There are, however, the Karrnath Royal Swords. This internal national guard patrols the roads and borders of the kingdom, and woe to the traveler whose identification papers aren’t in order or who angers or annoys the Royal Swords in any way. They are quick to arrest or perform corporal or capital punishment in the name of the crown (the nation is still under martial law, after all), and they suffer no backtalk or aggravation from those they stop to question along the roads.

The typical conveniences of the Five Nations can be found inside Karrnath’s borders, including Orien trade roads, lightning rail stations that connect the nation’s cities with the Mror Holds and the Talenta Plains, and air and sea ports for House Lyrandar ships. Before the war, the lightning rail connected Karrnath with western Khorvaire as well, but those links were severed with the destruction of Cyre and the collapse of the Golden Arch Bridge.

The people of Karrnath are a dour, untrusting lot who believe in regiment and order. They are trying to follow the leadership of their king and offer friendship to the other nations, but they have a hard time dampening their superior attitude and the belief that their nation remains the best and strongest of the remnants of Galifar. They have little love for the people of Thrane and an outright hatred for the militaristic elves of Valenar, with whom they still consider themselves to be at war.

The strict laws and oppressive nature of the country make it a difficult place for adventurers to thrive. Nevertheless, those willing to sell sword and spell can be found in the larger cities, especially Korth, Atur, and Vedykar, as well as in the border town of Vulyar. While his warlords have little use for adventurers, King Kaius III sometimes employs them to handle missions he would rather not trust to those with ties to the crown (or from which he wishes to distance himself with “plausible deniability”).

ADVENTURE IDEAS

—King Boranel ofBrelandhasplaced a special order for seven wheels of bitter cheese and twelve kegs of Nightwood ale, but no Sentinel honor guards are available to accompany the shipment. House Deneith hires adventurers to handle the job, promising a bonus if the cargo arrives safely and ahead of schedule so as not to disappoint Breland’s king.

—An aspirant hoping to become part of the Twelve seeks the help of adventurers willing to determine the weaknesses of her competition. The heroes can help her attain a seat within the wizard council, or one adventurer can use the knowledge to make his own play for a position with the Twelve.

—A well-connected royal corpse collector is suspected of killing people on the sly to meet quotas and ﬁll the ranks of Karrnath’s undead army. Regent Moranna turns to independent operatives such as the adventurers to collect proof that the missing people of Vedykar are ending up in the corpse collector’s assembly of zombies and skeletons.

—The adventurers are detained by the Royal Swords while traveling without proper documents through Karr-nath. The Captain of the Swords offers them a way out of the “delicate situation” they find themselves in. Blood of Vol cultists have been gathering in Lakeside for some unknown purpose; she wants the heroes to find out what the cultists are up to and either stop them (if the threat is imminent) or return with news of their plans. If the adventurers refuse, the captain promises to send them to Fort Zombie, where the Captain of Corpses can always use a few more recruits.


LHAZAAR PRINCIPALITIES

Capital: Regalport

Population: 500,000 (42% human, 16% gnome, 14% half-elf, 12% changeling, 5% dwarf, 4% elf, 4% halfling, 3% other)

Exports: Ships, mercenaries, trade goods

Languages: Common, Gnome, Dwarven, Elven, Halfling

A loose confederacy of pirate lords, sea barons, and merchant princes controls the area east of the Hoarfrost Mountains. This strip of the continent’s eastern shore, along with the chain of islands that wraps around the coast and extends north into the Bitter Sea, makes up the region known as the Lhazaar Principalities. Named for the near-mythic explorer who led the humans to Khorvaire some three thousand years ago, the Lhazaar Principalities have always been grouped together — even though the individual princes rarely see themselves as part of a greater whole.

The Principalities developed during the same period when the Five Nations were formed, more than a thousand years before the birth of Galifar. By the time King Galifar I was uniting the Five Nations, the Principalities were well established, as was their inhabitants’ well-deserved reputation as raiders and pirates. When Galifar proclaimed that his kingdom “stretched across the width and breadth of Khorvaire,” the Lhazaar princes ignored him. Their domains were far from the great cities of the Five Nations, separated by a formidable mountain range and the endless seas over which the princes ruled supreme.

By 28 YK, King Galifar had fortiﬁed his hold over the Five Nations and turned his attention to the threat from the east. The Lhazaar princes and sea barons were wreaking havoc among the coastal communities, interfering with shipping and refusing to bend to the will of the crown. Thus began the Galifar–Lhazaar War, a series of naval engagements that lasted nearly a decade. The sea barons knew the currents better and started out with better vessels, but Galifar dedicated his efforts to building a powerful navy. Aided by magic and the help of some of the dragonmarked houses, Galifar was able to garner enough victories to force the Lhazaar princes to meet to discuss terms. In the end, the Principalities became part of Galifar’s kingdom but remained autonomous, the Lhazaar princes more or less independent within their own domains yet agreeing to pay tribute to Galifar and recognize him as the legitimate ruler of the mainland kingdom.

For the next eight hundred years, the Lhazaar princes continued to live in relative harmony with the Five Nations. Lhazaar pirates slowly developed into traders and explorers, keeping their illicit activities to a minimum so as not to attract the attention of Galifar’s ever-improving navy. When the Last War broke out, the Lhazaar princes initially stayed out of the fray. As the months of conflict and unresolved issues of rulership wore on, the princes decided that their longstanding agreement was with the united Galifar, not the individual successor kingdoms.With the kingdom shattered, the princes felt no obligation to honor the ancient pact.

During the century of conflict, the Lhazaar princes one by one reverted to their ancient ways. First, the princes (and their subjects) fought against each other for dominance in the Principalities. Then they turned their sights toward more lucrative prey. Throughout the war, Lhazaar ships engaged in piracy, hired out as privateers, and began to carve out their own pieces from the corpse of the once-great kingdom. Under the leadership of Prince Ryger ir’Wynarn, who claims that the royal blood of Galifar flows through his veins, the Principalities settled their own differences long enough to present a united front at the peace treaty talks on Thronehold.

Now, with the Principalities recognized as a legitimate confederacy by the rest of Khorvaire, the princes have once again traded their pirate ﬂags for the colors of merchants — at least outwardly (what may be a merchant vessel today can switch its ﬂag and sail as a pirate or raiding vessel tomorrow). Prince Ryger is determined to unite the Principalities and create a naval force the likes of which Khorvaire has never seen before. Then, whatever happens on the mainland, the Principalities will be safe, secure, and powerful beyond imagining. Unfortunately, none of the other princes are quite ready to bend their knees to Ryger, and so his dream remains unfulfilled.

INDUSTRIES

The people of the Principalities are sailors and fishers, pirates and merchant marines. They are more comfortable aboard a ship than on land, and some can’t abide solid ground for more than a short visit at a time. Each sea baron and pirate lord commands a ﬂeet of ships that serves as his or her claim to wealth and power. A piece of land, either on the mainland coast or on one of the many islands that separate the Bitter Sea from the Lhazaar Sea, accompanies each title, but without a ﬂagship and support vessels the land has no value in their eyes.

Some sea barons work exclusively as fishers, traders, or privateers, but the vast majority fly whichever flag is most advantageous at the time — including the skull and crossed swords of piracy. Even with this reputation, many of the dragonmarked houses and other enterprises hire Lhazaar ships and crews to move cargo from one destination to another, in order to take advantage of their expert knowledge of the sea and their ready-to-sail ships.

LIFE AND SOCIETY

Life in the Principalities revolves around the sea. Even those who spend most of their time in the villages that dot the islands provide support for the vessels of the sea princes and those who sail them. Harsh winters and woefully short summers make life on the islands hard and harrowing. They also make the people tough, weathered, and as volatile as the raging seas that regularly buffet their coasts.

The Principalities consist of frontier towns and wild reaches where might makes right and the law reﬂects the will of the strongest sea prince in the immediate vicinity. Though the Principalities contain some of the oldest human settlements in Khorvaire, they remain places of untamed beauty and lawless excess — at least compared to the towns and cities of the Five Nations. Fierce and independent, the people of the Principalities can be as wild, beautiful, and brutal as the environment around them.

The islands are divided among the dozens of princes who rule the Principalities, and everyone who lives and works on the ships orat the docks pledges fealty to one of these princes. One prince may be a dictatorial taskmaster, another might be thoughtful and good-natured, but all have a ruthlessness that allows them to command hard men and women from the common races — as well as the stray goblinoid or monster that finds its way to the sea. To the people of the Principalities, life on the mainland is soft; the sea tests them and allows the strong and brave not only to survive, but to thrive.

GOVERNMENT AND POLITICS

The rule of the princes over the Principalities goes back more than two thousand years. These are not hereditary positions as the kingships enjoyed by the royalty of the Five Nations, though some bloodlines produce more leaders than others. Instead, rulership of each principality goes to the strongest, the toughest, and the most accomplished sailor or pirate or merchant lord in the pack. Determining the next prince (a term applied to both male and female rulers in the Principalities) can sometimes be a violent, bloody affair. In general, the captain with the largest fleet, the most powerful sailing vessel, or the greatest popular support takes the banner of prince for his or her Principality, but tests of skill, of battle, or even of wits have been used to select leaders among the islands of Lhazaar.

The most often used title among the rulers of the Principalities is prince. Other rulers give themselves titles such as sea baron, pirate lord, merchant king, captain, admiral, or duke. Such titles all depend on the traditions of the particular principality and the wishes of the current ruler. While a piece of land, which usually includes a dock or seaport and a small village, accompanies each ruler’s title, the true wealth and power behind the captain’s chair remains the ruler’s ﬂagship and the size of his or her fleet. A prince can hold acres of land, but without a powerful ﬂagship and a ﬂeet of support vessels to sail the sea, he or she has no real power in the Principalities.

Each principality maintains a number of lesser leadership roles that usually remain filled by the same people despite how often the prince’s crown changes hands. These administrators, navigators, shipwrights, and other positions necessary to the continued existence of the principality often attract and keep those best suited to the jobs assigned them. Occasionally a prince comes along who refuses to honor an existing rank or position and wants to place his or her own minions in power, but this is the exception and not the rule.

Few of the dragonmarked houses operate in the Principalities. The exceptions include House Thuranni, which has made its headquarters here since breaking away from House Phiarlan; House Orien, which follows trade and cargo across the continent regardless of which borders it crosses; and House Kundarak, which reluctantly main-tains the island prison called Dreadhold.

POWER GROUPS

The balance of power is far from stable among the Lhazaarites. Currently, the prince among princes is undoubtedly Ryger ir’Wynarn, self-proclaimed heir to the royal bloodline of Galifar and commander of the largest ﬂeet sailing the Lhazaar Sea. He hopes to unite all the princes under his banner, but he is far from accomplishing that lofty goal.

Prince Ryger’s Seadragons: The largest band cur-rently operating in the Principalities is the Seadragons, led by High Prince Ryger ir’Wynarn (LN male human, ranger 9). From aboard his ﬂagship, the powerful and fast Dragoneye, Ryger commands a ﬂeet of twenty ships that can be outfitted as easily for war as for carrying cargo. His port of call, the large town of Regalport, boasts some of the best shops and inns east of the Mror Holds and can easily be called the jewel of the Lhazaar Sea. The prince has ruled the Seadragon Principality for fifteen years, and throughout that time he has claimed to have the blood of the Galifar kings running through his veins. Whether this claim is true or not, Ryger has demonstrated remarkable charisma, a gift forleadership, and a head for strategy that makes him one of the deadliest captains plying the waters off the eastern shores. In addition to overcoming the challenges that ﬂare up between the Principalities, Ryger’s ﬂeet proved itself in battle repeatedly during the final decade of the Last War. Pirate, privateer, merchant — Ryger has worn all of these hats and more since wresting the prince’s crown from the head of Horget Black, the previous high prince of the Lhazaar Sea.

As high prince, Ryger is seen as a leader among equals, and most of the sea barons and pirate lords bow to his wisdom and counsel (though not yet to his rule). Those who refuse to pay heed to Ryger do so quietly, so as not to attract the attention of his warships and loyal warriors. It was Ryger who gathered a council of captains and went to Thronehold to represent the Principalities in the talks that ended the war. Now, working mainly as a merchant ﬂeet for House Orien, the Seadragons hope to gain an even greater advantage in peace than in war. High Prince Ryger wants to unite the Principalities under one banner — the banner of the striking seadragon on a field of blue-green waves, the banner of Prince Ryger ir’Wynarn.

Prince Mika’s Cloudreavers: Wild and terrible, a powerful band of marauders known as the Cloudreavers hides in the caves and coves around Port Krez to strike swiftly at passing ships or those whose crews have been disoriented by the mists of the Gray Tide. Prince Mika Rockface (CE female dwarf, barbarian 6) commands the Cloudreaver Principality, with its ﬂeet of six fast ships, a less than hospitable village, and the hamlets spread out around it. Mika’s pirates and raiders terrorize the sealanes that run along the southern shore of Khorvaire and strike at coastal villages in Q’barra, Aerenal, Darguun, and Zilargo. Brelish and Zil naval forces have attempted to stop Cloudreaver raids in the past, but without success.

House Thuranni: When the elf family that carries the Mark of Shadow split during the Last War, the newly formed House Thuranni needed to find a place to establish a headquarters. While Thuranni has enclaves and outposts throughout the more inhabited portions of Khorvaire, the patriarch of the new house accepted an invitation from High Prince Horget Black to set up shop in the town of Regalport. For twenty-five years now, the Shadow Network has made its home among the islands of the Lhazaar princes, providing information and other intelligence-related services to the princes as well as to factions in Karrnath, Droaam, Q’barra, and the Order of the Emerald Claw, among others. Like their cousins in House Phiarlan, the elves of Thuranni don’t advertise their espionage services. Instead, they claim to be entertainers, artisans, courtiers, and information brokers — legitimate businesses operated under a common banner.

Whispers of the true nature of the Shadow Network are murmured in the back halls of government and in the inns and taverns of the roughest neighborhoods in every town and city. When someone has a need for information, or when the Shadow Network has something relevant to sell, a representative of the house appears with an offer and a knowing smile. Baron Elar d’Thuranni (LN male elf, rogue 6/dragonmark heir 3), patriarch of House Thuranni, leads mercantile activities ostensibly related to entertainment but really devoted to espionage and assassination. The greater shadows Wrem and Wrek, creatures as dark as night and as insubstantial as smoke, protect and advise the patriarch and are never far from his side, whether he’s overseeing operations from his manor house in Regalport or coordinating activities from his tower apartments in Sharn.

The Blood of Vol: Far to the north, on the frozen island of Farlnen, the lich called Vol (NE lich [elf half-dragon], wizard 16) holds court. In the halls of Illmarrow Castle, among the ice-laden peaks of the Fingerbone Mountains, Lady Vol nurtures her plans for dominion and revenge. In life, Vol was the heir to the fortunes of House Vol. She carried the Mark of Death and proudly proclaimed her heritage as both elf and green dragon. Her half-dragon blood, once thought to be a way to end the elf-dragon wars, eventually led to the eradication of House Vol as both elves and dragons declared the mixing of the species to be an abomination. Lady Vol survived the destruction of her family, but became an undead creature — a lich. In the centuries that followed, she gathered followers to her side and created the cult of the Blood of Vol (as well as more recently the Order of the Emerald Claw, which secretly serves her). Cultists loyal to Vol spread word of her religion throughout the Lhazaar islands, and a handful of people among the Principalities consider it their primary religion. Most followers know nothing of Vol the lich or her history. Instead, they worship the idea that blood is life and that undeath provides a life beyond death and a path to divinity. Vol uses her highly placed loyalists to gather information and issue suggestions to the sea princes and their advisors. In many cases, Vol is the power behind the throne — both in the Principalities and in unexpected places on the mainland.

RELIGION

The Principalities have no national religion. Indeed, except for a few Blood of Vol devotees and an occasional nod to Kol Korran, the people of the Principalities seem to have little time or patience for worship.

MAJOR SETTLEMENTS

Most of the ports and villages located in the Principalities are small and have a frontier attitude. Two of the more prominent locations are described below.

Regalport (Large Town, 3,330): The port of call for the Seadragons and the capital of High Prince Ryger’s principality, Regalport lies on the shore of a protected bay on the pleasant island of Greentarn. House Thuranni’s headquarters, a large enclave not far from the docks, helps make this one of the most modern and prosperous towns in the Principalities. House Orien has a major outpost here, as does House Ghallanda. Regalport is also home to one of the largest markets east of the Mror Holds, the bustling Pirate Exchange.

Port Verge (Small Town, 1,100): The seat of the Principality of the Diresharks, from which Prince Kolberkon commands his ﬂeet, is Port Verge, a small town on the southern tip of Questor Island. While Port Verge is not as large or as modern as Regalport, Kolberkon has plans to build it up until it rivals or surpasses Ryger’s base. To accomplish this goal, Kolberkon has made alliances with the Order of the Emerald Claw and House Lyrandar to gain the capital necessary to expand and rebuild the town. Though the bearers of the Mark of Storm have had, at best, strained relations with the sea barons of the Principalities, Kolberkon has put the past aside in favor of future prosperity and a chance to gain the upper hand against Ryger and his Seadragons. For its part, House Lyrandar sees this situation as its chance to gain a measure of influence in the Principalities that may, in time, be parlayed into at least partial control over the Lhazaar merchant fleets.

IMPORTANT SITES

The Principalities have as many legends and mysteries as all of the Five Nations. Here are but a few of them.

Dreadhold: The prison island of Dreadhold ﬂoats off the northern reaches of Cape Far. Established first by Karrn the Conqueror as a place for exiling deposed rulers or courtiers fallen from favor, it was converted by the early Galifar kings into a nigh-inescapable prison for those too important to execute and too dangerous to be left free. The dwarves of House Kundarak manage the prison, which holds the most dangerous criminals from across the continent, including a number sent here for wartime atrocities. Most of the dwarves consider a tour of duty at Dreadhold to be tantamount to exile, but the bearers of the Mark of Warding make sure the prison stays secure despite the bleakness of the place. Rumors persist that an important prisoner from Karrnath is interred here, and that the dwarves use the prisoners to mine Khyber dragonshards from deep chasms beneath the island.

Gray Tide: Tendrils of gray mist rise above the gray waters that ﬂow east of Krag and Lastpoint islands. It is said that the mists can disorient any crew that encounters them, and that something vile and terrible lives at the center of this unnatural tide. Whatever the truth of these legends, ships that sail too close to the Gray Tide often disappear and are never heard from again.

Ship of Bones: Another legend that causes chills and sleepless nights in the ports and villages of the Principalities is the story of Prince Moren and his Ship of Bones. The legend claims that the evil Prince Moren was cursed, and now he sails the Lhazaar Sea in his skeletal ship with a crew of undead pirates in search of living sailors on which to feed. It is said that on nights when two or more moons are full, the Ship of Bones slides silently over the waves to attack hapless vessels unlucky enough to cross its path.

Trebaz Sinara: This uninhabited island supposedly hides the loot of two thousand years’ worth of pirate raids, and tombs even older than that, dating back to the original human settlement of the continent. Legends claim that the island was used as a hiding place for every kind of treasure — pieces of gold, dragonshards, relics — ever gathered in a pirate raid by the ancient Lhazaarite sea princes. Unfortunately, the island is surrounded by treacherous reefs and is home to all manner of terrible monsters and beasts, making landings difficult and prolonged searches dangerous at best and fatal in most cases.

ADVENTURING IN THE LHAZAAR PRINCIPALITIES

Action and adventure abounds on the waters and in the port towns of the Lhazaar Principalities. Lawless, rough, and brimming with opportunities, the territories of the sea princes are very different from their counterparts in the Five Nations. Each prince rules his or her holding with an iron ﬁst, lest it fall into the hands of a more powerful or cunning rival. Everyone from captains on ships to barmaids in seaside taverns is on the lookout for ways to turn any situation to his or her advantage or profit. There are all kinds of ways to make enemies (and friends), go broke, or simply disappear in the Principalities; those who travel here need to keep their wits about them and their weapons at the ready.

ADVENTURE IDEAS

—A party of adventurers is hired to transport a dangerous prisoner to the inescapable island jail of Dreadhold. Their task is made more difficult by her comrades’ attempts to rescue her and her former employers’ attempts to silence her en route.

—House Orien hires adventurers to guard a cargo ship traveling from Aundair through the Lhazaar Principalities on its way to the ports of Sharn. (Note: Most ships prefer to take the longer eastern route rather than risk running aground in the Demon Wastes, the Shadow Marches, or Droaam.)

—House Lyrandar seeks to disrupt sea trade coming from the Principalities, because the sea princes are undercutting prices and causing the house of the Mark of Storm to lose clients. If the adventurers manage to slow down or stop the progress of one of Prince Ryger’s cargo vessels, the reputation of the Lhazaar ships would be set back or even permanently damaged.

— One of the Inspired wishes to hire heroes to retrieve something from a tomb on Trebaz Sinara — an item said to have been brought from Sarlona by the mythic explorer Lhazaar herself. He provides directions and warnings of how to locate the tomb and avoid the worst of the dangers guarding it; the heroes can keep all the treasure except for one oddly shaped stone, which he says is of great historical signiﬁ cance.


THE MOURNLAND

Capital: None

Population: 1,000 [estimated] (98% warforged, 2% other)

Exports: None

Languages: Common

Once, Cyre shone more brightly than any of its sibling nations in the kingdom of Galifar. The Last War took a toll on the nation and its citizens, slowly toppling its many achievements as it became the battleground on which the armies of Karrnath and Thrane and Breland clashed. Finally, disaster struck. No one knows if the catastrophe was caused by a weapon from an enemy nation or a doomsday device of Cyre’s own design. The cataclysm may have been deliberate; it may have been an accident. In the end, the result was the same. Beautiful Cyre, jewel of Galifar’s vast holdings, exploded in a blast of arcane power the likes of which hadn’t been seen since the ruin of Xen’drik forty thousand years before. On the Day of Mourning in 994 YK, Cyre disappeared. Now the region that was once Cyre goes by a different, darker name. Now it is simply the Mournland.

A dead-gray mist hugs the borders of the Mournland, creating a barrier that only occasionally offers a glimpse of the desolation and devastation inside. Beyond the mist, this battle-scarred region remains a grim memory of the Last War, cloaked in perpetual twilight. Like a wound that will not heal, the land is broken and blasted. In some places the ground has fused into jagged glass. In others, it is cracked and burned and gouged. Broken bodies of soldiers from various sides litter the landscape — soldiers whose dead bodies refuse to decompose. The Mournland is, quite literally, a vast open grave.

In the Mournland, the wounds of war never heal, vile magical effects linger, and monsters mutate into even more foul and horrible creatures. Arcane effects continue to rain upon the land like magical storms that never dissipate. Misshapened by the unnatural forces present across the region, monsters rage and hunt as they struggle to survive. Sometimes even some of the dead, animated by strange powers radiating from the blasted ground, rise up to continue fighting the war that has long since ended for the living. In this land of disaster and mutation, a charismatic warforged gathers followers to his side and seeks to build an empire of his own.

INDUSTRIES

Once upon a time, Cyre was known for its fine manufactured goods and its remarkable arts and crafts. The wealthy throughout the Five Nations took pride in having one or more pieces from the master artists of Cyre in their collections. House Phiarlan made its headquarters in Cyre, where its Entertainers and Artisans Guild was a driving force in the creative spirit of the nation. (Rumors abound that House Phiarlan somehow knew that disaster was imminent, since all its leading family members were off on business when the Day of Mourning occurred.) Today, nothing comes out of the Mournland except for grief, terror, and the occasional scavenged artifact left over from better days.

LIFE AND SOCIETY

The Cyrans who weren’t killed in the disaster that mutated the region ﬂed to safer locales and now live as exiles in other lands. Few sentient beings live within the borders of the dead-gray mists, and no survivors of the old order can be found in this shattered realm. The arcane force that destroyed the nation killed most living things, so survival itself is a near-impossible struggle. Now mutated monsters roam the land, preying on each other and grazing on the stubborn thornweeds that alone seem to thrive in the blasted land.

Scavenger bands brave the Mournland, looking for art objects and artifacts to sell. Though Thrane and Breland attempt to keep such outlaws from operating out of their environs, Karrnath encourages this kind of activity and offers tempting bounties to those who recover items of worth or power. In this regard, Karrnath and New Cyre (in Breland) are in competition, for both groups want to discover what happened on the Day of Mourning and recover whatever can be saved from the wreckage. Independent scavenger bands also approach the Mournland from the Talenta Plains, Darguun, and Kraken Bay, while raiding parties of Valenar elves venture into the region in search of worthy challenges.

If the rumors are true, a society of sorts has claimed the Mournland as its own. This society of warforged has grown up around a charismatic and powerful warforged leader — the Lord of Blades. Somewhere within the border of dead-gray mist, the enclave of the Lord of Blades rises above the broken land as a beacon that gathers warforged who have dedicated themselves more to their construct heritage than to their living heritage. Every month or so, another warforged enters the Mournland in search of this supposed haven for living constructs. Some tales speak of the Lord of Blades as a great philosopher and teacher. Others paint him as a warlord and powermad prophet seeking to establish a warforged nation from which to challenge the weaker, flesh-bound races for supremacy of Khorvaire.

GOVERNMENT AND POLITICS

The laws of the Mournland are deceptively harsh and relatively simple: Those who enter the Mournland probably won’t survive. Those who do survive will be changed — physically, spiritually, and mentally. Nature doesn’t work here the way it does outside the dead-gray mists. In the Mournland the dead don’t decompose, or necessarily even stop moving. Some force or forces unleashed on the Day of Mourning continue to mutate the land and the things that live (and die) there, creating monstrosities the likes of which have never before been seen on the continent of Khorvaire. (Natural healing does not occur in the Mournland, and spells and spell-like effects of the healing subschool do not work.)

The wretched creatures of the Mournland live by being smarter, stronger, luckier, or more cunning than those around them. Some laws of nature have been bent or broken here, but the ultimate law remains in effect — the fit and strong survive while the weak, slow, stupid, and unlucky die. Of course, even death might not be the end in this place.

The Lord of Blades maintains a lean government that resembles a cross between a theocracy and a military dictatorship. This warforged visionary sees himself as both a religious and military leader. In his camp, the word of the Lord of Blades is law and canon. The warforged that ﬂock to his side accept his rule, or they are destroyed — the Lord of Blades allows no one to leave his movement.

POWER GROUPS

While certain powerful individuals live within the confines of the Mournland, few power groups remain active in the wake of the disaster of the Day of Mourning. Of these, only one makes its home in the desolate land; the others enter the Mournland to search for objects that gain them wealth, power, or influence. Rumors also suggest that a less militant warforged settlement has been established, but little is known about this community.

Ikar’s Salvage: The largest band of scavengers operat-ing in the Mournland, Ikar’s Salvage has a mobile base of operations that wanders the western edge of the Cyre River, using barges to cross the river and elemental-powered land carts to cross the Mournland wastes. Despite their capable and professional appearance, Ikar’s team is ruthless and deadly, without regard for life — human or otherwise.

Ikar the Black (LE male half-orc, fighter 6) leads a team of rough-and-tumble outlaws who have abandoned the trade roads to rob and rape the remnants of the Mournland. Ikar has open-ended contracts with the Karrnathi government, Prince Oargev of New Cyre, and the Order of the Emerald Claw. Although he always remembers to sell something of interest to Karrnath and New Cyre, he saves the best of his loot for his masters in the Emerald Claw. Ikar and his band, which numbers about a dozen, make frequent runs into the Mournland, concentrating on the ruins of the capital city and the blasted land around it. Currently recovering from an encounter with a living ﬁreball, the half-orc needs to audition applicants to replace the four men he lost.

The Khraal Lords: A vicious band of pirates and marauders hides within the jungle of Khraal in southeastern Darguun. Led by the cruel Baalo One-Eye (CE male hobgoblin, barbarian 4), the Khraal Lords terrorize the scattered goblinoid communities of southern Darguun. The band also possesses two small warships it recovered from a Cyran base on the Ghaal River. Now Baalo and his followers use the ships to raid vessels crossing Kraken Bay, though they avoid prey that is better armed or more sea-savvy than themselves (which includes most ships they come across). For this reason, the Khraal Lords have begun sending scavenging forays into the Mournland from the southern sea. With few connections outside Darguun, Baalo has been selling whatever relics he acquires to a House Deneith clerk who tends an outpost in Wyvernskull. The clerk, a hireling without blood ties to the house, pays a third of what the relics are worth and has been selling them, in turn, to Prince Oargev of New Cyre for a handsome profit.

The Lord of Blades: The warforged visionary known as the Lord of Blades has established the foundation for a warforged nation in the barren reaches of the Mournland. No one is quite sure where the Lord of Blades came from, and no outsider knows exactly where his mythical city of living constructs might be located. Some tales claim that the Lord of Blades led the warforged armies of Cyre in the Last War. Others cast him as a newer warforged, perhaps the last to come out of the Cannith creation forges before the Thronehold Accords led to their dismantling. One black tale paints a story of how the Lord of Blades caused the destruction of Cyre, warning that he plans to repeat the Day of Mourning in each of the remaining Five Nations. Whatever the truth, the warforged messiah has become a beacon for a segment of the warforged population — and is considered an abomination by the rest.

The Lord of Blades (LE male personality warforged, fighter 2/artificer 5/warforged juggernaut 5) has a fanatical band of warforged followers at his side, devotees who memorize his sermons advocating supremacy for constructs. He preaches an apocalyptic vision of a future where the warforged will destroy or enslave the weaker nations of ﬂesh and blood. “We were made to rule Eberron,” the Lord of Blades has declared over and over again, “and the day will come when the warforged will inherit the world by blade and blood!”

No one knows how many warforged have joined forces with the Lord of Blades. While most authorities throughout the surrounding regions believe that this dangerous prophet exists, no one has been able to gather much intelligence concerning his activities. Even the elves of House Phiarlan are in the dark about the Lord of Blades — and that’s not a place the House of Shadow likes to be.

RELIGION

The gods have deserted the Mournland. However, the followers of the Lord of Blades see their leader as a prophet of sorts. His message is only to the warforged, since his scripture deals with building a nation of living constructs out of the Mournland and then carving an empire from the flesh and blood of the common races. His followers look forward to the Promised Time, when those created as slaves will rule over their former masters.

MAJOR CITIES

The cities of Cyre, once grand and beautiful, lie in ruins throughout the Mournland. Nothing lives within them except scavenging beasts and marauding monsters.

Metrol (Ruined Metropolis): This great city was once the capital of Cyre. Nowit lies empty, waiting forlornly along the Cyre River for its people to return. Parts of Metrol have been shattered, its buildings crushed and tumbled by whatever force decimated the nation. Other portions of the city escaped with only superficial damage; aside from the absence of people and the dead-gray shroud of mist that hangs over the area, it looks much as it did before the nation fell. While the days in Metrol are quiet, the nights bring a cacophony of chaos and violence to the streets of the fallen metropolis — at night, the ghostbeasts prowl and howl and wail.

The scavengers who plunder Metrol for abandoned riches have described the ghostbeasts as vaguely humanoid in shape but with hairless, translucent skin that appears to glow with a pale inner light. Some of the scavengers believe that the ghostbeasts are guardian spirits left behind by the royal family of Cyre to protect the city. Others say that they are the ghosts of the city’s dead. Most, however, don’t care what they are. They either avoid the place or attempt to kill the creatures if they get in their way.

Structures still believed to be more or less intact in Metrol include the royal palaces of Vemishard; the great Cathedral on the Hill devoted to the Sovereign Host; the huge lightning rail station that once served as the gateway to the west; and the wondrous Metrol Arena, where great games, performances, celebrations, and competitions once enthralled the crowds.

Eston (Ruined Small City): This community, located on the western border of Cyre, used to serve as the base of operations for House Cannith. When Cyre was destroyed, Cannith’s patriarch and many of the house’s most prominent members were lost in the disaster. Since that time, the leadership of the house has been divided among three remaining high-ranking family members (see page 231).

Eston suffered greater damage than Metrol, with shattered streets that swallowed whole neighborhoods and collapsed buildings on every corner. Scavengers and other fortune hunters nevertheless brave the dangers of the Mournland occasionally, striving to reach Eston to locate whatever Cannith wonders might have survived beneath the rubble and ruins.

The area around the ruined city has become the hunting ground for all manner of mutated monsters and free-ﬂoating living spells created in the aftermath of Cyre’s destruction. For this reason, reaching Eston is no simple task. Overland travel puts adventurers at risk from the monstrous inhabitants of the area. Approaching the wall of mist from Lake Arul isn’t a much better route, since mutated creatures have taken up residence in the water and patrol the coast for prey.

IMPORTANT SITES

The Mournland is a realm of mystery and devastation. A few sites are described in the legends already gathering around lost Cyre, but much more lies hidden within the cloak of dead-gray mist that surrounds the land.

The Dead-Gray Mist: Whatever arcane event led to the destruction of Cyre, it created a wall of mist that spread out until it defined the Mournland’s borders in all directions. The shroud of mist hangs like a curtain, separating the Mournland from its neighbors. Thick and cloying at the borders, the mist rises some one hundred feet into the sky and forms a canopy that hides the ruined realm even from above. Strong winds occasionally part the mists in places, but these breaks don’t last long. Passing from outside the Mournland into the mist is like entering a shadowy, mufﬂed region devoid of life and sun and sound. Eventually, the thick mist gives way to a less oppressive fog, but depending on the day and the location of entry, that borderland of mist can range in depth from a few hundred feet to as much as five miles. Travelers in the thick border of mist suffer from claustrophobia and often grow weary and depressed for no apparent reason. It’s easy to become turned around and lost in the mist, and those brave enough to venture into it often wind up going in circles until their food and water give out or they blunder into the path of some mutated terror prowling the borderland. (Those who fail a DC 20 Survival check become disoriented and travel in a random direction for 1d4 hours.)

The Glass Plateau: One result of the disaster that destroyed Cyre was the creation of a highland plateau made of sharp, glasslike formations. The overall appearance of the plateau is smooth and ﬂat, though jagged spikes and spires jut up from the ground in apparently random places. The central portion of this highland plain is obsidian, and bursts of ﬁery light can sometimes be seen in its dark depths. Toward the edges of the plateau, the glass becomes lighter and more translucent, until it appears almost white along the jagged cliffs that separate the heights from the lowlands surrounding it.

Nothing grows on this plain of glass, and few creatures can be found among its jagged peaks and flat expanse. Living spells, on the other hand, seem drawn to the area; the greatest concentration of these strange entities can be found on and around the Glass Plateau. Rumors abound of caves within and beneath the plateau, where it is said that the truth behind the destruction of Cyre waits to be discovered by someone strong enough, brave enough, and foolish enough to venture so deep into the Mournland.

The Field of Ruins: The last battle of the Last War took place in Cyre southwest of what is now the Glass Plateau. Here, forces from Thrane, Cyre, Breland, and Darguun clashed in a chaotic epic battle. Those forces died on the Day of Mourning, caught in the backlash of the arcane effect that destroyed the entire nation. The remains of this battle can still be seen; the Field of Ruins is noteworthy among similar places throughout the Mournland primarily because of the sheer number of troops whose bodies litter this battlefield. These soldiers, who died four years ago, appear as they did the day life abandoned them. Not one has shown signs of rot or decay. Wounds gape wide, ﬂesh refuses to fester and ﬂake, armor and weapons remain untarnished and rust-free. Vast war machines, siege engines, and other devices of destruction brought by the opposing forces now stand in silent vigil over the bodies of the dead.

Most visitors to the Field of Ruins find themselves moved to follow the example of the explorer who discovered the place, offering prayers to all those who sprawl in this uncovered grave — Thrane knights lying beside Darguun warriors, Brelish archers piled among Cyran militia. They are not undead, but they are unnatural just the same, for some force keeps them preserved despite the passage of time. Even the scavenging beasts of the Mournland refuse to disturb these bodies.

The Glowing Chasm: North of the Glass Plateau, a great crack in the ground gives forth a cold purple light. This supernatural glow emanates from deep within the Glowing Chasm, so far down that its source can’t be identiﬁed from above (and to date no one who descended into the chasm has come out alive again). The mutated monsters that roam the Mournland seem drawn to this location, and some believe that the purple glow had a role in creating them. While the glow might not be related to the origin of the mutated monsters, it deﬁnitely has an effect on these creatures. Those that spend any signiﬁcant time near the Glowing Chasm mutate further, becoming even more twisted and misshapen than they were prior to bathing in the cold purple light.

ADVENTURING IN THE MOURNLAND

The Mournland shows the horrors of arcane war. The place has a dead, tomblike air about it. Nothing natural exists within its borders of thick, gray mist, and living spells roam the land. Surviving within the Mournland isn’t an easy task; the few plants and animals that can be found are tainted and mutated in vile ways. Even the water in and around the Mournland has a dark taint to it, a taint that has begun to seep into Lake Cyre, Lake Arul, and the nearest waterways. Adventurers won’t find much in the way of help or supplies within the Mournland. They may still want to enter the place to loot the ruins or perform some other mission, but they will have a hard time remaining within its confines for any length of time. Indeed, time and nature seem to operate in strange ways within the Mournland, and magic isn’t guaranteed to function in expected ways within this mist-shrouded land.

ADVENTURE IDEAS

—A party of adventurers seeks to find and stop a powerful warforged soldier who is still fighting the Last War. The warforged either doesn’t know or doesn’t care that peace treaties have been signed. It follows the last orders it was given and seeks to destroy all enemies. Striking from out of the Mournland, it has hit targets in Karrnath, the Talenta Plains, Valenar, Darguun, Breland, and Thrane, each time retreating back into the mists to plan its next attack. The adventurers must track the warforged to its lair and convince it that the Last War is over — or destroy it before it can strike again.

—Baron Merrix of House Cannith hires adventurers to travel to the ruined city of Eston in search of artifacts kept in the house enclave now buried in that location.

—A mutated bulette of enormous size has emerged from the Mournland to devour herds and threaten the settlements of eastern Breland.

—Prince Oargev of New Cyre presents a party of adventurers with a map to a hidden installation near the Glowing Chasm. In this arcane tower, potent tomes await the Cyran heir — and Oargev wants the adventurers to claim them in his name and bring them to him in New Cyre.

—A noble requests that the adventurers travel to the Field of Ruins and search for her son. He was a captain in the Thrane army, and she wants his body returned to Thrane for a proper burial.

—A lightning rail coach never ﬁnished its trip across Cyre on the Day of Mourning. House Orien needs adventurers willing to follow the path of conductor stones, find the lost train, and bring back the near-priceless works of Cyran art being shipped in its luggage compartment, enabling the couriers to finally complete their long-delayed delivery.

—The halflings of the Talenta Plains have become disturbed by a strange glow far out in Lake Cyre. The elders of the tribe believe that the glow is related to the Mournland and could prove dangerous to the people of the plains, so they seek adventurers to check it out.


THE MROR HOLDS

Capital: Krona Peak

Population: 700,000 (65% dwarves, 12% humans, 10% orcs, 8% gnomes, 5% other)

Exports: Banking, precious and nonprecious metals

Languages: Dwarven, Common, Gnome, Orc

For thousands of years, blood ran like water through the cracks and crevices of the Ironroot Mountains. When the barbaric dwarves weren’t killing one another, they struggled against the Jhorash’tar orcs and other vicious creatures that lurked in the depths of the great mountains. Then, in the early days of the kingdom of Galifar, the great king gave his son Karrn the lands east of Scions Sound to govern and tame. A united dwarf nation might have resisted the Galifar expansion, but the feuding clans were too weak to challenge Karrn and his forces.

The dwarves reluctantly acquiesced and became subjects of Karrnath, one of the Five Nations of Galifar. The clans ceased fighting among themselves and slowly began to build a civilization. With a vast fortune of mineral wealth and the discovery of the Mark of Warding among one of the dwarf clans, the clans became an economic force within the kingdom.

In 106 YK, House Kundarak was admitted into the exclusive membership of the dragonmarked houses, and by the end of the century it controlled banking and financial concerns across the continent. By the start of the Last War, the barbarians had transformed into thriving mercantile clans. The old feuds still simmer beneath the surface, but the clans recognize the value of peace and cooperation.

The dwarf lords declared their independence from Karrnath at the first Iron Council in the year 914 YK. The gathered dwarf lords created a formal alliance of the dwarf clans and proclaimed the birth of a new nation, the Mror Holds. (Kundarak ofﬁcially remains neutral, staying true to the tenets of the dragonmarked houses, and thus is technically not part of the formal alliance.)

The smiths and masons of the dwarves have learned much over the last thousand years, and the mountain fortresses of the Mror Lords are said to be impregnable. The dwarves, however, have little interest in conquest. The power of the Holds is iron and gold — and on this field they have few competitors.

INDUSTRIES

The Ironroot Mountains hold some of the richest mineral deposits on Khorvaire, making the Mror Holds a primary source for iron, copper, and other vital ores. Over the centuries, the dwarves have uncovered veins of gold, platinum, and other rare and precious metals. The dwarves of House Kundarak combined this wealth with their dragonmark talents to become the bankers of the Five Nations, and Kundarakhold maintains the greatest vaults of the realm. Other clans use their wealth to gain influence abroad, acting as ﬁnanciers and investors. A few of the clans have developed a reputation for smithing and forging, but as yet they can’t match the industrial might of Breland or the artistry of the elves.

LIFE AND SOCIETY

The Ironroot Mountains are harsh and unforgiving. Nature can kill with ice or stone, and even when nature does not threaten, orcs, trolls, and other dangerous creatures lie in wait. The people of the Mror Holds tend to be grim folk, dedicated to their work and their clans. The cities and villages located on the mountainsides and in protected valleys combine form with function and style, but deep within the Ironroot Mountains lie hidden cities of majesty and beauty.

GOVERNMENT AND POLITICS

The Mror Holds consist of a loose confederation of clans, each of which lays claim to a territory, or hold, within the Ironroot Mountains. Issues that concern the entire nation go before the conclave known as the Iron Council. Currently, Torlan Mroranon (LG male dwarf, aristocrat 9) serves as the arbiter of the Iron Council, but each clan governs its own hold and forms its own alliances with the nations of Khorvaire.

POWER GROUPS

The various dwarf clans have differing levels of influence in the Holds, and the dragonmarked House Kundarak wields more power than a neutral party has any right to. Here are some of the movers and shakers in the Holds.

House Kundarak: Once Clan Kundarak, the house of the Mark of Warding continues to operate from the vast estates of Kundarakhold. Some say the patriarch of House Kundarak, Morrikan d’Kundarak, pushed for the formation of the dwarf nation and controls it from the shadows. Be that as it may, outwardly at least Kundarak has no voice on the Iron Council, only observer status.

House Orien: House Orien maintains trade roads through the Ironroot Mountains, a business that requires a delicate balance of alliances with the different Holds. Some of Orien’s best diplomats start their careers here, learning the difficult art of negotiating a settlement that benefits all parties from the example of the clans’ master mediators.

House Sivis: House Sivis has strong ties to the banking business of House Kundarak, providing documentation of its many ﬁnancial transactions.

Clan Mroranon: The mines of Mroranon produce the finest grade of iron in Khorvaire, and Clan Mroranon has converted this resource into a strong political tie with Breland, whose factories are always hungry for top-grade ore. One of the most inﬂuential clans in the Holds, Mroranon has long been agitating for the Iron Council to eliminate the Jhorash’tar orcs. Other members of the council have called for recognizing the orc clan as an official member of the Holds, a radical proposal that Mroranon seeks to bury before a vote is ever called.

Clan Soldorak: One of the wealthier clans of the Mror Holds, Soldorak has long envied the international power of House Kundarak. In the past, the lords of Clan Soldorak have attempted to discredit Kundarak and even directly attacked its holdings. Soldorak dwarves use their wealth to try to gain more influence, and Soldorak financiers and speculators abound in other realms.

The Aurum: Many of the founders of the Aurum (see page 227) were wealthy dwarves from the Mror Holds, and the cabal has strong support within the Ironroot Mountains.

Jhorash’tar: The Ironroot Mountains are home to the Jhorash’tar orcs. With the rise of the dwarves’ civilization, the Jhorash’tar have faded back into the darkest, least hospitable parts of the mountains, but they still emerge occasionally to raid caravans or attack weak holds.

RELIGION

Over the past millennium, the Sovereign Host has built up a strong presence within the Holds. Kol Koran, the Lord of World and Wealth, commands the most followers, but Boldren, Olladar, Onatar, and Dol Dorn also receive worship.

For their part, the Jhorash’tar never followed the Gatekeeper druid traditions of the western orcs. Their religious beliefs vary; some worship the Mockery, others follow the paths of the Dragon Below. Many are agnostic, claiming that no just deity would give the dwarves control of the Ironroot Mountains.

MAJOR SETTLEMENTS

The Holds have many major settlements, from the realms of the dwarf clans to the humans living on the shores of Mirror Lake. Described here are the two most prominent ones.

Krona Peak (Large City, 24,230): Located in Mroranonhold, Krona Peak serves as the seat of the Iron Council and thus is the closest thing the Mror Holds have to a capital. This center of commerce provides a major connection to the western nations. Kol Korran’s Throne, Khorvaire’s largest temple to the Sovereign Lord of World and Wealth, dominates the cityscape.

Korunda Gate (Large City, 19,500): The central city of Kundarakhold is the birthplace of House Kundarak. While the house has long since spread across Khorvaire, Korunda Gate is still the greatest seat of its power and the home of the house patriarch and his staff. The mountains beneath Korunda Gate contain treasure vaults filled with platinum and gold mined by the house itself, as well as artifacts stored for its clients.

IMPORTANT SITES

The dwarves built very little prior to the annexation of the Holds by Galifar. For this reason, sites of signiﬁ cance in this area tend to be natural or newer than in other nations.

The Fist of Onatar: This active volcano rumbles with magical energy. It lies within Mroranonhold, and the dwarves guard the site with jealous zeal. They believe it is a sacred place tied to the god Onatar, while scholars from Aundair believe that powerful dragonshards hum beneath the lava.

The Goradra Gap: The largest and deepest canyon in Khorvaire, the Goradra Gap extends into the depths of Khyber itself. Legends speak of vast monsters and other beasts lurking within the gap, and of a hidden kingdom that can only be reached from the depths of Goradra.

Noldrunhold: Mysteriously eradicated more than four hundred years ago, Clan Noldrun left only ruins behind. Was it the Jhorash’tar, or servants of the Mockery, or an act of monsters that destroyed the clan? Other Holds have tried to annex the Noldrun lands, only to meet with disaster and death; most now shun the region. Adventurers occasionally seek out Noldrunthrone, the ruined capital of the hold, and Korran’s Maw, the clan mine; both places are said to be haunted and filled with terrible monsters.

ADVENTURING IN THE MROR HOLDS

The Mror Holds allow for exploration and are well suited to intrigue. Ancient feuds still fester behind the peaceful facade of the Iron Council, and heroes could be pulled into secret wars or the machinations of the Aurum. The Ironroot Mountains are barren and inhospitable; a traveler leaving the trade roads finds the cold and treacherous rock to be as dangerous as the trolls, orcs, and other beasts that prey on the unwary.

ADVENTURE IDEAS

—An ancient map that falls into the adventurers’ hands claims to lead to a lost city hidden deep beneath the Goradra Gap, a city dating back to the Age of Demons. The Lords of Dust learn that the adventurers have the map and will stop at nothing to possess it.

—The vaults of House Kundarak are said to be impregnable. Adventurers are hired to break into them and recover an artifact stored since before the start of the Last War. If they succeed, many claimants — from the Church of the Silver Flame to agents of the Dreaming Dark — will try to gain the artifact by fair means or foul.


Q’BARRA

Capital: Newthrone

Population: 300,000 (40% lizardfolk, 30% humans, 15% kobolds, 7% halflings, 3% dwarves, 2% half-elves, 3% other)

Exports: Eberron dragonshards

Languages: Draconic, Common, Riedran

The frontier nation of Q’barra, settled within the past seventy years and recognized by the Thronehold Accords, remains a dangerous, unstable place. Even so, more than a hundred thousand settlers call it home and fight to keep it, despite the troubles and dangers that surround them.

For centuries, some people put their loyalty to Galifar above their ties to any single nation. Such folk were traumatized when the Last War shattered the kingdom they loved. Among these patriots was Duke Ven ir’Kesslan of Cyre, who petitioned for and was granted rights to settle the land east of the Endworld Mountains. Here, in the jungle peninsula called Q’barra by the Lhazaar pirates who first discovered it, the Cyran noble envisioned a land where those who refused to fight their brothers and sisters and cousins could start a new kingdom based on the ideals of ancient Galifar.

The settlers formed a huge ﬂotilla of ships of all sizes and headed out to follow the coast to any hospitable bay in the Q’barran jungle. Drawn from all the Five Nations, the members of ir’Kesslan’s expedition included scholars, lesser nobles, clergy, and common folk who opposed the war and saw hope in the duke’s plan. After a long and arduous sea journey, made even more treacherous due to piracy and war, only four out of every six vessels that sailed from Cyre reached Adder Bay, where the exiles established the town that would become Adderport. Impressed by the beauty of the land and trusting the mountains and seas to shield them from the ravages of war, ir’Kesslan vowed his new nation would remain true to the ideals that held Galifar together for almost a thousand years.

Over time, the region attracted new settlers — idealists who shared ir’Kesslan’s beliefs and refugees who sought a safe haven from the war. Some of these later arrivals included outlaws, war criminals, defeated troops, and, most recently, displaced Cyrans. Not all these disparate groups get along. Added to these tensions, the settlers must deal with the dangers that lurk in the jungle itself. Duke ir’Kesslan had seen no signs of humans — indeed, the Lhazaar pirates consider the peninsula cursed — and assumed Q’barra was uninhabited. He was mistaken.

More than ten thousand years ago, the Dhakaani Empire drove the lizardfolk of the Talenta Plains across the Endworld Mountains and into the swamps and jungles of Q’barra. The lizardfolk dwelt mainly in northern Q’barra, along the Torva River and in the Basura Swamp. As the settlers spread throughout the Adder Valley and into the jungle beyond, they began despoiling lizardfolk holy sites without realizing it. The poison dusk lizardfolk took to ambushing settlers, and twenty-nine years ago the Cold Sun tribes launched an assault on the human invaders. The settlers, taken by surprise, suffered serious casualties in the first months of the conflict. Ultimately the magical skills and superior weapons of the humans turned the tide, and the lizardfolk retreated to the northern swamps.

Though truces have been struck and full-scale war avoided, the settlers of Q’barra must still contend with hostile lizardfolk, Valenar warbands, Lhazaar raiders, and kobold marauders from the Endworld Mountains. Recent discoveries of large deposits of Eberron dragonshards have brought House Tharashk and a swarm of prospectors to the region. Tensions among the various groups of settlers continue to run high, especially with the arrival of large numbers of Cyran refugees. Aside from the lizardfolk and kobolds, Q’barra is home to all manner of dinosaurs, dire and horrid reptiles, and giant and venomous vermin. Finally, a dark and ancient force bides its time in the deep jungle, waiting for its moment to strike.

INDUSTRIES

The greatest resource Q’barra has to offer is its rich Eberron dragonshard deposits. The jungles also contain exotic plants with valuable alchemical properties. While Q’barra has begun to trade these goods to outsiders, most Q’barrans prefer to avoid contact with what they consider to be the traitorous successor nations to old Galifar and instead deal with the Lhazaar princes and the Inspired.

LIFE AND SOCIETY

The nation of Q’barra contains three distinct commu-nities of the common races clustered in the Adder Valley region. The largest and oldest, New Galifar, considers itself to be the last bastion of the shattered kingdom. Despite the young nation’s humble status, its extremely proud citizens are suspicious and scornful of travelers from the West, seeing the inhabitants of the Five Nations as warmongers and amoral swindlers. Cyre’s fate proves the madness of those who rejected the ways of Galifar.

The refugees of the Last War — a mix of criminals, deserters, homesteaders, and the displaced — control an area they call Hope and only grudgingly accept the authority of the New Galifar nobles. These refugee villages are havens for smugglers, prospectors, and renegades. Some are home to human bandits who blame their depredations on Valenar elves, lizardfolk, or mountain kobolds. Travelers are always welcome in a refugee village but would be wise to watch their backs.

Finally, the Cyran refugees have carved out neighborhoods in both communities, forming the largest gathering of the sons and daughters of Cyre outside Breland. Prince Oargev of New Cyre (see page 148) has made overtures inviting these Cyrans to join him, but most have decided to make a go of it in Q’barra.

GOVERNMENT AND POLITICS

Q’barra is a feudal nation, following the model of old Galifar. King Sebastes ir’Kesslan, grandson of the settlement’s founder, rules from the port city of Newthrone. Q’barra is also a frontier nation. Justice and its dispensation falls to the local lord or magistrate, who administers it swiftly and often harshly — especially where outsiders are concerned.

Q’barra’s relations with its neighbors have been tumultuous. Warbands from Valenar have recently become a serious threat. Lhazaar marauders plague the coast, although King Sebastes seeks to reach agreements with the Lhazaar princes to end these raids. Q’barra participated in the peace talks at Thronehold to secure recognition of its sovereignty, even though the leaders of the frontier nation have little love for the Five Nations. Accordingly, they have made overtures to the new nations, especially the Mror Holds and the Lhazaar Principalities.

Beyond the nations of Khorvaire, the last decade has seen increasingly strong ties between Q’barra and the Inspired lords of Riedra. The Inspired have flattered the king, entered into a number of trade agreements and treaties, and even sent troops to help defend their Q’barran ally. Currently these garrisons are quite small, but the Inspired promise additional troops if New Galifar should require them.

New Galifar mostly ignores the refugee communities, only dealing with them if necessary. For this reason, law has little place in the villages within Hope.

POWER GROUPS

Founded in the midst of the Last War and shielded by the Endworld Mountains, Q’barra has few outside power groups. The two halfling dragonmarked houses, Jorasco and Ghallandra, have longstanding connections in the region and are always welcome for the services they provide. House Sivis, House Kundarak, and House Orien are all currently in the process of establishing basic services in the major Q’barran settlements.

New Galifar: The community descended from the original settlers who followed Ven ir’Kesslan to Q’barra, New Galifar is the heart of the recently recognized Q’barran nation. Led by the grandson of the community’s founder, New Galifar believes that it protects and promotes the spirit of ancient Galifar. King Sebastes rules over a feudal society with the help of a small number of noble families. Highly organized, well stocked, and with ties throughout the Five Nations (despite their disdain for the idea of a shattered Galifar), King Sebastes and his nobles struggle to tame the wilderness and build a land where their dream of a unified Galifar can grow and ﬂourish. With lizardfolk on one side, refugee communities on the other, and a variety of external threats (both obvious and insidious), New Galifar has its work cut out for it.

House Tharashk: The House of Finding, hungry to exploit the natural resources of Q’barra, has found little interest among the New Galifar nobles in establishing trade with the west. The local family leader, Khalar d’Tharashk (NE male human expert 2/rogue 4/dragonmark heir 2), is an avaricious opportunist, seeking prospecting and trading rights with one hand while running smuggling operations with the other.

Blackscale Lizardfolk: The blackscale lizardfolk, largest and strongest of their kind (Large lizardfolk, HD 4d8+8, resistance to acid 5), live in the jungles around Haka’torvhak. As the chosen warriors of the dragon Rhashaak, they bully and dominate the lesser lizardfolk. They are hostile to the common races.

The Dreaming Dark: The Inspired see Q’barra as a strong foothold on the shores of Khorvaire. Their diplomatic relations with the court of Newthrone have provided them with a source of Eberron dragonshards and a base for troops in the region. Agents of the Devourer of Dreams may engineer (through dreams and omens) another conflict with the lizardfolk, the Lhazaar pirates, or the Valenar raiders to encourage King ir’Kesslan to request more Riedran troops.

The Lords of Dust: Therakshasas recently discovered the true nature of Haka’torvhak, and now the fiends wish to reclaim the ancient city. Because of ancient enchantments, they can’t enter the city while its draconic guardian lives. So, with the patience of immortals, they set plans in motion to destroy Rhashaak.

Rhashaak: For over a million years, black dragons have stood watch over the ancient city of Haka’torvhak. Over untold generations, the dark powers imprisoned beneath the city have infected the draconic line. The current guardian, anunholy wyrm named Rhashaak (NE male half-fiend black dragon wyrm), despite his power, is himself a prisoner. The same energies that bind the ﬁends beneath Haka’torvhak prevent the half-ﬁendish Rhashaak from venturing more than twenty miles from the city. Despite his evil nature and delusions of godhood, Rhashaak holds to his duties as guardian of the city. Worshiped by the blackscale lizardfolk and the poison dusk lizardfolk, Rhashaak hopes their devotion will ultimately allow him to transcend physical existence and join the Dark Six.

Poison Dusk Lizardfolk: These pygmy lizardfolk pose a considerable threat to the common races that inhabit the region. Living in small clans scattered throughout northern Q’barra, they are dedicated to Rhashaak and see the settlers as defilers. Poison dusk lizardfolk (Small lizardfolk, HD 1d8+1, poisoned weapons, +5 racial bonus on Hide checks) prefer to avoid their Cold Sun cousins but respect the blackscales as the chosen warriors of Haka’torvhak.

The Cold Sun Tribes: The Cold Sun Tribes are a federation of common lizardfolk spread across the north and east of the nation. The tribes are twenty-four in number, but only seven border the territory of the settlers. While each tribe has different customs, all are bound by ancient tradition. Lizardfolk attitudes toward the common races vary considerably. Most fear and distrust humans. However, one tribe, the Twilight Walkers, is willing to work with the settlers, serving as ambassadors between the tribes and the interlopers. Twilight Walkers often visit Jarot and Newthrone.

While the Cold Sun Tribes outnumber the blackscales, the large lizardfolk use their size and their connection to the dragon Rhashaak to intimidate their smaller cousins. Factions among the Cold Sun Tribes wish to overthrow the blackscales, and the Lords of Dust are fanning those flames.

RELIGION

The original settlers brought the faiths of the Silver Flame and the Sovereign Host with them to Q’barra. Within the Sovereign Host, Aureon and Boldrei receive the most devotion, but all the deities have followers. Virtually any faith known in Khorvaire can be found in one or more of the refugee communities.

MAJOR SETTLEMENTS

Two major regions have been settled by the common races in Q’barra: New Galifar and Hope. Both these regions have recently become home to new communities of Cyran refugees. Newthrone, the capital, serves as the nucleus for a number of other towns. Given the many dangers of the realm, human communities smaller than towns don’t exist in New Galifar. Villages and hamlets are simply too susceptible to attack, a lesson the early settlers learned at a high cost.

In Hope, however, such rules don’t apply. The refugee villages scattered along the base of the Endworld Mountains are not fortiﬁed and thus easily overwhelmed by a wave of kobold or lizardfolk violence. Over the course of a year, villages will fall and be rebuilt in the same general vicinity.

Newthrone (Large City, 23,260): A port city on the mouth of the Whitecliff River, where the river empties into Adder Bay, Newthrone is the largest city in Q’barra. It is also the seat of government for King Sebastes ir’Kesslan (LG male human, aristocrat 4/ranger 1) and the community of New Galifar. Like all New Galifar communities, Newthrone is heavily fortiﬁed; over the past thirty years, it has repelled multiple attacks by Lhazaar pirates and the lizardfolk of the Cold Sun Tribes. While the city contains outposts devoted to many of the dragonmarked houses, more travelers and merchants hail from the Lhazaar Principalities and Riedra than from the inland nations of Khorvaire. Although not as grand and full of history as the great cities of the Five Nations, Newthrone has been built to replicate the architecture of old Galifar. In some ways, it looks like a small portion of Cyre or Breland has been picked up, polished, and dropped in the Q’barran jungle.

Wyrmwatch (Village, 452): The largest of the refugee villages scattered throughout the region of Q’barra called Hope, Wyrmwatch has remained relatively intact for almost three years. Perhaps that’s why it continues to grow; its more or less permanent nature attracts those arriving in Q’barra who aren’t interested in the ideals of New Galifar, as well as those from other villages looking for a safer place to live. Elder Nevillom (LN male human, fighter 2/cleric 3 Silver Flame), a veteran of the Last War and a Silver Flame evangelist, serves as the nominal leader of the village. His combat experience and fiery preaching style make him colorful, commanding, and dangerous. He holds to many of the more puritannical tenets of the faith — doctrines that have largely been abandoned by the Silver Flame temples in the Five Nations.

Ka’rhashan (Small City, 10,600): The largest lizardfolk community in Q’barra, located in the deep jungle along the Crimson River, Ka’rhashan is a gathering point for the Cold Sun Tribes. Once every five years, a ritual war determines which tribe controls the city. Ka’rhashan contains the longhuts and partially submerged lodges common to all lizardfolk communities, but the central city is a fantastic place of stone and brass that seems far beyond the ability of lizardfolk architects. In fact, the current inhabitants renovated ruins from the Age of Demons and built their city around them. No rakshasa rajah lies buried beneath the city, but there may be secrets waiting to be discovered in the sealed vaults of Ka’rhashan. The city includes a score of temples dedicated to the draconic religion of the lizardfolk and an enormous arena for intertribal contests and games. Any member of the common races who enters Ka’rhashan had best have a silver tongue or a lizardfolk guide to avoid ending up in that arena.

IMPORTANT SITES

Q’barra is the only nation other than the Demon Wastes that contains relatively intact ruins from the Age of Demons — and with far fewer ﬁends and ﬁendish beasts guarding them here than in the Wastes. Most of these ruins have been worn down by time and devoured by the jungle, but a few remain whole and undisturbed. Sites sacred to the lizardfolk are also scattered across the realm, many marked with the bones of dragons. Some of these are simple shrines; others may be haunted by spectral dinosaurs or occupied by undead lizardfolk priests.

Haka’torvhak: Carved into the side of an enormous volcano, the ancient city of Haka’torvhak — “the throne of the holy dragons” — serves as the center of the Q’barran lizardfolk religion. In the Age of Demons, it was one of the great citadels of the ﬁends and the site of a massive battle between the ﬁends and the dragons. In the end, the most powerful ﬁends were bound in the ﬁres deep beneath the city and draconic guardians were left to watch over the place for eternity. The current guardian, the black dragon Rhashaak, has been corrupted by his post but remains bound to his duty.

A stunning metropolis of brass and volcanic glass, Haka’torvhak extends deep into the volcano behind it. Powerful magic shields the city from the threat of an eruption, but smoke still rises from the mountain peak. Rhashaak’s blackscale lizardfolk guardians live in the jungle around the base of Haka’torvhak, but only priests, sacred warriors, and living sacrifices are allowed into the city to gaze upon the countenance of the living god. The city contains a vast hoard of treasure assembled from millennia of sacrifices to the dragon guardians, as well as hidden artifacts from ancient times. In addition to the blackscale lizardfolk and the black dragon, a wide range of half-ﬁend and half-dragon creatures spawned over the centuries protect the city and its treasures, not to mention dinosaurs, lesser ﬁends, and other foul beasts.

ADVENTURING IN Q’BARRA

Q’barra is a nation filled with mysteries and constant conflict. The refugee villages are lawless communities where anything can happen. The Valenar elves pose a threat to the west; Lhazaar raiders provide danger from the east and all along the coast. Kobolds raid down from the mountains, and lizardfolk remain a menace throughout the realm. Q’barra has the only signiﬁcant Riedran presence on the continent, but ir’Kesslan’s Inspired allies are treacherous beyond his imagining. Not only the Dreaming Dark (see page 240) but also the Aurum and House Tharashk have designs on this ﬂedgling nation.

Many other forces could draw adventurers to the frontier. Treasures abound in the wilds, including Eberron dragonshards and relics from the Age of Demons. The Chamber (see page 229) or the Lords of Dust (see page 242) may have plans involving Haka’torvhak and the wyrm Rhashaak. The Wayfinder Foundation (see page 247) could sponsor expeditions to explore the ruins or recover deadly artifacts stolen by bandits or scavengers. And adventurers in search of a diversion can always hunt (and be hunted by) dinosaurs.

ADVENTURE IDEAS

—A dying bandit holds a map to a treasure buried near one of the refugee villages of Q’barra, but the village contains a host of cutthroats who are seeking the treasure themselves and will be suspicious of any strangers.

—The Order of the Emerald Claw has sent a mad wizard to raise an army of dracoliches from the battlefields of the Age of Demons.

—The draconic Prophecy calls for a relic to be recovered from the vaults of Haka’torvhak, and the Prophecy specifies that the thieves must avoid all contact with Rhashaak. The Chamber anonymously approaches adventurers to fulfill this part of the Prophecy, without telling them their actions might relate to omens, portents, or dragons.

—A critical informant ﬂed to Q’barra a year ago to hide among the lawless refugee villages. Can she be found? Is she still alive? If not, did she pass her information along to someone else?

—The Wayfinder Foundation, the Aurum, and the Dreaming Dark all seek a relic from the Age of Demons. But the artifact is in Ka’rhashan, and it is only brought out during the great gathering of the twenty-four tribes.

—Elder Nevillom of Wyrmwatch declares that the Silver Flame has shown him the Inquisition must start again. Shifters must be driven from the land, the elder says, and those who refuse must be put to the stake and the ﬂame. Adventurers may be targeted by the elder’s wrath because of a shifter among their number, or they may be drawn in when a frightened shifter seeks their protection from Nevillom and his zealous followers.

—A noble in New Galifar seeks adventurers to protect her settlement from marauding lizardfolk, unaware that the settlers have inadvertently expanded their village into a sacred lizardfolk burial ground in the jungle.


THE SHADOW MARCHES

Capital: Zarash’ak (unofficial)

Population: 500,000 (55% orcs, 25% humans, 10% goblins, 7% half-orcs, 3% other)

Exports: Eberron dragonshards, herbs

Languages: Orc, Common, Goblin

Commonly, the region known as the Shadow Marches conjures images of a fetid backwater where illiterate humans mingle with orcs and other foul creatures, and practice strange rites by the light of the moons. These images are accurate — to a point. A desolate land of swamps and moors, the Shadow Marches have been orc territory for more than thirty thousand years. The region has suffered through a terrible war against the daelkyr that scarred the land, stranded horrible creatures in the shadows, and divided the orc tribes. The daelkyr were eventually defeated, but the schisms caused by the war remain.

Approximately fifteen hundred years ago, humans landed on the western shore of the Shadow Marches. These refugees ﬂed Sarlona to escape the growing power of the Inspired and collided with the orcs. Despite periods of racial violence, over the millennia humans and orcs have formed close ties. Today, humans and orcs live alongside each other, in savage tribes and civilized communities. Almost all the half-orcs of Khorvaire can trace their ancestry back to the Marches.

Set behind the monster-filled wilderness of Droaam, the isolated Shadow Marches missed most of the events that occurred in central Khorvaire. The rise of the Kingdom of Galifar went unnoticed by the clans of the Marches, as did many of the deﬁning moments in the kingdom’s history. The Shadow Marches might have remained isolated to the present day if not for a House Sivis fact-finding expedition that discovered Eberron dragonshard deposits in the region five hundred years ago.

The gnomes of House Sivis planned to extract the dragonshards, but the Marches clans had no intention of allowing outsiders to strip their land. The encounter brought another resource to light, however. The Sarlonan refugees who had come to the Shadow Marches had developed the Mark of Finding, and over the generations the mark had been spread across a number of clans. The encounter with House Sivis spurred the marked clans to action. Over the next few years, these clans joined together to form House Tharashk, developed the powers of the mark, and used it to locate the major dragonshard deposits in their realm. In time, this new house established the port of Zarash’ak as a point of contact with the outside world and was eventually recognized by the other dragonmarked houses as a legitimate member of their elite fellowship. Over the past three centuries House Tharashk has grown in size and influence; Tharashk prospectors, inquisitives, and bounty hunters can be found across Khorvaire. While House Tharashk has emerged into the light, however, the Shadow Marches as a whole remain one of the dark places of Khorvaire — a mysterious region hiding ancient secrets and deadly creatures.

INDUSTRIES

The Eberron dragonshard fields of the Shadow Marches are among the richest in Khorvaire, and House Tharashk makes most of its profit shipping shards to the interior of Khorvaire. This commerce has resulted in an alliance with House Lyrandar, since that house maintains the shipping lanes between Zarash’ak and other cities, much to House Orien’s disappointment.

In addition to Eberron dragonshards, a variety of rare herbs and plants grow in the depths of the marshes. Of interest to alchemists and wizards in Aundair and Zilargo, these resources have quickly become valuable as secondary exports. The most common of these, hathil root, is described on page 91.

LIFE AND SOCIETY

There are two distinct cultures in the Shadow Marches: the original orc tribes and the clans formed by human settlers.

The majority of the tribes are still entirely made up of orcs, though a few have drawn humans and half-orcs into their ranks. They hold to ancient traditions and a simple lifestyle, largely focused on religious rituals, hunting, and gathering. The Gatekeepers in particular believe that they must remain close to nature and thus shun the trappings of civilization. Gatekeeper tribes are generally friendly to travelers, while the tribes that revere the Dragon Below are usually hostile to strangers. The Gatekeepers follow druidic traditions, while clerics and sorcerers guide the tribes of the Dragon Below. Both kinds of tribes contain barbarian warriors. The barbarian is seen as an heroic ideal, submerging reason to draw on natural instinct or on the guidance of the Dragon Below.

The clans are an even blend of orcs and humans and reﬂect the traditions and cultures of each race. This admixture has created unique forms of art, music, food, and religion. Clan life is less primitive than that of the tribes; the clans build large halls and work with iron and steel. Many clans revere the Dragon Below, which colors their attitude toward outsiders. Some are blatantly hostile to strangers. Others welcome guests with open arms, only to strike with poison or treachery and dispose of the unfortunate travelers in unpleasant rituals. However, for every murderous clan, there is a friendly clan happy to welcome strangers and provide shelter — in exchange for reasonable reimbursement.

Over the last three centuries, House Tharashk has become a culture unto itself. Elements of both the Gatekeepers and the Cults of the Dragon Below have influenced Tharashk, but constant contact with the other houses and nations of Khorvaire has also played a role. The house has the same blending of human and orc culture found among the clans, but it has formed larger communities and deals with outsiders on a regular basis. Since only humans and half-orcs can bear the Mark of Finding, the leaders of the house are drawn from these races. The house includes a signiﬁcant (and highly respected) population of orcs, who put their natural strength to work as miners, guards, and smiths.

A number of goblin tribes scattered across the marshes are more primitive than their cousins in Droaam or Darguun and generally avoid all contact with other races, although they occasionally raid clan settlements or attack parties of explorers.

GOVERNMENT AND POLITICS

The Shadow Marches are a geographic region, not a nation. More than two dozen clans and tribes are scattered throughout the Marches. Blood holds these groups together, blood and tradition. Blood and kin demand fierce loyalty, while blood spilled calls for vengeance and vendetta. Leadership traditions vary considerably among the different communities. The strongest warriors or the oldest druids lead the barbarian tribes, depending on whether the tribe has given its allegiance to the Dragon Below or the Gatekeepers. The clans are generally patriarchal, with the oldest male of clan blood leading the community.

POWER GROUPS

There are few signiﬁcant power groups in the Shadow Marches. While the region has the greatest concentration of the Cults of the Dragon Below in Khorvaire, the different clans and tribes vary in their beliefs and do not work together, and their goals rarely take them beyond the Marches. Most of the dragonmarked houses are represented in Zarash’ak but have little presence or power beyond the port city.

House Tharashk: House Tharashk was born in the Shadow Marches, and its greatest influence is still concentrated in the region. In addition to its presence in Zarash’ak, Tharashk has three strongholds and four village communities scattered throughout the Marches. Tharashk has little influence over the daily lives of the clans or tribes, but it is the largest unified force within the Marches and as such has become a power to be reckoned with.

The Gatekeepers: A number of orc tribes follow the ancient traditions of the Gatekeepers. While the tribes themselves have no formal connection, the druids and their warriors sometimes join together to battle horrors that rise from Khyber or other threats to the natural order in the Marches.

RELIGION

Two religions dominate the Shadow Marches — the druidic path of the Gatekeepers and the Cults of the Dragon Below. The orc tribes are evenly split between these two beliefs, while the clans and the goblin tribes are largely allied with the Dragon Below. However, the adherents of the Dragon Below follow dozens of different paths; each tribe and clan has its own unique variation. Some are sinister and malevolent; others are merely disturbing. Those clans that do not follow the Dragon Below have fused a variety of different religions to create new and unusual systems. Some have turned the astrological studies of the Gatekeepers into an entire religion; others have taken individual gods from the Sovereign Host and given them different names and forms. The deities most commonly invoked are Baalkan the Beastlord (Balinor), Baaldra the Protector (Boldrei), and Ollarasht the Gambler (Olladra).

MAJOR SETTLEMENTS

Most of the communities of the Shadow Marches are extremely small, either thorps or hamlets. Tharashk has one city, three strongholds (small towns), and four small villages. The Tharashk strongholds host Sivis agents to help maintain communication with the other settlements, but otherwise the services of the dragonmarked houses are limited to the city of Zarash’ak.

Zarash’ak (Small City, 5,960): Because overland travel through Droaam or the Eldeen Reaches can be extremely dangerous, most people who need to do business in the Marches travel by ship to the port city of Zarash’ak, sometimes called the City of Stilts due to the supports that keep it above water. Known for its exotic cuisine and music, Zarash’ak offers the rare exports of the land without the difficulty of navigating the marshes. House Tharashk oversees the city, but clans and tribes often come here to sell crafts and other goods, or to celebrate religious rituals such as the Great Feast of Baaldra.

IMPORTANT SITES

The orc inhabitants of the land never built great cities, even in their days of glory. However, the daelkyr established a strong presence in the Shadow Marches when they first invaded Khorvaire, and a few ﬁendish ruins remain in the depths of the swamp. The Gatekeepers shun these areas and attempt to keep others from locating them. The Cults of the Dragon Below, on the other hand, revere these ancient sites. A considerable number of passages to Khyber lie hidden within the marshes, from which aberrations and other disturbing creatures slip into the surface world.

The Shadow Marches contain a number of manifest zones linked to Xoriat and Kythri. Most of these zones overlap the sites of daelkyr ruins, which might be the reason the daelkyr came to the Marches to begin with. Within these areas wild magic applies (see page 149 of the Dungeon Master’s Guide), and transmutation or chaotic spells are cast at +1 caster level. These areas often contain dimensional seals that block the effects of the manifest zone; if the seal is destroyed the usual effects of the zone return.

In zones with an extremely strong connection to Xoriat, the ﬂow of time is affected; see the distorted time trait in the description of Xoriat on page 99.

Vvaraak’s Cave: Known as the Scaled Apostate, Vvaraak was the dragon who taught the orcs the traditions of the Gatekeepers some sixteen thousand years ago. Vvaraak died long ago, but her lair reportedly contains many mystical secrets relating to the Draconic Prophecy. The location of the cave was lost during the war against the daelkyr, and it is one of the mysteries of the Marches. Should it ever be found, the Gatekeepers would be greatly offended if outsiders despoiled this most holy site.

Pond of Shadows: Deep in the swamps toward the north of the Glum River, a still, mist-shrouded pool of inky black water waits to reveal secrets that have passed, that are present, and that have yet to be. Legends claim that one can stare into the black water and the mists that rise off it to see omens and portents related to Eberron, the Land Between. The price for such knowledge doesn’t come cheaply; the ties to chaos and madness, so strong throughout the Marches, are doubly so here. When the conditions are right, a visitor can take 1 point of Wisdom drain to glean a secret from the prophetic pond. Stories tell of the Old Woman of the Swamp, a gnarled human (or orc, or goblin, depending on who tells the tale) who has surrendered all sanity to learn the secrets of yesterday, today, and tomorrow.

Eberron Dragonshard Fields: The Shadow Marches are blessed with the largest concentration of Eberron dragonshards known to exist in Khorvaire. These fields lie in shallow pools within swamps and marshes, where the shards’ encasing stone shells hide beneath the tepid, scum-covered water. Some of the stone shells have cracked open, and in such cases a subtle crimson light glows beneath the surface of the pool.

The largest single source of Eberron dragonshards in the Marches can be found on the western bank of the Glum River, between Glumtown and Zarash’ak. Hard to find and harder to harvest, the dragonshard fields reluctantly give up their prizes, even to the most determined prospectors. The encasing geode-like stone shells, not unlike large eggs in shape, are difficult to open without damaging the crystalline shards hidden within them.

Plus, working through muddy water that ranges from waist deep to deeper than most humans are tall, with its share of hostile and dangerous creatures, can be challenging as well.

The larger fields, marked and cataloged by House Tharashk or one of the more powerful tribes in the area, usually have guards to protect them from poachers. The field between Glumtown and Zarash’ak, for example, is patrolled around the clock by Tharashk militia and protected by various spells and enchantments. As for harvesting, the process is slow and arduous, and House Tharashk only processes one or two stone shells every month. From a single shell, depending on its size, the house can produce a handful of large dragonshards or as many as three dozen small shards (such as those used to create spellbooks and magic items).

ADVENTURING IN THE SHADOW MARCHES

No trade roads cut through the Shadow Marches, and few paths are clearly marked. Travel through the swamp must be accomplished on foot or by boat. Due to the wide variety of poisonous creatures and plants in the region, Survival checks to acquire food take a –2 circumstance penalty, and this same penalty is applied to any attempt to track a target through the murky interior. The Marches are full of dangerous natural creatures — crocodiles, vipers, giant insects, and oversized spiders, along with will-o’-wisps, shambling mounds, a few green hags, and a host of sinister spirits. Aberrations and oozes also plague the land, some dating back to the war against the daelkyr and some that have more recently emerged from Khyber, as well as other monsters called up by the Cults of the Dragon Below. Chuuls, gibbering mouthers, and dolgrims (see page 282) can all be encountered by the unlucky in the midst of the swamp.

Adventures in the Shadow Marches may be based on greed; the Eberron dragonshard fields here present an opportunity for considerable wealth. Any adventure may tie to the ruins of the daelkyr, as well. An expedition could be sent to explore these ancient ruins, to find an artifact spoken of in legend, or to prevent a mad villain from gaining the power of the sinister daelkyr. Plots involving the Cults of the Dragon Below could also draw adventurers to the Shadow Marches, where they must face the elders and champions of a particular cult sect. In addition, a half-orc hero could be summoned to the Shadow Marches to help his or her relatives in one of the clans or tribes — a family connection he or she may not even have known about. Feuds present a constant danger; the Gatekeepers might seek help dealing with the Cults of the Dragon Below.

ADVENTURE IDEAS

—Most of the daelkyr cities are decrepit ruins half-buried in the mire. During a particular conjunction of the rings of Siberys, the twelve moons, and Eberron itself, an ancient tower rises out of the swamp, seemingly perfectly preserved. The Cults of the Dragon Below, the Order of the Emerald Claw, and many others wish to acquire the treasures and knowledge that may be hidden in this dark fortress. Who knows what guardians lurk in its walls of stone — and, with the tower’s return, can the daelkyr themselves be far behind?

—A clan allied with the Cults of the Dragon Below calls an ancient horror from the depths of Khyber. The key to defeating this menace is an artifact created by disciples of the dragon Vvaraak — but this weapon is now in the hands of a rival sect of cultists.

—Vvaraak’s lair is said to contain lost passages from the draconic Prophecy that might furnish a crucial link revealing the time and place where Eberron will be most vulnerable to another daelkyr invasion. A University of Wynarn expedition attempting to locate the site hires adventurers to accompany it into the marshes.

—The body of a goblin trader, renowned for his ability to sniff out lost hoards, recently ﬂoated down one of the muddy tributaries of the Glum River, only a few weeks after he had set out boasting he was on the verge of the find of a lifetime. He still wears in a pouch around his neck a fragmentary map, a sketch of an unusual orrery, and a strangely carved dragonshard.

—A daring group of thieves, powerful in both magic and melee, have made off with the treasury from House Sivis’s Zarash’ak branch. That alone would be bad enough, but the gnomes suspect another house’s complicity in the crime and hence wish to hire unaligned adventurers to follow the thieves into the swamp and return with the purloined items. To make matters worse, one of the stolen items contained a stash of highly incriminating documents that House Sivis is anxious to retrieve — unopened and unread — as soon as possible.


THE TALENTA PLAINS

Capital: Gatherhold

Population: 400,000 (80% halfling, 10% human, 4% changeling, 4% dwarf, 2% other)

Exports: Crafts, exotic creatures, native art, mercenaries

Languages: Halfling, Common, Dwarven

The Talenta Plains spread out to the east from Karrnath and the Mournland, reaching for the mountains of Ironroot and Endworld. This ﬂat tableau of rugged grassland gives way to the punishing heat and sand of the Blade Desert before rising into the forlorn peaks and crumbling cliffsides of the Endworld Mountains. Across this vast expanse, herds of buffalo-sized dinosaurs run wild, and halflings wander in nomadic tribes. The halflings control a territory bordered by Karrnath, the Mror Holds, Q’barra, Valenar, and the Mournland. Every year, the Blade Desert seems to creep farther into the grasslands, but as long as life can be squeezed from the Plains, the Talenta halfling tribes will survive.

The halfling tribes of the Talenta Plains struggle to keep their ancient traditions and heritage alive despite the lure of the comforts and advances of the Five Nations. Many people of central Khorvaire have a certain picture in mind when they think of the Talenta Plains — halfling barbarians riding dinosaurs, performing heathen rituals, engaging in strange customs, and wearing strange clothing. All of these images ring true, but it is a partial truth. The culture and rituals of the halfling tribes are simpler, more archaic than the customs and practices of those living in the more “civilized” nations. These rituals can be cruel, harsh, and primitive by some standards, but they also possess a beauty, sophistication, and wonder all their own. Where part of each tribe embraces tradition, part also feels the pull of modern thoughts and ideas. So far, the tribes have balanced these two competing forces, but a day may come when tradition must bend to modernization or be twisted and broken by its unrelenting weight.

Karrnath and Cyre both claimed parts of the Talenta Plains during the Last War. Prior to the fall of the kingdom of Galifar, the halfling tribes were permitted to wander their ancestral lands as long as they paid tribute to the Galifar king. With the coming of war, the halfling tribes began to cooperate in unprecedented ways to protect the Plains that all the tribes revered. Warriors of different tribes banded together, repelling invaders from Karrnath and Cyre by using their knowledge of the ways of the Plains to confuse and confound the invaders. Later, when the Plains became the place for various combatant nations to clash, the halfling tribes tried to stay out of the way.

As the war progressed, the halfling tribes settled more and more of their ancient grievances, creating a “nation of nations” that stretched across the Talenta Plains. War councils, tribal meetings, and gatherings celebrating victories and festivals important to the halfling tribes replaced the minor skirmishes that once punctuated tribal interaction. When the time came for the powers involved in the Last War to meet and discuss forging a lasting peace, the halfling tribes sent agents representing their tribal council. With the signing of the Treaty of Thronehold, the territory of the Talenta Plains was recognized as a sovereign nation composed of loosely aligned halfling tribes.

The halflings have wandered the Talenta Plains since before the first humans reached Khorvaire’s shores. Once, these nomads ranged far and wide, traveling across the open land that is now the Mournland, Karrnath, Valenar, and the Talenta Plains. With the coming of the humans and the rise of the Five Nations, the halflings found their territory shrinking as human settlements encroached on the wide-open plains. At times, the halflings attempted to hold their position and drive the humans away, and a number of bloody battles punctuate the shared history of the two races. In the end, the two races found common ground and eventually discovered a way to peacefully coexist (the Last War not withstanding).

Halflings of the Plains continue to live in tribal units as they have for thousands of years. These tent-dwelling nomads spend a great deal of their lives on the backs of the small dinosaurs that share the Plains with them. (Small is a relative term; the dinosaurs of the Plains are certainly smaller than the great creatures that roam Xen’drik and the swamps of Q’barra, and some grow as large as elephants, though most range from the size of a small dog to the size of a cow.)

Driving cattle, tribex, and herbivorous dinosaur herds that provide them with the essentials of life (food, drink, and material for clothing and shelter), the halflings show consummate skill in the capture, training, and riding of dinosaurs. Using fast runners such as clawfoot and fastieth dinosaurs as mounts, the halflings are accomplished riders trained from the earliest age to not only control the beasts but fight from them with bows, blades, and boomerangs.

To the halflings of the Plains, the dinosaurs they bond with are more than mounts. They are partners, providing the means to herd, hunt, travel, and protect the tribe. They respect and even revere these special creatures, demonstrating this respect through the artistic and frightening hunt-masks they craft. Each hunt-mask, tied to a halfling’s mount and crafted with exacting care by each rider, represents the power and feral nature of the bonded dinosaur. When a halfling dons his hunt-mask, he proudly proclaims his connection to his dinosaur and takes on the feral personality of the hunt. Indeed, a halfling believes that his spirit combines with his bonded dinosaur when he dons his hunt-mask.

Three kinds of halflings live across Khorvaire. There are the tribal halflings of the Talenta Plains, who hold to the most ancient customs and traditions and are considered primitive by most people in the Five Nations. There are the city halflings, whose ancestors long ago left the Plains and subsequently raised descendants who have become fully integrated with life in the human nations. The third type of halfling, usually working for one of the two dragon marked halfling families, is comfortable in both environments and moves between the cultures with little difficulty. These halflings take up their traditional garb and bonded dinosaurs when they visit the Plains, later putting them aside to again don clothing and mannerisms that will better serve them in the towns and cities of the Five Nations.

INDUSTRIES

The halflings of the Plains are hunters and herders. They mostly work to feed themselves and to trade with the other tribes that wander the Plains. Through the connections forged with the dragonmarked houses, they engage in some trade with the outside world. Crafts and native art attracts money from the Five Nations, and House Vadalis has a growing interest in the exotic creatures raised, captured, and hunted by the halfling nomads.

Some tribes have also struck deals to provide mercenaries to a few select clients throughout Khorvaire. House Ghallanda, the halfling house that carries the Mark of Hospitality, for example, uses halfling warmonks to protect its most important installations, and House Deneith has been known to hire out halfling battleriders to nobles and other wealthy patrons since the earliest days of the Last War.

LIFE AND SOCIETY

Life on the Plains revolves around the tribe. A tribe can consist of as few as fifty individuals or as many as several hundred, as well as their dinosaur mounts and the herds they drive before them. No tribe has permanent roots; each one follows the wind and prey as it moves from one end of the Plains to the other. With the exception of Gatherhold and a few outposts established by foreign powers (such as the Karrnath forts and a handful of way stations set up by the dragonmarked houses), the Plains have no permanent settlements.

The nomads live much as they have for generations. Days are filled with hunting, gathering, craftwork, and travel, while nights are occupied by storytelling and song. Warriors by nature, the halflings are unencumbered by material possessions, able to strike camp quickly and move to avoid enemies or stalk prey. Far from savages, they are tactically brilliant, using every skill they developed as hunters to enhance their capacity for war. Even with this penchant for battle, the halflings have never been overtly hostile. Feuding with neighboring tribes and battling various invaders aside, the halflings have never been interested in conquest or marauding. They defend themselves and their sacred sites, but they have never seen a need to sweep out of the Plains and destroy those around them.

Through the two halfling dragonmarked houses, which have either family or hirelings from almost every tribe, the halfling tribes keep up with events in the Five Nations and maintain contact with the outside world that they might not otherwise have access to. Not every tribe agrees with the halfling houses operating outside the Plains or understands why this occurs, but all take some degree of advantage from the riches the houses bring back to the Plains.

GOVERNMENT AND POLITICS

Each halfling tribe follows a tradition that all tribal members are equals. Even so, each tribe selects a leader based on merit and ability, a leader referred to as a lath. The lath directs the activities of his or her tribe, commanding the respect and subservience of the members of the tribe. As equals, all members of the tribe can offer suggestions and voice opinions, but they agree that the final call always falls to their lath. If the lath loses the respect and conﬁdence of his or her tribe, the tribe will select a new lath to lead them.

Tribal members are tied by blood and tradition, but even so, some tribes disband and merge at regular intervals, and sometimes a powerful lath might attract a number of tribes to his banner. Such a leader is called a lathon. Over the generations, a few mighty lathons have gathered the tribes together for massive undertakings, such as when Lathon Uldom united the tribes to repel human invaders some two thousand years ago. More recently, Lathon Halpum negotiated to end the Last War and create the sovereign nation of the Talenta Plains. Halpum still carries the grand title, but more as an honorary post than as a ruler — he continues to oversee his own tribe, one of the largest in the Plains, but he doesn’t command the other laths.

Many of the dragonmarked houses operate in the Plains. House Ghallanda maintains its primary headquarters in Gatherhold, and serves as custodian of the shared city for the halfling tribes. Other dragonmarked houses with prominent operations here include the houses of Orien, Deneith, Jorasco, and Vadalis.

POWER GROUPS

While the Talenta Plains may appear as disorganized and as close to collapse as either Darguun or the Lhazaar Principalities, the region really has more in common with the Mror Holds as far as stability is concerned. The traditions of the tribes and the great influence of two longstanding dragonmarked houses make the nation strong despite its decentralized government. A few of the power groups currently operating in the Plains are described below.

Lathon Halpum: Lathon Halpum (CG male halfling, barbarian 9) leads one of the largest nomadic tribes wandering the Talenta Plains. So great is the respect that the other laths feel for Halpum that they selected him to represent all the tribes at the Thronehold peace talks. At the talks, he was able to obtain status and recognition for the Talenta Plains, and he returned triumphantly to share the news at a gathering of laths in Gatherhold. Since then, Halpum has returned to leading his own tribe, a powerful group of almost one thousand halflings that roam the Plains. As a battlerider in his younger days, and as a lath leading halfling warbands during the Last War, Halpum knows the value of military might. He keeps his tribe fit and well trained, for the dangers of the Last War still haunt the Plains. If the skirmishes with Valenar escalate, or if the fragile peace keeping the Five Nations in check breaks, the other laths would once again turn to Halpum for leadership. Next time, he might decide to unite all the tribes for the safety of the nation.

Holy Uldra: Holy Uldra (NE female halfling, cleric 7 Balinor) serves as lath to a small but powerful tribe of approximately eighty Halflings. She believes that she has been chosen by the God of Beasts and the Hunt to lead the halflings back to the traditions and values they have abandoned (at least in her eyes). Members of all tribes come to hear the charismatic cleric preach whenever she attends a gathering of tribes or visits Gatherhold. She has not yet begun to overtly challenge the notion of a unified halfling nation, but her exhortations intimate that following the path of the Five Nations is wrong and goes against the spirits of their tribal ancestors and the beasts with which they share the Plains. She also rails against the dragonmarked houses for abandoning the ancient traditions of the tribes.

Holy Uldra has the ability to cause trouble in the Plains, and her own ambitions as a prophet and chief could spread that trouble into the nations beyond. Some foreign powers, recognizing this potential destabilizing point in the Talenta Plains, have begun exploring ways to take advantage of the situation. The Royal Eyes of Aundair, for example, see Holy Uldra as a means for eventually striking at Karrnath, and so their agents have started making overtures to the cleric and her tribe.

House Ghallanda: The halfling House of Hospitality arose on the Talenta Plains and has been operating from among the nomadic tribes ever since. The patriarch of the house, Yoren d’Ghallanda (CG male halfling, expert 3/bard 4), keeps the ﬁres burning in Gatherhold so that there’s always a welcome waiting for the wandering halfling tribes. Beyond that, he oversees the operations of house agents throughout Khorvaire from the Ghallanda Inn at the center of Gatherhold. His opulent and resplendent enclave grows out of the inn and is one of the largest permanent structures in the town.

House Jorasco: The halflings of House Jorasco maintain a prominent presence in the Plains, but the House of Healing long ago moved its headquarters to Karrnath to better serve all of Khorvaire. For this reason, House Jorasco sometimes meets with suspicion and opposition in the Plains, especially from Holy Uldra and her followers. Even so, the cosmopolitan and widely traveled halflings of the house continue to exert influence among the tribes of the halfling nation.

RELIGION

Most of the halflings of the Talenta Plains combine ancestral and animal spirit worship with ceremonies devoted to Balinor, God of Beasts and the Hunt.

MAJOR SETTLEMENTS

The Talenta Plains have almost no settlements — major or minor. The halflings of the Plains are nomads who carry their shelters with them as they follow their wanderlust. There are a number of Karrnathi forts, as well as one permanent halfling settlement — Gatherhold.

Gatherhold (Large Town, 2,300): The large town of Gatherhold, built into the rocky outcroppings and hills along the eastern shore of Lake Cyre, is a shared town.

All the halfling tribes can use it. The tribes come to the town to trade, hold celebrations, attend tribal councils, or find protection from the elements or hostile forces. House Ghallanda maintains the town and keeps a presence there even when all the tribes are away.

IMPORTANT SITES

The Talenta Plains have a number of important sites. Here are some of them.

Krezent: This ancient ruin is all that remains of a couatl city from ages past. The halflings tend to avoid the site, since it is home to a tribe of benevolent yuan-ti who honor and revere the couatl and the Silver Flame.

The Boneyard: Tucked into a valley formed where the Ironroot Mountains meet the Endworld Mountains, the Boneyard contains the ancient remains of colossal dragons. Bones jut from the ground like ivory trees and carpet the ﬂoor as thick as deadfalls in a forest. Whether these dragons died in long-forgotten battles or once used this desolate site as a graveyard of sorts, the halflings believe the place is cursed. Indeed, legends claim that to disturb the bones of the dead draws the attention of the living — and no one wants to attract the attention of a living dragon.

The Wandering Inn: House Ghallanda’s Wandering Inn is a traveling fair that moves around the Plains. One day the colorful tents appear beside Lake Cyre, later they spring up on the steppes near the Ironroot Mountains. The Wandering Inn provides a place for rest and trade for the tribes that range far from Gatherhold.

ADVENTURING IN THE TALENTA PLAINS

The Talenta Plains are vast and wild. Travelers can wander for days without seeing another living creature. Then, without warning, they can find themselves in a dinosaur stampede or surrounded by a tribe of Halflings. In general, the halflings don’t harass travelers unless the travelers show hostile intent. Still, the wilderness can be dangerous, with predatory dinosaurs, Valenar elf marauders, and other threats ranging from the mundane to the supernatural.

ADVENTURE IDEAS

—Someone is stealing dinosaur eggs and interfering with the halfling rites of adulthood. When a bonded dinosaur is set free to mate in the wild, it falls to the next generation of halflings to capture and tame the brood that emerges from the freshly hatched eggs. With the recent thefts of the eggs, the ancient system of perpetuating the dinosaur bond is in jeapordy. A tribe or halfling house friendly with the adventurers asks for help in this matter.

—Rumors suggest that a powerful undead dragon has been seen in the Boneyard.

—Someone has planted potent dinosaur musk among the supplies the adventurers carry. Now they must make it out of the Plains before the carnivorous dinosaurs, attracted by the scent, overwhelm them.


Thrane

Capital: Flamekeep

Population: 2,300,000 (70% human, 10% half-elf, 9% dwarf, 4% elf, 4% halfling, 3% other)

Exports: Fine crafts, wool, textiles, missionaries, fruit, livestock

Languages: Common, Draconic, Dwarven, Elven, Halfling

The spirit of the Silver Flame took hold of the hearts and souls of the people of Thrane seven hundred years ago, and this religious fervor remains the driving force behind the nation. Thrane was one of the original Five Nations founded by the human settlers of Khorvaire; the culture and heritage of the region goes back millennia. It was absorbed into the Kingdom of Galifar and remained a pillar of that celebrated kingdom for almost a thousand years. While the rest of the Five Nations followed the tenets of the Sovereign Host, a new religion found life in Thrane before spreading far and wide across Khorvaire. In the wake of the Last War, Thrane stands as a theocracy devoted to the Silver Flame.

Thrane ir’Wynarn, third scion of King Galifar I, was appointed to oversee the nation that would eventually carry his name shortly after his father united the kingdom. As with the other nations, the name was changed to match that of its regent by popular decree in 32 YK. Thrane, and the greater kingdom to which it belonged, prospered as the decades grew into centuries.

In 299 YK, the event that started the religion of the Silver Flame took place. In that year, a terrible eruption split the ground and a great pillar of crimson ﬁre emerged from the resulting chasm. No one understood the signiﬁcance of the blazing column of flame, but most who dared approach it felt unrelenting malevolence in its radiating heat.

Tira Miron, a paladin dedicated to Dol Arrah, received a powerful vision about this strange ﬁre while exploring the western reaches of the realm. In her vision, a great rainbow-winged serpent warned her that a terrible evil was emerging in the east, riding crimson fire from the depths of Khyber itself. Tira rallied the forces of Thrane and defeated the dark creatures that had come to venerate the crimson ﬁre and help free the malevolent entity trapped within its flames. With her great sword Kloinjer, its pommel capped with a Khyber dragonshard, Tira turned to face the emerging demon just as the great serpent with the rainbow-feathered wings of her vision appeared and dove headfirst into the ﬁre. Tira watched as the serpent and the demon struggled in the flames. The battle within the ﬁre seemed to last for an eternity, and as she watched the demon began to overcome the serpent. Horriﬁed, she saw the demon strike a crippling blow. The serpent, calling on its last reserves of power, encircled the demon and buried its fangs into the fiend’s fiery throat. At the same moment, it sent a mental plea to Tira, and the paladin didn’t hesitate. She leaped into the fire, plunging Kloinjer through the writhing serpent and deep into the demon’s flesh.

Then, the legend says, a powerful explosion rocked the entire kingdom of Galifar. The hot crimson fire became a cool silver ﬂame. Tira remained within, now part of the divine ﬁre that had replaced the evil conflagration. She became the Voice of the Silver Flame, and a new religion was born. Flamekeep, a simple stone castle, was erected around the everburning pillar of silver fire. Deep within the chasm, at the point where the fire erupts from the earth, it is said that mighty Kloinjer’s blade is buried almost to the hilt, binding demon, serpent, and paladin together forever.

In time, the castle became a cathedral, and a city grew around it. By 400 YK, the Church of the Silver Flame was the dominant religion in Thrane. The Sovereign Host, accepting of most faiths, saw the Silver Flame as just another expression of the divine pantheon on Eberron. The Silver Flame, on the other hand, tolerated the Host but had little love for faiths that didn’t accept the cleansing light of the Silver Flame.

Over the centuries, the kings and queens of Galifar, and their sons and daughters who governed the Thrane realm, have had a mixed relationship with the faith of the Silver Flame. As the Thrane people began to turn to this faith in droves, the royal family was forced to accept the Church of the Silver Flame as a force within the kingdom. Early on, they tried to restrict it to Thrane, but the faithful were zealous, and missionaries soon appeared to bring word of the Silver Flame to the rest of Khorvaire. More than one scion over the centuries, while governing in Thrane, adopted the faith. One particularly dark episode occurred in 558 YK, when Queen Joliana reached the throne after serving as Thrane’s regent. She was a devoted follower of the Silver Flame, and decided that under her rule all of Galifar would accept the Silver Flame as the one true religion. A few bloody clashes almost led to civil war before Joliana died suddenly and mysteriously before the second year of her reign had ended.

When Jarot died and the scions broke with tradition and started the Last War, Thalin of Thrane saw another opportunity to spread the Silver Flame to the entire kingdom. While the other scions had more personal or philosophical reasons for refusing to honor the traditional rights of succession, Thalin believed that he had a divine right to the crown. This tendency on the part of Thrane to place itself above the rest of the shattered kingdom led to some of the most terrible battles of the Last War.

In 914 YK, with the death of King Thalin, Thrane’s people rejected Thalin’s heir’s claim to the throne and turned to the Church of the Silver Flame for leadership. Thrane became a theocracy. The Keeper of the Flame, the head of the Church of the Silver Flame, took control of the temporal as well as the spiritual reins of the nation. This turn of events has led to tensions that go beyond the nation’s borders, as the leaders of the remaining Five Nations see the mingling of church with crown as unnatural and potentially dangerous to their own plans and ambitions.

Today, Jaela Daran serves as the Keeper of the Flame. She assumed power when she was six years old, identified by the Silver Flame as the successor to the church’s previous Keeper. Now eleven years old, Jaela helped guide Thrane through the peace talks and has developed into a caring and forceful leader despite her young age. It isn’t unusual for a Keeper so young to be selected, but it hasn’t happened since the nation became a theocracy.

War remains a primary preoccupation for the nation of Thrane. To Jaela’s advisors and the other leaders within the theocracy, the current peace presents a chance to rest and prepare for future conflict. Until all nations have accepted the Silver Flame, there will always be enemies at their borders waiting to exploit the first show of weakness or hesitation. Jaela believes that, with the exception of wiping out true evil, war is a futile endeavor. The Silver Flame doesn’t call for war; indeed, she believes that the Flame is saddened by the conflict that has pitted brother against brother. Her power within the theocracy isn’t as ironclad as some believe, however, and she has learned to negotiate her course carefully and with much deliberation. As long as most of the spiritual and secular leaders of Thrane want war, the best Jaela can hope to accomplish is to delay the start for another day, week, or year.

INDUSTRIES

Thrane has attempted to develop a closed economy since the start of the Last War that allows it to rely on itself and not require goods or services from beyond its own borders. The Thranes have not been entirely successful. They continue to make use of the services of the dragonmarked houses, and some amount of trade occurs between this nation and its neighbors.

Thrane exports wool and textiles, some fruits, livestock, and fine crafts. Perhaps the most prominent export of Thrane is the missionaries of the Silver Flame. The followers of the Flame tenaciously promote their faith throughout the Five Nations and beyond. Most preach a tolerant version of the faith, but some zealous missionaries see little difference between true evil and those religions that don’t venerate the Silver Flame.

LIFE AND SOCIETY

Thrane’s citizenry consists of farmers, clerics, adepts, and a city-dwelling middle class. Most of the metropolitan centers are clustered in the eastern portion of the nation, along the waterways that empty into Scions Sound. Central and western Thrane feature mostly open fields, forests, and rolling farmland.

Religion, primarily the tenets of the Church of the Silver Flame, dominates life in the nation. In many towns and cities, devout followers of the Silver Flame outnumber the rest of the population, and in places such as Flamekeep they constitute an even larger majority. In the smaller villages and outlying hamlets and thorps, roughly half of the townsfolk are active church members.

The Church of the Silver Flame is of two minds when it comes to doctrine and practices: the dominant, more or less tolerant side, embodied by the Keeper of the Flame and her bishops and priests; and the small but vocal minority who fervently follow the Voice of the Silver Flame and take every pronouncement to its literal and extremely intolerant conclusion. On one hand, the church has developed into one of the strongest pillars of lawful good virtues in the world. On the other hand, its fanatical side has inspired inquisitions, crusades, and some of the worst atrocities ever committed in the name of a lawful good deity.

The Church of the Silver Flame influences everyday life across Thrane. Rituals, ceremonies, and codes of conduct inspired by the Voice of the Silver Flame direct the actions of the nation and its inhabitants. Even those few living in or visiting Thrane who don’t subscribe to the tenets of the faith must deal with its ramiﬁ cations. Priests and devout followers gather three times a day to celebrate the Mass of Silver Fire, and the faith starts every week with the Day of Cleansing Fire — a daylong devotion that includes prayer, fasting, and a recitation of the Nine Miracles of the Silver Flame performed in the Draconic tongue. During these various rituals and ceremonies, most nonessential activities in the nation stop so that everyone can meditate and reﬂect on the power and glory of the Silver Flame.

The cities and towns of Thrane witnessed a proliferation of art and architecture designed to pay homage and glorify the Silver Flame. Between 325 YK and 700 YK, the Flamic style was pioneered and perfected. Visions of the Silver Flame and Tira Miron dominated the work of painters and sculptors, and later prominent and influential Keepers of the Flame also began to be immortalized in artwork. Architects, meanwhile, used light and soaring spaces to symbolize the nation’s devotion to the Silver Flame. Such construction techniques give the urban centers of Thrane a distinct religious look and are unparalleled anywhere else in Khorvaire, a style and presence that constantly reminds the population that Thrane worships the Silver Flame.

The relatively few people in Thrane society who aren’t religious or who happen to follow a faith other than the Silver Flame (the Sovereign Host still has a few worshipers in Thrane) experience more than a few hurdles as they seek to find happiness and prosperity in the nation. While not overtly persecuted or ostracized, those who don’t proclaim the faith of the Silver Flame as their own find closed doors, conﬁning fences, and low ceilings in their path more often than not.

The average priest or practitioner of the Silver Flame holds his faith supreme over all others, but doesn’t necessarily ridicule or attack the beliefs of others. Only truly evil cults and creatures, usually those associated with the ancient demons that were long ago sealed away by powers related to the Silver Flame, come under the direct assault of the average follower of the Silver Flame. These followers might inadvertently and subconsciously promote their own faith and those who keep it above others, but not in any overt and conscious manner. The fervent Flamers, however, although few in number, vocally and with great hostility attack every philosophy and outlook that doesn’t bask in the glow of the Silver Flame.

GOVERNMENT AND POLITICS

The royal family and secular authority of the crown has been replaced in Thrane by a theocracy in league with the Church of the Silver Flame. The Keeper of the Flame, currently eleven-year-old Jaela Daran (LG female human, cleric 3 Silver Flame, cleric 18 in the confines of Flamekeep), sits on both the spiritual and worldly thrones of the nation. The Council of Cardinals aids the Keeper in overseeing the functions of government and church. Both secular and religious authorities follow a reporting structure atop which sit the Cardinals, who in turn report to the Keeper of the Flame. Archbishops serve as governors and mayors throughout the realm, while bishops and archpriests run individual cathedrals and churches within Thrane and abroad. For more information on Jaela and the Church, see page 229.

The secular nobles who once paid homage to the royal family and provided taxes and troops to the crown continue to serve the theocracy. Those noble families who strictly embrace the tenets of the Silver Flame have risen to the top of the secular order, while those with weaker ties or even other faiths have lost power, influence, and even position over the years.

The royal family remains in place, serving merely as a figurehead in present-day Thrane. The current heir to the crown, Diani ir’Wynarn (NG female human, aristocrat 4), smiles and appears at the Keeper’s side as ceremony and occasion warrant, but she secretly seeks to return her family to power and glory — and she has begun to make overtures to foreign powers to help her accomplish this.

All the dragonmarked houses have a presence in Thrane, but none of them use the nation as a headquarters due to the restrictions placed upon them by the religious laws of the theocracy. Still, as long as there is money to be made, the houses will continue to play a part in Thrane society.

POWER GROUPS

The Church of the Silver Flame holds all power in Thrane. While this power may appear to be held firmly by the Keeper of the Flame, in truth her Council of Cardinals wields much of it and sometimes operates in conflict with the wishes and pronouncements of the Keeper.

Council of Cardinals: This group of powerful church leaders administers both the workings of the church and the functions of the government. In theory, the cardinals answer to the Keeper of the Flame. In practice, they run the church and the government, only dealing with the Keeper on issues that require divine attention and interaction with the Voice of the Flame. The cardinals believe that they know best when it comes to running the government and the church, and they leave the Keeper to deal with the well-being of the spirit of the nation. This arrangement has led to problems between the Council and the Keeper in the past, but the current Keeper seems interested more in divine and spiritual matters than the intricacies of secular administration. This is not to say that every member of the council is corrupt and has personal interests at heart, but many of them are, especially High Cardinal Krozen (LE male human, cleric 12 Silver Flame), who treats Thrane as his personal kingdom.

Knights of Thrane: The Crown Knights, also known as the Knights of Thrane, pledged to defend crown and country when the order was established during the time of Regent Thrane, son of King Galifar I. Over the centuries, this order of knights has served the regents of Thrane faithfully. When the Church of the Silver Flame refused to acknowledge the authority of the crown and turned the nation into a theocracy, the Knights of Thrane were ready to battle on behalf of the crown. The heir apparent defused the situation by bowing to the Keeper of the Flame, realizing that Thrane would be destroyed if it succumbed to internal strife while the Last War raged on. Today, the Knights of Thrane continue to work for the nation, serving Queen Diani in name but answering to the Council of Cardinals in practice. Captain Otherro (LG male human, paladin 8 Silver Flame) commands the Knights of Thrane. His heart belongs to Diani, but his immortal soul belongs to the Silver Flame, and he hopes he is never forced to choose between the two.

RELIGION

The Church of the Silver Flame holds sway throughout Thrane. The Sovereign Host has a small presence, particularly Dol Arrah and Dol Dorn.

MAJOR SETTLEMENTS

All of Thrane’s population centers are located in the nation’s eastern regions, along the waterways that spill into Scions Sound.

Flamekeep (Metropolis, 150,000): Flamekeep grew as the Church of the Silver Flame gained prominence. Built around the impressive Cathedral of the Silver Flame, the city displays Flamic architecture at its grandest and most inspiring. As the capital of the nation’s secular and religious authorities, Flamekeep is a place of power and influence.

IMPORTANT SITES

Thrane’s sites include a number of holy landmarks, war monuments, and historical locations.

The Chamber of the Flame: Located deep within the Cathedral of the Silver Flame, this is the place where the holy light of the Silver Flame burns and the Keeper of the Flame comes to commune with the Voice of the Silver Flame. Pilgrims devoted to the faith travel to this holy site to pray, pay homage, and hope for miracles.

Shadukar: The ruins of the city of Shadukar, and the Burnt Wood around them, bear witness to one of the most terrible defeats suffered by Thrane during the Last War. When it was overrun and set ablaze by the combined might of Karrnathi and Cyran forces, more than seven thousand Thranes lost their lives.

ADVENTURING IN THRANE

Perhaps the most repressive and least welcoming of the Five Nations, the theocracy of Thrane stands as a contradiction that many adventurers will find frustrating to deal with. It proclaims to be a bastion of lawful good ideals (and it is), but it fosters as much corruption as any secular nation. The average Thrane is religious and proud of his faith and nation, but he isn’t a fanatic. As long as you do no obvious evil, you won’t find trouble in Thrane. However, Thrane’s religious-based laws tend to be more stringent than the Code of Galifar, and punishments more brutal. Arcane magic isn’t given as wide a venue in Thrane, but divine magic more than takes up the slack.

ADVENTURE IDEAS

—The Keeper of the Flame needs adventurers to perform a mission inspired by the Voice of the Silver Flame. However, the Keeper doesn’t want the Council of Cardinals or the Knights of Thrane to know about it.

—A representative of Darguun has come to Thrane to negotiate additional treaties, but the Council of Cardinals has locked the goblin away and refuses to deal with him. Now Queen Diani wants to quietly free the goblin and send him away before the act leads to a new round of hostilities. She turns to adventurers for help.

—A priest of the Silver Flame seeks adventurers to aid her in a quest to enter the ruins of Shadukar and perform a ritual to put the dead to rest — dead who seem to be walking and haunting the region around the ruins.


Valenar

Capital: Taer Valaestas

Population: 70,000 (43% elves, 28% humans, 15% half-elves, 5% halflings, 5% hobgoblins, 4% other races)

Exports: Horses, mercenary services

Languages: Elven, Common

Ten thousand years ago, the elves of Aerenal established a settlement on the southern shore of Khorvaire. Initially, the hobgoblin emperor was pleased to have a center for trade with the elves, but over the course of the next century this relationship soured and turned to war. The elves could not match the numbers of the goblinoids and were driven back to Aerenal. War between the empires continued sporadically over the next few centuries. Ultimately, both hobgoblin and elf agreed to respect the current borders — the elves would hold their island-continent, and the hobgoblins would continue to dominate the mainland.

Millennia passed, and the hobgoblin Empire of Dhakaan crumbled to dust. By the time of King Jarot of Galifar, the land once contested by hobgoblins and elves was part of the realm of Cyre. Much of the region was sparsely populated, with the occasional human village, migrating halfling tribe, and a handful of hobgoblin clans hiding in the shadows. When the Last War began, Cyre came under attack from all sides and quickly sought allies. While the Undying Court of Aerenal had no interest in returning to Khorvaire, the Cyrans drew the interest of the Valaes Tairn. These militant elves had long sought an opportunity to test their blades in epic battle, and they were only too willing to enter the fray.

For decades the elves fought on the side of Cyre, battling Talenta warbands, hobgoblin mercenaries, and the forces of Breland and Karrnath. They fought for the love of battle and gold, not loyalty to Cyre. Then, in 956 YK, the elves took action that surprised the Cyrans and the other Five Nations. War Leader Shaeras Vadallia proclaimed that his people had ties to the land from a time before human feet touched the soil of Khorvaire, and that his soldiers had restored those ties with spilled blood. Vadallia declared himself high king of the new nation of Valenar, and his warriors have been fortifying their position and slowly expanding their borders ever since.

The Valenar elves have no interest in peace, but they participated in the talks at Thronehold to gauge the mea-sure of their enemies and to gain acceptance in the human courts. Today, Valenar warbands continue to clash with Karrnathi forces, and raids into the Talenta Plains and Q’barra occur on a regular basis. Now that the Last War has come to an end, it remains to be seen whether the Treaty of Thronehold can end this elven aggression.

INDUSTRIES

The Valenar elves demonstrate an uncanny knack for the art of war and the breeding of horses. The bloodline of Valenar horses can be traced all the way back to the warhorses of ancient Xen’drik, and the creatures have no equal among the native horses of Khorvaire. The weaponsmiths of Valenar create masterwork bows and fine densewood weapons. Beyond this, Valenar primarily exports the service of its warriors, brokered through House Deneith. Few people trust the Valenar elves or are comfortable hiring them in large numbers. Valenar elves, however, are the most talented cavalry troops in Khorvaire, and small units are often hired for specific tasks.

LIFE AND SOCIETY

The elves of Valenar venerate the memories of their warrior ancestors, the giant slayers of ancient Xen’drik. Where the elves of Aerenal honor their ancestors through devotion and prayer, the Valaes Tairn believe that imitation is the truest form of ﬂattery. Heroic deeds and glory in battle are the two goals of the Valaes Tairn, and their society revolves around this principle. The primary social unit of the elves is the warclan, a group of two hundred to five hundred elves, subdivided into smaller tactical units called warbands that consist of eight to twelve individuals. Unless assigned to guard an area, a warclan remains in constant motion. The Valenar elves slowly seek to expand their territory, but they are more interested in battle than land. Q’barra and Karrnath remain frequent targets of raids, and Karrnath has established forts in the Talenta Plains to engage the elves before they reach their borders.

A member of the Valaes Tairn values his horse and his patron ancestor above all things. Determined at birth by the clerics of the Valaes Tairn, the spirit of a patron ancestor watches over the warrior, and the elf does everything in his power to emulate and honor his patron. Males and females hold equal positions among the elves of Valenar, and both ride into battle. The Valenar elves have a taste for art, music, and dance, but everything revolves around war. Their fine weapons and delicate armor are their works of art, and their songs recount the great deeds of the elf warriors of Xen’drik.

Humans still live in Valenar. Once citizens of Cyre, these peasants and farmers have simply changed overlords. The elves have no interest in agriculture, so the humans produce food for the elf warriors in exchange for protection, and life goes on as it does in any farming community.

GOVERNMENT AND POLITICS

The Valaes Tairn consists of a league of individual warclans, not an organized legion. All Valenar elves owe fealty to the high king. Forty-five warclans roam Valenar. At any time, twenty of the warclans — the Host of Valenar — are under the direct command of the high king. Ten of these maintain order throughout the realm, while the rest engage in military operations dictated by the crown. A warclan’s service in the Host of Valenar lasts for ten years, after which a new warclan takes its place.

The other warclans are free to conduct military operations and raids as they see fit, though the high king can call upon them as he deems necessary. Many young elves leave Valenar for a decade or so in search of personal glory and adventure.

A warrior who performs a service for the high king may receive a title and a tract of land. However, the elves prefer to remain in constant motion, and few lords maintain a manor or keep.

POWER GROUPS

Due to the ﬂuid structure of Valenar, few groups have great influence in the land. Each warclan is a military force to be reckoned with, but most are more concerned with winning glory in battle than with political intrigue. The dragonmarked houses operate in Taer Valaestas, but only House Lyrandar has significant influence in the realm. House Vadalis has been banned for horse stealing, and Houses Thuranni and Phiarlan are not welcome.

House Lyrandar: The half-elves of House Lyrandar have been granted signiﬁcant parcels of land inside Valenar in exchange for raincalling services and agricultural assistance. Lyrandar also helps with many administrative tasks in Taer Valaestas. While the half-elves maintain a neutral position, there is no question that they have garnered influence within Valenar.

The Keepers of the Past: The priesthood of the Valenar elves, the Keepers of the Past maintain the memory of the great elf heroes of Xen’drik. Members of the order travel with warclans to ensure that the warriors bring honor to their ancestors. The Keepers hold tremendous power; if they turned against the high king, many elves would take their side.

RELIGION

The Valenar elves share the religious beliefs of the elves of Aerenal, but with a slightly different focus. They respect the councilors of the Undying Court, but have a greater reverence for the elven heroes of Xen’drik. Each warrior has a patron ancestor and seeks to emulate his ancestor through deeds that let the ancestor live again, after a fashion.

The spiritual leaders of the Valaes Tairn, the Keepers of the Past, include both clerics of the Undying Court and bards. War leaders train in bardic traditions to inspire their troops and recount the deeds of their ancestors.

MAJOR SETTLEMENTS

Most communities in Valenar are farming villages or hamlets inhabited by humans and half-elves. Six strongholds on the borders of the realm, each the size of a small town, serve as way stations for traveling warclans.

Taer Valaestas (Large City, 19,060): The Valaes Tairn have little love for cities. But every kingdom needs a throne, and High King Vadallia (N male elf, bard 3/fighter 10) has his seat in Taer Valaestas. Located in the center of the kingdom, Taer Valaestas is a city built for war. Towers and walls formed of stone and densewood are designed to resist ﬁre and force. In addition to the royal palace, outposts of most of the dragonmarked houses, and a marketplace where foreigners come to sell their wares, Taer Valaestas contains the primary temple of the Keepers of the Past and a vast arena used for training, races, and other displays of equestrian skill.

IMPORTANT SITES

In addition to the Cyran cities that fell during the Last War, Valenar contains ancient hobgoblin and elven ruins dating back to the Empire of Dhakaan.

Taer Sadaen: This fortress, built during the Age of Monsters, was the site of a terrible final battle between the elves and hobgoblins. The ruins have never been found. A powerful elven curse pulled the fortress out of time, and when the stars and the rings of Siberys align, Taer Sadaen reappears for a night, the battle still raging.

ADVENTURING IN VALENAR

Valenar has a diverse environment, including forests, rolling steppes, fertile plains, and barren desert. The key to traveling through Valenar is not to appear to be a challenge to the Valaes Tairn. The nation is on a war footing, and young warriors are always looking for a chance to prove their skills. Warbands won’t challenge peaceful caravans within their borders, but well-armed soldiers or adventurers invite attack, especially if they present themselves with a bold and defiant demeanor.

House Orien runs trade roads between Taer Valaestas, Pylas Maradal, and the two largest fortresses in the realm. House Lyrandar has been using the plains of Valenar as a testing ground for its airships, and Valenar serves as a nexus for this form of transportation.

ADVENTURE IDEAS

—There are a number of ranches across Valenar where the elves’ horses are bred and trained. These fine steedsare worth a fortune, and an ambitious heir of House Vadalis has a plan to raid a ranch and drive a herd of horses back to the border.

—A Valenar warband raided a caravan crossing the Talenta Plains. Among the captives taken by the elves is the son of a Karrnathi noble. Adventurers are hired to track the warband and rescue the young heir before the elves get too deep into Valenar and rejoin with their warclan.


Zilargo

Capital: Trolanport

Population: 250,000 (60% gnomes, 16% humans, 11% dwarves, 7% kobolds, 6% other races)

Exports: Alchemical goods, education, entertainment, maps, precious stones, ships

Languages: Gnome, Common, Dwarven, Goblin

The gnomes of Khorvaire have lived in the area known as Zilargo for thousands of years. Situated between the Howling Peaks and the Seawall Mountains, the gnomes have thrived despite incursions by and conflicts with goblinoids, kobolds, and humans. They have always managed to maintain their independence, winning battles with words that they could never win with swords. After Galifar established his kingdom, he eventually set his sights on Zilargo. The gnomes met his forces in the valley north of Dragonroost and immediately surrendered. During the negotiations, the gnomes became an independent province within the kingdom. Galifar left in victory, and the gnomes secured a safe place in the new kingdom — all without spilling a drop of blood. Relying on wisdom and cunning, along with elemental-bound items and illusions, gnomes can be surprisingly dangerous opponents.

During the Last War, Zilargo spent part of the conflict as a neutral observer before aligning with Breland in 962 YK. From that point on, the gnomes provided intelligence and elemental-bound weapons to Breland while avoiding most combat. As a result, Zilargo emerged from the Last War stronger than ever, and Breland owes the gnomes a debt for the services they rendered.

INDUSTRIES

For a small nation, Zilargo exports a large array of goods and services. The gnomes are known for diplomatic expertise, and the demand for gnomish translators, advocates, and mediators is high. House Sivis regulates these services, as well as maintaining a lock on communications in central Khorvaire.

The gnomes’ talent for words extends beyond media-tion and scribing. Gnome poets and orators are celebrated across Khorvaire, while Zil bards weave words and magic together to produce dazzling shows of illusion and song. In addition, the Korranberg Chronicle, full of news and stories, reaches common folk throughout the Five Nations. The Library of Korranberg and its associated colleges don’t quite measure up to the magical research and artificing techniques going on in Aundair, but it might possess the greatest source of general knowledge on the continent.

The gnomes of Trolanport are among the greatest shipwrights and cartographers of Khorvaire, and even Lhazaar princes travel there to commission gnome-made vessels. Tremendous wealth pours from the jewel mines of Zalanberg, and the gnomes have discovered a method for binding elementals into vehicles, armor, and weapons.

LIFE AND SOCIETY

Zilargo’s beautiful architecture ﬁlls the towns and cities of the gnome nation, and the streets vibrate with bright colors, song, and good cheer. Friendly, helpful inhabitants seem genuinely interested in talking with strangers, and theft and violent crimes rarely occur.

In truth, while the average gnome always makes time to listen to a stranger, this behavior has more to do with the gnomes’ thirst for knowledge than with sympathy for outsiders. Gnomes believe that every piece of information, no matter how trivial, may someday have value.

Zilargo society is bound together by a complex web of favors, secrets, and debts. For more than eight centuries, an invisible order of spies and assassins has been watching from the shadows, gathering information on all internal activities and using this knowledge to eliminate threats to society. Every citizen of Zilargo knows that anyone could be an agent of this secret order. Most gnomes actually are good-natured and cheerful, but there’s always the chance that a friendly face masks more clandestine activities.

GOVERNMENT AND POLITICS

The Triumvirate rules Zilargo. This council, composed of a representative from each of the major cities of Korranberg, Trolanport, and Zalanberg, was founded as an oversight committee to monitor the behavior of students and patrons of the Library of Korranberg. The powers and duties of the Triumvirate slowly expanded to cover the entire nation. Each of the three cities has its own Council of Nine, gnomes drawn from wealthy families who manage local civic concerns. In theory, the city’s representative to the Triumvirate is democratically selected from its council. In practice, the process is anything but democratic, as secret wars of words and blackmail determine power within each council.

The Trust, the secret order that protects Zil society, reports directly to the Triumvirate. It has a coordinator in each city who works with the local council. Few realize that the Triumvirate possesses an impressive vault of information concerning political, military, and economic activities that rivals that of the Library, thanks to the work of the Trust.

POWER GROUPS

The following groups have power in Zilargo.

House Kundarak: House Kundarak has a strong presence in Zilargo, with large outposts in all the major cities.

House Sivis: The House of Scribing was born in Zilargo, and Korranberg is still the seat of its power. Just as House Deneith recruits mercenaries from many lands, Sivis acts as a clearinghouse for gnome translators, mediators, and purveyors of similar services. Sivis places great stock in the neutrality of its agents, and claims to have no ties to the Triumvirate, the Library, or any other national power — but some believe that House Sivis is the true power behind the nation.

The Aurum: A number of members of the three Councils of Nine are secretly members of the Aurum. This is a dangerous game, since the Trust watches for this sort of corruption.

The Library of Korranberg: Like the dragonmarked houses, the Library of Korranberg is almost an indepen-dent power in its own right. More information about the Library can be found on page 242.

The Korranberg Chronicle: The Korranberg Chronicle originated in Zilargo and spread throughout the Five Nations during the Last War. Considered an unbiased and informative source of news, the Chronicle enjoys wide distribution thanks to a deal with House Orien, and a diverse readership scrambles to get the latest edition three times each week.

The Trust: This secret organization maintains order within Zilargo. Despite its sinister overtones, it generally acts in the best interests of its citizens.

RELIGION

The people of Zilargo are extremely broad-minded when it comes to religion. Most gnomes try a few religions before settling on a single patron deity. Some never make a final choice; there are gnomes who attend and even perform services for both the Sovereign Host and the Silver Flame. Temples to virtually all religions can be found in the major cities of Zilargo. Korranberg even contains a temple dedicated to the Dragon Below, although the adherents are more philosophical and less disturbing than the fanatics of the Shadow Marches. Despite this seemingly cavalier attitude, most gnomes take religion very seriously; they simply don’t see a conflict in following more than one god.

MAJOR SETTLEMENTS

The gnomes of Zilargo place a high value on appearances. Gnome architecture, designed for beauty, features delicate carvings, elaborate railings and balconies, and lavish gardens. Murals and statues are scattered throughout every community. Most ﬁxtures and buildings are designed for those of small stature, but buildings constructed for the tallfolk also exist. Korranberg and Trolanport have undergone alteration over the centuries to accommodate travelers of other races.

Korranberg (LargeCity, 17,230): Nestled against the base of the Seawall Mountains, Korranberg is the oldest city in Zilargo. Since it is home to the famous Library and the gnomish colleges, many aristocrats of other nations come to study in Korranberg. The ancestral citadel of House Sivis is located here, as well as a host of temples, including the Codex Vault — Khorvaire’s largest shrine to Aureon.

Trolanport (Metropolis, 27,500): The coastalcapital of Zilargo, with its crisscrossing canals and flooded streets, serves as the center of the gnome shipbuilding industry and a nexus for trade of all sorts. The Tower of the Triumvirate rises over the central portion of the city. House Kundarak, House Sivis, and House Cannith have major outposts here, and all of the dragonmarked houses are represented.

Zalanberg (Small City, 6,170): Hidden high in the Seawall Mountains, Zalanberg lies at the heart of a network of jewel mines. The mountains are treacherous, and there is always the risk of an attack by the haka’jhar kobolds or the goblins of Darguun. For the most part, gnomes and dwarves inhabit the city. House Kundarak maintains a great vault in the city, and after considerable negotiations House Tharashk has completed construction of a large hall for the Prospectors Guild.

IMPORTANT SITES

All kinds of goblinoid ruins can be found throughout the nation.

Paluur Draal: This ruined city, which extends below the surface of the earth, has belonged to gnomes, humans, kobolds, and originally hobgoblins. The Library of Korranberg has acquired a wealth of information from Paluur Draal about the Empire of Dhakaan, and some believe it still holds a wealth of hidden secrets.

ADVENTURING IN ZILARGO

Zilargo is a peaceful region, best suited to urban adventure. A few buried ruins from the Age of Monsters are still waiting to be discovered, but the climate is pleasant, the wildlife mild, and few bandits or other major threats endanger travelers. House Orien maintains trade roads between the three major cities and the closest cities in Breland, and since this nation is the cradle of House Sivis, communication services are readily available.

Adventures in the cities of Zilargo can be disconcerting to those accustomed to thinking with their swords. The Trust takes steps to deal with anything that is perceived as a threat to the community; a warrior who throws his weight around may be threatened, blackmailed, drugged and thrown out of town, or worse. Even if they avoid the Trust, adventurers can easily be caught up in the subtle net of debts and secrets that tie the gnomes together.

ADVENTURE IDEAS

—The Kech Volaar (see page 154) hold the key to a network of catacombs beneath Paluur Draal and have sent soldiers to scour the labyrinth for relics of the lost empire.

—The haka’jhar kobolds seize control of a gnome-operated jewel mine, taking a dozen miners hostage.


Beyond Khorvaire
Plenty of action and adventure can be found across the continent of Khorvaire. More lands of wonder, mystery, and danger exist beyond Khorvaire’s battered shores. A quick tour of these other places follows, with the promise that further exploration will reveal more in future products.


AERENAL

Capital: Shae Cairdal

Population: 2,650,000 (77% elves, 19% undying, 3% half-elves, 1% other)

Exports: Crafts, bronzewood, densewood, livewood

Languages: Elven, Common, Draconic

The island-continent kingdom of the elves radiates with magic. Jungles of bronzewood and densewood blanket the land, and the boundaries between life and death have become blurred and indistinct in the ancient elf civilization. The honored dead of Aerenal walk among the living. The Sibling Kings call upon the ancient lords of the Undying Court for guidance, and the ranks ofthe elfarmies overﬂow with heroes who died in glorious battle. In the depths of the City of the Dead, the elf kings of ages past chart the movement of the Ring of Siberys and prepare for greater days to come.

The elves of Aerenal have always revered their ancestors. Once slaves of the giant tribes of Xen’drik, the ancient Aereni elves bought their freedom with blood and magic, and elf bards still sing of their heroic deeds. In the center of the island-continent lies a region where necromantic energy ﬂows easily, and it was here that the elf Priests of Transition discovered the rites and rituals required to preserve their elders beyond death. Sustained by the veneration of their descendants, these undying elves have guided their country for more than twenty thousand years. The strength of the deathless has carried Aerenal through conflicts with hobgoblins, humans, and even the dragons of Argonnessen. Yet the Aereni have never sought to conquer; their undying armies have always fought in defense of the nation.

Because of a superstitious fear of the walking dead and the isolationist attitude of the elves of Aerenal, few humans ever visit the island-continent, and those who do rarely venture beyond the port city of Pylas Talaear. Thus, the island-continent remains a mystery. What ancient treasures are hidden in the City of the Dead? What magic lurks in the Densewood Jungle? And what has driven the conflicts between dragons and elves?

Industries

Aerenal is best known for its mystical lumber. Due to the magical resonance of the land, densewood, livewood, soarwood, and bronzewood trees only grow on the island-continent; darkwood also ﬂourishes in the jungles, though these trees can be found in other lands. The elves take care to limit the amount of this miraculous lumber that they export. They have a long view of life, and have no intention of deforesting the land for quick profit. The elves of Aerenal are some of the best carpenters and woodworkers on Eberron, and they export wooden items of all types, from works of art to fine weapons. The lumber and leaves of darkwood and bronzewood trees can be used to produce beautiful and effective weapons and armor. In addition, herbs and plants found only in the Aerenal jungles are useful for the creation of necromantic potions and magic items, while others are invaluable in funerary rituals and for preserving corpses.

Life and Society

Aerenal is an ancient nation. It watched the goblin empires of Khorvaire rise and fall, saw the arrival of humans and the common races, and observed the formation of the Kingdom of Galifar. The elves respect their elders and are devoted to their ancestors. Over the course of thousands of years, elf families have developed distinctive customs, including manners of dress, speech, art, and the use of magic.

Despite the cultural differences that have developed over the millennia, a number of common factors tie the Aereni families together. Most families are extremely insular. They have a strong belief in the importance of preserving their ancestral blood, and generally marry within their own lines; they appear to have few of the negative genetic markers that cause problems for human families that maintain a closed breeding pool. Humans often see the Aereni as cold and distant, but the truth is that most elves are uncomfortable around strangers, especially nonelves. They can predict the behavior of other families and read the emotions of their own kin with ease. But the unpredictable behavior of the shorter-lived races is disconcerting, and until an elf comes to know and trust an outsider, he usually shields his emotions behind an inscrutable facade.

Another trait shared by the Aereni is their attitude toward death. For the elves, death is not something to be feared; instead, it is embraced and ultimately welcomed. Each family expresses this attitude in a different way. Some wear intricate death masks. Others tattoo their faces with skulls or similar patterns. Members of the line of Jhaelian mimic the appearance of the undying while they are still alive, using magical and alchemical substances to induce rigor and apparent decomposition of the ﬂesh. While all these customs are striking, there are many families that internalize their respect of the dead and do not demonstrate it in a physical form.

As for the deathless themselves, they are concentrated in the great cities of the nation’s interior. A family estate may have an honor guard of undying soldiers and an undying councilor advising the living elders of the line, but the majority of the undying gather in the City of the Dead. Regardless of family, all Aereni respect the undying as heroes of their race and always treat them with respect and deference. Many humans who hear about this assume that Aerenal is a land of vampires and zombies, when in fact nothing could be farther from the truth. An undying soldier or councilor is an undead creature, but it is charged with positive energy and sustained by the devotion of its descendants. Vampires, liches, and their ilk are abhorrent creatures that destroy life to preserve their own existence, and they are seen as a perversion of the undying. The creation of mindless undead, such as zombies and skeletons, is seen as an unforgivable insult to the body and soul of the deceased.

A final element that permeates all levels of the culture of Aerenal is immense racial pride, a superiority complex that extends thousands of years into the past. The elves of Aerenal are among the most accomplished wizards of Eberron. Their ancestors walk among them, and the greatest of the undying have almost godlike power. Their nation has driven off the dragons of Argonnessen not once, but multiple times. The elves are not blatantly arrogant. Instead, they are completely self-assured, possessing an unshakable faith in their peoples’ place in the world.

Government and Politics

Two forces govern Aerenal. The Sibling Kings hold all temporal power. By ancient tradition, the nation must be ruled by a bonded brother and sister. When either sibling dies, the Undying Court selects a new pair to rule. The Sibling Kings are seen as the living embodiment of Aerenal, and the conduit for the power of the Undying Court. The current siblings are Belaereth (LN male elf, fighter 2/cleric 12 Undying Court) and Tezaera (LN female elf, cleric 16 Undying Court) of the line of Mendyrian.

While the Sibling Kings guide the daily affairs of Aerenal, the Undying Court shapes the destiny of the elf race. This council of the deathless selects, advises, and empowers the rulers of the land. The motives of the Undying Court cannot be understood by mortal beings; their plans stretch out over millennia. But those who have studied the elves — and their conflicts with the dragons in particular — are convinced that the deathless have a goal whose fruition may still be centuries away. Indeed, since the deathless measure existence in time spans that even dragons cannot imagine, their machinations and plots worry the dragons no end.

Each family owes obeisance to the Sibling Kings and the Undying Court, but each has its own traditions of internal rule. Some are matriarchal, some are patriarchal, and others have their own sibling lords.

Power Groups

The dragonmarked houses have been allowed to operate only in the port city of Pylas Talaear. Since the destruction of the line of Vol and the more recent Shadow Schism, most Aereni view the dragonmarked with a certain degree of suspicion, even those of the two elven houses.

The Cairdal Blades: A small, elite force, the Cairdal Blades consist mostly of fighters and rogues, along with a few wizards to provide magical support. A few undying soldiers of legendary reputation bolster the Blades’ power. Due to the traces of Phiarlan blood still coursing through Aerenal, the Mark of Shadow appears once or twice in each generation. Elves bearing this mark are always inducted into the Blades and generally trained as rogues.

Superbly trained and well equipped, the Cairdal Blades provide Aerenal with a highly effective force that can operate across Eberron. In theory, the Blades serve the Sibling Kings, but some believe that their first loyalty is to the Undying Court; is there a cabal within the Court carrying out plans that the living rulers of Aerenal know nothing about?

The Deathguard: An elite order of knights and priests, the Deathguard is dedicated to the utter eradication of all negatively charged undead and the necromancers who defile the souls and bodies of the dead. Created to battle the corrupted spirits of the realm, the Deathguard played a critical role in the destruction of the line of Vol; to this day it continues to fight the Blood of Vol cult. With their skull-tattooed faces and artificially decomposed ﬂesh, members ofthe Deathguard often resemble blackguards more than paladins.

The Tairnadal: These warrior elves inhabit the northern steppes of Aerenal, where they can better care for the warhorses their ancestors brought from Xen’drik. The Tairnadal have a more active and aggressive culture than the elves of the jungle. They seek to honor their ancestors by emulating their heroic deeds in the present. In the last few millennia, many younger elves of southern bloodlines have left their homes to join the Tairnadal, and what was once a minor sect is slowly becoming a signiﬁcant force on the island.

There are three major groups among the Tairnadal. The Valaes Tairn is the largest; these elves believe that glory in battle is the highest goal, regardless of the nature of the foe. Most of these elves left Aerenal during the Last War and now control the nation of Valenar. The two smaller groups are the Silaes Tairn, who are determined to return to Xen’drik and reclaim the ancient realm of the elves, and the Draleus Tairn, who wish to destroy the dragons of Argonnessen.

Relations between the Tairnadal and the elves of the Undying Court are cordial. They honor the same ancestors, and respect the shared blood that ﬂows through their veins. The southern Aereni feel that the Tairnadal waste their blood by refusing to become undying after death; the northern elves believe the elves of the jungle spend too much time dreaming of the past instead of acting in the present.

The Stillborn: Long ago, the line of Jhaelian began the practice of physically altering its living members to resemble the undead. In recent centuries, this practice has spread to a handful of disaffected youths in other families. In Aerenal, undeath must be earned. These younger elves are arrogant and impatient; they believe that their souls are being unfairly trapped in mortal ﬂesh. Calling themselves the Stillborn, these rebellious youths have long demanded the right to be reborn. The elders have ignored the Stillborn, holding to the traditions of Aerenal. But the sect may be more dangerous than the elves believe. The Blood of Vol is determined to seize the island of Aerenal — and recently the cult has formed an alliance with the Stillborn. Many of the elves are willing to accept vampirism or lichdom in lieu of becoming deathless, and the sect may play a critical role in any Vol scheme involving Aerenal.

While elves of the line of Jhaelian share the undead appearance of the Stillborn, the Jhaelian family is loyal to the Undying Court; the Deathguard includes many Jhaelian elves. This may be a source of confusion or conflict, if adventurers who fought the Stillborn later encounter Jhaelian elves.

Religion

The Aereni tradition of ancestor worship has evolved considerably since the birth of the Undying Court. Instead of revering those ancestors long dead, the Aereni venerate the dead that remain. In the eyes of the elves, existence is a spiritual journey that takes thousands of years to accomplish — a journey only the undying can complete. Thus, the Aereni honor the deathless who are on this final path, but their true deity is the combined essence of the ascended councilors, the undying who have journeyed beyond life and death to reach the final destination of the elven soul. While the ascendant councilors can still take physical form, the elves do not worship them as individual deities. Instead, they revere the ascendant union as the ultimate embodiment of the elf race.

As a result of these beliefs, the Aereni do not fear death. On the contrary, it is a state to be desired as the next step on the path to ascension. However, an elf must earn the right to walk this path. The Priests of Transition are the ambassadors to the Undying Court, and it is these clerics who judge the achievements of an elven life and decide the fate of a candidate. Those who have shown tremendous heroism and skill at arms may be reborn as undying soldiers, while the wisest among the elves become undying councilors. An elf judged to be ﬂawed or foolish may be left to die, leaving room for a stronger spirit to enter the community. But more often than not, the Priests of Transition use raise dead to restore a fallen elf so that he may continue his journey along the path of existence.

The elves believe that it is the devotion of the family that preserves the spirits of the undying. As a result, an elf is expected to be deeply familiar with the lives of his undying ancestors, and to show respect to all of the undying.

The Tairnadal elves of Valenar and Northern Aerenal have a different focus. While they respect the elders of the Undying Court, they worship the spirits of the warriors of Xen’drik — elves who fell long before the Undying Court was raised. The Tairnadal priests are known as the Keepers of the Past, and their ranks include both clerics and bards. At birth (or upon joining the Tairnadal, in the case of a half-elf or Aereni recruit) the Keepers of the Past consult the spirits to determine an elf’s patron ancestor. The Tairnadal believe that by emulating the behavior of their patron ancestors, they give those ancestors a chance to live again in the current generation.

Major Settlements

Most of the inhabitants of the jungle live in communities dedicated to a single family line. They are called estates, but are in fact self-sufﬁcient towns of up to three thousand elves. The Tairnadal prefer to stay in motion, but a handful of small villages are scattered across the northern steppes.

In addition to the estates, Aerenal has a few larger cities where the different families mingle freely with the undying. Three of these are described below.

One feature common to all Aereni communities is the prevalence of monuments. The elves believe that it is vitally important to remember and honor the deeds of their ancestors, and monuments of densewood or stone are scattered throughout every city or estate.

The City of the Dead (Metropolis, 42,460): While Shae Cairdalis the seat of the rulersof Aerenal,Shae Mordai, the City of the Dead, is the spiritual heart of the nation. Built at the center of a ﬂow of necromantic energy, this ancient metropolisis the home of the Undying Court,the great council of deathless elves that guides the destiny of the elf race.

The City of the Dead is the only city in Aerenal built from stone instead of densewood. It is cluttered with shrines and monuments dedicated to past heroes, including those who now reside in the Undying Court as well as the ancient heroes of Xen’drik. The city is a center for arcane study and a place of worship, as well as the only place where the ritual of the undying can be performed. As a result, commerce is minimal despite the city’s size, and visitors of other races usually receive a cold welcome.

Undying soldiers can be found throughout the city, and undying councilors can be seen consulting with arcane scholars and advising visiting descendants. A vast area at the center of the city is devoted to the Undying Court itself. The Priests of Transition and the Sibling Kings are the only living beings allowed to enter the confines of the court. Whispered tales say that the court is far larger than it appears, and that hundreds of mystical guardians and traps protect it. Rumored to hold the greatest Aereni treasures, including relics of ancient Xen’drik, the court has never been breached by thief or force.

The City of the Dead is built on a manifest zone tied to the plane of Irian, the Eternal Day. Within the city, spells that use positive energy, including cure spells, are maximized, while spells that use negative energy, including inﬂict spells, are impeded.

Shae Cairdal (Metropolis, 52, 460): The largest city in Aerenal, Shae Cairdal is the capital of the Sibling Kings. Built by the Aereni shortly after their exodus from Xen’drik, Shae Cairdal is a fortress surrounded by walls of densewood, although over the millennia the city has expanded and spread far beyond the original walls. In addition to being the royal seat, Shae Cairdal is a center for commerce and diplomacy between the largely isolated family lines of the elves. While members of other races are rarely seen, the cultures and styles of the families are so distinctive that Shae Cairdal often feels more cosmopolitan than Sharn. In addition to a vast marketplace where different families trade their goods, the city includes a number of arcane universities, an enormous temple of the Priests of Transition, and the barracks and training ground of the army of Aerenal. The city also has the second highest population of undying in Aerenal. It is no match for the City of the Dead, but deathless scholars and advisors can be found throughout Shae Cairdal, and a considerable number of the guards and soldiers are members of the undying.

Pylas Talaear (Small City, 10,460): This port city is the primary point of contact between Aerenal and the rest of Eberron. It includes outposts of all of the dragonmarked houses except for House Orien. The primary purpose of the city is commerce; it does have one mystical university, but Pylas is filled with lumber yards, warehouses, and marketplaces selling a wide variety of goods. The governor of Pylas Talaear, Syraen Melideth (LN female elf, wizard 13), is a beautiful elf with a full-sized skull tattooed on her face. Syraen took her post at the start of the Last War, and over the last century has come to view humans more sympathetically than most of her kind. However, she is ruthless when it comes to maintaining order within her city, and adventurers must watch their step in Pylas Talaear.


ARGONNESSEN

Argonnessen, the land of the dragons, remains a mystery to most of the rest of Eberron. Few have dared explore the huge continent, and those who have set out to see the great cities of the dragons have never returned to share their tales. Even the Aerenal elves, who battled the dragons in ages past, have never seen more than a glimpse of the continent’s interior.

Traders and explorers can sail the seas of the Dragonreach toward Seren Island, if they have the will to face the barbarian hordes that make the place their home. Using longboats, the Seren barbarians patrol the Dragonreach and sail to the long stretch of beach on Argonnessen’s northern shore, called Totem Beach, to pay homage to the dragons they revere.

The dragons know that the Serens worship them, and they play to the barbarians’ fear and reverence in order to use them as a buffer between Argonnessen and the rest of the world. The dragons don’t care what the Serens do or what occurs along the beach; they don’t appreciate or welcome visitors who pass beyond the Great Barrier, however, and the Serens are charged with making sure such incursions rarely occur.

Great monoliths rise over Totem Beach, giant dragonheads carved of stone that must have been quarried far away and moved vast distances. No one believes that the primitive humans that make up the Seren tribes carved the monoliths, but no one quite believes that the dragons did the work either. Beyond the beach, a dense jungle leads to the Great Barrier.

The Serens live by raiding and pillaging, supplemented by hunting, fishing, and gathering. They offer sacriﬁces to their dragon gods, and some Seren warriors take on dragon totems that they believe grant them great powers. The Lhazaar princes often come into conflict with the Seren raiders, but a few of the dragonmarked houses have successfully traded with the Serens in the past, and a few institutes of learning have attempted to launch expeditions into Argonnessen from Seren or Totem Beach, though only one professor (from Morgrave University) has returned after negotiating with the Seren chiefs.


FROSTFELL

North of Khorvaire, beyond the icy coldness of the Bitter Sea, the barren Frostfell covers the top of the world. This land of perpetual winter is locked in ice and snow. Sometimes, when winter gets the upper hand, storms blow out of the Frostfell and temporarily turn other regions into semblances of this frozen waste. The dwarves believe they originated in this frozen land, and legends of strange monsters, unrestrained demons, and hordes of undead are featured in tales of the Frostfell. The only known expedition to reach the ice plains and snow-covered peaks and return to tell the tale was led by Lord Boroman ir’Dayne of the Wayfinder Foundation. More often, the Frostfell sends bitterly cold winds, snowstorms, and great icebergs to punish the southern lands.


KHYBER

The underdark of Eberron, Khyber stretches below the surface to depths that few can imagine. Known as the Dragon Below in some myths and revered by vile cultists across Khorvaire, Khyber remains a dangerous, foreboding underworld that only reluctantly gives up any of its dark secrets.

While Khyber exists beneath every continent, few paths lead directly to its sinister depths. Across Khorvaire, the most well known passages can be found in the Demon Wastes, Droaam, and Q’barra, and rumors of other less frequented (and perhaps less guarded) portals are whispered of among the Cults of the Dragon Below.

Khyber dragonshards, with their properties of binding, can only be harvested in the deep Underdark beneath Eberron’s surface. In addition to the various uses that Khyber dragonshards fulfill for the arcane technicians of the surface world, the great veins of living crystal bind the ancient demons that once ruled and ravaged the planet. Khyber dragonshards grow on cavern walls near layers of magma. The crystals are easily recognized by the midnight blue to oily black veins that writhe within them.

Many surface dwellers take great interest in Khyber. The Lords of Dust, for example, seek to either free their ancient demonic masters or find a way to draw power from them. The various Cults of the Dragon Below, on the other hand, venerate the many vile entities living on or trapped beneath Eberron, and they often hatch plots to set them upon the surface world. Then there are the profiteers, those looking to exploit Khyber’s abundant resources despite the risks to life and limb.

The remaining daelkyr and their aberration creations roam throughout Khyber. Occasionally, either by chance or with the help of outside agents, these creatures make their way to the surface world and wreak havoc until destroyed or driven back to Khyber’s inky depths. Within the caverns and tunnels of the Underdark, however, these abominations reign supreme.

Other deep-dwelling creatures inhabit the cavernous pits of the Dragon Below, including goblinoids and magical beasts, monstrous humanoids and renegade dragons, corporeal undead, spirits, and more. The Underdark is an alien realm of darkness and crushing rock, full of treasures and secrets that some surface dwellers can’t resist — no matter how dangerous attaining such riches might be.


SARLONA

Tens of thousands of years ago, the vast continent of Sarlona was the cradle of human civilization. Three thousand years ago, the first human colonists set forth from Sarlona, setting in motion the events that would shape modern-day Khorvaire. Over the past fifteen hundred years, Sarlona has become an insular land of mystery. This change is due to the influence of the Inspired, a powerful dynasty of psychic overlords who serve as vessels for quori from Dal Quor. The continent is devoid of either Eberron or Siberys dragonshards.

Once Sarlona was home to over a dozen distinct kingdoms, but today only two established nations remain: the mighty empire of Riedra and the mountain sanctuary of Adar.


Adar

Adar, a Riedran word that translates to “refuge,” hides deep in the southeast portion of the continent. Long before the Inspired ever appeared on Sarlona, the mountains of Adar were a place where the innocent could flee from persecution — provided that they could survive the perilous climb to reach the fertile valleys hidden within. Ancient legends speak of a clan of blue dragons that dwells within the clouds clinging to the tallest peaks. These guardians are supposed to protect the innocent and punish those who would abuse the sacred sanctuary of the mountain, sending bolts of lightning down from the clouds to slay transgressors. If these dragons do indeed exist, they keep their distance from the humanoid inhabitants of the mountain. But it is easy to look up into the eternal storm clouds and imagine catching a glimpse of a draconic shadow darting through the air.

For thousands of years, Adar had a small population of spiritual hermits and exiles from the lowland kingdoms of Sarlona. Then the kalashtar came to Sarlona. The Inspired came close on their heels, seeking to finally eradicate these rebellious quori. As the power of the Inspired spread across Sarlona, the kalashtar were driven into hiding. Ultimately they fled into the mountains, along with many others who had unsuccessfully challenged the might of the Inspired. For over a thousand years the Inspired have laid siege to the great mountains. But the combination of Adar’s natural fortifications, deadly storms (of draconic origin or not), and the psychic and martial discipline of its defenders have held against all attacks.

Today, Adar is a place of mystery. While the Inspired have never broken its defenses, the siege of the mountains continues. Tales abound of golden temples and beautiful hidden valleys, and of ancient kalashtar psions and libraries of arcane lore forbidden by the Inspired, but finding a path into the mountain sanctuary is the only way to conﬁrm the stories.

Adar has no contact with the outside world, and therefore does not trade with any other nations. However, the kalashtar preceptors of the Path of Light are among the finest instructors of the psionic arts in Eberron. Adventurers who wish to unlock the powers of the mind or sages who wish to learn more about psychic secrets may brave the many dangers of Sarlona to reach the hidden monasteries of Adar.

Adar is only a nation in the loosest sense of the word. A handful of monastic fortresses are scattered throughout the mountain range. There is little contact between these hidden temples; the monks and psions of each community spend their days in contemplation and meditation, and they have little reason to make contact with the others in the mountain.

Each fortress is responsible for defending one of the mountain passes against the forces of Riedra and the Inspired. Nonthreatening visitors are tested to ensure the purity of their intentions; after a few deceptively simple questions, travelers either are turned away or made welcome, offered food and shelter, and invited to join in discussions with the students. Agents of the Inspired or the Dreaming Dark are struck down without mercy; others who come with impure intentions are denied shelter and sent back into the harsh mountain passes.

There are eight monastic fortresses in Adar, each carved directly into the mountain. There is rarely any conflict between these fortresses. None of the other organizations described in this book have gained any sort of foothold in the distant mountains of Adar.

The Kalashtar: Adar is the one stronghold of the kalashtar race and the Path of Light. It is the only place that the kalashtar are safe from the quori and the Inspired. But they are trapped in their sanctuary. They despise the Inspired, but they do not have the power to counter their enemies. They may provide advice and training to those who take an active role in battling the forces of darkness, and a few kalashtar have left the mountain refuge to take up the battle. In general the kalashtar are a passive force, hiding in the mountains and waiting for the right opportunity.

The Keepers of the Word: Most of the inhabitants of Adar follow the teachings of the kalashtar, but some follow other paths. When the Inspired conquered Sarlona, they purged society of all forms of arcane magic. The Keepers of the Word are the descendants of the wizards and sorcerers of ancient Sarlona, who have preserved the mystical traditions of their ancestors for over a thousand years. While they are concentrated in Kasshta Keep, they can be found in all the fortresses of Adar. In this way, the Keepers ensure that a single attack cannot destroy their traditions. The Keepers of the Word respect the beliefs and traditions of the Path of Light, but they are devoted to arcane magic and spend their days continuing to develop their magical skills.

Korrandar: In the center of Adar rises a single massive mountain, the peak of which is always shrouded in storm clouds. Korrandar is said to be the home of the Storm Guardians, the blue dragons that protect the mountain from those who would abuse its sanctuary. At the peak of Korrandar, hidden from view beneath thick clouds, is said to be an active volcano; some say that a powerful rakshasa rajah is imprisoned within the mountain, and that the draconic guardians were actually sent to guard against the escape of this fiend.


Riedra

Three thousand years ago there were a dozen kingdoms in Sarlona. Today there is only one: the empire of Riedra. The change began some fifteen hundred years ago, when the quori first came to Sarlona. Initially, the quori spirits could not completely dominate their hosts. Instead, they could only whisper into susceptible minds, fanning ambitions and aggravating existing feuds. Within two centuries, Sarlona had collapsed into chaos and war. By this point, the quori had full control over a handful of hosts, enabling them to produce the first of the Inspired. These psions and psychic warriors stepped into the political void, using their mental powers to systematically seize control from the weakened warlords.

They proclaimed themselves to be souls inspired by divine forces, sent to guide Sarlona to a new age of prosperity and glory. All they required was absolute loyalty. It took another two centuries of mental manipulation, military conflict, and pure guile, but when the battles finally ended, the Inspired held sway over all of lowland Sarlona. They named this empire Riedra. For the next thousand years, the Inspired consolidated their power, strengthening their hold on the people of Riedra. They purged the land of any traditions that could be a threat to their power — notably any form of magic, which could provide the people with a counter to the natural psionic powers of the Inspired — and hunting down the kalashtar, who had unwittingly shown the quori the path to Eberron. Some of their enemies took refuge in the mountains of Adar; others fled to Khorvaire, settling in the kingdoms of the Five Nations or establishing new colonies in the Shadow Marches or the Demon Wastes.

For the past thousand years, the borders of Riedra have been closed to foreigners. Even today, the Inspired have no interest in allowing the people of other nations to spoil their terrestrial paradise. But after centuries of scheming and planning, the Inspired are finally beginning to turn their attention to Khorvaire, and Riedran ambassadors can be found in courts across the continent.

The Inspired hide their secrets well. Those who have managed to breach the borders of Riedra speak of titanic monoliths that lie within. The sages of the Twelve believe that these monoliths enhance the psionic powers of the Inspired, drawing on the mental energy of the populace in order to supply their masters with vitality.

The Inspired have been studying ways to use Eberron dragonshards. No Eberron or Siberys dragonshards can be found in Sarlona, and what Khyber shards exist below the surface are hard to come by.

The people of Riedra believe that the Inspired are divine avatars, sent to guide and protect their nation. Most are willing to die for their Inspired lords. Most communities are agricultural villages, designed to be as self-sufficient as possible. Inspired overseers manage the work force. A vast fortress-metropolis at the center of each web of villages is home to the bulk of the armed forces of the region and the high-ranking Inspired nobles.

Riedra is a strictly feudal society. The humans serve the Inspired, who in turn protect and care for their loyal subjects (or so the theory goes). The Inspired, highly evolved humans with a touch of elf and ﬁendish blood, have been bred over the course of a thousand years to be perfect hosts for quori spirits.

The Dreaming Dark: The members of this sinister network serves as the eyes of Dal Quor, the Region of Dreams. They are spies, saboteurs, and psychic assassins. The Dreaming Dark receives its orders directly from the quori on Dal Quor and has considerable authority among the Inspired.

The Thousand Eyes: Where the Dreaming Dark works to undermine other civilizations, the members of the Thousand Eyes protect Riedra itself. They observe the people of Riedra, seeking any sign of internal dissension or outside inﬁltration. Any time a threat is identified, the Eyes strike without warning or mercy.

The Inspired are the living deities of Riedra, and the practice of any other religion — especially the Path of Light — is punishable by death.


XEN’DRIK

It rises out of the mist to the south of Khorvaire, beyond Shargon’s Teeth and the Thunder Sea. Today, Xen’drik is a continent of secrets and mystery, a wild place full of promise and danger. In the distant past, Xen’drik was home to a great civilization of giants, and the remains of these kingdoms hide within the dense jungles of the continent. Giants of all types still roam the jungles and mountains of Xen’drik, but they are primitive and disorganized compared to the society of the distant past. The elves of Aerenal also trace their origin to these mysterious shores, and the dark-skinned elves called drow still live among the ruins of the giant civilization.

The sahuagin guard the seas leading to Xen’drik, making the trip to the mysterious continent dangerous. Some sahuagin tribes can’t be reasoned with; they attack any who attempt to pass through Shargon’s Teeth to reach the jungles of Xen’drik. Other tribes, however, make a living by selling their services as guides and leading ships through the hard-to-navigate waterway. Working through malenti intermediaries, these friendlier sahuagin regularly trade with and assist explorers and merchants from Khorvaire, and many people in Sharn have standing deals with these tribes.

In many ways, Xen’drik is a lost continent. It’s a huge place, and only a fraction of it has been explored. Ancient ruins, dungeons, tombs, and treasure vaults abound, and monsters of all types roam the land or lair in these sites. Explorers from Khorvaire have mapped portions of the coastline, but much of the interior of the continent remains a mystery.

Cyclopean ruins have been found in the deep jungle, the remnants of a bygone civilization of giants that came to an end quickly and violently. Primitive clans of giants, regressed socially and technologically, still inhabit many of the enormous ruins. Some of the ruins have been overrun by monsters, and still others serve as home to organized tribes of drow who have the most advanced society on the continent.

The Ring of Siberys circles the world high above Xen’drik, and when Siberys dragonshards fall to the ground, they land on the mysterious continent. Thus, Xen’drik is the only source of Siberys dragonshards. (Some believe Argonnessen may also contain Siberys dragonshards, but the dragons won’t let anyone in to check.)

A trade city sits at the tip of Xen’drik’s northern peninsula. Called Stormreach, it was built as a pirate hideout but now serves as the first stop for expeditions to the continent of secrets. All the dragonmarked houses have agents in Stormreach, and many have outposts and emporiums as well. Some of the giant tribes living in the area trade with the city, but the farther one travels into the interior of the continent, the more inhospitable the denizens become.


HISTORY OF THE WORLD

The past shapes the present, setting the stage for the future that is to come. On Eberron, a rich and tangled history has helped craft the current era. What follows are highlights of ages past. The common era is reckoned from the birth of the Kingdom of Galifar (in the Year since the founding of the Kingdom, or YK). Events from the more distant past are shown as a number of years before the current day (–10,000,000, for example).

ABBREVIATED TIMELINE

Age of Dragons
Date |  | Event
??? |  | In the mythic past, the world was one and the progenitor wyrms, the first and greatest of dragon-kind, ruled all. The three most powerful — Siberys, Eberron, and Khyber — discovered (or created) the Prophecy. A world-shattering struggle followed, splitting the world into three parts and scattering the Prophecy across the width and breadth of existence. In the end, Siberys became the glowing ring that surrounds the world, Khyber was bound in the darkest depths, and Eberron healed the world between by becoming one with it. Siberys called forth the next generation of dragons, Eberron created all manner of other living things, and Khyber spat out the fiends.
Age of Demons
Date |  |  | Event
–10,000,000 |  |  | Khyber’s fiendish offspring overrun the surface world, creating a hellish environment where rakshasas and night hags rule supreme.
–1,500,000 |  |  | Dragons rediscover the Prophecy and rise from their primitive state to oppose their demonic overlords, allying with other draconic species, including the couatls. The common races, still in primitive states, hide from the godlike combatants and find a way to survive.
–100,000 |  |  | Couatls sacrifice most of their number to send the most powerful of the demon lords and the majority of the fiends back to Khyber, where they are trapped for eternity. The dragons retreat to Argonnessen to contemplate the Prophecy, ignoring the “lesser races.”
Age of Giants
Date |  |  | Event
–80,000 |  |  | The giants rise from the ruins of the Dragon–Fiend Wars to establish a vast and powerful civilization on the continent of Xen’drik. They enslave elves and drow, which has the inadvertent effect of pulling the first of the common races out of their primitive state.
–60,000 |  |  | Dragons make contact with the giant kingdoms and begin to teach the giants how to use arcane magic. The elves watch and learn from their place at the giants’ heels. The giants quickly master the arcane arts, creating wonders unequaled even in the modern day.
–40,000 |  |  | The quori invade Xen’drik through a gate that connects Eberron to Dal Quor, the Plane of Dreams. After years of battle, the giants call upon the magic of the dragons to destroy the planar gate. This act results in a cataclysm that shakes Xen’drik to its core and plunges large chunks of the continent beneath the sea. The physical connection to Dal Quor is severed, perhaps forever.
–39,000 |  |  | The remaining giant kingdoms never quite recover from the events of the quori invasion. Horrible curses and plagues sweep through the land, and the elves use the opportunity to rebel. In desperation, the giants again turn to the same magic they used to stop the quori. Before they can unleash such destruction a second time, the dragons attack. Giant civilization crumbles, the drow go into hiding in the Xen’drik countryside, and the elves flee to the island-continent of Aerenal.
Age of Monsters
Date |  |  | Event
–38,000 |  |  | The giants revert to primitive monsters living in the ruins of their shattered civilization as the dragons return to their secluded continent and the elves settle Aerenal. Meanwhile, on Khorvaire, the first of the goblinoid kingdoms rises in the area that will one day become Breland and Darguun.
–30,000 |  |  | Orc nations arise in western Khorvaire to compete with the goblinoid kingdoms.
–25,000 |  |  | The Undying Court appears in Aerenal. First skirmish between the elves and the dragons, which sets a pattern of long periods of peace punctuated by short, devastating battles every few hundred years.
–16,000 |  |  | The Dhakaani unite the goblinoid nations to create the greatest empire the goblins have ever known. The Gatekeepers appear among the orcs of western Khorvaire.
–12,000 |  |  | The dwarves migrate from the Frostfell to the Ironroot Mountains.
–10,000 |  |  | Aerenal elves establish a colony in what is now present-day Valenar. Peaceful coexistence doesn’t last, and the elves come into conflict with the Dhakaani. The elves abandon the colony when another clash with the dragons threatens Aerenal.
–9,000 |  |  | The Daelkyr War decimates the western reaches of Khorvaire.
–5,000 |  |  | Weakened by the Daelkyr War, the Dhakaani Empire is shattered by infighting and civil strife, eventually leading to the collapse of the goblinoid civilization.
The Current Age
Date | Event
–4,100 | The greatpine Oalian is awakened.
–3,200 | The Mark of Hospitality appears among halflings of the Talenta Plains. The Mark of Shadow and the Mark of Death appear among the elves of Aerenal. The dragons watch in awe and horror as the Prophecy begins to unfold among the “lesser” races.
–3,000 | Lhazaar leads humans from Sarlona to the eastern shores of Khorvaire. The Mark of Healing appears among halflings of the Talenta Plains.
–2,800 | The Mark of Scribing appears among the gnomes of Zilargo.
–2,600 | The Mark of Sentinel appears among humans of pre-Galifar Karrnath. House Vol, which carries the Mark of Death, is wiped out in Aerenal. Vol the lich is created. House Phiarlan leaves Aerenal to relocate among the humans of Khorvaire.
–2,500 | The distinct settlements that will become the Five Nations appear in central Khorvaire. The Mark of Making appears among humans of pre-Galifar Cyre. The Mark of Warding appears among the dwarves of the Mror Holds.
–2,000 | Karrn the Conquerer establishes the nation of Karrnath, defeats the remaining goblinoid settlements, and unsuccessfully attempts to conquer the other four human nations. The Mark of Storm appears among half-elves of pre-Galifar Thrane.
–1,900 | The Mark of Passage appears among humans of pre-Galifar Aundair.
–1,800 | The Mark of Handling appears among humans in the Eldeen Reaches. Kalashtar reach Sarlona, fleeing Dal Quor and the persecution of the quori.
–1,500 | Quori begin conquest of Sarlona. Second wave of humans reach Khorvaire’s western shores. The Mark of Detection appears among half-elves of pre-Galifar Breland. The dragonmarked houses launch the War of the Mark to end the threat of aberrant and mixed marks. The Twelve is established.
–1,043 | Galifar I is born in Karrnath.
–1,022 | Galifar assumes rulership of Karrnath.
–1,012 | Galifar begins his campaign to unite the Five Nations.
–1,005 | Galifar makes a deal with the dragonmarked houses, offering them neutral status in exchange for support in his campaign.
–1,000 | The Mark of Finding appears among humans and half-orcs of the Shadow Marches.
1 YK (–998) | Galifar I and his five scions — Cyre, Karrn, Thrane, Aundair, and Brey — take control of the Five Nations and establish the Kingdom of Galifar.
15 YK | Galifar I establishes the Arcane Congress.
28 YK | Galifar–Lhazaar War, a decade-long conflict, begins.
32 YK | The Five Nations of Galifar adopt the names of King Galifar’s children as their own.
40 YK | Galifar, now eighty-five years old, steps down and passes rulership of the kingdom to his oldest remaining scion, Cyre.
53 YK | Galifar I dies.
106 YK | House Kundarak is recognized by the established dragonmarked houses.
299 YK | The Church of the Silver Flame is born.
347 YK | House Lyrandar takes possession of an island off the coast of Aundair to create Stormhome.
498 YK | House Sivis discovers the Mark of Finding while exploring the Shadow Marches. House Tharashk is created shortly thereafter.
512 YK | King Daroon orders the construction of the Starpeaks Observatory.
778 YK | Medusas from Khyber take possession of Cazhaak Draal.
789 YK | House Sivis message stations begin operations.
802 YK | The Kingdom of Galifar, in cooperation with the dragonmarked houses, funds the upgrade of the trade city of Stormreach on the northern peninsula of Xen’drik.
811 YK | First lightning rail connects Flamekeep and Fairhaven.
832 YK | The inquisition to wipe out lycanthropes is launched by the Church of the Silver Flame; it lasts fifty years and drives the species almost to extinction.
845 YK | King Jarot begins a public works project to connect all of central Khorvaire via lightning rails. Within twenty years, lines connect the Five Nations, Zilargo, the Mror Holds, and the Talenta Plains.
878 YK | House Deneith begins to provide clients with goblinoid mercenaries from Darguun region.
894 YK | King Jarot, the last ruler of Galifar, dies. Thalin, Kaius, and Wroann reject the succession of Mis-hann. Wrogar backs his sister’s claim, and the Last War begins.
896 YK | Order of the Emerald Claw established.
897 YK | Kaius I turned into a vampire by Vol the lich.
910 YK | Kaius II ascends to the throne of Karrnath after Kaius I fakes his death and goes in search of a way to free his kingdom from the Blood of Vol.
914 YK | The Mror Holds declares its independence. Thalin of Thrane dies and the Church of the Silver Flame seizes control of the nation.
918 YK | Unknown saboteurs destroy the Glass Tower of Sharn.
928 YK | Ven ir’Kesslan leads settlers from the Five Nations to forge the nation of Q’barra.
956 YK | Aerenal mercenaries annex southern Cyre and declare the sovereignty of the elf nation of Valenar.
958 YK | The Eldeen Reaches declares itself an independent nation under the protection of the Wardens of the Wood and the guidance of the Great Druid Oalian.
961 YK | Boranel becomes king of Breland.
962 YK | Zilargo formally aligns with Breland.
965 YK | House Cannith perfects the modern-era warforged, living constructs designed to fight the Last War.
969 YK | Haruuc leads the hobgoblin rebellion, and the nation of Darguun is born.
972 YK | House Thuranni splits off from House Phiarlan.
976 YK | Regent Moranna of Karrnath outlaws the Order of the Emerald Claw.
980 YK | Queen Aurala’s reign of Aundair begins.
986 YK | A trio of hags known as the Daughters of Sora Kell arrive in Droaam with an army of trolls, ogres, and gnolls.
987 YK | King Boranel pulls settlers back and seals off the land west of the Graywall Mountains. The Daughters of Sora Kell declare the sovereignty of the nation of Droaam.
990 YK | The first elemental airships go into service for House Lyrandar.
991 YK | Kaius III’s rule of Karrnath begins.
993 YK | Jaela Daran assumes the power of the Keeper of the Silver Flame.
994 YK | Cyre is destroyed; the Mournland is created.
996 YK | The Treaty of Thronehold officially ends the Last War. The treaty officially recognizes the nations of Aundair, Breland, Thrane, Karrnath, the Talenta Plains, Zilargo, Q’barra, the Lhazaar Principalities, the Mror Holds, the Eldeen Reaches, Darguun, and Valenar. House Cannith is ordered to destroy all creation forges; the remaining warforged are granted the rights of sentient beings.
998 YK | The campaign begins. . . .


THE DRACONIC PROPHECY

The dragons of Argonnessen study the world around them for signs and portents. They study the sky above, the pits and caverns below, and the land between, watching for anything that might suggest an omen. The dragons, long-lived and patient in all things, seek meaning in the patterns they see all around them. These patterns play out in the Prophecy, a record of things to come that has been emerging since the creation of the world. Many dragons spend a great deal of effort charting the movement of the moons and stars, studying the patterns of the Dragon Above, interpreting omens, and watching for signs and portents.

The draconic Prophecy is as complex and unfathomable as the dragons themselves. A few among the lesser races learn and study snippets of the huge and constantly accumulating text, but only the dragons have the time and perspective to see the Prophecy for what it truly is. There are few traditional texts containing parts of the Prophecy. Instead, the dragons believe that the world itself is a living text that carries and reveals passages of the Prophecy to those who can see it.

Passages appear throughout the world, above, below, and between. Signs are revealed in the changing shape of the Ring of Siberys. Dragonmarks appear on the sides of mountains or the walls of caves, though some of these can only be read when the moons and stars are in certain alignments, or through the application and proximity of certain dragonshards. Recently, at least as far as dragons are concerned, a new canvas for dragonmarks appeared in the world: the lesser races (as reckoned by the dragons), particularly humans and their closest kin, began to manifest dragonmarks about three thousand years ago.

The appearance of dragonmarks on the lesser races has led to much debate among the dragons. For whatever reason, the Prophecy apparently has decided to reveal a portion of itself through the humans and their kin. As always, the dragons continue to watch and study, contemplate and discuss, as they seek meaning and understanding in the signs and portents all around them.

What is the nature of the Prophecy that occupies so much of the dragons’ time? There is, of course, plenty of room for conjecture and interpretation. Even among the dragons, different factions interpret the signs in different ways. The Prophecy hints at events of doom and dread as often as it helps push the world toward exalted events. It is generally believed that the Prophecy points toward transformation, not destruction. Beyond that, the Prophecy remains as alien as the dragons themselves.


THE KORRANBERG CHRONICLE

Many towns and cities have long traditions of town criers, newsbearers who present important or interesting information in squares, courts, or other public gathering places. It wasn’t long before the magical arts allowed for a more permanent method of presentation, and the chronicles were born. The simplest chronicles appear as scrolls nailed to public message boards containing the pertinent news of the week. More ambitious chronicles, including the Breland Ledger, the Sharn Inquisitive, and the Aundairian Scroll, are presented as folded broadsheets nested together to form simple books. Each edition is collected and stored, eventually being bound as a chronicle of news and information.

By far, the most well known and widely read chronicle is the Korranberg Chronicle. Thanks to its relentless and mostly unbiased coverage of the Last War, and through a distribution deal with House Orien, the Korranberg Chronicle enjoys a loyal and avid readership throughout central Khorvaire.

A typical edition of the Korranberg Chronicle features news from around the Five Nations, Zilargo, and the Mror Holds, as well as stories of adventurers and exciting expeditions, business solicitations, royal proclamations, and almanac information. While the main ofﬁces are located in Korranberg, the Chronicle employs chroniclers far and wide, and maintains field ofﬁces in every major nation. House Orien distributes each edition (the Chronicle appears three days a week; Mol, Wir, and Far) along its mail and lightning rail runs, allowing the Chronicle to reach a huge audience. Indeed, almost everyone in the Five Nations knows the Chronicle slogan: “If it happens in the Five Nations, you’ll read about it in the Korranberg Chronicle.”


SURNAMES

Most folk carry a common surname, either a family name or a name related to their region of origin or job. Sorn Fellhorn, Kara of Windshire, and Tellan Magewright are all examples of naming conventions among the common folk of the Five Nations. Those born outside the Five Nations may follow this convention, or may not carry a name other than their given name.

The royal families that trace their roots to the original kings and nobles of the Five Nations, as well as those granted land and titles in more recent times, add an ir’ in front of their surname. So, Queen Aurala of Aundair carries the name of Galifar’s kings, ir’Wynarn, while a vassal lord identiﬁes himself as Lord Darro ir’Lain. This practice extends to the Mror Holds and Zilargo, where some dwarf and gnome families were granted titles by the Galifar rulers.

In a practice that predates Galifar and was introduced after the War of the Mark, those born of the blood of the dragonmarked houses add a d’ to their surnames. Merrix d’Cannith, Orum d’Kundarak, and Elsen d’Medani are all blood members of the dragonmarked houses.


STARTING THE CAMPAIGN IN SHARN

Because of Breland’s cosmopolitan outlook and nature, it makes a great place to set your first EBERRON campaign. There’s a lot going on within its borders. There’s a really good chance to meet people of all races and national ties. Adventurers enjoy the freedoms and liberties inherent in the Brelish system of laws and government.

Sharn, especially, makes a great starting location and base of operations for adventurers. If the adventure doesn’t come to them (all roads lead to Sharn), then they have access to transportation to take them to the adventure (all roads also lead out of Sharn). Adventurers can find work, patrons, supplies, and all kinds of leads and rumors in the City of Towers. Moreover, it’s just a cool place to set stories and adventures.


KAIUS REVEALED

Kaius III keeps a closely guarded secret. He is not who or what he appears to be. Only a handful of people in the inner sanctum of Kaius’s court have even the slightest inkling that something isn’t quite right, and even fewer know the truth of the situation. What is the truth? It’s a long, strange tale that boils down to this: Kaius III is Kaius I.

When the Last War was in full swing, Kaius I was approached by priests of the Blood of Vol. These priests promised to aid Karrnath against its enemies, provided Kaius agreed to a few “minor” considerations. With Cyre and Thrane pounding on his borders, and a breakdown in diplomatic relations that left Karrnath temporarily without allies, Kaius agreed to whatever terms the priests had — so long as he was provided with the means to repel the invaders.

First, the priests worked with Kaius’s own court wizards to perfect the process for creating zombie and skeleton troops to bolster Karrnath’s forces. With the addition of armor and weapons, as well as a slight increase in power, these undead were stronger and more formidable than the average mindless walking corpse. Second, the priests provided an elite fighting force dedicated to both Vol and Kaius — the Order of the Emerald Claw. “The Order will help you here and in distant lands, where its agents will foster unrest and revolution in the homes of your enemies,” the priests explained. Both of these gifts gave an immediate boost to Karrnath’s beleaguered forces, and the Order took credit for internal strife in Cyre, Breland, and Aundair.

When Vol, the ancient lich at the heart of the Blood of Vol cult, appeared before Kaius to collect her “considerations” for the aid her priests provided him, he had no choice but to submit. In addition to allowing the cult to establish temples and bases throughout Karrnath, Vol demanded that Kaius partake in the Sacrament of Blood. Instead of the usual ceremony, Vol invoked an ancient incantation that turned Kaius into a vampire. Instead of becoming a compliant thrall, however, Kaius fought to keep his independence. Furious that the vampire refused to be humbled, Vol eventually forced the issue by triggering Kaius’s blood lust (something he had been struggling to control). When the crimson haze cleared, Kaius discovered that he had killed his beloved wife.

Now, after eighty years of hiding and secretly working to break all ties with the Blood of Vol, Kaius (LE vampire [human], aristocrat 2/fighter 11) has returned to govern his nation. He has taken the place of his great-grandson, pretending to be Kaius III. With the aid of various magic items and abilities, he hides his vampiric nature. A burning desire to rebuild his shattered kingdom drives Kaius forward, making him one of the most troubled and dedicated rulers in all the land.


THRONEHOLD

The ancient capital of the kingdom of Galifar rests in the middle of Scions Sound. This island, situated between the Five Nations, contains the mighty castle from which King Galifar I and his descendants ruled the continent. A special detachment of House Deneith guards — the Throne Wardens — continues to protect Thronehold to this day, though the guards serve more as caretakers now that the kingdom no longer has a single recognized king.

The Throne Wardens maintain the castle and the island around it in anticipation of one day welcoming a new King (or Queen) of Galifar home. They have maintained their post since the death of Jarot and the start of the Last War, though House Deneith has reduced their number to a token force over the years as other duties demanded more manpower.

King Kaius decided to hold the peace talks to end the Last War on this solemn, almost mythical island. Indeed, he was surprised at how the wardens had kept the place in good repair, and amazed that apparently none of the battle of the Last War ever touched the island. It remains a neutral place, a memory in stone of the glory that once spanned the Five Nations.


LISTENING TO THE VOICE

The Voice of the Silver Flame whispers from the depths of the everburning ﬁre located in the Cathedral of the Silver Flame in Flamekeep. The Voice, said to belong to Tira Miron, usually communicates through the Keeper of the Flame (currently Jaela Daran). Others of the faith sometimes hear the crackling Voice, and many make pilgrimages to Flamekeep in hopes of participating in just such a miracle. However, some scholars outside the faith believe the Voice isn’t Tira Miron, at least not solely. Some believe that in rare instances the demonic entity that shares the ﬂame with Tira and the rainbow-winged serpent can speak through the silver ﬁre. In these rare instances, these scholars believe, the demon lures people on to acts of terrible evil by whispering to them that they will accomplish good works. Some of the crusades and inquisitions undertaken on behalf of the Silver Flame may fall into this category.

The Church of the Silver Flame, naturally, rejects this theory.


CHAPTER EIGHT ORGANIZATIONS
In an Eberron campaign, heroes may have to contend with intrigue and treachery as often as with the claws and fangs of monsters. The descriptions that follow represent only a few of the many cults and cabals that operate across Khorvaire and beyond. Some can be used as patrons for adventurers, others as opponents. More often, any of these can be allies one day, and competitors and opponents the next.


THE AURUM

The Aurum, a shadowy alliance of some of the wealthiest citizens of Khorvaire, uses the power of gold and plati-num to increase its influence across the continent. From its headquarters in Krona Peak in the Mror Holds, this organization espouses the lawful evil point of view and keeps its true intentions highly secret.

The Aurum was born in the Mror Holds. Even before the Last War and the dwarves’ declaration of independence, various members of the powerful clans had joined together in a secret fraternity designed to increase the wealth and power of its members. With the collapse of Galifar and the rise of the dwarf nation, the members of the Aurum began to look beyond the Ironroot Mountains. Guildmasters, crime lords, merchant princes, nobles, and members of dragonmarked houses, among others, joined the secret society, and slowly it became more than a simple fraternity. Between the influx of new blood and the devastation of the Last War came a rush of new ideas, which resulted in a new sense of purpose for the cabal.

The Aurum hides its true activities from the world. It claims to be an innocent society for wealthy students of history; many of its members have impressive personal collections of rare historical tomes and relics of ancient civilizations. Many members of the Aurum truly are interested in the past, because they intend to shape the future.

The organization is divided into four levels, called concords — copper, silver, gold, and platinum. Higher rank provides a member with greater access to the resources of the Aurum and a greater voice in society meetings. Rank is based both on personal influence and services provided to the group. A powerful heir of a dragonmarked house joins the Gold Concord, while a minor guildmaster starts in the Copper Concord.

In time, any member has the chance to advance to the Platinum Concord.

Most members believe that the Platinum Concord manages the affairs of the Aurum, but the true masterminds of the conspiracy form an inner circle known as the Shadow Cabinet. The Shadow Cabinet exists outside the structure of the concords and works to manipulate the nations of Khorvaire. Antus ir’Soldorak (LE male dwarf, aristocrat 4/rogue 6) chairs the Shadow Cabinet and also serves as the chancellor of the Platinum Concord.

The Aurum acts as a resource as opposed to an active force. Its members share knowledge to improve their personal fortunes or to defeat common rivals. The hidden ministers of the Shadow Cabinet, however, believe that the aristocracy has no place running society. Kings and queens make excellent ﬁgureheads, but no individual noble has the wisdom required to rule efﬁciently. The Last War proves this assertion, and the leaders of the Aurum intend to see to it that any future wars serve their own interests. To this end, they have been recruiting agents throughout the nations and the dragonmarked houses, targeting ambitious people with some amount of power and influence.

Aurum Concordians wear a plain ring on each ﬁnger — eight in all. Members of the Copper Concord wear copper rings, members of the Silver Concord wear silver rings, and so on. More a symbol of status than a precious bauble, each ring has the same value as 10 coins fashioned from the same kind of metal.

Typical Aurum Concordian: Dwarf aristocrat 5; CR 4; Medium humanoid; HD 5d8+5; hp 27; Init –1; Spd 20 ft.; AC 13, touch 9, ﬂat-footed 13; Base Atk +3; Grp +3; Atk +4 melee (1d10/×3, masterwork dwarven waraxe) or +2 ranged (1d6, throwing axe); Full Atk +4 melee (1d10/×3, masterwork dwarven waraxe) or +2 ranged (1d6, throwing axe); SQ darkvision 60 ft., dwarf traits; AL LE; SV Fort +2* (+4 against poison), Ref +0*, Will +5*; Str 11, Dex 8, Con 12, Int 12, Wis 9, Cha 12.

Skills and Feats: Appraise +6, Bluff +6, Diplomacy +14, Gather Information +6, Knowledge (architecture and engineering) +6, Knowledge (history) +6, Knowledge (nobility and royalty) +6, Sense Motive +6; Iron Will, Negotiator.

Languages: Common, Dwarven, one other.

Possessions: Studded leather armor, buckler, masterwork dwarven waraxe, throwing axe, noble’s outfit, 8 copper rings (worth 10 cp each), pouch of 2d6 gems (worth 50 gp each), magnifying glass (worth 100 gp), letter of credit, identification papers, traveling papers.

*Dwarves have a +2 racial bonus on saving throws against spells and spell-like effects.


THE BLOOD OF VOL

On the surface, the Blood of Vol appears to be an ancient religion devoted to the figurative and literal meaning of blood — the mysteries of heredity, death, and the undead. It consists of small groups of followers scattered across Khorvaire who know nothing about the true motives and goals behind the religion; they simply believe that blood is the source of life and that undeath is a path to divinity.

Beneath the surface, the true horror of the Blood of Vol plots and schemes. The true followers (as opposed to the common folk who unknowingly help hide the deceptions) revere the ancient lich Vol (NE lich [elf half-dragon], wizard 16), self-proclaimed Queen of the Dead. The Blood of Vol flows into the distant past, to Aerenal and Xen’drik, the continent of secrets. A powerful necromancer, Vol seeks to manipulate bloodlines and revive the power of long-forgotten House Vol — the Mark of Death.

Vol nurtures her schemes of conquest and revenge in the halls of Illmarrow Castle, in the frozen north of the Lhazaar islands. In Karrnath, her priests control the Crimson Monastery in Atur, the City of Night. Other strongholds, temples, and secret shrines are scattered throughout the continent, and one hides even in the ancient elf homeland of Aerenal.

Twenty-six hundred years ago, Vol was the heir to the fortunes of House Vol, whose members carried the Mark of Death. Her family attempted to mix elf and dragon blood to put an end to the wars that rocked both civilizations. Erandis d’Vol was the result of these experiments, a half-dragon created from the arcane union of her elf mother and green dragon father. She was hidden and raised in secret as both House Vol and the green dragon sought to find a peaceful end to the conflict. However, the revelation of Erandis’s existence had the opposite effect: Elf and dragon alike saw the mixing of the species as an abomination. Finally, the two sides came together on one issue — half-dragons and the House of Vol had to be destroyed.

As the Vol family was slaughtered, the matriarch used her powers over death to make sure her beloved daughter survived. Erandis became a lich, and now remains as the single memory of her family’s ancient glory. She still bears the dragonmark of Vol upon her withered flesh, but without life within her, the mark is just a decoration; she has not been able to invoke its power since the day she became an undead creature.

Vol’s plans have multiple facets and layers. She uses her loyal followers to gather information throughout the land, to whisper suggestions in the highest halls of government, and to watch for any sign that her family mark still flows through elf blood. She plots revenge against both the elves of Aerenal and the dragons of Argonnessen. She seeks to revive her family mark and take her place as a true god of Eberron.

Vol’s duped followers include many members of the common races from all walks of life. Her true followers include both living creatures and the sentient undead, and many of her most trusted priests are vampires, mummies, and liches willing to bow down before her.

To further her plans, Vol created the Order of the Emerald Claw. Few know of the order’s connection to the Blood of Vol, seeing it simply as a fanatical Karrnathi terrorist group.

Typical Blood of Vol Priest: Half-elf cleric 5 (Blood of Vol); CR 5; Medium humanoid (elf); HD 5d8+5; hp 27; Init +2; Spd 20 ft. (base 30 ft.); AC 18, touch 12, flat-footed 16; Base Atk +3; Grp +3; Atk +4 melee (1d6+1/18–20, +1 scimitar) or +3 melee (1d4–1/19–20, masterwork targath dagger) or +5 ranged (1d6/×3, shortbow); Full Atk +4 melee (1d6+1/18–20, +1 scimitar) or +3 melee (1d4–1/19–20, masterwork targath dagger) or +5 ranged (1d6/×3, shortbow); SA rebuke undead 6/day (+3, 2d6+8, 5th); SQ half-elf traits, low-light vision; AL LE; SV Fort +5 (+7 against disease), Ref +3, Will +7 (+9 against enchantment spells and effects); Str 10, Dex 14, Con 13, Int 12, Wis 16, Cha 8.

Skills and Feats: Concentration +5, Diplomacy +5, Gather Information +1, Heal +7, Knowledge (history) +5, Knowledge (religion) +5, Listen +4, Search +2, Spellcraft +5, Spot +4; Dodge, Mobility.

Languages: Common, Elven, one other.

Possessions: Masterwork breastplate, light steel shield, +1 scimitar, masterwork targath dagger, shortbow with 12 arrows, potion of cure moderate wounds, scroll of shield of faith, cleric’s vestments, silver holy symbol (Blood of Vol), pouch of 2d6 black onyx gems (worth 50 gp each; animate dead material component), identification papers.

Cleric Spells Prepared (5/5/4/3; save DC 13 + spell level): 0—cure minor wounds, detect magic, guidance, light, read magic; 1st—bane, cause fearN, divine favor, entropic shield, ray of enfeeblementDN; 2nd—align weapon, bear’s endurance, command undeadDN, hold person; 3rd—animate deadN, magic circle against goodD, magic vestment.

D Domain spell. Domains: Evil (cast evil spells at +1 caster level), Necromancer (cast necromancy spells at +1 caster level).

NNecromancy spell.


THE CHAMBER

The Chamber consists of dragons from Argonnessen who want to take a more active role in the world, and their servants, many of whom don’t realize they work for dragons. This secret organization watches for the emergence of dragonmarks on the lesser races, and believes that the draconic Prophecy should not just be studied and contemplated, but actively assisted so that its verses come to pass sooner rather than later.

The Chamber was formed by younger Argonnessen dragons who believed that the Prophecy demanded their participation in the world beyond their continent. Older dragons reluctantly allow the Chamber to exist, so long as it keeps a low profile and doesn’t do anything to endanger the Prophecy or the dragons themselves. To this end, dragons belonging to the Chamber either watch the activities of the lesser races from afar or use magical means to disguise their true nature when they move about in the world of humans.

The Chamber has little structure or organization. Members share knowledge as warranted, even keeping dragons that aren’t part of the group informed about their findings and observations. Some dragons of the Chamber spend decades disguised as members of the lesser races, serving as advisors to kings or silent observers. Only when a Chamber member reveals his true nature do the leaders of Argonnessen take an interest in their group’s activities, and if any dragon is believed to threaten the entire community, it is dealt with harshly.

Members of the Chamber or its agents among the lesser races may approach adventurers to help in some long-ranging scheme or plan to propel the Prophecy forward. Most often, the adventurers never realize that their patron in such situations is a dragon.

Typical Chamber Observer: Young adult silver dragon; CR 14; Large dragon (cold); HD 19d12+79; hp 202; Init +0; Spd 40 ft., fly 150 ft. (poor); AC 27, touch 9, flat-footed 27; Base Atk +19; Grp +29; Atk +24 melee (2d6+6, bite); Full Atk +24 melee (2d6+6, bite) and +22 melee (1d8+3, 2 claws) and +22 melee (1d6+3, 2 wings) and +22 melee (1d8+9, tail slap); Space/Reach 10 ft./5 ft. (10 ft. with bite); SA breath weapon, frightful presence, spell-like abilities, spells; SQ alternate form, blindsense 60 ft., cloudwalking, damage reduction 5/magic, darkvision 120 ft., immunity to acid, cold, magic sleep effects, and paralysis, low-light vision, vulnerability to fire, spell resistance 20; AL LN; SV Fort +15, Ref +11, Will +15; Str 23, Dex 10, Con 19, Int 18, Wis 19, Cha 18.

Skills and Feats: Balance +7, Bluff +14, Concentration +18, Diplomacy +18, Disguise +23, Heal +9, Hide –4, Intimidate +6, Jump +31, Knowledge (arcana) +14, Knowledge (nature) +14, Listen +24, Perform (act) +9, Search +24, Sense Motive +24, Spellcraft +16, Spot +24, Tumble +5; Ability Focus (breath weapon), Flyby Attack, Hover, Multiattack, Power Attack, Toughness, Wingover.

Languages: Common, Draconic, Elven, Giant, one other.

Breath Weapon (Su): 40-ft. cone, 10d8 cold, Reflex DC 25 half; or 40-ft. cone, paralysis 1d6+5 rounds, Fortitude DC 25 negates.

Alternate Form (Su): This ability functions as the polymorph spell, except that the dragon does not regain hit points for changing form and can only assume the form of an animal or humanoid of Medium size or smaller. The dragon can remain in its alternate form until it chooses to assume a new one or return to its natural form.

Cloudwalking (Su): Silver dragons can tread on clouds or fog as though on solid ground. This ability functions continuously but can be negated or resumed at will as a free action.

Frightful Presence (Ex): 150-ft. radius, HD 18 or fewer, Will DC 23 negates.

Spell-Like Abilities: 2/day—feather fall. Caster level 5th.Spells: As 5th-level sorcerer.

Sorcerer Spells Known (6/7/5; save DC 14 + spell level): 0—dancing lights, detect magic, detect poison, mage hand, mending, prestidigitation; 1st—chill touch, expeditious retreat, protection from good, protection from evil; 2nd—invisibility, web.


CHURCH OF THE SILVER FLAME

The priests and paladins of the Silver Flame have battled the forces of darkness for hundreds of years. A relatively young religion, the Church of the Silver Flame has found staunch support across Khorvaire, especially in the nation of Thrane. This lawful good organization is based in the city of Flamekeep, under the leadership of Jaela Daran, the Keeper of the Flame. Members of the Church carry a silver arrowhead engraved with a stylized flame.

The Church of the Silver Flame was born in 299 YK, when the paladin Tira Miron and a couatl merged with a silvery pillar of fire to stop a demon from escaping Khyber. Tira now acts as the Voice of the Silver Flame, serving as an intermediary between the common races and the divine. The current Keeper of the Flame, eleven-year-old Jaela Daran, receives the powers and abilities of an 18th-level cleric as long as she is within the confines of the city of Flamekeep, where the Silver Flame constantly burns. Beyond the proximity of the pillar of fire, she must rely on her own skills as a 3rd-level cleric. Over the centuries the Church of the Silver Flame has spread across Khorvaire. Its followers are engaged in a never-ending struggle against the forces of evil. They have fought demons, hunted lycanthropes almost to extinction, and battled all manner of monsters. Corruption within the ranks, however, continues to be the organization’s most relentless foe.

The Keeper of the Flame sits on the spiritual and temporal thrones of the church and nation. The next level in church hierarchy is the Council of Cardinals, which oversees the operations of both church and state. Church ministers provide spiritual guidance to the faithful, both in Thrane and abroad, battling evil by nurturing good.

Church templars consist of warriors, paladins, clerics, and exorcists trained to meet evil head-on with sword, mace, and spell. The order’s cardinal sits on the Council of Cardinals, and his templars protect Thrane, the churches, and religious holdings throughout Khorvaire. The third order within the Silver Flame, the friars, provides missionaries for the church. Friars devoted to the Silver Flame spread the faith beyond Thrane’s borders with zeal.

While not a separate order, a small portion of the faithful believes in the Pure Flame. These fervent Flamers, called Puritans, interpret every utterence of the Voice of the Flame literally. In the past, the Puritans helped initiate the inquisition against lycanthropes and inspired crusades of all types. Today, they remain a vocal group within the church.

The Church of the Silver Flame seeks to purify the world. It wages war against supernatural evil; members of the church templars roam the land fighting fiends, undead, and magical beasts. The church also seeks to fight corruption, greed, and other human evils, and through these acts of faith kept the Last War raging on. The average faithful is not expected to fight zombies and ghouls, but he is expected to live a noble life and to encourage others to do the same. The church teaches that those who purify their spirits in this life join with the Silver Flame after death, strengthening the fires that bind the forces of evil within Khyber. Sadly, church clergy and members don’t always live up to the noble standards embodied by the Silver Flame.

The greatest enemy of the Silver Flame is the Lords of Dust. The Lords of Dust rarely move openly, but over the centuries there have been many clashes between the agents of the Flame and the fiends.

Typical Silver Flame Priest: Human cleric 4 (Silver Flame); CR 4; Medium humanoid; HD 4d8+4; hp 25; Init –1; Spd 20 ft. (base 30 ft.); AC 18, touch 11, flat-footed 17; Base Atk +3; Grp +2; Atk +3 melee (1d8–1, masterwork morningstar) or +4 ranged (1d8/×3, masterwork longbow with flametouched iron arrow); Full Atk +3 melee (1d8–1, masterwork morningstar) or +4 ranged (1d8/×3, masterwork longbow with flametouched iron arrow); SA turn undead 5/day (+2, 2d6+7, 5th); AL LG; SV Fort +5, Ref +2, Will +7; Str 8, Dex 13, Con 12, Int 10, Wis 16, Cha 14.

Skills and Feats: Concentration +6, Diplomacy +6, Heal +6, Knowledge (religion) +5, Spellcraft +4; Brew Potion, Martial Weapon Proficiency (longbow), Scribe Scroll.

Language: Common.

Possessions: Banded mail, light steel shield, masterwork morningstar, masterwork longbow with 25 flametouched iron arrows, cleric’s vestments, flametouched iron holy symbol (Silver Flame), potion of bull’s strength, scroll of lesser restoration, identification papers, traveling papers.

Cleric Spells Prepared (5/5/4; save DC 13 + spell level): 0—create water, detect magic, detect poison, guidance, read magic; 1st—bless, comprehend languages, divine favor, magic weapon, sanctuaryD;2nd—gentle repose, hold person, shield otherD, zone of truth.

D Domain spell. Domains: Law (cast law spells at +1 caster level), Protection (protective ward 1/day, duration 1 hour, subject gains +4 resistance bonus on next saving throw).


CULTS OF THE DRAGON BELOW

Since the dawn of civilization — human or otherwise — there have been those who revered the Dragon Below, seeking to placate the forces of darkness through sacrifice and devotion. As some worship the light, these embrace the dark. Their goals are many and varied. Some seek to release the daelkyr or to call up other dark forces from Khyber. Others hope to buy passage to a promised land beneath the surface of Khorvaire through blood sacrifice. Regardless of their beliefs, the Cults of the Dragon Below are often insane and always dangerous.

The Cults of the Dragon Below are strongest in the Shadow Marches. The war against the daelkyr left deep scars on the psyche of the inhabitants of this region. Today, many of the prominent clans are devoted to the shapers of flesh, and secretly work with powerful aberrations. As befits the servants of madness, the cults have no ties to one another and often work at cross-purposes; all they have in common are their dreams of a world consumed by darkness and evil.

Beyond the Shadow Marches, the cults follow many paths. Some listen to the mad whispers of the daelkyr, others revere the bound rakshasa rajahs, while a few directly worship the progenitor wyrm Khyber as the source of these lesser evils. Typically, the organization of these cults is far less formal than that of the established sects of the Shadow Marches. Usually a lone evangelist gathers a group of followers with promises of power or pure charisma. Cults may appear among the underclasses or the aristocracy. Most cults operate in secret, and members lead perfectly acceptable lives in the light while feeding their vile devotions once darkness falls.

Aberrations are often attached to cults, since the cultists typically consider them to be beautiful and holy creatures. Some cults raise gibbering mouthers. Dolgrims or chokers may be sent to assist a cult, while a dolgaunt, beholder, or mind flayer may take charge of a particular cult. Such a powerful aberration may be acting on behalf of one of the daelkyr or, in the case of an illithid or beholder, it may have its own agenda. Cultists who serve the daelkyr faithfully may obtain symbionts (see page 298) from the flesh shapers; these living weapons become treasured heirlooms of the cult, and are passed down from priest to priest.

Some Khyber cults seek power and may even have a vaguely rational plan for acquiring it, but most are driven by madness. Regardless of how sane or structured they may seem on the surface, the vast majority of cultists are fundamentally unstable. Virtually all cultists have no regard for life. Most consider themselves to be the chosen children of the Dragon Below, and the lives of the creatures around them are no more meaningful than those of insects.

Typical Dragon Below Cultist: Human rogue 2/cleric 2 (the Dragon Below): CR 4; Medium humanoid; HD 2d6 plus 2d8; hp 21; Init +6; Spd 30 ft.; AC 16, touch 12, flat-footed 14; Base Atk +2; Grp +4; Atk +6 melee (1d6+2/×4, masterwork heavy pick) or +4 melee (1d6+2/19–20, short sword) or +5 ranged (1d6+2/×3, composite shortbow with masterwork arrow); Full Atk +6 melee (1d6+2/×4, masterwork heavy pick) or +4 melee (1d6+2/19–20, short sword) or +5 ranged (1d6+2/×3, composite shortbow with masterwork arrow); SA rebuke undead 2/day (–1, 2d6+1, 2nd), sneak attack +1d6; SQ evasion, trapfinding; AL NE; SV Fort +3, Ref +5, Will +4*; Str 14, Dex 15, Con 10, Int 12, Wis 14, Cha 8.

Skills and Feats: Balance +4, Bluff +4, Concentration +2, Diplomacy +1, Disable Device +6, Escape Artist +7, Gather Information +4, Heal +3*, Hide +6, Intimidate +1, Jump +4, Knowledge (religion) +3, Listen +2*, Move Silently +7, Search +6, Spellcraft +3, Spot +6*, Survival +3* (when following tracks), Tumble +7, Use Rope +4 (involving bindings); Augment SummoningB, Improved Initiative, Toughness (+3 hit points), Weapon Focus (heavy pick).

*Includes –1 penalty for having the Madness domain.

Languages: Common, Undercommon.

Possessions: Masterwork studded leather, masterwork light wooden shield, masterwork heavy pick, short sword, composite shortbow (+2 Str bonus) with 15 masterwork arrows, holy symbol (the Dragon Below), scroll of doom, scroll of magic weapon.

Cleric Spells Prepared (4/4; save DC 12 + spell level): 0—detect magic, light, mending, read magic; 1st—cause fear, lesser confusionD, obscuring mist, summon monster I.

D Domain spell. Domains: Dragon Below (Augment Summoning as a bonus feat), Madness (once per day, add +2 to a single Wisdom-based skill check or Will save before the roll is made).


DRAGONMARKED HOUSES

The dragonmarked houses have existed for thousands of years. For some reason not completely understood, the common races living on the continents of Khorvaire and Aerenal developed dragonmarks and the spell-like abilities associated with them. Some sages believe that the abundance of Eberron dragonshards on these continents has something to do withthe development of dragonmarks, but no one can prove this theory. What is known is that humans and elves never manifested dragonmarks while living in the Eberron-dragonshard-deficient regions of Sarlona and Xen’drik.

Individual dragonmarks appeared within bloodlines, and soon family dynasties sprang up to take advantage of the dragonmark powers. Each family created an economic empire using the dragonmarks, and the dragonmarked houses developed into independent commerce states operating across multiple nations. The War of the Mark, which ended about fifteen hundred years ago, stabilized the houses and ended the threat of aberrant and mixed marks that might have destroyed the economy of Khorvaire. Today, twelve dragonmarks shared among thirteen houses form the basis for economic power across the continent.

Agreements reached at the end of the War of the Mark formalized tenets and traditions that all the houses adhere to. These include rules concerning neutrality (all houses make a show of remaining neutral so that they can operate in all nations), fair trade and practices, family naming conventions, and a ban on marriages between houses so that the dragonmarks remain pure.

Family members run each house, with either a matriarch or patriarch serving as the chief executive of both family and economic business. House family members form an economic aristocracy on par with the royal and noble families of the various nations, and family leaders are literally barons of industry and commerce. Each house also employs retainers and hirelings to aid in the family business. Those retainers and hirelings who show initiative and promise can rise through the ranks to hold important positions within the house. The most effective and promising of these might be invited into the family through marriage to the young scions of the blood, thus making sure the bloodline continues.

Even though the house blood flows through the veins of every family member, not every one of them has a dragonmark; only a small percentage of every generation manifests a mark. Among those who do, the least mark is the most common to appear, with fewer lesser marks, and fewer still greater marks appearing in each generation. Those who do develop a dragonmark are singled out for great things and have responsibilities to the family that scions without marks never have to worry about.


HOUSE CANNITH

House Cannith, consisting of humans with the Mark of Making, includes alchemists, artificers, and magewrights of great skill, as well as the best mundane crafters on the continent. House Cannith arose in pre-Galifar Cyre almost twenty-five hundred years ago. Originally, the Cannith clan consisted of traveling tinkers, repairers, and crafters whose burgeoning dragonmarks gave them an edge over the competition. As the house developed, it turned its attention to supernatural disciplines, studying alchemy and pioneering the techniques of artificers and magewrights. As builders, fixers, and creators, the house maintains a lawful outlook. Some of its greatest accomplishments include the lightning rail, the warforged, and the high-rising towers of Sharn.

The destruction of Cannith’s ancestral estates in Cyre and the death of the patriarch have thrown the house into chaos. Three leaders have emerged, each intending to lead the house into the future. While the situation hasn’t yet grown as bad as the split in the Mark of Shadow family that resulted in the creation of a new house, none of the emerging Cannith leaders is willing to accept the others as the new house patriarch. So far, they have reluctantly shared influence in the family by concentrating on their own regions and not attempting to pull the entire family together.

Baron Jorlanna d’Cannith (LN female human, wizard 8) operates out of Fairhaven and oversees the house’s efforts in Aundair, Thrane, and the Eldeen Reaches. Baron Merrix d’Cannith (LE male human, artificer 9/dragonmark heir 3) leads the house’s activities in Breland, Zilargo, and Darguun from holdings in Sharn. Baron Zorlan d’Cannith (NE male human, artificer 3/sorcerer 4/dragonmark heir 1) controls house operations in Karrnath, the Mror Holds, and the Lhazaar Principalities from an enclave in Korth.

House Cannith maintains two guilds. The Tinkers Guild serves to maintain society by repairing damaged structures and vehicles, maintaining infrastructures in the major cities, and performing similar crafts. Cannith tinkers often travel on circuits between smaller villages, using magical and mundane skills to assist communities that they pass through. The Fabricators Guild performs the greatest works of craft, artiﬁce, and magic. The guild is divided into dozens of specialties, including architects, elemental binders, alchemists, and armorers. The Fabricators Guild closely guards the secrets of its creation patterns. With one of these patterns (each made up of three or more sections called schemas), a member of the guild can replicate an item faster and with less effort than someone working without a pattern.

The services provided by House Cannith are invaluable, and all the nations and dragonmarked houses have an interest in maintaining friendly relations with the House of Making. House Cannith’s greatest enemy is itself. Both Jorlanna and Zorlan seek to gain control of the entire house, while Merrix is content to rule over the southern interests and continue his secret experiments deep beneath Sharn.

Typical House Cannith Magewright: Human magewright 3; CR 2; Medium humanoid; HD 3d4+3; hp 10; Init +0; Spd 30 ft.; AC 10, touch 10, flat-footed 10; Base Atk +1; Grp +0; Atk +0 melee (1d3–1, unarmed attack) or +1 ranged (1d6 fire, ﬂask of alchemist’s ﬁre); Full Atk +0 melee (1d3–1, unarmed attack) or +1 ranged (1d6 fire, ﬂask of alchemist’s fire); SA spells; AL NG; SV Fort +2, Ref +1, Will +5; Str 8, Dex 11, Con 12, Int 13, Wis 10, Cha 9.

Skills and Feats: Concentration +8, Craft (alchemy) +5, Craft (blacksmithing) +5, Knowledge (arcana)

+5, Knowledge (architecture and engineering) +5, Spellcraft +8; Iron Will, Skill Focus (Concentration), Skill Focus (Spellcraft). Languages: Common, Gnome.

Magewright Spells Prepared (3/3; save DC 11 + spell level): 0—mage hand (3); 1st—magecraft (3).

Possessions: Artisan’s outfit, artisan’s tools, ﬂask of alchemist’s ﬁre, 6 tindertwigs, identification papers.


HOUSE DENEITH

The proud humans of House Deneith carry the Mark of Sentinel. Born in pre-Galifar Karrnath about twenty-six hundred years ago, today the house offers the services of the Defenders Guild and Blademarks Guild, one devoted to protection and the other to supply mercenaries to the highest bidders. From his base of operations in Karrlakton, Baron Breven d’Deneith (LN male human, aristocrat 3/fighter 3/dragonmark heir 4) controls the guilds and oversees the activities of the Sentinel Marshals who, by ancient decree, provide law and order across national boundaries.

Since the rise of Galifar, House Deneith has held to a military structure. Heirs of the house are expected to serve in the Defenders Guild, the Blademarks, or the Sentinel Marshals, and leaders of the house are usually chosen from the generals of the Blademarks.

Because of its mercenary forces, Deneith holds the most signiﬁcant military power among the dragonmarked houses. In the past, it has strictly abided by its vow of neutrality, selling its services to those on both sides of any conflict. With the Five Nations weakened by the Last War, some within the house feel that it is time for Deneith to exercise its power to forge a new kingdom. Chief among these activists is Shirin d’Deneith (LE male human, rogue 3/fighter 4/dragonmark heir 2), Lord Commander of the Blademarks. A recent convert to the Blood of Vol, Shirin has been working with the Order of the Emerald Claw and may soon attempt to wrest control of the house away from Breven.

The Defenders Guild provides personal protection, including skilled bodyguards and wizards who can place warding spells on their charges. The Blademarks Guild manages mercenary activities across Khorvaire. Members of House Deneith serve as officers, trainers, and strategists, but the rank-and-file soldiers of the Blademarks are largely hired mercenaries. The hobgoblins of Darguun and the elves of Valenar both have strong representation in the forces of Deneith, but most of the house’s soldiers are human. One noteworthy troop is the League of the Bitter Blade. This mercenary band is composed of soldiers who served in the Queen’s Guard of Cyre and are now left with no war to fight and no kingdom to return to.

Typical House Deneith Sentinel Marshal: Human paladin 5; CR 5; Medium humanoid; HD 5d10+5; hp 37; Init +0; Spd 20 ft; AC 20, touch 10, flat-footed 20; Base Atk +5; Grp +8; Atk +10 melee (1d8+4/19–20, +1 longsword); Full Atk +10 melee (1d8+4/19–20, +1 longsword); SA smite evil 2/day, turn undead 5/day (+2, 2d6+4, 2nd); SQ aura of courage, aura of good, detect evil, divine grace, divine health, empathic link, lay on hands 10 hp/day, share spells, special mount (heavy warhorse); AL LG; SV Fort +7, Ref +3, Will +4; Str 16, Dex 10, Con 13, Int 8, Wis 12, Cha 14.

Skills and Feats: Climb +2, Heal +6, Ride +6; Cleave, Power Attack, Weapon Focus (longsword).

Language: Common.

Possessions: Masterwork full plate, masterwork heavy steel shield, +1 longsword, 2 potions of cure moderate wounds, letter of marque, identification papers, traveling papers.

Heavy Warhorse (special mount): CR —; Large magical beast; HD 6d8+12; hp 39; Init +1; Spd 50 ft.; AC 18, touch 10, ﬂat-footed 17; Base Atk +3; Grp +11; Atk +6 melee (1d6+4, hoof); Full Atk +6/+6 melee (1d6+4, 2 hooves) and +1 melee (1d4+2, bite); Space/Reach 10 ft./5 ft.; SQ improved evasion, low-light vision, scent; SV Fort +7, Ref +5, Will +2; Str 19, Dex 13, Con 17, Int 6, Wis 13, Cha 6.

Skills and Feats: Listen +5, Spot +14; Endurance, Run.


HOUSE GHALLANDA

The Mark of Hospitality appeared among the halflings of the Talenta Plains nearly thirty-two hundred years ago. By using its powers related to food and shelter, the Ghallanda clan became a powerful force among the nomads of the Plains. Eventually, the family began to send representatives to the burgeoning human nations, and the Hostelers Guild was born.

Today, the patriarch of the house holds court in the ancient city of Gatherhold. Here, Baron Yoren d’Ghallanda (CG male halfling, expert 3/bard 4) keeps a ﬁrm grip on both aspects of his house’s heritage — the traditional nomadic culture still practiced on the Talenta Plains and the “civilized” halflings who have been living among the other common races for thousands of years.

In the Talenta Plains, House Ghallanda maintains the shared city of Gatherhold for the many nomadic halfling tribes that use it for trading and clan meetings. In the Plains, the house also provides a traveling fair called the Wandering Inn for halflings ranging far from the protective walls of Gatherhold.

In the other nations, the integrated halflings who grew up among the common races operate the Hostelers Guild. Members of the guild include innkeepers, chefs, and restaurateurs, as well as inspectors who enforce standards and regulate business for all member establishments — those run by the house as well as those independent inns and restaurants willing to earn the house seal and display it for all to see.

Typical House Ghallanda Innkeeper: Halfling rogue 2/ expert 2; CR 3; Small humanoid; HD 2d6+2 plus 2d6+2; hp 20; Init +8; Spd 20 ft.; AC 19, touch 15, flat-footed 15; Base Atk +2; Grp –2; Atk +8 melee (1d4+1/19–20, +1 short sword) or +7 ranged (1d4/×3, shortbow); Full Atk +8 melee (1d4+1/19–20, +1 short sword) or +7 ranged (1d4/×3, shortbow); SA sneak attack +1d6; SQ evasion, halfling traits, trapfinding; AL NG; SV Fort +1, Ref +7, Will +2; Str 10, Dex 18, Con 13, Int 14, Wis 8, Cha 10.

Skills and Feats: Balance +6, Climb +7, Diplomacy +5, Disable Device +7, Escape Artist +9, Gather Information +2, Hide +13, Jump +9, Knowledge (local) +7, Listen +6, Move Silently +11, Profession (innkeeper) +5, Search +7, Spot +4, Tumble +9, Use Rope +4 (+6 involving bindings); Improved Initiative, Weapon Finesse.

Languages: Common, Halfling, two others.

Possessions: Masterwork studded leather, masterwork buckler, +1 short sword, shortbow with 20 arrows, potion of cure moderate wounds, potion of invisibility, 60 gp, identification papers.


HOUSE JORASCO

The Mark of Healing first appeared among the halflings of the Talenta Plains about three thousand years ago, but the Jorasco family eventually moved its headquarters to Karrnath to better serve greater Khorvaire. For this reason, most of the Jorasco halflings are cosmopolitan and cultured in the traditions of the Five Nations, with few ties to the ancient nomadic ways of the Plains.

Today, the Healers Guild of House Jorasco tends to the well-being of most of Khorvaire. Using both mundane and magical healing techniques, as well as alchemy and herbalism, the healers of House Jorasco deal in curing illnesses, tending wounds, and treating mental maladies in their hospitals and healing enclaves.

The matriarch of the house, Ulara d’Jorasco (LG female halfling, adept 6/dragonmark heir 5), is dedicated to overseeing her healing enclave and training hospital in Vedykar. She rarely travels far from the enclave, leaving the business of managing distant healing centers to younger family members. She has little patience for the traditional halflings of the Talenta Plains, who treat her house with suspicion and distrust. Still, House Jorasco has healing centers even among the nomadic halflings, for the house’s code requires that all who need aid receive it — as long as they can pay for the service.

Typical House Jorasco Healer: Halfling adept 3 (Olladra); CR 2; Small humanoid; HD 3d6–3; hp 8; Init +1; Spd 20 ft.; AC 12, touch 12, ﬂat-footed 11; Base Atk +1; Grp –4; Atk +1 melee (1d4–1, sickle) or +4 ranged (1d3, sling); Full Atk +1 melee (1d4–1, sickle) or +4 ranged (1d3, sling); SA spells; SQ familiar (owl), halfling traits; AL NG; SV Fort +1, Ref +3, Will +6; Str 8, Dex 13, Con 8, Int 9, Wis 14, Cha 11.

Skills and Feats: Climb +1, Concentration +1, Heal +7, Jump +1, Listen +4, Move Silently +3, Spellcraft +1, Spot +5 (in shadows, granted by familiar); Brew Potion, Skill Focus (Heal).

Languages: Common, Halfling.

Adept Spells Prepared (3/3; save DC 12 + spell level): 0—cure minor wounds (3); 1st—cure light wounds (3).

Domain: Healing (cast healing spells at +1 caster level). (Adepts in Eberron do not receive domain spells for their chosen domain.)

Possessions: Sickle, sling with 10 bullets, cleric’s vestments, holy symbol (Olladra), healer’s kit, 2 potions of cure light wounds, identification papers.

Owl Familiar: CR —; Tiny magical beast;HD 3; hp 4; Init +3; Spd 10 ft., ﬂy 40 ft. (average); AC 19, touch 15, ﬂat-footed 16; Base Atk +1; Grp –10; Atk +6 melee (1d4–3, talons); Full Atk +6 melee (1d4–3, talons); Space/Reach 2-1/2 ft./0 ft.; SQ deliver touch spells, improved evasion, low-light vision; AL NG; SV Fort +2, Ref +5, Will +5; Str 4, Dex 17,Con 10, Int 7, Wis 14, Cha 4.

Skills and Feats: Concentration +2, Listen +14, Move Silently +17, Spellcraft +0, Spot +6 (+14 in shadowy illumination); Weapon Finesse.


HOUSE KUNDARAK

Possessing great wealth and the magical Mark of Warding, the dwarves of House Kundarak have established themselves as the bankers and moneylenders of Khorvaire, as well as providers of persistent security for businesses and precious goods.

While the Mark of Warding appeared among the dwarves twenty-five hundred years ago, it wasn’t until the rise of Galifar that the Kundarak dwarves emerged from barbarism and discovered the full extent of their magical gift. Kundarakhold has rich deposits of precious metals, and the clan initially used its dragonmark to protect its vaults. By 106 YK, House Kundarak was admitted into the exclusive membership of the dragonmarked houses, and today House Kundarak’s banking system operates throughout Khorvaire.

House Kundarak is a business, and the heirs of the house are expected to earn their keep. The current patriarch, Baron Morrikan d’Kundarak (LN male dwarf, aristocrat 3/fighter 6), coordinates the opera-tions of the Banking Guild and the Warding Guild from vast estates in Kundarakhold. Major branches of the family operate in Aundaire, Thrane, Karrnath, Breland, Zilargo, and the Lhazaar Principalities, each with its own director of operations. These nobles report to Kundarakhold, but manage the daily affairs of the house in their region.

The Banking Guild provides loans, letters of credit, and safekeeping services in all the nations mentioned above. Only the Lhazaar Principalities have relatively minor banking facilities, and the Warding Guild has more extensive operations there due to its work with the prison island of Dreadhold. One of the most popular services for those who can afford it is the safe-deposit vault. A client can rent a vault for 10 gp per day. The client and any delegated companions receive a word of access and can deposit an item (weighing up to 10 pounds) into the vault. Through arcane means, the vault can be accessed from any Kundarak banking center, regardless of where the vault was originally accessed. Members of the house receive a discount on this service.

Other services provided by the Banking Guild include exchanging coins for more transportable forms of wealth, such as gems or bills of exchange. The larger ofﬁces link by magical means, and an individual who maintains a balance with the bank can withdraw funds from any of the major outposts. The house speculates in a variety of businesses (including its own precious metals trade), and wealthy clients can choose to take advantage of investment services. Kundarak also provides credit and loans, but as an institution, the bank only deals with royalty, dragonmarked houses, guilds, and other large groups. However, a Kundarak agent may provide a loan to an individual or adventuring party as a matter of personal speculation.

The Warding Guild consists of experts in magical and mundane security, as well as troops trained to guard Kundarak holdings. House members stationed at Dreadhold belong to this guild. The guild provides independent security consulting and services; Kundarak locks and traps are renowned throughout the land.

Many of the nations of Khorvaire and the dragonmarked houses rely on House Kundarak for loans and security, which gives the house considerable influence. House Kundarak has close ties to House Sivis. Gnomes are found at most major branches of the bank. In exchange for a share of the profits, the House of Scribing provides bookkeeping services, veriﬁes important documents, and assists with magical communication, in addition to providing the services of its mundane advocates and mediators.

Typical House Kundarak Banker: Dwarf expert 3; CR 2; Medium humanoid; HD 3d6+3; hp 13; Init –1; Spd 20 ft.; AC 9, touch 9, flat-footed 9; Base Atk +1; Grp +0; Atk +1 melee (1d4–1, masterwork dagger) or +1 ranged (1d4–1, masterwork dagger); Full Atk +1 melee (1d4–1, masterwork dagger) or +1 ranged (1d4–1, masterwork dagger); SA —; SQ darkvision 60 ft., dwarf traits; AL LN; SV Fort +2* (+4 against poison), Ref +0*, Will +4*; Str 9, Dex 8, Con 13, Int 13, Wis 10, Cha 10.

Skills and Feats: Appraise +8, Bluff +5, Decipher Script +8, Diplomacy +9, Disguise +0 (+2 to act in character), Gather Information +2, Intimidate +2, Profession (banker) +8, Knowledge (local) +6, Sense Motive +5; Diligent, Skill Focus (Profession [banker]).

Languages: Common, Dwarven, one other.

Possessions: Masterwork dagger, cloak of resistance +1, amethyst ring (300 gp), platinum medallion (300 gp), 10 pp, letter of credit, identification papers, traveling papers.

*Dwarves have a +2 racial bonus on saving throws against spells and spell-like effects.


HOUSE LYRANDAR

House Lyrandar consists of half-elves with the Mark of Storm. The house appeared in pre-Galifar Thrane two thousand years ago, but today it operates out of Aundair to avoid the restrictive rule of Thrane’s theocracy. The house matriarch, Esravash d’Lyrandar (NG female half-elf, expert 7/dragonmark heir 2), oversees both the Raincallers Guild and the Windwrights Guild from the island paradise of Stormhome, which the house created off the coast of Aundair.

The Raincallers Guild helps farmers across Khorvaire, as well as any others who need to affect the weather in a localized area. The Windwrights Guild controls a vast shipping and transporation business that operates in the air and across the seas.

With outposts in Breland, Aundair, Zilargo,Thrane,Valenar, and Karrnath, House Lyrandar’s shipping and transporation services rival those of House Orien, and the two often compete over contracts that could be fulfilled over either land or sea. The half-elves find few opportunities in the Lhazaar Principalities, however, and often come into conflict with ships of the Lhazaar princes in the open seas.

Typical House Lyrandar Windwright: Half-elf expert 4; CR 3; Medium humanoid (elf); HD 4d6+4; hp 18; Init –1; Spd 30 ft.; AC 13, touch 9, flat-footed 13; Base Atk +3; Grp +3; Atk +4 melee (1d6, masterwork club) or +3 ranged (1d8/19–20, masterwork light crossbow); Full Atk +4 melee (1d6, masterwork club) or +3 ranged (1d8/19–20, masterwork light crossbow);SA—; SQ half-elf traits, low-light vision; AL CG; SV Fort +4; Ref +0; Will +5; Str 10, Dex 9, Con 12, Int 13, Wis 12, Cha 8.

Skills and Feats: Balance +6, Climb +7, Craft (shipmaking) +8, Diplomacy +1, Gather Information +1, Jump +7, Listen +9, Profession (sailor) +11, Search +2, Spot +9; Great Fortitude, Skill Focus (Profession [sailor]).

Languages: Common, Elven, one other.

Possessions: +1 leather, masterwork buckler, masterwork club, masterwork light crossbow, 20 bolts, potion of bull’s strength, potion of cure moderate wounds, potion of water breathing, 50 gp, identification papers, traveling papers.


HOUSE MEDANI

The half-elves of House Medani carry the Mark of Detection. House Medani originated in pre-Galifar Breland fifteen hundred years ago, using its abilities to detect threats to foresee dangers and establish a base of power related to knowledge in the wake of the War of the Mark. Today, Baron Trelib d’Medani (NG male half-elf, rogue 7/master inquisitive 2) oversees house activities and controls the Warning Guild from an enclave in Wroat. He is a powerful and inﬂuential friend of Breland’s King Boranel and has a tendency to favor that nation in his dealings.

The Warning Guild offers services related to personal protection. Its members work as bodyguards, scouts, sentries, and inquisitives, ever vigilant for unexpected threats that could pose a danger to the clients they serve.

Typical House Medani Sentry: Half-elf expert 3/fighter 1; CR 3; Medium humanoid (elf); HD 3d6+6 plus 1d10+2; hp 26; Init +1; Spd 20 ft.; AC 19, touch 11, flat-footed 18; Base Atk +3; Grp +6; Atk +8 melee (1d8+3/19–20, masterwork longsword) or +4 ranged (1d8/×3, composite longbow); Full Atk +8 melee (1d8+3/19–20, masterwork longsword) or +4 ranged (1d8/×3, composite longbow); SA —; SQ half-elf traits, low-light vision; AL LG; SV Fort +6, Ref +3, Will +6; Str 16, Dex 12, Con 14, Int 8, Wis 10, Cha 13.

Skills and Feats: Diplomacy +10, Gather Information +3, Intimidate +7, Listen +8, Search +0, Sense Motive +5, Spot +8, Survival +5; Alertness, Iron Will, Weapon Focus (longsword)B.

Languages: Common, Elven.

Possessions: +1 chainmail, masterwork heavy steel shield, masterwork longsword, composite longbow (+3 Str bonus) with 30 arrows, cloak of resistance +1, potion of cure moderate wounds, 10 gp, identification papers, traveling papers.


HOUSE ORIEN

The humans of House Orien bear the Mark of Passage. The house originated in pre-Galifar Aundair almost two thousand years ago; its abilities related to transporation and teleportation quickly earned it a place among the economic powers. Today, Baron Kwanti d’Orien (CN male human, sorcerer 7/dragonmark heir 3) serves as the house patriarch. He oversees house activities and controls the Couriers Guild and the Transportation Guild from an enclave in the city of Passage. Of course, like the rest of his family, Kwanti is constantly on the move, and the house maintains outposts and emporiums throughout Khorvaire.

The Couriers Guild takes advantage of the vast transportation network established by the house, as well as the dragonmark abilities related to teleportation. Packages, messages, and passengers that need to get somewhere quickly and discreetly often wind up in the hands of an Orien courier.

The Transportation Guild operates lightning rail and caravan routes throughout Khorvaire, providing constant lines of supply and communication between communities across the continent. This guild also maintains the trade roads that crisscross the land, making travel easier and safer — whether travelers strike out on their own or hook up with an Orien caravan. These caravans sometimes use magically cooled wagons and other methods of preservation to keep food stocks fresh during transport.

Typical House Orien Courier: Human rogue 3/expert 3; CR 5; Medium humanoid; HD 3d6+6 plus 3d6+6; hp 35; Init +3; Spd 30 ft.; AC 20, touch 13, flat-footed 17; Base Atk +4; Grp +5; Atk +8 melee (1d6+2/19–20, +1 short sword) or +7 ranged (1d6/×3, shortbow); Full Atk +8 melee (1d6+2/ 19–20, +1 short sword) or +7 ranged (1d6/×3, shortbow); SA sneak attack +2d6; SQ evasion, trap sense +1, trapfinding; AL N; SV Fort +4, Ref +7, Will +5; Str 13, Dex 16, Con 14, Int 8, Wis 12, Cha 10.

Skills and Feats: Balance +8, Climb +9, Diplomacy +6, Hide +11, Jump +9, Listen +10, Move Silently +11, Spot +10; Dodge, Endurance, Weapon Finesse.

Language: Common.

Possessions: +1 chain shirt, +1 buckler, +1 short sword, shortbow, 20 arrows, potion of cat’s grace, potion of cure moderate wounds, 7 days of rations, waterskin, light horse, 20 pp, 50 gp, identification papers, traveling papers.


HOUSE PHIARLAN

The first dragonmarks appeared among the elves of Aerenal more than three thousand years ago. The Mark of Shadow and the Mark of Death appeared at about the same time, and the elves quickly understood the signiﬁcance of the event. House Phiarlan organized around the Mark of Shadow and began turning the abilities provided by the mark into an economic dynasty. However, with the slaughter of the House of Death twenty-six hundred years ago, House Phiarlan left Aerenal and relocated to Khorvaire, where the elves intermingled with humans and helped lay the foundation for the Five Nations.

The Mark of Shadow grants divinatory and illusory powers to those who possess it. The Entertainers and Artisans Guild of House Phiarlan provides gifted members of both professions with gainful employment. The house’s true work, done in secret, involves information brokering and espionage.

During the Last War, the secret work of the house led to a schism within the family. Some parts of the family favored one side or faction in the conflict, other parts favored other sides. Eventually, the tension became too much, and part of the family split to form House Thuranni.

Today, Baron Elvinor Elorrenthi d’Phiarlan (LN female elf, bard 7/shadowdancer 4) serves as the house matriarch from her palatial estate in Sharn. (The original family enclave in Cyre was destroyed along with that nation, but as luck would have it, all the leading members of the house were abroad on that fateful day.) Most people believe that the elves who work for her are the best entertainers and artisans that money can buy. Few suspect the truth — that each is also an integral part of her network of spies operating throughout Khorvaire. Most of the house’s business (at least for information) comes from Breland, Aundair, and Thrane. House Phiarlan maintains cordial ties with the elf lords of Aerenal, but it has long since accepted that it is no longer part of the elf kingdom.

Typical House Phiarlan Entertainer/Spy: Elf bard 4; CR 4; Medium humanoid; HD 4d6+4; hp 20; Init +2; Spd 30 ft.; AC 18, touch 13, flat-footed 15; Base Atk +3; Grp +3; Atk +7 melee (1d6/18–20, masterwork rapier) or +6 ranged (1d6/×3, shortbow); Full Atk +7 melee (1d6/18–20, masterwork rapier) or +6 ranged (1d6/×3, shortbow); SA —; SQ bardic knowledge 5, bardic music 4/day (countersong, fascinate, inspire competence, inspire courage +1), elf traits, low-light vision; AL CN; SV Fort +2, Ref +8, Will +6; Str 10, Dex 16, Con 10, Int 13, Wis 8, Cha 16.

Skills and Feats: Bluff +10, Diplomacy +12, Disguise +10 (+12 to act in character), Gather Information +10, Hide +10, Intimidate +5, Listen +1, Move Silently +10, Perform +12, Search +3, Spot +1; Iron Will, Weapon Finesse.

Languages: Common, Elven, one other.

Possessions: +1 studded leather, masterwork buckler, masterwork rapier, shortbow, 30 arrows, cloak of resistance +1, potion of invisibility, climber’s kit, disguise kit, courtier’s outfit, entertainer’s outfit, 10 moss agates (10 gp each), 12 pp, letter of credit, identification papers (two sets, one false), traveling papers (two sets, one false).

Bard Spells Known (3/3/1; save DC 13 + spell level): 0—dancing lights, detect magic, ghost sound, lullaby, mage hand, message; 1st—charm person, expeditious retreat, sleep; 2nd—alter self, suggestion.


HOUSE SIVIS

Using natural talent and the Mark of Scribing, the gnomes of House Sivis have established themselves as the masters of the written and spoken word. In addition to maintaining the lines of mystical communication that connect the nations of Khorvaire, House Sivis provides translators, notaries, mediators, and advocates to cities across the continent.

All gnomes are touched with magic, and the scholars of Korranberg have spent thousands of years studying mystical phenomena. When the Mark of Scribing first appeared within the Sivis family twenty-eight hundred years ago, the gnomes were quick to recognize and develop its abilities. Sivis understood the power it possessed, but it also recognized the danger of being perceived as too powerful; thus, those who bore a dragonmark immediately found ways to make themselves useful to society and to distance their house from the politics of the nation. The gnomes of House Sivis were among the first of their kind to leave Zilargo and live in human lands. Today, their services are indispensable. Over the centuries they have established and maintained a reputation for absolute impartiality — a vital trait for the force that handles the communications of kings.

House Sivis loves bureaucracy. A council of nine administrators oversees operations in each of the nations; each council sends one representative to the High Council of Korranberg, which manages the affairs of the house across Khorvaire. As in Zilargo itself, positions of leadership may appear to be obtained through merit, but a great deal of political infighting, intrigue, and manipulation goes on in the shadows. The current doyenne of the High Council is Lysse Lyrriman d’Sivis (N female gnome, bard 6/dragonmark heir 4). She has led the house for almost ninety years and is known as an extremely shrewd negotiator and planner.

To the casual observer, House Sivis appears to have no goals beyond expanding its services across Khorvaire. Within the house, a constant shadow war for rank and position unfolds. The gnomes do not allow these struggles to interfere with their work or their relations with their fellows; two Sivis gnomes plotting against one another may still go out drinking and have a fine time together. In a sense, the struggles are like an endless game of chess; the gnomes enjoy the game and accept any setback as a new challenge to overcome.

House Sivis has two primary operations, the Speakers Guild and the Notaries Guild. The Speakers Guild offers the services of translators, interpreters, mediators, and advocates. In addition, the Speakers Guild maintains the network of message stations through which, for a price, a message can be sent from one station to any other station in Khorvaire. The Notaries Guild deals with written documents. Sivis scribes use arcane mark to authenticate legal documents, and they also perform transcription, translation, bookkeeping, and copying of texts. They specialize in the creation of secure documents, using illusory script to prepare missives that can only be read by designated individuals.

Typical House Sivis Scribe: Gnome expert 6; CR 5; Medium humanoid; HD 6d6+6 plus 3; hp 30; Init +0; Spd 20 ft.; AC 11, touch 11, ﬂat-footed 11; Base Atk +4; Grp –2; Atk +3 melee (1d4, quarterstaff); Full Atk +3 melee (1d4, quarterstaff); SQ gnome traits, low-light vision; AL N; SV Fort +4*, Ref +3*, Will +8*; Str 7, Dex 11, Con 12, Int 12, Wis 14, Cha 8.

Skills and Feats: Appraise +8, Decipher Script +12, Gather Information +1, Knowledge (arcana) +10, Knowledge (geography) +10, Knowledge (history) +10, Knowledge (local) +10, Listen +4, Profession (scribe) +14, Speak Language (any two), Survival +2 (+4 to avoid getting lost or to avoid hazards); Diligent, Skill Focus (Profession [scribe]), Toughness.

Languages: Common, Gnome, three others.

Possessions: Quarterstaff, cloak of resistance +1, parchment, pens and ink, scholar’s outfit, 50 gp, identification papers, traveling papers.

*Gnomes have a +2 racial bonus on saving throws against illusions.


HOUSE THARASHK

The humans and half-orcs of House Tharashk use the Mark of Finding to work as prospectors, inquisitives, and bounty hunters. The Mark of Finding first appeared in the Shadow Marches about one thousand years ago. After being visited by House Sivis representatives five hundred years ago, the holders of the mark decided to follow the example of the gnomes and form an economic force of their own.

The initial business of the house was derived from the immense Eberron dragonshard deposits in the region; Tharashk quickly became the prime suppliers of Eberron dragonshards to the rest of Khorvaire. Over the last three hundred years, the house has expanded its operations across Khorvaire, working as trackers and prospectors beyond compare.

The affairs of the house are managed from Zarash’ak by a triumvirate representing the old clans. Members include Daric d’Velderan (CG male human, ranger 6/dragonmark heir 2), Khundar’aashta (NE male half-orc, rogue 6/dragonmark heir 3), and Maagrim d’Tharashk (N female half-orc, druid 7/heir of Siberys 3). The Triumvirate appoints regional leaders to run Tharashk operations in other nations, and these leaders, in turn, appoint lesser officers within the territories they control.

Although orcs cannot manifest the Mark of Finding, House Tharashk includes orc members. The orcs devote their physical strength to mining and prospecting, or to assisting their marked cousins on bounty hunting assignments.

House Tharashk maintains a number of different operations under the auspices of the Finders Guild. Members help miners locate rich deposits, as well as maintaining signiﬁcant mining operations of their own. The guild has a virtual monopoly on the Eberron dragonshard trade. Using skilled inquisitives and bounty hunters, both marked and unmarked, the house conducts such business. In addition, Tharashk has recently been acting as a clearinghouse for the services of mercenaries from Droaam, including monstrous soldiers, ogre laborers, harpy scouts, and others.

Typical House Tharashk Bounty Hunter: Half-orc ranger 4; CR 4; Medium humanoid (orc); HD 4d8+4; hp 25; Init +2; Spd 30 ft.; AC 15, touch 12, flat-footed 13; Base Atk +4; Grp +5; Atk +5 melee (1d12+1/×3, greataxe) or +7 ranged (1d8+3/×3, masterwork composite longbow with +1 arrow); Full Atk +5 melee (1d12+1/ ×3, greataxe) or +5/+5 ranged (1d8+3/×3, masterwork composite longbow with +1 arrow and Rapid Shot feat); SA favored enemy (giants +2); SQ animal companion (heavy horse), wild empathy +2 (–2 magical beasts); AL NE; SV Fort +5, Ref +6, Will +3; Str 12, Dex 15, Con 12, Int 10, Wis 14, Cha 6.

Skills and Feats: Climb +4, Handle Animal +1, Heal +5, Hide +6, Knowledge (dungeoneering) +4, Knowledge (geography) +4, Knowledge (nature) +3, Listen +6, Move Silently +6, Spot +6, Survival +5, Swim +4; Endurance, Point Blank Shot, Precise Shot, Rapid ShotB, TrackB.

Languages: Common, Orc.

Ranger Spell Prepared (1; save DC 12 + spell level): 1st—pass without trace.

Possessions: Masterwork studded leather armor, greataxe, masterwork composite longbow (+2 Str bonus) with 25 +1 arrows, cloak of resistance +1, potion of cat’s grace, potion of barkskin +2, bedroll, tent, waterskin, letter of marque, identification papers, traveling papers.

Heavy Horse (animal companion): CR 1; Large animal; HD 3d8+6; hp 19; Init +1; Spd 35 ft.; AC 17, touch 10, flat-footed 16; Base Atk +2; Grp +9; Atk –1 melee (1d6+1, hoof); Full Atk –1 melee (1d6+1, 2 hooves); SQ bonus trick, link, low-light vision, scent, share spells; AL N; SV Fort +5, Ref +4, Will +2; Str 16, Dex 13, Con 15, Int 2, Wis 12, Cha 6.

Skills and Feats: Listen +4, Spot +4; Endurance, Run.

Possessions: Scale mail barding.


HOUSE THURANNI

Once part of House Phiarlan, the elves of House Thuranni formed their own house during the Last War as the conflict began to turn various house factions against each other. Now Thuranni competes directly with Phiarlan in the areas of espionage, surveillance, and information brokering, as well as in entertainment and artisan endeavors. The two houses share the Mark of Shadow, though the newer version of the house in many ways remains the weaker of the two.

For twenty-five years, since shortly after striking out on its own, House Thuranni has run its Shadow Network from enclaves in Regalport in the Lhazaar Principalities. The house operates outposts throughout Khorvaire, but its patriarch has a fondness for Sharn, the City of Towers. Baron Elar d’Thuranni (LN male elf, rogue 5/dragonmark heir 3) oversees the activities of the house, selling its services to clients in Karrnath, Droaam, Q’barra, and the Lhazaar Principalities, among others. Rumors persist that the baron deals with the Order of the Emerald Claw, but not even House Phiarlan has been able to conﬁrm this.

Neither elf house advertises its shadow services. Instead, the houses share a public face as entertainers and artisans of renown. House Thuranni has a darker agenda and more aggressive business tactics, however. When someone has a need for its services, or when the house has something important to sell, a representative appears in the shadows to whisper an offer with a knowing smile.

Baron d’Thuranni has two constant companions — greater shadows named Wrem and Wrek that protect and advise the patriarch, never straying far from his side. Whether he is in Regalport or Sharn or one of the many House Thuranni outposts located throughout the land, the baron’s shadows always accompany him on business and pleasure travel.

Typical House Thuranni Assassin: Elf rogue 6/ assassin 1; CR 7; Medium humanoid; HD 7d6–7; hp 27; Init +7; Spd 30 ft.; AC 17, touch 13, flat-footed 14; Base Atk +4; Grp +4; Atk +5 melee (1d8/19–20, masterwork longsword) or +7 ranged (1d8+1/×3, longbow with +1 arrow); Full Atk +5 melee (1d8/19–20, masterwork longsword) or +7 ranged (1d8+1/×3, longbow with +1 arrow); SA death attack, poison use, sneak attack +4d6, spells; SQ elf traits, evasion, low-light vision, trapfinding, trap sense +2, uncanny dodge; AL CE; SV Fort +1, Ref +10, Will +3 (+5 against enchantment spells and effects); Str 10, Dex 16, Con 8, Int 14, Wis 13, Cha 12.

Skills and Feats: Balance +10, Bluff +7, Diplomacy +3, Disguise +7 (+9 to act in character), Forgery +7, Hide +11 (+12 in shadowy or dark conditions), Intimidate +3, Jump +2, Listen +8, Move Silently +11, Open Lock +8, Perform (act) +6, Search +9, Sleight of Hand +10, Spot +8, Tumble +8, Use Rope +5 (involving bindings); Improved Initiative, Point Blank Shot, Precise Shot.

Languages: Common, Elven, one other.

Assassin Spell Prepared (1; save DC 12 + spell level): 1st—true strike.

Possessions: Bracers of armor +4, masterwork longsword, longbow with 15 +1 arrows and 5 +1 arrows of seeking, darkweave cloak, courtier’s outfit, 2 gold rings (worth 25 gp each), pouch containing 3d6 sp and 2d6 gp, identification papers (two sets, one false), traveling papers (two sets, one false).


HOUSE VADALIS

House Vadalis bears the Mark of Handling, which has the power to calm and control animals. The Vadalis Handlers Guild breeds and sells a tremendous variety of animals, and Vadalis handlers serve as teamsters, trainers, and stablekeepers across Khorvaire.

The humans who formed the Vadalis family migrated to the Eldeen Reaches about two thousand years ago. When the Mark of Handling emerged two hundred years later, offering the settlers a defense against the many wild animals of the region, it was seen as a gift from the gods. House Vadalis has developed that gift into a lucrative and powerful economic position.

Today, the power of House Vadalis radiates from the Eldeen Reaches, and the Handlers Guild has outposts throughout Khorvaire. House Vadalis is a family first and a business second. Patriarch Dalin d’Vadalis (CG male human, expert 8) oversees house operations from an enclave in the heart of the city of Varna, and the house maintains a number of small towns throughout the eastern portion of the Eldeen Reaches.

Vadalis produces remarkable mounts, livestock, and guardian beasts, using natural animals, domesticated magical creatures, and magebred animals enhanced through generations of arcane experiments. From magebred dire wolves to pegasus mounts, Vadalis is the source for all manner of unusual creatures.

In addition to breeding and selling animals, the Handlers Guild provides a host of other services. House Vadalis maintains stables in most major towns and cities, provides training and health care for animals of all descriptions, and hires out drivers and teamsters for caravans and coaches. While they are relatively slow, the messenger bird and mounted post services of House Vadalis provide a connection to out-of-the-way communities that are too small to support the operations of House Sivis or House Orien.

House Vadalis has always had close ties with House Orien, and Orien caravans often use Vadalis drivers and animals. Since the druids emerged from the Great Forest, Vadalis has done its best to maintain strong ties with the Wardens of the Wood. Not all the Eldeen druid sects approve of House Vadalis. In particular, the Ashbound despise Vadalis and often raid the holdings of the house. In addition, House Vadalis made bitter enemies among the elves of Valenar when it sought to steal a herd of Valenar horses twenty years ago.

Typical House Vadalis Handler: Human commoner 5; CR 2; Medium humanoid; HD 5d4; hp 12; Init +1; Spd 30 ft.; AC 13, touch 11, flat-footed 12; Base Atk +2; Grp +2; Atk +3 melee (1d3 nonlethal, whip) or +2 melee (1d6, club) or +3 ranged (1d8/19–20, light crossbow); Full Atk +3 melee (1d3 nonlethal, whip) or +2 melee (1d6, club) or +3 ranged (1d8/19–20, light crossbow); Space/Reach 5 ft. /5 ft. (15 ft. with whip); AL NG; SV Fort +1, Ref +2, Will +0; Str 11, Dex 12, Con 10, Int 10, Wis 9, Cha 12.

Skills and Feats: Handle Animal +9, Ride +9, Use Rope +9; Exotic Weapon Proﬁciency (whip), Mounted Archery, Mounted Combat.

Language: Common.

Possessions: Leather armor, whip, club, light crossbow with 10 bolts, 50-foot hemp rope, riding saddle, identification papers.


THE DREAMING DARK

The Dreaming Dark, a secret order of psionic spies and assassins, serves as the eyes and hands of the quori in Dal Quor, the Region of Dreams. While it generally seems to be allied with the Inspired lords of Riedra, the goals of the Dreaming Dark are subtle and mysterious — and always deadly. This lawful evil organization makes its headquarters in the city of Dar Jin, in Riedra. Its secret symbol is an eye partially concealed under a wing. When used as a badge of ofﬁce, the style of the eye indicates the position of the bearer in the organization’s heirarchy.

For a thousand years Riedra has been an insular land of mystery. The Inspired wear secrecy like a shroud, and foreigners are not allowed into the lands of the empire. For much of the history of Riedra, there was no contact between the Inspired and the other inhabitants of Eberron, but in recent decades this wall has been lowered; foreigners are not allowed on Riedran soil, but Inspired ambassadors can be found in most of the courts of Khorvaire.

Even so, the Inspired have long maintained a network of spies stretching across Eberron. For centuries the Dreaming Dark has simply watched the world from the shadows while the Inspired built their power within Riedra. Now the quori are ready to act, and the Dreaming Dark serves as their hands.

Should he ever be confronted with the actions of the Dreaming Dark, a Riedran ambassador would deny that his nation had anything to do with the organization. This assertion is true. The Dreaming Dark is a separate organization whose leaders dwell in Dal Quor itself. The Dreaming Dark provides information to the Riedran court, but the rulers of Riedra have no authority over the agents of the Dark; in fact, an agent usually holds a higher place in the hierarchy of Dal Quor than a Riedran governor.

The agents of the Dreaming Dark are Inspired, human vessels that now hold quori spirits. Some agents use disguises to blend in with the local population; others pose as kalashtar. With a variety of insidious psionic disciplines at their disposal, they can observe and gather information, and over the centuries they have built ﬁfth columns within some nations. As a result, the Dreaming Dark has influence over criminal organizations, trade guilds, and academic institutions. It has agents in dragonmarked houses and royal courts across the world.

The Circle of Night, made up of the most powerful psions among the Inspired, coordinates agent activities. The leader of the Circle, known as the Devourer of Dreams (or the Dreamer), serves a still greater power — the spirits of the quori, located in the heart of Dal Quor. The Devourer of Dreams can commune with the spirits on Dal Quor without being absorbed and destroyed.

Physically, the agents of the Dreaming Dark are scattered across Eberron. However, when one of the Inspired sleeps, its spirit returns to its body in Dal Quor. The Dreaming Dark is a secret order that does not bargain with other organizations. Its greatest enemies are the kalashtar of Adar and the priests of the Path of Light.

Typical Dreaming Dark Spy: Inspired psion (seer) 4/ rogue 3 (tsucora quori spirit); CR 8; Medium humanoid (psionic); HD 4d4 plus 3d6; hp 22; Init +5; Spd 30 ft.; AC 11, touch 11, flat-footed 10; Base Atk +4; Grp +1; Atk +4 melee (1d6/19–20, +1 short sword) or +5 ranged (1d6/×3, shortbow); Full Atk +4 melee (1d6/19–20, +1 short sword) or +5 ranged (1d6/×3, shortbow); SA psi-like abilities, psionic powers, sneak attack +2d6; SQ dual spirit, evasion, naturally psionic, trapfinding, trap sense +1; AL LE; SV Fort +2, Ref +5, Will +9 (+5*); Str 8, Dex 12, Con 10, Int 17 (16*), Wis 18 (13*), Cha 21 (14*).

*The values in parentheses are the Will saving throw modifiers and mental ability scores of the human vessel without its quori spirit.

Skills and Feats (Inspired): AutohypnosisP +13, Balance +3, Bluff +20, Concentration +20 (+24 to gain psionic focusP), Diplomacy +23, Disguise +14 (+16 when imitating a human or acting in character), Gather Information +11, Hide +7, Intimidate +18, Jump +1, Knowledge (the planes) +16, Knowledge (psionics)P +16, Listen +11, Move Silently +16, Open Lock +7, PsicraftP +16, Sense Motive +18, Spot +20, Tumble +6; Alertness, Improved Initiative, InquisitorP, Narrow MindP.

Adjusted Skills (without quori spirit): Balance +3, Bluff +8, Concentration +11 (+15 to gain psionic focusP), Diplomacy +11, Disguise +11 (+13 when imitating a human or acting in character), Gather Information +8, Hide +7, Intimidate +6, Jump +1, Knowledge (the planes) +7, Knowledge (psionics)P +7, Listen +8, Move Silently +7, Open Lock +7, PsicraftP +7, Sense Motive +6, Spot +8, Tumble +6.

P This skill or feat appears in the Expanded Psionics Handbook.

Languages: Common, Elven, Quori, Riedran.

Possessions: +1 short sword, shortbow with 25 arrows, talent shard (Concentration), traveler’s outfit, disguise kit, identification papers (two sets, one false), traveling papers (two sets, one false).

Psi-Like Abilities: 1/day—body adjustment, id insinuation (DC 17), mindlink, psionic charm (DC 16), recall agony (DC 17); 3/ day—body equilibrium, far hand, inertial armor, psionic scent. Manifester level 6th. The save DCs are Charisma-based.

Typical Seer Powers Known (power points 27, save DC 13 + spell level): 1st—catfallA , conceal thoughts, crystal shardA , force screenA , precognition; 2nd—clairvoyant sense, mind thrustA , object readingA, sensitivity to psychic impressions.

A This power can be augmented.


THE GATEKEEPERS

Members of the Gatekeepers, a druid sect dedicated to protecting nature from the unnatural, spend their lives fighting aberrations and guarding against extraplanar invasion and the release of ancient evils.

The Gatekeepers maintain the oldest druidic tradition on Khorvaire. Over fifteen thousand years ago, the black dragon Vvaraak came to the Shadow Marches and gathered followers around her. She had foreseen a cataclysm that only the younger races would be able to avert, and so she taught the orcs how to work with earth and wood, and how to read the future in the movements of the Ring of Siberys. She charged her students to watch for the signs of the great disaster, and always seek to preserve the balance of nature against those forces that would corrupt it.

It was over seven thousand years before the Gatekeepers faced the first real threat to Khorvaire: the coming of the daelkyr. Leading armies of illithids, beholders, and other aberrations, these ﬁends sought to remake Khorvaire. The war that followed shattered the hobgoblin empire and left terrible scars across the continent, but Vvaraak’s students ultimately prevailed — the gates to Xoriat were sealed, and the daelkyr who remained were driven into the depths of Khyber. The question remained: Was this the cataclysm Vvaraak had predicted, or a prelude to something worse?

The Gatekeepers had been crippled by the war against the daelkyr. The survivors retreated to the depths of the Shadow Marches and the Eldeen Reaches. Gatekeeper barbarians and rangers hunted down the surviving aberrations, while the druids watched the skies for signs of new dangers. Eventually, humans came to Khorvaire. The Gatekeepers shared their secrets with the newcomers, and some humans joined the ancient cause. Today, the Shadow Marches are a stronghold for the Gatekeepers; in the Eldeen Reaches, the Wardens of the Wood and the other sects inspired by the Great Druid Oalian outnumber the Gatekeepers.

The Gatekeepers have a loose structure. Aspirants grow into initiates, and initiates become gatekeepers. Otherwise, rank and respect comes with seniority and deeds. High-level druids guide the Gatekeepers, but they make up only a small part of the sect. For every gatekeeper, there are a handful of aspirants (mid-level druids) and initiates (low-level druids). For every initiate, there are three or four hunters. In the Shadow Marches, the sect’s barbarian hunters allow the fury of nature to guide their actions. In the Eldeen Reaches, ranger hunters carefully track the horrors that have been left behind by the daelkyr.

The Gatekeepers seek to defend nature against aberrations, outsiders, undead, and other horrors that have no place in the natural order of Eberron. They remain ever vigilant, preparing for war against darkness that may rise again. The Gatekeepers of the Eldeen Reaches have a friendly relationship with the Wardens of the Wood, the largest druidic sect in the region. In general, the Gatekeepers have little interest in the politics and affairs of the Five Nations.

Typical Gatekeeper Initiate: Half-orc druid 4; CR 4; Medium humanoid (orc); HD 4d8+8; hp 29; Init –1; Spd 20 ft. (base 30 ft.); AC 14, touch 9, ﬂat-footed 14; Base Atk +3; Grp +5; Atk +6 melee (1d8+3/×3, +1 spear) or +2 ranged (1d4+2, sling); Full Atk +6 melee (1d8+3/×3, +1 spear) or +2 ranged (1d4+2, sling); SA spells; SQ animal companion (crocodile), darkvision 60 ft., resist nature’s lure, trackless step, wild empathy +3 (–1 magical beasts), woodland stride; AL N; SV Fort +6, Ref +0, Will +7; Str 15, Dex 8, Con 14, Int 10, Wis 16, Cha 8.

Skills and Feats: Concentration +6, Handle Animal +3, Heal +7, Knowledge (nature) +6, Ride +3, Spellcraft +4, Survival +9; Brew Potion, Track.

Languages: Common, Orc.

Possessions: Hide armor, heavy wooden shield, +1 spear, sling with 20 bullets, 2 tanglefoot bags, pouch containing 5 goodberries, potion of cure light wounds, potion of bear’s endurance, potion of longstrider, traveler’s outfit, fishing net, waterskin.

Druid Spells Prepared (5/4/3; save DC 13 + spell level): 0—cure minor wounds, detect magic, mending, read magic, purify food and drink; 1st—cure light wounds, entangle, magic fang, produce ﬂame; 2nd—animal messenger, barkskin, bull’s strength.

Crocodile (animal companion): CR 3; Medium animal; HD 5d8+15; hp 37; Init +1; Spd 20 ft., swim 30 ft.; AC 17, touch 11, flat-footed 16; Base Atk +2; Grp +6; Atk +6 melee (1d8+7, bite) or +6 melee (1d12+7, tail slap); Full Atk +6 melee (1d8+7, bite) or (1d12+7, tail slap); SA improved grab; SQ bonus tricks (2), evasion, hold breath, link, low-light vision, share spells; AL N; SV Fort +7, Ref +5, Will +2; Str 20, Dex 13, Con 17, Int 1, Wis 12, Cha 2.

Skills and Feats: Hide +7*, Listen +4, Spot +4, Swim +13; Alertness, Skill Focus (Hide).

*A crocodile gains a +4 racial bonus on Hide checks when in the water. Further, a crocodile can lie in the water with only its eyes and nostrils showing, gaining a +10 racial bonus on Hide checks.


THE LIBRARY OF KORRANBERG

Located in Zilargo’s southeasternmost port city, the Library of Korranberg is the greatest repository of general knowledge in Khorvaire. In addition to serving as a resource for scholars and explorers, the library often funds expeditions to study ancient cultures or unexplored lands.

The gnomes of Zilargo have an unparalleled thirst for knowledge; this inquisitive spirit gave birth to the Library of Korranberg. A loremaster of the powerful Korran family became obsessed with the theory that the deities of the Sovereign Host were in fact ascended dragons. This gnome, Dorius Alyre ir’Korran, swore that he would amass enough knowledge and information to surpass even the Sovereign Lord Aureon so that he could ascend and take the god’s place. The Korran family invested considerable wealth in Dorius’s obsession; even those who didn’t believe his theories of divinity were intrigued by the idea of a vast vault for knowledge. In time, Dorius died, but his library remained. As the centuries passed, it continued to grow and expand. With the rise of the kingdom of Galifar, gentry and aristocrats from across Khorvaire came to study at the colleges connected to it. Today, the Library of Korranberg plays a signiﬁcant role in the economy of Khorvaire. It funds many expeditions to further the search for knowledge, and can be a valuable patron for adventurers.

The citizens of Korranberg take great pride in their library. Citizens of the city may attend the colleges without charge, and every citizen must devote four years of service to the Library. This service is considered an act of patriotism and an educational experience. Many choose to extend this period of service, accepting posts as lecturers, researchers, administrators, and other important roles.

Each of the library’s eight colleges seeks to advance a particular field of study. Together, the colleges maintain the archives — vast vaults containing knowledge accumulated over three millennia. The doyens of each college serve on a central council that manages the affairs of the library. This council is run by an appointed member of the Korran family, descended from the founders of the library. Like all politics in Zilargo, positions in the library involve intrigue, blackmail, and scheming. The current high councilor, Alina Alrene ir’Korran (LE female gnome, aristocrat 5/bard 2), is a cunning woman who has had to fight off many competitors within her own house to maintain her status and position.

The library is based in Korranberg, but it keeps safe houses in the capital cities of every nation in Khorvaire. These ofﬁces provide shelter for library research teams. While the library does not focus on magic as much as the Twelve or the Arcane Congress, it has had centuries to ﬁll its vaults. The restricted archives and secret vaults are heavily defended and shielded against scrying and other forms of spying.

The library appears larger on the inside than from the outside — and from the outside, it looks massive. When a researcher reserves time at the library, a clerk provides a catalog stone — an orange-colored crystal keyed to the topics the researc her wishes to study. A private study cell is provided, which initially looks like a small pool of light in a vast, open darkness located somewhere in the library’s extradimensional space. Within the pool of light, a desk, chair, work table, and narrow pedestal are placed for the researcher’s use, along with quills, ink, parchment, and sealing wax. When the catalog stone is placed atop the pedestal, alcoves formed of shelves full of books and scrolls rush out of the darkness to create the walls of the study cell. When the researcher completes his work, removing the stone from the pedestal causes the shelves to fall away so that the researcher can exit the study cell.

Typical Library Clerk: Gnome expert 6; CR 5; Small humanoid; HD 6d6; hp 21; Init +1; Spd 20 ft.; AC 12, touch 12, ﬂat-footed 11; Base Atk +4; Grp –2; Atk +3 melee (1d3–2/19–20, dagger) or +6 ranged (1d3–2/19–20, dagger); Full Atk +3 melee (1d3–2/19–20, dagger) or +6 ranged (1d3–2/19–20, dagger); SQ gnome traits, low-light vision; AL LN; SV Fort +2*, Ref +3*, Will +5*; Str 7, Dex 12, Con 10, Int 14, Wis 10, Cha 11.

Skills and Feats: Craft (alchemy) +8, Decipher Script +11, Diplomacy +2, Gather Information +2, Hide +5, Knowledge (arcana) +8, Knowledge (architecture and engineering) +8, Knowledge (geography) +8, Knowl-edge (history) +14, Knowledge (local) +11, Knowledge (nobility and royalty) +11, Listen +2, Search +4 (involving secret doors and compartments), Spellcraft +15, Use Magic Device +8 (+12 to decipher spells on scrolls); Magical Aptitude, Skill Focus (Decipher Script), Skill Focus (Knowledge [history]).

Languages: Common, Dwarven, Gnome, one other.

Possessions: Dagger, scholar’s outfit, keys to 2d4 locked library doors, identification papers.

*Gnomes have a +2 racial bonus on saving throws against illusions.


THE LORDS OF DUST

The Lords of Dust, a chaotic evil cabal of rakshasas and other ﬁends, have been playing games with the common races for thousands of years. They hide in the shadows of Khorvaire, plotting to free their ancient masters from the depths of Khyber, scheming to use them to gain greater power, or spreading pain and suffering among the common races. The group has bases of operation in the Demon Wastes and Aundair, among other places. The cabal uses a stylized silhouette of a broken tower to identify its members.

The Lords of Dust have little interest in complex hierarchies. The most powerful fiends occasionally gather in the ancient capital of the rakshasas to discuss their current schemes and goals, but they have no leader. Membership is earned and kept through cunning and personal power. The organization also includes a host of weaker ﬁends, lesser rakshasas and other demons content to serve the scheming lords.

The Lords of Dust are immortal, and their motivations are difficult for creatures of ﬂesh and blood to understand. Sometimes their actions serve a clear purpose; other times they seek to cause chaos for its own sake, toying with the common races like pawns on a chessboard. These games can continue for centuries. It is entirely possible that the destruction of Xen’drik and the collapse of Galifar were ultimately engineered by members of the Lords of Dust — fiends subtly unraveling the threads of civilization to watch the suffering and pain as societies collapse.

The most cunning and clever fiends always search for ways to increase their own power. Some seek to release the rajahs they once served. Others explore ways to drain power from their former masters to exploit as their own.

The Lords of Dust are masters of deception, and they rarely deal openly with mortals. Rakshasas can read the thoughts of others and shift their shape to mimic any humanoid form, and they have infiltrated many governments, guilds, and other organizations. Even other schemers, such as the Aurum or the Cults of the Dragon Below, have been compromised by the Lords of Dust. But the plans of the ﬁends can take decades or centuries to unfold, and a rakshasa inﬁltrator may spend an entire human lifetime waiting for the right moment to make its move. So, almost any organization can be tricked into serving the Lords of Dust, at least temporarily. The one force that knowingly serves the rakshasas is the barbarian tribes of the Demon Wastes.

Two powerful forces oppose the Lords of Dust: the dragons of Argonnessen and their agents in the Chamber, and the Church of the Silver Flame. The dragons helped to defeat the rajahs in the Age of Demons, and many among the Lords of Dust still yearn for vengeance. Whenever the Lords of Dust manage to identify one of the goals of the Chamber, they will seek to oppose it; in turn, the dragons do their best to expose or destroy rakshasa infiltrators and to prevent the release of their imprisoned masters.

The knights templar of the Silver Flame serve the same power that holds the rajahs beneath the earth, and they are relentless in their pursuit of this ancient evil. Mortal ﬂesh can be weak, however, and members of the Church of the Silver Flame can be fooled, bribed, or corrupted by the powerful fiends.

The Lords of Dust are the purest manifestation of evil to be found on Eberron. There is no place within the cabal for mortals, except as tools, playthings, and servants. Most often, adventurers fight against the Lords of Dust, either directly or by exposing their schemes. It is possible for heroes to be tricked into serving the Lords of Dust; a rakshasa in the form of a trusted ally could send them on a quest that causes more harm than good.

Typical Lords of Dust Member: Zakya rakshasa fighter 5; CR 13; Medium outsider (native); HD 7d8+35 plus 5d10+25; hp 119; Init +2; Spd 40 ft.; AC 29, touch 12, ﬂat-footed 27; Base Atk +12; Grp +18; Atk +20 melee (1d10+9/17–20, +1 bastard sword) or +18 melee (1d4+5, claw) or +15 ranged (1d8+6/×3, masterwork composite longbow); Full Atk +20/+15/+10 melee (1d10+9/17–20, +1 bastard sword) and +13 melee (1d6+2, bite) or +18 melee (1d4+5, claw) and +13 melee (1d6+2, bite) or +13/+13/+8 ranged (1d8+6/×3, masterwork composite longbow with Rapid Shot feat); SA detect thoughts, spell-like abilities; SQ change shape, damage reduction 15/good and piercing, darkvision 60 ft., outsider traits, spell resistance 22; AL LE; SV Fort +14, Ref +8, Will +7; Str 22, Dex 14, Con 20, Int 13, Wis 13, Cha 11.

Skills and Feats: Bluff +14, Climb +15, Concentration +15, Diplomacy +4, Disguise +14, Intimidate +17, Jump +19, Listen +11, Sense Motive +11, Spot +11; Blind-Fight, CleaveB, Combat ReflexesB, Exotic Weapon Proficiency (bastard sword), Improved Bull Rush, Improved Critical (bastard sword), Point Blank Shot, Power AttackB, Precise Shot, Rapid Shot, Weapon Focus (bastard sword), Weapon Specialization (bastard sword)B.

Spell-Like Abilities: 3/day—chill touch (DC 11), true strike, vampiric touch (DC 13). Caster level 7th; save DC 10 + spell level. The save DCs are Charisma-based.

Possessions: +1 chainmail, heavy steel shield, +1 bastard sword, masterwork composite longbow (+6 Str bonus) with 20 arrows, false identification papers.


MORGRAVE UNIVERSITY

Morgrave University is not the most reputable institution in Khorvaire. It lacks the resources of the Library of Korranberg or Wynarn University, and many claim that its archaeological activities are infested with smugglers and treasure hunters. While the university lacks the clout of its peers in Korranberg and Aundair, it is much more accessible to young adventurers who have yet to build a reputation.

In the past, most nobles were educated in the colleges of Zilargo or Aundair. When Lord Lareth ir’Morgrave established his university in the city of Sharn two hundred sixty years ago, he claimed it would be “a beacon of knowledge shining from the tallest towers of the city, illuminating the forgotten secrets of the past.” While many city elders applauded Morgrave’s work, he had his enemies. Morgrave was said to have made his fortune selling Dhakaani artifacts on the black market, and some claimed that the true purpose of the university was to assist him in his treasure hunting. Suspicions aside, Sharn’s proximity to Xen’drik has made Morgrave University a nexus for scholars wishing to study the secret continent.

The Master of Morgrave University is the oldest heir of the Morgrave line. Currently the university head is Larrian ir’Morgrave (N male human, aristocrat 2/expert 5), a scholar who has spent decades studying the civilizations of ancient Xen’drik.

Morgrave University struggles to establish its academic reputation, and the sages and scholars on the faculty always watch for an opportunity to prove themselves. That said, Morgrave’s reputation for corruption is well-deserved. Many priceless relics recovered from Xen’drik or Dhakaani ruins have been “stolen” from the university vaults, only to find their way to the black market or into the hands of the Aurum. Master Larrian has vowed to put an end to these acts of smuggling and profiteering, but so far he has done little to back up his promises.

Some people at the university do have ties to smugglers and thieves, but many of the Morgrave scholars truly believe in their work. A few of them have connections with the Library of Korranberg, the Wayfinder Foundation, and the Twelve. Obviously these ties are not strong enough to get the one of them a post at a more prestigious institution, but an adventurer might be able to get a letter of introduction from one of the Morgrave sages.

Typical Morgrave Professor: Dwarf expert 4; CR 3; Medium humanoid; HD 4d6+4; hp 18; Init –1; Spd 20 ft.; AC 9, touch 9, ﬂat-footed 9; Base Atk +3; Grp +3; Atk +3 melee (1d3 nonlethal, unarmed strike) or +2 ranged; Full Atk +3 melee (1d3 nonlethal, unarmed strike) or +2 ranged; SQ darkvision 60 ft., dwarf traits; AL LG; SV Fort +2* (+4 against poison), Ref +0*, Will +3*; Str 10, Dex 8, Con 13, Int 13, Wis 9, Cha 10.

Skills and Feats: Craft (sculpting) +8, Knowledge (dungeoneering) +8, Knowledge (history) +11, Knowledge (local) +8, Knowledge (religion) +8, Perform (oratory) +10, Profession (professor) +6; Skill Focus (Knowledge [history]), Skill Focus (Perform [oratory]).

Languages: Common, Dwarven, one other.

Sharn, the City of Towers, is the home of Morgrave University

Possessions: Scholar’s outfit, letter of marque, identification papers, traveling papers.

*Dwarves have a +2 racial bonus on saving throws against spells and spell-like effects.


ORDER OF THE EMERALD CLAW

The reputation of the knightly Order of the Emerald Claw has gone from one extreme to the other. When it was established, the order was considered the ultimate expression of Karrnathi patriotism. Today, it has been outlawed and is seen as a terrorist organization working at cross-purposes to the legitimate government of the nation. The secret truth beyond the origin of the order and the evil it serves is terrifying.

On the surface, the Order of the Emerald Claw appears to consist of a small number of fanatics dedicated to the military superiority of a Karrnath that doesn’t want their devotion. In reality, the order has no interest in promoting or elevating Karrnath. Its true master, hidden to all but the top leaders within the organization, is Vol, the self-styled Queen of the Dead.

This seemingly small group is like an iceberg; the tip that rises above the surface is nothing compared to the mountain of ice hidden beneath the waves. The Order supports a vast network whose tendrils wind through all levels of Khorvairian society. It has eyes and ears in the halls of government, churches, dragonmarked houses, and private institutions. Some of its agents never reveal their true nature; others appear proudly in the knightly garb of the order.

Vol uses the Order of the Emerald Claw to incite fear and terror, to cast suspicion on the actions of Karrnath and its leaders, to foment unrest, and to perform military missions that go beyond the capabilities of her followers within the Blood of Vol. Knights of the order scour the world for relics and artifacts of powerful magic, and aren’t above stealing arcane research from wizards and artificers to churn out new magic weapons for the order or for Vol.

The garb worn by the knights of the order includes a distinctive helmet with a half faceplate, a tabard with a claw insignia over chainmail, and a powerful flail.

Typical Emerald Claw Soldier: Human warrior 2; CR 1; Medium humanoid; HD 2d8+5; hp 14; Init +0; Spd 20 ft. (base 30 ft.); AC 17, touch 10, ﬂat-footed 17; Base Atk +2; Grp +3; Atk +3 melee (1d8+1, ﬂail) or +2 ranged (1d8/19–20, light crossbow); Full Atk +3 melee (1d8+1, ﬂail) or +2 ranged (1d8/19–20, light crossbow); AL LE; SV Fort +4, Ref +0, Will +0; Str 13, Dex 11, Con 12, Int 9, Wis 10, Cha 8.

Skills and Feats: Intimidate +3, Knowledge (religion) +0, Ride +4; Power Attack, Toughness.

Language: Common.

Possessions: Chainmail, heavy wooden shield, ﬂail, light crossbow with 20 bolts, sunrod, tabard, pouch with 2d6 sp and 1d8 gp, identification papers (two sets, one false).


THE ROYAL FAMILIES

King Galifar I established a royal line that continues to rule parts of Khorvaire to the present day. When Galifar united the Five Nations under his banner, he gave each of his five eldest children regency over one of the nations. His descendants continued this practice as age and number of offspring allowed, so that for most of the reigns of the Galifar kings and queens, their children learned leadership by governing parts of the kingdom and were therefore more or less ready to step onto the throne when the king abdicated or died. Succession went to the oldest scion of each generation — at least until the death of King Jarot and the succession struggle that led to the Last War.

Today, the descendants of Galifar ir’Wynarn continue to play instrumental roles in Khorvaire. Three of the remaining Five Nations are still ruled by the Wynarn family, and the fourth nation’s royal family, while not on the throne, has some role in the governing of the nation.

Queen Aurala ir’Wynarn (NG female human, aristocrat 8) rules Aundair, and her extended family and loyal nobles administer to the needs of the people. From the capital city of Fairhaven, Aurala commands all she surveys and plots to use the calm of the current peace to launch a storm that sees her claim the Galifar crown for her own.

King Boranel ir’Wynarn (CG male human, aristocrat 3/fighter 8) leads the royal family of Breland from an ancient estate in the capital city of Wroat. Older than the other rulers of the Five Nations and with heirs that have as yet not inspired love and devotion, Boranel worries about the fate of Breland when his head finally becomes too weak to carry the crown.

King Kaius III, in actuality the vampire Kaius I (LE male vampire [human], aristocrat 2/fighter 11), rules the nation of Karrnath. Few among his court or subjects know the truth about Kaius’s identity or nature. He maintains the military dictatorship that has served the nation well, while working to stabilize the peace and turn his nation into a more progressive society.

Diani ir’Wynarn (NG female human, aristocrat 4) leads the royal family of Thrane, which serves merely as a ﬁgurehead in the theocracy. She works in secret to make deals with foreign powers in an effort to reclaim the government of the nation, but the Church of the Silver Flame has a solid hold on the reins of power and will prove difficult to overthrow.

Other members of the Wynarn family can be found throughout Khorvaire. Perhaps the next most powerful of these is Oargev ir’Wynarn (LN male human, aristocrat 3/ fighter 1), the last remaining scion of Cyre’s ruling family. A leader in exile, Oargev makes his base in the town of New Cyre, graciously provided by Breland for the refugees of the destroyed nation.

Typical Royal Scion: Human aristocrat 3; CR 2; Medium humanoid; HD 3d8; hp 17; Init +1; Spd 30 ft.; AC 11, touch 11, ﬂat-footed 10; Base Atk +2; Grp +1; Atk +4 melee (1d6–1/18–20, masterwork rapier) or +3 ranged; Full Atk +4 melee (1d6–1/18–20, masterwork rapier) or +3 ranged; AL LG; SV Fort +1, Ref +2, Will +4; Str 8, Dex 13, Con 10, Int 14, Wis 12, Cha 15.

Skills and Feats: Bluff +8, Diplomacy +8, Disguise +8, Knowledge (nobility and royalty) +8, Perform (dance) +8, Ride +7, Sense Motive +7; Combat Expertise, Improved Feint, Weapon Finesse.

Languages: Common, Gnome, one other.

Possessions: Masterwork rapier, noble’s outfit, coin pouch with 2d10 sp and 2d6 gp, signet ring, letter of credit, identification papers, traveling papers.


THE TWELVE

An arcane institution funded by the dragonmarked houses, the Twelve operates out of a thirteen-tiered keep that floats above the city of Korth in Karrnath. As part of the agreements that ended the War of the Mark, Hadran d’Cannith suggested that the houses work together to create an institute for the application of magic — a foundation that would study dragonmarks and the more traditional forms of arcane magic. The keep was built by Alder d’Cannith, a visionary wizard and master fabricator who used his studies of the sky to determine that the keep should possess thirteen towers. “The moons suggest that the perfect number of dragonmarks is thirteen,” Alder cryptically explained, “but we shall call the institution the Twelve, for the thirteenth mark was cast off long ago.” No one argued with him. (While the elves remember the Mark of Death, it is a topic they wish to forget. Aside from the elf leaders, few know the truth behind the lost dragonmark.)

Over the centuries, the institute has been responsible for many arcane advances. The artificers of the Twelve helped develop the airships operated by House Lyrandar, for example, as well as the message stations of House Sivis.

As an arm of the dragonmarked houses, the Twelve attempted to remain neutral during the Last War. However, many of the wizards and artificers of the Twelve had national loyalties that were stronger than their ties to the institute, and they chose to leave to fight in the war. Quite a few fell in battle. Now that the Twelve has resumed normal operations, it seeks to replace its fallen members and make sure that each house is represented.

The Committee of Twelve oversees the institute. The committee actually has more than twelve members; there are twelve dragonmarks, but the split of House Phiarlan and House Thuranni and the current troubles within House Cannith have caused the membership to fluctuate.

The Twelve has access to a tremendous array of mystical supplies and funding, and the greatest wizards and magewrights of the land fight for workshop privileges at the institute. Advances made at the institute are shared equally among the houses, although there are always rumors of one or more of the houses diverting funds for secret projects or attempting to conceal valuable discoveries.

As an institution, the Twelve seeks to advance the mystical arts. In particular, the Committee of Twelve looks for magical developments that have practical value to society and a potential for profit. The Twelve has a great deal to offer arcane adventurers. It has access to considerable stores of rare mystical components and a vast library of spells. Even the mundane can find the Twelve to be an invaluable asset, because the sages at the institute can quickly identify unusual magic items or artifacts. However, being a prestigious organization, the Twelve will not deal with adventurers until they have developed a positive reputation.

King Galifar I, not completely convinced of the dragonmarked houses’ neutrality and altruistic outlook, established the Arcane Congress as direct competition for the Twelve. Today, the two institutes of magical studies engage in a more or less friendly rivalry for resources, students, and arcane discoveries.

Typical Artificer of the Twelve: Human artificer 8; CR 8; Medium humanoid; HD 8d6; hp 30; Init +1; Spd 30 ft.; AC 15, touch 11, ﬂat-footed 14; Base Atk +6/+1; Grp +5; Atk +6 melee (1d4–1/19–20, masterwork dagger) or +7 ranged; Full Atk +6/+1 melee (1d4–1/19–20, masterwork dagger) or +7 ranged; SA infusions, metamagic spell trigger; SQ artificer knowledge, craft homunculus, craft reserve, disable trap, item creation, retain essence; AL NG; SV Fort +2, Ref +3, Will +7; Str 8, Dex 12, Con 10, Int 17, Wis 13, Cha 18.

Skills and Feats: Appraise +14, Concentration +11, Craft (any one) +14, Knowledge (arcana) +14, Knowledge (the planes) +14, Spellcraft +16 (+18 to decipher a spell on a scroll), Use Magic Device +15 (+17 to activate a spell on a scroll, +17 to activate a wand or wondrous item); Brew Potion, Craft Construct, Craft Magic Arms and Armor, Craft Wand, Craft Wondrous Item, Empower Spell, Exceptional Artisan, Extend Spell, Extraordinary Artisan, Legendary Artisan, Scribe Scroll.

Languages: Common, Dwarven, one other.

Infusions: 4/4/4/1; save DC 13 + infusion level.

Possessions: Bracers of armor +4, masterwork dagger, cloak of Charisma +2, headband of intellect +2, wand of hold person (25 charges, extended hold person costs 2 charges), wand of lightning bolt (20 charges, empowered lightning bolt costs 3 charges), oil of stone construct, scroll of align weapon, scroll of armor enhancement, scroll of repair moderate damage, ﬂask of alchemist’s fire, artisan’s outfit, masterwork artisan’s tools, identification papers, traveling papers.


WARDENS OF THE WOOD

The great forest of the Eldeen Reaches is filled with a dozen druid sects. Each sect consists of druids, rangers, and others who feel a bond to nature, and each has its own beliefs and motivations. The largest and most influential of the sects is the Wardens of the Wood. The Wardens are primarily human, but include elves, half-elves, gnomes, and a few members of other races. They guard the plains and forests, protecting nature and the people living there from all threats — natural and unnatural alike.

The Great Druid Oalian (N awakened greatpine, druid 20) is recognized as the ultimate authority in the region by all the sects except for the Gatekeepers. The Wardens of the Wood directly serve Oalian and act as his eyes and ears throughout the region.

The Wardens of the Wood, like the Gatekeepers, maintain static communities where children are raised and taught. The Wardens of the Wood dominate the region. Over the last three decades they have spread out across the plains as well as continuing to occupy the great forest. The Wardens seek to maintain the balance between civilization and nature. Human, orc, bird, and beast all have a place in the world — they just need to be provided with the proper aid and guidance. The Wardens protect travelers from bandits, rabid beasts, and the aberrations that lurk in the shadows. They have no problem with agriculture and animal husbandry, as long as both land and beast are treated with respect and compassion. They work with farmers and ranchers to ensure that the needs of nature are met.

The druid sects have little influence outside the Eldeen Reaches. Within the great forest, there are friendly ties between the Wardens of the Wood and the Gatekeepers. The other sects respect the Great Druid, but generally come together only for important conclaves and rituals. Oalian has forbidden open conflict between the druid sects. However, individual druids and rangers often follow their own hearts. Wardens of the Wood often interfere with Ashbound raids, and the Children of Winter occasionally clash with members of other sects. However, all personal vendettas are set aside while druids are in Greenheart or in the presence of the Great Druid.

Typical Warden of the Wood: Human druid 6; CR 6; Medium humanoid; HD 6d8+6; hp 37; Init +0; Spd 30 ft.; AC 17*, touch 12*, ﬂat-footed 17*; Base Atk +4; Grp +3; Atk +4 melee (1d6/18–20, +1 scimitar) or +4 ranged (1d4, sling); Full Atk +4 melee (1d6/18–20, +1 scimitar) or +4 ranged (1d4, sling); SA spells; SQ animal companion (dire badger), resist nature’s lure, trackless step, wild empathy +10 (+6 magical beasts), wild shape 2/day, woodland stride; AL LN; SV Fort +6, Ref +2, Will +8; Str 8, Dex 10, Con 13, Int 12, Wis 16, Cha 14.

Skills and Feats: Climb +3, Concentration +10, Diplomacy +6, Handle Animal +9, Heal +7, Jump +3 (+7 with running start), Knowledge (nature) +10, Listen +7, Ride +2, Spellcraft +5, Spot +7, Survival +9 (+11 in above ground natural environments), Swim +4; Alertness, Natural Spell, Run, Warden Initiate*.

Languages: Common, Druidic.

Druid Spells Prepared (5/4/4/3; save DC 13 + spell level): 0—cure minor wounds, detect poison, know direction, light, read magic; 1st—charm animal, magic fang, magic stone, obscuring mist; 2nd—barkskin, cat’s grace, resist energy, tree shape; 3rd—displacement, greater magic fang, neutralize poison.

Possessions: +1 wild hide armor, light wooden shield, +1 scimitar, sling with 20 bullets.

*The Warden Initiate feat grants this druid a +2 deﬂection bonus to AC when fighting in a forest (already factored into the statistics, above).

Dire Badger (animal companion): CR 3; Medium animal; HD 5d8+20; hp 42; Init +4; Spd 30 ft., burrow 10 ft.; AC 19, touch 14, ﬂat-footed 15; Base Atk +3; Grp +5; Atk +5 melee (1d4+2, claw); Full Atk +5 melee (1d4+2, 2 claws) and +0 melee (1d6+1, bite); SA rage; SQ bonus tricks (2), evasion, link, low-light vision, scent, share spells; AL N; SV Fort +8, Ref +8, Will +4; Str 15, Dex 18, Con 19, Int 2, Wis 12, Cha 10.

Skills and Feats: Listen +6, Spot +6; Alertness, Toughness, TrackB.


THE WAYFINDER FOUNDATION

In his youth, Lord Boroman ir’Dayne was a great hunter and explorer. He led the only expedition ever to reach the Frostfell and return to tell the tale. He wrestled ogres in Droaam, fought chuuls in the Shadow Marches, and was the first halfling to travel to Xen’drik and return. Dayne amassed a fortune in his day, but during his final expedition to Xen’drik he contracted a slow, wasting curse that no magic has been able to reverse. He has a few years of life left, and while he no longer has the strength to explore on his own, he still wants to unlock the mysteries of the unknown. To this end, he dedicated his fortune to establishing the Wayfinder Foundation — a guild for adventurers and explorers that funds dangerous expeditions to exotic locales, as well as giving bold adventurers a place to display their trophies and tell tall tales.

The Wayfinder Foundation is an exclusive organization. Membership is by invitation only, and offers are extended only to renowned adventurers and explorers. The Wayfinder Conclave manages the affairs of the Foundation. The conclave meets in Aundair, and all decisions are resolved by a majority vote. As long as he still lives, Lord Boroman ir’Dayne (NG male halfling, rogue 6/extreme explorer 4) has the final say on all expenditures of foundation funds, even overriding decisions of the conclave. Despite his skills, Dayne has been crippled by the wasting curse and rarely leaves the foundation’s enclave in Fairhaven.

Boroman ir’Dayne is a true philanthropist; he wishes to have his name attached to the great adventures of the future, since he himself can no longer participate in the adventures of the present. His one ulterior motive is the hope that an explorer may discover a cure for the strange wasting curse that is slowly sapping his life. Of course, many of the members of the Foundation are more interested in personal wealth or glory than in increasing the reputation of the Wayfinders or pursuing scholarly exploration. The Wayfinder Foundation is very much an alliance of individuals, and each Wayfinder has a distinctly different personality.

Typical Wayfinder Explorer: Changeling rogue 5/ ranger 1/extreme explorer 2; CR 8; Medium humanoid (shapechanger); HD 5d6 plus 3d8; hp 33; Init +8; Spd 30 ft.; AC 18, touch 15, flat-footed 14; Base Atk +5; Grp +6; Atk +6 melee (1d6+1/19–20, +1 short sword) or +9 ranged (1d4/19–20, hand crossbow); Full Atk +6 melee (1d6+1/19–20, +1 short sword) or +9 ranged (1d4/19–20, hand crossbow); SA favored enemy (goblinoids +2), sneak attack +3d6; SQ dodge bonus +1, evasion, extreme hustle, minor change shape, trapfinding, trap sense +2, uncanny dodge, wild empathy +3 (–1 magical beasts); AL CN; AP 5; SV Fort +3, Ref +11, Will +0 (+2 against sleep and charm effects); Str 11, Dex 18, Con 10, Int 14, Wis 8, Cha 15.

Skills and Feats: Appraise +7, Balance +6, Bluff +11, Climb +5, Decipher Script +7, Diplomacy +6, Disable Device +9, Disguise +9 (+19 when using minor change shape ability to act in character), Escape Artist +11, Hide +11, Intimidate +6, Jump +7, Knowledge (dungeoneering) +6, Move Silently +16, Open Lock +11, Search +7, Sense Motive +7, Survival +3 (+5 underground or when following tracks), Tumble +12, Use Magic Device +6 (+8 to decipher spells on scrolls); Action Boost, Heroic Spirit, Improved Initiative, Track.

Languages: Common, Halfling.

Possessions: +1 leather armor of silent moves, +1 short sword, hand crossbow with 10 bolts, gloves of Dexterity +2, Heward’s handy haversack, traveler’s outfit, 6 tindertwigs, bag of caltrops, map case, crowbar, grappling hook, 50-foot silk rope, bullseye lantern, tent, waterskin, masterwork thieves’ tools, letter of credit, letter of marque, identification papers, traveling papers.


CHAPTER NINE AN EBERRON CAMPAIGN
The world of Eberron has a slightly different flavor from traditional high fantasy. With a blend of swashbuckling, over-the-top action and dark urban mystery (fantasy noir, if you will), it has the potential to handle a wider range of adventures. The world has been scarred and forever changed by a terrible war. In the aftermath, a host of cabals and conspiracies are fighting to gain power and influence. Along with a mix of fear and despair related to the Last War, the time offers hope and opportunity — a chance for new heroes to replace fallen champions. This chapter builds on the ideas presented in the Dungeon Master’s Guide, especially Chapters 3 and 5, discussing what makes an Eberron campaign unique and the elements that should be woven into every Eberron adventure. Because the information in this chapter is primarily directed at the Dungeon Master, the DM is referred to as “you” in the advice and guidelines that follow.


CREATING A PARTY

When players create characters, they should work with you and each other to determine their history, and to give the characters a reason to be together from the very beginning. How do they know each other? Why are they working together? Consider the following possibilities.

The Last War: The Treaty of Thronehold was signed two years ago, and the world is recovering from the war. What role did the characters play in the war? Were they soldiers? Did they fight together, or did they serve on different sides? Were they mercenaries, or did they fight under a particular banner? Maybe they didn’t fight in the war at all.

Patrons and Old Friends: Providing the party with an existing connection to one of the organizations described in Chapter 8 can help define the history of the group and serve to kick off an adventure.

The weaker or less influential organizations make the best choices for starting patrons. PCs should have to develop a connection to powerful organizations such as the Chamber or the Twelve over the course of the campaign. A character can also belong to a dragonmarked house, and the house can serve as patron. Otherwise, Morgrave University serves as a low-powered institution intended to give starting explorers a place to work.

Common Enemy: Characters can be brought together by their hatred of a common foe. Many of the organizations in Chapter 8 are far too powerful for a single character to challenge, so a party comes together to fight a common foe. A common enemy is primarily a background element; just because everyone has a reason to hate the Aurum doesn’t mean that you have to find a way to work the Aurum into every adventure.

In Gold We Trust: Another approach is for the party members to be in business together. If the adventurers have established themselves as freelance inquisitives or mercenaries, it’s a simple matter to get an adventure started — a client shows up with a job. You may choose to provide the group with a place to run their business, although this could be a wretched garret on the bad side of town. Or perhaps the group meets clients and sets up jobs in a local tavern and the innkeeper takes a share of the profits in exchange for room and board.

Shared Long-Term Goals: Does the party have a shared goal that can drive the group into the future? A common enemy is one example of such a goal, but PCs could also have sworn to uncover the mysteries of Xen’drik, discover the nature of the force that destroyed Cyre, or gain admittance to the Wayfinder Foundation. By the time the party accomplishes a long-term goal, assuming it can be accomplished, it has gained enough power to accumulate other opportunities.

Personal Issues: Each player should take a moment to think about his character’s background. A few points to consider:

How did the Last War affect the character? Did he lose family or loved ones? Was his community destroyed? Was he involved in the fighting?

Does the character have a dragonmark, and if so, what is his relationship with his house? A character doesn’t have to be on good terms with the house elders. He may be a prodigal son who still has friends on the inside. He may be a rebel who disagrees with the policies of the house, or he may have been driven out by the machinations of a jealous rival. Or perhaps he is simply adventuring to gain a better understanding of the world before settling down to manage house business.

What are his religious beliefs, and how committed is he to his religion?

Does he have any enemies, and if so, how did he come by them?

Does he have any old friends? You might allow a bonus on Diplomacy or Gather Information checks if allies are involved.

What is the character’s alignment, and how did he come by it?

How did the character come by his class, and what does his class mean for him?

Does he have any personal long-term goals? Finding a long-lost relative or loved one? Solving an ancient mystery? Restoring honor to his family? Achieving great wealth or fame?

These ideas are not mutually exclusive; heroes might pick up multiple patrons and common enemies over the course of the campaign. Nothing prevents the party from working with both the Chamber and the Library of Korranberg, for instance. Likewise, characters don’t have to share the same background; the artificer and the warforged may have fought together during the war, but they could have joined up with the druid and the changeling afterward.


STYLES OF PLAY

Eberron supports two styles of play — swashbuckling pulp adventure and dark intrigue. The ideal adventure weaves these elements together, combining action and high drama with mystery and betrayal. An adventure can focus on one genre over the other for a change of pace, but the best campaigns use both of these elements as the adventure progresses.

An adventure set entirely on the mean streets of Sharn may be darker in tone and more focused on intrigue and deception, but it can still include a few dramatic fight scenes when, for example, the heroes are caught between the changeling thieves and their shifter rivals. On the other hand, an expedition to Xen’drik to find a fabled artifact has more of an inherently pulp feel, though intrigue can be added with a few shady NPCs or some mystery surrounding the true motives of the party’s patron.


WHAT EVERY ADVENTURE NEEDS

An Eberron adventure has a style and flavor all its own. To take full advantage of everything this setting has to offer, keep the following guidelines and principles in mind when you create an advanture for your players.

Player Characters Are Heroes!

A key element of the Eberron setting is that the player characters are remarkable individuals, possessed of uncommon skills and potential. This advantage is reﬂected both by action points, which most NPCs do not possess, and by the versatility of the PC classes.

When the campaign begins, the PCs’ potential may not be fully realized. A 2nd-level wizard is not a world-shaking force, but the fact that he is pursuing the difficult field of arcane study is impressive in its own right; it provides him with opportunities and causes potential patrons to seek his help. Many villains will be the equals of the player characters, and some will be more powerful, highlighting the world’s need for heroes. Eberron is not a world where powerful NPCs typically show up to save the day; by the time the player characters reach the middle levels, they are their own best allies.

Cliffhanger Action!

An Eberron adventure revolves around edge-of-your-seat action. Combat is fast and furious. Heroes use action points to perform amazing feats — and often need the boost that action points provide to survive. The odds must be tight and the stakes high. Whenever possible, multisession adventures should end with a cliffhanger — can the heroes come up with a way to overcome the seemingly impossible odds by the start of the next scene? A cliffhanger does not have to be about combat. It could involve the loss of an important object, a kidnapped ally, or a shocking revelation that sheds new light on previous events.

Adventures focused on exploration have a heavier concentration of action than those based on urban mysteries. An adventure should always have some sort of action, however, and when it occurs, it should be filled with energy and drama.

Excitement! Danger!

Pulp is a genre of extremes. The heroes are exceptional individuals, and they should face epic threats. As the heroes gain experience, the stakes become higher. But even at low levels, there should always be something on the line and a reason why the heroes are the only ones who can get the job done.

Travel, while not a required element of an adventure (especially in an urban mystery), provides color and a chance for additional excitement and danger. Eberron is a land filled with exotic environments and different cultures — take advantage of this feature. Chasing an agent of the Dreaming Dark from Sharn to the Mourn-land and into the wilds of Xen’drik can make for a memorable adventure.

Alignment Is Unpredictable

The creatures of Eberron are not bound by traditional alignment restrictions. A red dragon may be noble and heroic, while a silver dragon is a despicable villain. Mind ﬂayers are usually evil, but it’s possible to find an illithid philosopher who is interested in helping the lesser races. Heroic Gatekeeper druids and sinister Cults of the Dragon Below both exist among the orcs. In addition, the clerics and adepts of Eberron are not bound to share the alignment of their deities. The Silver Flame is the embodiment of good, but corruption still hides in the shadows of the church.

In a world where characters have access to magic such as detect evil, it’s important to keep in mind that evil people are not always killers, criminals, or demon worshipers. They might be selﬁsh and cruel, always putting their interests above those of others, but they don’t necessarily deserve to be attacked by adventurers. The self-centered advocate is lawful evil, for example, and the cruel innkeeper is neutral evil. Either one might think about poisoning heroes and taking their possessions, but more often than not they’ll never act on these thoughts.

An Eberron campaign should challenge any preconceived notions of alignment that the PCs may have. In a few cases, things are truly black and white, but more often than not, the world should be colored in shades of gray.

Things Are Rarely as They Seem

Intrigue, disguise, and deception are staples of the noir world. You can apply this concept to your adventures in a multitude of ways to throw an obstacle in the heroes’ way, or feed them false information that sends them in the wrong direction, or have them discover when all is said and done that they had been duped into working for their enemies.

Surprises that come about because of deceptions or double-crosses don’t always have to hurt the party. Sometimes a surprise can be relatively pleasant. Every adventure should feature some surprise or twist — something to keep the characters on their toes, wondering who they can trust or what they should do next.

Consider the Impact of History

There are a number of ways that the history of Eberron can drive adventures in the present day.

The most important of these is the Last War. The war has changed the relationships between the countries and the balance of power within kingdoms. There are new nations that didn’t exist when the war began, and each of these new countries needs to solidify its position within Khorvaire. Despite the Treaty of Thronehold, tensions are still high between the nations, both old and new.

The effects of the war can also be seen across the land. The Mournland is the most obvious example, but as adventurers approach the borders between nations they may find villages that are still recovering from the devastation of the war, encounter mercenaries or deserters who have turned to banditry, or discover smaller regions blasted by magical energy.

Other connections with history involve the daelkyr and the fallen hobgoblin Empire of Dhakaan. The daelkyr are trapped in the darkness of Khyber, but their horrific creations can be found across the Shadow Marches and the Eldeen Reaches. The Empire of Dhakaan provides ancient ruins to explore and valuable artifacts to find in the secret places of Khorvaire.

There are many other history-driven sites and situations to explore — ancient Xen’drik; the war between the couatls and the rakshasas; the many conflicts between the dragons of Argonnessen and the Undying Court of Aerenal; the War of the Mark and the attempt to exterminate the Mark of Death. When designing an adventure, you should consider if it can be tied to some historical event. Doing this gives PCs a sense of involvement with the world as a whole. It’s not just a dungeon — it’s an elven warhold abandoned when the elves of Aerenal fought the Dhakaani hobgoblins ten thousand years ago.

Explore the Use of Magic

Magic is part of everyday life in Eberron. House Orien trade roads and Lyrandar airships connect the major set-tlements. House Sivis allows messages to be sent across the world if the customer has the gold. House Lyrandar sells wind and rain. Prospectors and bounty hunters of House Tharashk use their dragonmark abilities to locate objects that cannot be found. In the Last War, artificers and magewrights devoted a great deal of effort to developing new magic weapons, such as the warforged. Magic weaves its way into everyday life as the dragonmarked houses find new ways to harness their talents and magewrights become increasingly more common.

Beyond the magic of the present lies the magic of the past. No artificer or wizard can replicate the powerful artifacts found in Xen’drik. These objects wait to be found, and with international tensions already heightened by the Last War, possession of deadly magic weapons could easily shift the balance of power.

When developing an adventure, you should always consider the impact that magic could have on the story, or ways in which a new magical innovation or a recovered artifact could affect society.


STORY AND PACING

What about general structure and pacing of adventures? Is there a style that clearly defines an Eberron adventure? The short answer is no. As long as you follow the advice given earlier in this chapter, no concrete structure is necessary. However, some basic guidelines follow.

Heroes Need a Home

It’s important to select a home base for the party to operate from, which is also the place they generally return to between adventures. Sharn is well suited for this role; it is a large city, close to Xen’drik, with a good mix of academic institutions, crime, and corruption, giving the heroes immediate low-level challenges and a place to buy things. It’s important for the heroes to get to know the local businesses and NPCs, to develop an attachment to their surroundings and a reputation among the locals. Once the heroes have a strong attachment to a particular city or the people within it, you can use this affection to drive a plot. Likewise, the more roots the heroes put down in a city or nation, the more important it will be to them to preserve their reputations and good names.

Make Use of Patrons

Patrons exist to drive story lines. Characters shouldn’t have to hang around taverns looking for work; organizations or prominent individuals who need their services will approach them. At lower levels, patrons will see potential in the party; at higher levels, it’s clear that the heroes are the only people who can accomplish certain tasks. Between governments, universities, churches, and mysterious groups such as the Chamber, there are lots of ways to draw heroes into the action.

Search Slow, Fight Fast

An Eberron adventure typically involves slow periods of investigation and exposition broken up by intervals of furious action. Whenever action occurs, it should be intense and dramatic. The typical adventure sacrifices “wandering monster” encounters in favor of fewer, more challenging battles. This is especially true of urban adventures.

Stories Don’t Always End Well

In Eberron, there are few completely happy endings. The heroes may win the day, and they may get a big reward or a powerful magic item. More often than not, however, some issue will be left unresolved at the end of an adventure. Perhaps a beloved NPC died to secure victory for the PCs. Perhaps the characters are left with doubts about the motives of their patron. Perhaps they obtained a powerful magic item, and now they have to worry about how to keep it safe.

Needless to say, good results should generally outweigh bad results; the players should always be able to take pride in their accomplishments and enjoy the gaming experience. The point of the “shades of gray” ending is to create hooks for future sessions. The PCs may want revenge on the patron who tricked them or the villain who killed their friend. They may need to recover the relic that was stolen at the last moment. Or they may just have questions — questions that will be answered in a future adventure.


RECURRING VILLAINS

Recurring villains play an important role in the swash-buckling pulp tradition that drives an Eberron campaign. Eberron isn’t simply about dungeon crawls and wandering monsters. Instead, the player characters are heroes fighting to protect Khorvaire (or small parts of it, at least) from the nefarious schemes of villainous masterminds. The Lords of Dust, the Dreaming Dark, the Blood of Vol, and many other sinister conspiracies lurk in the shadows, and recurring villains help the players put a face to these organizations. See page 104 of the Dungeon Master’s Guide for tips on how to integrate recurring villains into a campaign.

This section includes two descriptions of opponents that the party may face. Demise is a necromancer in the service of the Order of the Emerald Claw, an example of what the adventurers may face when dealing with this nefarious organization. Halas Martain is more of a rival than a true villain, a member of the Wayfinder Foundation attempting to steal the party’s hard-earned discoveries. Two sets of statistics are provided for Halas and Demise, giving an example of how they would look at different levels.

DEMISE, 4TH LEVEL

Female Elf Artificer 1/Necromancer 3: CR 4; Medium humanoid; HD 1d6 plus 3d4; hp 15; Init +2; Spd 30 ft.; AC 16 (with mage armor), touch 12, flat-footed 14; Base Atk +1; Grp –1; Atk –1 melee (1d4–2/19–20, dagger) or +4 ranged (1d8/×3, darkwood longbow); Full Atk –1 melee (1d4–2/19–20, dagger) or +4 ranged (1d8/ ×3, darkwood longbow); SA infusions; SQ artisan bonus, disable trap, elf traits, item creation, low-light vision; AL NE; AP 5; SV Fort +1, Ref +3, Will +6; Str 6, Dex 14, Con 10, Int 16, Wis 13, Cha 14.

Skills and Feats: Appraise +3 (+5 alchemy), Concentration +7, Craft (alchemy) +9, Intimidate +4, Knowledge (arcana) +5, Knowledge (history) +5, Spellcraft +9, Use Magic Device +4 (+6 involving scrolls); Scribe ScrollB, Spell Focus (necromancy), Still Spell.

Languages: Common, Draconic, Elven, Giant, Gnome.

Possessions: Dagger, darkwood longbow with 15 arrows, robe of bones, potion of cure light wounds, potion of protection from good, wand of cause fear (50 charges), darkweave cloak, deathmask (silver, platinum, and jet, 50 gp), 20 gp in a belt pouch.

Wizard Spells Prepared: (5/4/3; save DC 13 + spell level, 14 + spell level for necromancy spells): 0—detect magic (2), light, message, touch of fatigue*; 1st—chill touch*, expeditious retreat, mage armor, ray of enfeeblement*; 2nd—command undead*, invisibility, scare*.

Spellbook: 0—all except acid splash, daze; 1st—cause fear*, chill touch*, detect undead, disguise self, expeditious retreat, identify, mage armor, ray of enfeeblement*, shield; 2nd—command undead*, false life*, fox’s cunning, invisibility, scare*.

*These spells belong to the school of necromancy, which is this character’s specialty. Prohibited schools: conjuration and enchantment.

Infusions: 3 1st-level infusions, DC 13 + infusion level.

Due to her disdain for living creatures, Demise does not possess a familiar.

Demise is a rising star in the ranks of the Order of the Emerald Claw. Born in Aerenal, she was fascinated with the legends of the House of Vol and soon fell in with the disturbing sect known as the Stillborn. She possessed a natural gift for necromancy and was soon recruited into the ranks of the Order of the Emerald Claw. She is fanatically devoted to the order, and dreams of someday becoming a lich and serving at the side of ancient Vol herself. For the moment, she oversees small operations, leading groups of lesser minions (skeletons, zombies, or low-level warriors, rogues, or clerics of the Blood of Vol) as they work to steal valuable items or perform dark rituals.

Demise wears a black robe and a darkweave cloak that covers her like a strip of pure shadow. Her face is hidden beneath a beautiful deathmask; where her flesh is revealed — her hands, forearms, and neck — it is gray and rotting. In this respect she appears to be a zombie or a lich, but in fact her skin condition is artiﬁcially induced, and she is perfectly healthy and alive. Those who spot her decaying ﬂesh, which is far more obvious should she remove her mask, may be bafﬂed by her ability to resist turning, disrupt undead, and similar effects.

When dealing with others, Demise has a chillingly nihilistic attitude. She constantly challenges all the heroes’ achievements, encouraging them to give up their struggle and surrender to the inevitability of death.

Tactics: Demise prefers to stay out of range of melee combat. She uses scare to disrupt her enemies, and if she lacks minions she draws a creature from her robe of bones, using command undead to control it.

DEMISE, 8TH LEVEL

Female Elf Artificer 1/Necromancer 7: CR 8; Medium humanoid; HD 1d6 plus 7d4; hp 25; Init +2; Spd 30 ft.; AC 16 (with mage armor), touch 12, ﬂatfooted 14; Base Atk +3; Grp +1; Atk +1 melee (1d4–2/19–20, dagger) or +6 ranged (1d8/×3, darkwood longbow); Full Atk +1 melee (1d4–2/19–20, dagger) or +6 ranged (1d8/×3, darkwood longbow); SA infusions; SQ artisan bonus, disable trap, elf traits, item creation, low-light vision; AL NE; AP 6; SV Fort +2, Ref +4, Will +8; Str 6, Dex 14, Con 10, Int 19, Wis 13, Cha 14.

Skills and Feats: Appraise +4 (+6 alchemy), Concentration +11, Craft (alchemy) +15, Intimidate +4, Knowledge (arcana) +9, Knowledge (history) +9, Spellcraft +17, Use Magic Devic e +5 (+7 involving scrolls); Brew PotionB, Greater Spell Focus (necromancy), Scribe ScrollB, Spell Focus (necromancy), Still Spell.

Languages: Common, Draconic, Elven, Giant, Gnome, Infernal.

Possessions: Dagger, darkwood longbow with 15 arrows, death mask of intellect +2 (as headband of intellect +2), robe of bones, potion of cure moderate wounds, potion of protection from good, wand of spectral hand (50 charges), darkweave cloak, 23 pp in a belt pouch.

Wizard Spells Prepared (5/6/5/4/3; save DC 14 + spell level, 16 + spell level for necromancy spells): 0—detect magic (2), light, message, touch of fatigue*; 1st—chill touch*, expeditious retreat, mage armor, ray of enfeeblement* (2), shield; 2nd—blindness/deafness*, command undead*, darkvision, ghoul touch*, scare*; 3rd—dispel magic, ray of exhaustion*, vampiric touch* (2); 4th—enervation*, stilled gaseous form, greater invisibility.

Spellbook: 0—all except all except acid splash, daze; 1st—cause fear*, chill touch*, detect undead, disguise self, expeditious retreat, identify, mage armor, ray of enfeeblement*, shield; 2nd—blindness/deafness*, command undead*, darkvision, false life*, fox’s cunning, ghoul touch*, invisibility, scare*; 3rd—dispel magic, gaseous form, gentle repose*, magic circle against good, ray of exhaustion*, vampiric touch*; 4th—animate dead*, bestow curse*, enervation*, fear*, greater invisibility, scrying.

* These spells belong to the school of necromancy, which is this character’s specialty. Prohibited schools: conjuration, enchantment.

Infusions: 3 1st-level infusions, DC 14 + infusion level.

Tactics: Demise always tries to stay out of melee range. She generally uses greater invisibility to buy time, then casts shield, spectral hand, or personal weapon augmentation (bane). If she uses spectral hand, she follows it with her necromantic touch attacks. If the situation is hopeless, she attempts to escape in gaseous form.

HALAS MARTAIN, 5TH LEVEL

Male Half-Elf Rogue 3/Ranger 2: CR 5; Medium humanoid (elf); HD 3d6 plus 2d8; hp 25; Init +3; Spd 30 ft.; AC 17 (with mage armor), touch 13, ﬂat-footed 14; Base Atk +4; Grp +3; Atk +8 melee (1d6–1/18–20, masterwork rapier) or +8 ranged (1d8/×3, masterwork longbow); Full Atk +8 melee (1d6–1/18–20, masterwork rapier) or +6/+6 ranged (1d8/×3, masterwork longbow); SA combat style (archery), sneak attack +2d6; SQ evasion, favored enemy giants +2, half-elf traits, low-light vision, pass without trace 1/day, trap sense +1, trapfinding, wild empathy +2 (–2 magical beasts); AL N; AP 5; SV Fort +4, Ref +9, Will +2; Str 8, Dex 16, Con 10, Int 14, Wis 12, Cha 13.

Skills and Feats: Appraise +5, Bluff +6, Decipher Script +5, Disable Device +4, Disguise +1 (+3 to act in character), Diplomacy +10, Gather Information +7, Hide +7, Intimidate +3, Knowledge (dungeoneering) +4, Knowledge (geography) +4, Knowledge (history) +4, Knowledge (local) +7, Knowledge (nobility and royalty) +4, Listen +2, Move Silently +7, Open Lock +5, Search +8, Sense Motive +6, Sleight of Hand +7, Spellcraft +4, Spot +7, Survival +6 (+8 when following tracks); Aberrant Dragonmark (pass without trace), TrackB, Weapon Finesse.

Languages: Common, Elven, Draconic, Giant, Goblin.

Possessions: Masterwork rapier, dagger, masterwork longbow with 30 arrows, Heward’s handy haversack, everbright lantern, 2 potions of cure moderate wounds, potion of invisibility, 3 potions of mage armor, potion of obscuring mist, potion of sanctuary, 2 noxious smokesticks, 2 tanglefoot bags, darkweave cloak, glamerweave courtier’s outfit, glamerweave explorer’s outfit, glyphbook, 50-ft. silk rope, masterwork thieves’ tools, 75 gp of jewelry, and a belt pouch containing 20 gp, 28 pp, a letter of marque, and identification papers. While in the field, he carries additional camping supplies. All of these items are kept in his Heward’s handy haversack, which allows him to quickly grab whatever potion or alchemical device he needs.

Halas Martain is a member of the Wayfinder Foundation. While he is quite intelligent and erudite, he is an unscru-pulous individual who has no compunctions about using treachery and deception to steal the accomplishments of others. Despite his faults, he knows more about Xen’drik than many sages, and he has contacts among groups of drow and giants. Recently, he has been approached by agents of the Order of the Emerald Claw; there are artifacts that Vol herself wishes to recover from Xen’drik, and Halas may be the man for the job.

Halas comes from Aundair, but little is known about his past. He has a dark secret: He is the child of forbidden love between members of House Lyrandar and House Phiarlan, and possesses an aberrant mark (pass without trace). He was banished from House Lyrandar and ordered never to return; this has fueled his anger and desire for personal fame. Halas can be charming when he wants to, but when dealing with other explorers he tends to be condescending and demeaning. He constantly boasts of his own achievements and belittles those of his competitors, taking particular joy in mentioning finds that he has stolen from other explorers.

Halas sells his services to others, and as a result he can be found working for the Order of the Emerald Claw, the Aurum, the Dreaming Dark, or some other group.

Tactics: Halas Martain despises combat. He dislikes armor and wears a sword more as a point of style than anything else. He prefers to let others do his fighting for him, and uses his exceptional skill with Diplomacy to gain the assistance of local toughs (drow, giants, hobgoblins, or whoever happens to be in the region).

HALAS MARTAIN, 9TH LEVEL

Male Half-Elf Rogue 3/Ranger 3/Extreme Explorer 3: CR 9; Medium humanoid (elf); HD 3d6 plus 3d8 plus 3d8; hp 40; Init +3; Spd 30 ft.; AC 19, touch 14, flat-footed 15; Base Atk +7; Grp +6; Atk +11 melee (1d6–1/18–20, masterwork rapier) or +11 ranged (1d8/×3, masterwork longbow); Full Atk +11/+6 melee (1d6–1/18–20, masterwork rapier) or +9/+9/+4 ranged (1d8/×3, masterwork longbow); SA combat style (archery), sneak attack +2d6; SQ evasion, extreme hustle, favored enemy giants +2, half-elf traits, low-light vision, pass without trace 1/day, trap sense +4, trapfinding, wild empathy +4 (+0 magical beasts); AL N; AP 7; SV Fort +5, Ref +15, Will +5; Str 8, Dex 16, Con 10, Int 14, Wis 12, Cha 14.

Skills and Feats: Appraise +5, Bluff +6, Decipher Script +8, Disable Device +8, Disguise +1 (+3 to act in character), Diplomacy +10, Escape Artist +7, Gather Information +7, Hide +8, Intimidate +3, Knowledge (dungeoneering) +7, Knowledge (geography) +4, Knowledge (history) +8, Knowledge (local) +7, Knowledge (nobility and royalty) +4, Listen +2, Move Silently +8, Open Lock +8, Search +11, Sense Motive +6, Sleight of Hand +7, Spellcraft +4, Spot +8, Survival +9 (+11 when following tracks), Swim –6; Aberrant Dragonmark (pass without trace), Action BoostB, EnduranceB, Point Blank Shot, Precise Shot, Rapid ShotB, TrackB, Weapon Finesse.

Languages: Common, Elven, Draconic, Giant.

Possessions: +1 glamered chain shirt, masterwork rapier, dagger, masterwork longbow with 30 arrows, everbright lantern, bag of holding (type I), Heward’s handy haversack, 2 potions of cure moderate wounds, 2 potions of invisibility, potion of haste, potion of obscuring mist, potion of sanctuary, potion of spider climb, 2 noxious smokesticks, 2 tanglefoot bags, darkweave cloak, glamerweave courtier’s outfit, glamerweave explorer’s outfit, glyph book, masterwork thieves’ tools, 75 gp of jewelry, letter of marque, identification papers, 28 pp, 20 gp.

Tactics: Even as his skills improve, Halas still prefers to avoid physical combat.


PLOT THEMES

Eberron can support a host of different styles of adventure plots, but a few basic plot themes are particularly well suited to the world. This section looks at a few of these themes.


EXPLORATION

“There it is, gentlemen — the fabled City of Glass!”

Description: An academic institution or other faction employs the adventurers, requesting that they explore one of the unknown territories (Xen’drik, Khyber, the Mournland, the Frostfell) in search of a specific artifact or to research a location (an ancient city, ruined temple, etc.). This plot theme could also apply to remote locations in civilized nations, such as a haunted mine in the Mror Holds, hobgoblin ruins in Zilargo, and so on.

An exploration adventure adheres closely to the traditional dungeon crawl. It has the most combat of all the plot themes described here; it should include multiple low-level challenges in addition to dramatic major confrontations.

Primary Challenge: Monsters and traps at the destination.

Secondary Challenges: The heroes may have to escort and protect weak NPC researchers. They may be opposed by agents of enemy factions. The target of the mission may be more dangerous than they thought. An artifact may be cursed or may be too powerful to be returned to the patron.

Combat: Frequent.

Basic Structure: Party approached by patron, who engages their services. Possibility of initial combat that establishes a competing organization.

Explanation of nature and history of the target.

Travel to reach continent/territory to be explored. Opportunity for combat or discovery of treachery.

Reach frontier outpost. Opportunity for exposition, resupply, or NPC interaction.

Travel into the wilderness. Opportunity for combat, discovery of bizarre landmarks.

Arrive at destination; explore location. At this point, it’s a standard dungeon crawl, with the possible addition of a dramatic confrontation with an enemy organization or a treacherous NPC.

Return home. The trip back should be quicker than the trip into the unknown, and could occur without incident. However, the return trip could include a final ambush by an enemy faction, devoted guardian, or treacherous NPC.

Final meeting with patron; resolution of plotline and rewards. Final opportunity for betrayal or ambush!


MYSTERY

“Who would want to kill a simple innkeeper? There’s more to this—I can feel it.”

Description: The party must solve a mystery. This is typically a short-term challenge; once the murderer is found, the stolen object is returned, or the con artist is exposed, things return to normal.

The mystery theme covers a lot of ground; solving a murder is quite different from dealing with an otherworldly event at a church. And in Eberron, things are often not quite what they seem; in all likelihood, some of the facts of the case will turn out to be incorrect, or a deeper secret will be uncovered along the way.

Primary Challenge: With a mystery, the primary challenge is intellectual — getting the facts straight, identifying the people behind the mystery, and locating them. This requires more roleplaying and skill/spell use than direct combat.

Secondary Challenges: On the other hand, it can be dangerous to go looking for secrets. The heroes may have to fight agents of factions, criminals, or other people who don’t want the mystery solved. Once they have solved the mystery, it may take a battle to see justice done.

Combat: Infrequent.

Basic Structure: Party learns of mystery, either by being contacted by a patron or by having it affect them.

Initial investigation: Attempt to identify people involved, examining relevant locations. Opportunity for initial threats and a cliffhanger moment.

Pieces begin to come together, which is the time to insert an unexpected twist. As party gets closer to the truth, chance of dangerous opposition increases.

Mystery solved, but situation not yet resolved. Can the heroes see that justice is done?

Aftermath. Are there any loose ends? Is there a reward to be had, or coconspirators to round up?


INTRIGUE

“Look, Borotan, your little war with House Sivis is not my concern.” “That’s about to change.”

Description: Intrigue is a long-term situation in which the heroes are caught up in struggles between factions.

Like mystery, intrigue covers a lot of ground. The PCs could get involved in a gang war, uncover cultist or rakshasa schemes, or be drawn into local politics. They may be hired to provide a specific service, such as kill a troll, only to discover that the action has unexpected repercussions.

Intrigue scenarios can often be morally ambiguous; in this respect, they draw heavily on the noir tradition. If the heroes don’t get involved at the request of a trusted patron, they may have difficulty telling the good from the bad.

Primary Challenge: An intrigue-based plot is usually focused on skill/spell use and roleplaying.

Secondary Challenges: While combat is a secondary element of intrigue, most stories will include a few high-energy action scenes. Depending on the nature of the story, heroes may also have to tread carefully to maintain their reputation within the city and to avoid running afoul of the law.

Combat: Moderate.

Basic Structure: Intrigue stories cannot be easily mapped out; the category is too broad. In many cases an Intrigue story follows the same structure as a mystery. But intrigue scenarios always have loose ends. The party isn’t going to put an end to the crime wars in Sharn overnight, but they may give one side an edge in the next round of battles.


SCAVENGER HUNT

“According to the prophecies, the sword will be found in ‘the land where the Sun touches the Earth.’ Anyone have any ideas?”

Description: A scavenger hunt is part exploration, part intrigue, and part mystery, with a focus on travel. This is a classic staple of pulp literature and film. The heroes are sent to recover a powerful artifact (or some similar goal), but it is in pieces or has been long lost, and tracking it down requires the heroes to travel across the world — in all likelihood racing against enemy agents.

Primary Challenge: A scavenger hunt is typically a series of small exploration adventures, with mystery or intrigue thrown in for good measure. The heroes have to overcome traps and guardians, but they also need to solve puzzles and talk their way through political situations.

Secondary Challenges: Scavenger hunts often involve enemy factions. In many cases, this is the driving force behind the hunt; “We must recover the Lunar Lens of Al’Kora before the Emerald Claw can get ahold of it!” Combat with enemy agents and the schemes of traitorous NPCs serve as common problems.

Combat: Frequent.

Basic Structure: A scavenger hunt is a series of explorations, with each individual stage being briefer and simpler than a normal exploration plotline. Instead of having an entire ruined city to investigate, the heroes just need to get through a small shrine, and then it’s off to the next exotic location. A scavenger hunt should have a dramatic conclusion, either a final confrontation with the enemy mastermind or a deadly guardian protecting the final treasure.


THE EVIL MASTERMIND

“You fools! No man can stop me!”

Description: A nefarious villain comes up with a plot that threatens a large number of people — a town, a nation, the world — and the heroes are the only ones who can stop him. Unlike an exploration or a scavenger hunt adventure, an evil mastermind adventure is completely focused on the enemy; either he’s already completed his doomsday device or it’s just a matter of time until he does, and the heroes need to stop him before it’s too late.

Primary Challenge: Getting through the villain’s lair, undoubtedly filled with goons and traps, then defeating the villain himself and finding a way to stop his evil plan.

Secondary Challenges: Finding the villain’s lair can be a challenge in its own right. The heroes may need to go on a side quest to obtain an item or individual needed to help locate or stop the villain, or to protect the party from the doomsday weapon.

Combat: Moderate.

Basic Structure: The party learns about the villain’s plan.

The heroes locate the villain’s lair; doing this may require investigation and roleplaying.

Optional: The party goes on a side quest to obtain something needed to stop the villain. This diversion may involve combat, investigation, or exploration.

The heroes work their way through the lair, overcoming traps and defeating lesser villains. If they are defeated, they will generally be taken alive so that the villain can gloat.

Confrontation with the archvillain. Even after the villain has been defeated, stopping his master plan may be a challenge on its own.

Return home; aftermath of victory.


NPC CLASSES

Player characters are remarkable individuals. Most inhabitants of Eberron can’t advance as quickly or as far as player characters; they simply lack the potential to become true heroes. This is especially true in the arts of magic. Wizardry requires an innate talent and a level of discipline and willpower that few people possess. If the average commoner spent thirty years working with a spellbook, he might not even make it to 1st level as a wizard. However, magic is still a part of the world. In addition to the standard NPC classes of warrior, aristocrat, commoner, and expert, Eberron makes use of two additional NPC classes: a modiﬁed version of the adept, and a new class known as the magewright.


EXPERTS AND ADEPTS

Clerics are rarely found in the temples of Khorvaire. A cleric is a champion of the church. His martial prowess and ability to channel positive (or negative) energy is wasted on daily ceremonies or sermons. Clerics are gifted individuals with a special connection to higher powers; serving a deity does not automatically allow a character to become a cleric.

Experts: Most of the attendants of a church are experts. They have class skills required to perform services and assist the community, typically Diplomacy, Heal, Knowledge (religion), Perform (oratory), Sense Motive, and Profession (scribe), plus two other skills tied to the religion or region. These expert acolytes do not possess any magical powers, and the statistics and abilities of the class are just as presented on page 109 of the Dungeon Master’s Guide.

Adepts: An adept in Eberron is a compromise between an expert and a cleric. The character has a strong enough connection to the faith to gain spells, but is not trained in combat and cannot channel positive or negative energy.

A religious adept is identical to the adept NPC class presented in the Dungeon Master’s Guide (see page 107), with one important exception: The adept can select a single cleric domain. An adept does not gain bonus domain spells as a cleric does, but she adds the spells of her domain to her regular adept spell list and can prepare these domain spells in place of her usual spells.

While most adepts follow one of the major religions of Khorvaire, from the Silver Flame to the Cults of the Dragon Below, even adepts who do not worship a specific deity get to select a domain. A wise woman of the Talenta Plains halflings might possess the Community domain, while a disturbed adept dabbling in the forbidden knowledge of the daelkyr could develop the Madness domain.

If a cleric takes a level in the adept class, he does not get to select a new domain, but he can add the spells from one of his current domains to his adept spell list. Likewise, an adept who takes cleric levels must use her adept domain as one of her two cleric domains.


MAGEWRIGHT

Magic suffuses Eberron and permeates every level of society. A truly talented blacksmith weaves spells over his forge to help her shape the steel, and a fine tapestry has a glamer on every thread to enhance its appearance. The villages and cities of Khorvaire are full of commoners, experts, and warriors, of course, just like cities elsewhere. The true experts in their craft, however, and the most successful at what they do, are the magewrights — minor spellcasters who weave arcane magic into the practice of their trade.

Magewrights are most frequently found in cities and large towns, where they are about as common as adepts. The vast majority of magewrights are members of the guilds run by the dragonmarked houses, particularly House Cannith’s Tinkers Guild and Fabricators Guild. Unlike adepts, magewrights are unknown among more savage species.

A magewright’s limited spell selection makes this class generally unsuitable for a player character.

Hit Die: d4.

Class Skills

The magewright’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Handle Animal (Cha), Knowledge (all skills, taken individually) (Int), Profession (Wis), and Spellcraft (Int).

Skill Points at 1st Level: (2 + Int modifier) ×× 4.

THE MAGEWRIGHT
 |  |  |  |  | Spells per Day
NPC Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | 0 | 1st | 2nd | 3rd | 4th | 5th
1st | +0 | +0 | +0 | +2 | Spell mastery | 3 | 1 | — | — | — | —
2nd | +1 | +0 | +0 | +3 |  | 3 | 1 | — | — | — | —
3rd | +1 | +1 | +1 | +3 |  | 3 | 2 | — | — | — | —
4th | +2 | +1 | +1 | +4 | Spell mastery | 3 | 2 | 0 | — | — | —
5th | +2 | +1 | +1 | +4 |  | 3 | 2 | 1 | — | — | —
6th | +3 | +2 | +2 | +5 |  | 3 | 2 | 1 | — | — | —
7th | +3 | +2 | +2 | +5 |  | 3 | 3 | 2 | — | — | —
8th | +4 | +2 | +2 | +6 | Spell mastery | 3 | 3 | 2 | 0 | — | —
9th | +4 | +3 | +3 | +6 |  | 3 | 3 | 2 | 1 | — | —
10th | +5 | +3 | +3 | +7 |  | 3 | 3 | 2 | 1 | — | —
11th | +5 | +3 | +3 | +7 |  | 3 | 3 | 3 | 2 | — | —
12th | +6/+1 | +4 | +4 | +8 | Spell mastery | 3 | 3 | 3 | 2 | 0 | —
13th | +6/+1 | +4 | +4 | +8 |  | 3 | 3 | 3 | 2 | 1 | —
14th | +7/+2 | +4 | +4 | +9 |  | 3 | 3 | 3 | 2 | 1 | —
15th | +7/+2 | +5 | +5 | +9 |  | 3 | 3 | 3 | 3 | 2 | —
16th | +8/+3 | +5 | +5 | +10 | Spell mastery | 3 | 3 | 3 | 3 | 2 | 0
17th | +8/+3 | +5 | +5 | +10 |  | 3 | 3 | 3 | 3 | 2 | 1
18th | +9/+4 | +6 | +6 | +11 |  | 3 | 3 | 3 | 3 | 2 | 1
19th | +9/+4 | +6 | +6 | +11 |  | 3 | 3 | 3 | 3 | 3 | 2
20th | +10/+5 | +6 | +6 | +12 | Spell mastery | 3 | 3 | 3 | 3 | 3 | 2

Skill Points at Each Additional Level: 2 + Int level, he learns a number of new spells equal to his current modifier. Intelligence modifier, plus one 0-level spell.

Class Features

All of the following are class features of the magewright NPC class.

Weapon and Armor Proficiency: Magewrights are proficient with all simple weapons. Magewrights are not proficient with any type of armor or with shields. Armor of any type interferes with a magewright’s arcane gestures, which can cause his spells with somatic components to fail.

Spells: A magewright casts arcane spells. He is limited to a certain number of spells of each spell level per day, according to his class level. Like a wizard, he prepares his spells ahead of time each day. Unlike wizards, magewrights do not keep spellbooks (see Spell Mastery, below) and cannot learn spells they find in spellbooks or on scrolls.

The DC for a saving throw against a magewright’s spell is 10 + spell level + the magewright’s Int modifier.

When a magewright gets 0 spells of a given level (see the class table), he gains only the bonus spells for that spell level that he would be entitled to based on his Intelligence score.

Spell Mastery: A magewright prepares spells as a wizard does, but does not need a spellbook to do so. Rather, a magewright’s training emphasizes a small number of spells to such a great extent that he learns to prepare them without referring to a spellbook. A magewright begins play familiar with a number of spells (of any level he can cast) equal to his Intelligence modifier, exactly as though he had taken the Spell Mastery feat. Every time he gains access to a new spell level, and again at 20th level, he learns a number of new spells equal to his current Intelligence modifier, plus one 0-level spell.

For example, a 1st-level magewright with an Intel-ligence of 15 knows two spells, and might choose mendingand magecraft. When he reaches 4th level, he increases his Intelligence to 16 and learns three more spells: detect magic, unseen servant, and make whole. At 8th level, he increases his Intelligence to 17 (which does not improve his Intelligence modifier) and learns three more spells: arcane lock, explosive runes, and glyph of warding.

Starting Gear

2d4 ×× 10 gp worth of equipment.

Magewright Spell List

Magewrights choose their spells from the following list.

0 Level: arcane mark, detect magic, light, mage hand, mending, message, open/close, prestidigitation, read magic.

1st Level: alarm, animate rope, comprehend languages, erase, grease, hold portal, identify, magecraft*, mount, Nystul’s magic aura, Tenser’s floating disk, unseen servant.

2nd Level: arcane lock, augury, Leomund’s trap, locate object, magic mouth, make whole, misdirection, obscure object, whispering wind.

3rd Level: arcane sight, clairaudience/clairvoyance, daylight, dispel magic, explosive runes, gentle repose, glyph of warding, illusory script, nondetection, phantom steed, secret page, sepia snake sigil, tongues.

4th Level: animate dead, detect scrying, divination, fire trap, hardening*, illusory wall, imbue with spell ability, locate creature, minor creation, remove curse, scrying, stone shape.

5th Level: contact other plane, fabricate, false vision, Leomund’s secret chest, major creation, permanency, sending, symbol of pain, symbol of sleep, wall of stone.

* New spell described in Chapter 5: Magic.


CHAPTER TEN MAGIC ITEMS
Magic flows through the land of Eberron. The work of artificers is on display in every major city. The mystical powers of the dragonmarked houses form the basis of Khorvaire’s economy, and the heirs of the houses use dragonshard devices to focus their spell-like powers. The gnomes of Zilargo, and some other artificers of great renown, bind living elementals into magic weapons, armor, and vehicles, harnessing the fundamental power of the universe. The artificers of House Cannith have such skill in item creation that they have actually created life, and they augment their warforged creations with magic items embedded in their bodies.

This chapter introduces new magic items of the Eberron setting. These items are divided into the following categories.

Dragonshard Items: Crafted from the mystical crystals known as dragonshards, these items vary depending on the purity of the shard used. Siberys shard items focus or enhance the powers of dragonmarked characters, and can also enhance psionic powers when embedded in an Inspired body. Eberron shard items store magical and psionic energy, whether as spellbooks, spell storing items, or psionic power stones. Khyber shard items use the affinity of the shard to bind creatures in some fashion.

Bound-Elemental Items: Created by imprisoning an elemental within an item, these vehicles, weapons, armor, and other items are a specialty of the gnomes of Zilargo (though the technique may be connected to an older source). Since elementals are almost always bound into Khyber dragonshards, this chapter discusses these items under the general heading of dragonshard items.

Warforged Components: The full power of these armaments and tools is only activated when they are embedded in the body of one of the warforged.

Wondrous Locations: These works of magical engineering are too large to be moved.

Traditional Items: All of the magic items in the Dungeon Master’s Guide — from magic arms and armor to wondrous items — are available in Eberron. New items within the traditional categories of magical items and artifacts range from the ancient relics of Xen’drik and the Dhakaani Empire to the latest inventions of modern-day artificers.


DRAGONSHARD ITEMS

Among Eberron’s most important resources are the three varieties of dragonshards: the fallen shards of Siberys, the crystals found in the soil of Eberron, and those drawn from the depths of Khyber. Each type of dragonshard has an afﬁnity for certain magical functions, and each is used to make a different sort of magic item.

All dragonshards appear as translucent rock or crystal with swirling veins of color suspended within them. The shape of these veins suggests the swirls of dragonmarks, though no one has ever found a shard that exactly mirrored a mark. The color moves and pulses within the translucent crystal, making dragonshards look almost alive and lending their color to the overall appearance of the crystal.


SIBERYS SHARD ITEMS

Siberys shards fall from the Ring of Siberys, and as a result are usually found in Xen’drik and other equatorial regions. (No prospector has yet dared to explore what must be vast shard fields in Argonnessen.) Their crystalline depths contain pulsating golden veins. The most rare of the dragonshard varieties, Siberys shards are also the most closely connected to dragonmarks. Scions of the dragonmarked houses attune them to their own marks and fashion them into focus items to enhance their spell-like abilities. Siberys heirs use unattuned shards to power their own powerful abilities. The Inspired of Sarlona covet Siberys shards, because they can be used to enhance psionic ability. Since dragonshards are precious to so many powerful groups, a signiﬁcant find of previously undiscovered shards is often the focus of intrigue or the object of theft. Siberys shards are also sometimes called sunstones or starmotes, and their connection to the dragonmarked houses means that they are often simply called dragonshards with no qualification.

The dragonmarked houses are vitally important to Khorvaire’s society and economy. Their artificers thus have both a driving need to develop methods of enhancing their power and the economic resources to do so, which has resulted in a proliferation of magic items designed to harness and enhance the power of a dragonmark heir. These items range from highly specialized devices that increase the effects of a particular mark — such as the speaking stone of House Sivis — to general-purpose tools that are useful

Dragonshards to anyone who bears a mark, such as the dragonshard reservoir. This section begins with a look at general items that can be used by anyone with a dragonmark, followed by channeling rods, greater focus items, and quori embedded shards.

Most dragonshard items require the user to possess a specific dragonmark, such as the least Mark of Finding. Such items work by enhancing the character’s natural abilities, and as a result a character who does not possess the proper innate ability cannot employ the Use Magic Device skill to bypass these restrictions.


Dragonmark Focus

Dragonmark Focus: The simplest and most common form of dragonshard item, a dragonmark focus is an amulet holding a small Siberys shard. This shard is attuned to enhance the power of a specific dragonmark. When worn by a person whose mark has been attuned to the stone, a dragonmark focus increases the wearer’s effective caster level whenever he uses any of the spell-like abilities of his mark. This bonus ranges from +1 to +4, depending on the purity of the shard.

Moderate transmutation; CL 6th; Craft Wondrous Item, creator must have the dragonmark to which the focus is attuned; Price: 1,500 gp (+1 caster level), 3,000 gp (+2), 6,000 gp (+3), 12,000 gp (+4).


Dragonshard Reservoir

Dragonshard Reservoir: A dragonshard reservoir is a magic ring that can store the mystical energy of a dragonmark. A dragonmarked character who wears the ring for 24 hours without removing it can use certain of her mark’s spell-like abilities one additional time per day on each subsequent day. If the character removes the ring, she must wear it for another 24 consecutive hours before she can make use of its power.

A dragonshard reservoir is not attuned to a specific mark; any dragonmarked character can make use of it. However, the purity of the shard determines the strongest dragonmark ability that the ring can power. A ring can always power a weaker ability than its maximum, so a greater dragonshard reservoir can power a least, lesser, or greater mark ability. A Siberys dragonshard reservoir can power only a Siberys mark.

Moderate transmutation; CL 17th; Forge Ring, creator must have a dragonmark at least as powerful as the reservoir; Price 7,000 gp (least mark), 25,000 gp (lesser mark), 50,000 gp (greater mark), 80,000 gp

(Siberys mark).


CHANNELING RODS

Over the centuries, artificers connected to the dragonmarked houses have found a number of ways to refine and enhance the powers of their patrons. A channeling rod is a short metal rod covered with arcane runes and sigils, wrapped around a dragonshard core. The combination allows a character holding the rod to amplify the power of her dragonmark by applying the effects of a metamagic feat to it — maximizing the power of a mark ability or increasing its range or duration, for example.

A channeling rod is a use-activated item. A character may only use one channeling rod on any given use of a dragonmark ability. A least channeling rod can enhance only the power of a least dragonmark ability. A lesser rod can enhance a lesser or least mark ability, and a greater rod can enhance any weaker ability. A Siberys rod can enhance only a Siberys mark ability.


Empower Channeling Rod

Empower Channeling Rod: A wielder of this rod can use up to three dragonmark spell-like abilities per day that are empowered as though by the Empower Spell feat.

Strong (no school); CL 17th; Craft Rod, Empower Spell, creator must have a dragonmark at least as powerful as the rod’s power; Price 1,500 gp (least), 4,500 gp (lesser), 16,250 gp (greater), 36,500 gp (Siberys).


Enlarge Channeling Rod

Enlarge Channeling Rod: A wielder of this rod can use up to three dragonmark spell-like abilities per day that are enlarged as though by the Enlarge Spell feat.

Strong (no school); CL 17th; Craft Rod, Enlarge Spell, creator must have a dragonmark at least as powerful as the rod’s power; Price 500 gp (least), 1,500 gp (lesser), 5,500 gp (greater), 12,250 gp (Siberys).


Extend Channeling Rod

Extend Channeling Rod: A wielder of this rod can use up to three dragonmark spell-like abilities per day that are extended as though by the Extend Spell feat.

Strong (no school); CL 17th; Craft Rod, Extend Spell, creator must have a dragonmark at least as powerful as the rod’s power; Price 500 gp (least), 1,500 gp (lesser), 5,500 gp (greater), 12,250 gp (Siberys).


Maximize Channeling Rod

Maximize Channeling Rod: A wielder of this rod can use up to three dragonmark spell-like abilities per day that are maximized as though by the Maximize Spell feat.

Strong (no school); CL 17th; Craft Rod, Maximize Spell, creator must have a dragonmark at least as powerful as the rod’s power; Price 2,500 gp (least), 7,000 gp (lesser), 27,000 gp (greater), 60,750 gp (Siberys).


Quicken Channeling Rod

Quicken Channeling Rod: A wielder of this rod can use up to three dragonmark spell-like abilities per day that are quickened as though by the Quicken Spell feat.

Strong (no school); CL 17th; Craft Rod, Quicken Spell, creator must have a dragonmark at least as powerful as the rod’s power; Price 6,000 gp (least), 17,500 gp (lesser), 37,750 gp (greater), 85,000 gp (Siberys).


GREATER DRAGONSHARD FOCUS ITEMS

A dragonmark focus or a channeling rod provides a general bonus when used with a particular dragonmark. But each dragonmark has specific applications, and over the years the artificers of the different houses have developed arcane tools to enhance the specific powers of their marks. A few examples are provided below.


Altar of Resurrection

Altar of Resurrection: This marble slab acts as a channel for the powers of the Mark of Healing. A character who possesses the heal ability of the greater Mark of Healing or the mass heal ability of the Siberys Mark of Healing can sacriﬁce one use of that ability to cast resurrection on a creature resting on the altar. The character must still provide the material components for the resurrection spell (a sprinkle of holy water and diamonds worth at least 10,000 gp).

Moderate conjuration; CL 13th; Craft Wondrous Item, resurrection, creator must have the Mark of Healing; Price 13,000 gp; Weight 2,000 lb.


Astral Beacon

Astral Beacon: Tied to the Mark of Passage, this object acts as a magical beacon to Orien heirs slipping through the Astral Plane. A character with the dimension door ability of the lesser Mark of Passage or the teleport ability of the greater Mark of Passage can use that ability to a maximum distance equal to twice her usual maximum if her destination point is within 10 feet of an astral beacon. In addition, a location within 10 feet of an astral beacon is always treated as “very familiar” to a character with the teleport ability, for purposes of determining whether she arrives on target. An astral beacon is an 8-inch sphere formed from silver and crystal, with the dragonshard at the core; it is often encased in lead or embedded in the ﬂoor of a chamber to prevent enemies from stealing or smashing the sphere.

Moderate conjuration; CL 10th; Craft Wondrous Item, teleport, creator must have the Mark of Passage; Price 40,000 gp; Weight 2 lb.


Bag of Bounty

Bag of Bounty: Small dragonshards are embedded in the lining of this leather bag, which is designed to enhance the power of the Mark of Hospitality. If a character possesses the create food and water ability of the lesser Mark of Hospitality, a bag of bounty allows him to use this power two additional times per day. The casting time is reduced to 1 minute. The food produced by the bag is not the usual bland fare created by the spell; instead, the character can make a Profession (cook) check to determine the nature and quality of the food.

Faint conjuration; CL 5th; Craft Wondrous Item, create food and water, creator must have the Mark of Hospitality; Price 10,000 gp; Weight l lb.


Bracelet of Comfort

Bracelet of Comfort: This bauble enhances the effect of the Mark of Hospitality. If the wearer uses the lesser Mark of Hospitality to cast Leomund’s secure shelter, she receives the following benefits:

• The duration of the shelter is increased by 12 hours.

• The shelter is always formed from stone, even if stone is rare in the region.

• The temperature inside the hut is maintained at 70˚ F, just like Leomund’s tiny hut.

• The furnishings in the shelter include eight comfortable beds, eight armchairs, a dining table, a writing desk, a bookshelf, a mirror, and a covered latrine. There is a basin for bathing, although water is not provided.

• The caster can set the tone of the decor. The shelter can include a carpet or wall hangings, but like the furniture these objects disappear if they are removed from the shelter.

Faint conjuration; CL 5th; Craft Wondrous Item, Leomund’s secure shelter, creator must have the Mark of Hospitality; Price 30,000 gp.


Collar of the Wild Bond

Collar of the Wild Bond: This leather collar is studded with small dragonshards attuned to the Mark of Handling. Each collar of the wild bond has an associated key — a small dragonshard embedded in a metal disk. A character with the dominate animal ability of the lesser Mark of Handling can use the disk to dominate the creature that is wearing the collar. This does not require the character to expend the power of his mark, and the duration lasts for as long as the target creature continues to wear the collar and remains in range. The maximum range of the effect is 100 feet + 10 feet per character level.

Faint enchantment; CL 5th; Craft Wondrous Item, dominate animal, creator must have the Mark of Handling; Price 5,000 gp.


Diadem of Focused Passage

Diadem of Focused Passage: This silver circlet enhances the powers of a character with the Mark of Passage. The diadem is a shard focus that increases the wearer’s effective caster level by 2 for purposes of using her mark. In addition, if the wearer has the teleport ability of the greater Mark of Passage, it allows her to treat a location as one step more familiar than it actually is to her — a destination she has seen casually counts as studied carefully, for example — for purposes of determining how well she arrives on target. The diadem provides no benefit if she tries to teleport to a false destination.

Moderate conjuration; CL 10th; Craft Wondrous Item, teleport, creator must have the Mark of Passage; Price 15,000 gp.


Diadem of Sharpened Senses

Diadem of Sharpened Senses: Formed from brass, this circlet focuses the powers of the Mark of Detection. If the wearer possesses the mark, he gains the following benefits:

• He can use any least mark spell-like abilities at will.

• If he has the lesser Mark of Detection, he can use any lesser mark spell-like abilities three times per day.

• When using the detect scrying ability of the lesser Mark of Detection, he gains a +5 insight bonus on his opposed caster level check to identify another scryer.

• He gains a +2 insight bonus on Listen, Spot, and Search checks.

A character must wear the diadem for at least 24 hours before its powers take effect.

Faint divination; CL 7th; Craft Wondrous Item, detect scrying, creator must have the Mark of Detection; Price 10,000 gp.


Helm of the Sentinel

Helm of the Sentinel: A multitude of eyes are engraved on the surface of this helmet. The pupils are tiny dragonshards attuned to the Mark of Sentinel. Once per day, the wearer can create a contingency effect that triggers one of his Mark of Sentinel spell-like abilities when a certain condition is met. For example, a character with the greater Mark of Sentinel might set his globe of invulnerability ability to activate if he is targeted by a spell, or his shield to activate if he is about to be struck by a magic missile. The contingency is negated if the character removes the helm, and the helm can only have one contingency active at a time.

Strong abjuration; CL 11th; Craft Wondrous Item, contingency, creator must have the Mark of Sentinel; Price 20,000 gp; Weight 3 lb.


Houseward: This item enhances the effect of the following abilities ofthe Mark of Warding

Houseward: This item enhances the effect of the following abilities of the Mark of Warding: alarm, guards and wards, misdirection, Mordenkainen’s faithful hound, and nondetection. If the ability is cast on an area that contains the houseward or on a person or object within 20 feet of the houseward, its duration is increased by a factor of 24 — to a number of days per caster level rather than hours. While the dragonshard core is quite small, the houseward itself is a heavy block of lead and alchemical silver; it is often set directly into the ﬂoor of a building.

Strong abjuration; CL 12th; Craft Wondrous Item, Extend Spell, guards and wards, creator must have the Mark of Sentinel; Price 25,000gp; Weight 40 lb.


Inquisitive Goggles

Inquisitive Goggles: A dragonshard is positioned between the lenses of these cumbersome goggles, making them a boon to the Tharashk inquisitive. To access the powers of the goggles, the wearer must possess the lesser, greater, or Siberys Mark of Finding. If this condition is met, the wearer can use the goggles to see the trace auras formed by the passage of living creatures. This ability provides the following benefits.

• When examining an object, the wearer can make a Search check to identify the aura of the last living creature to touch the object. The DC is 15 + the number of days since the last contact occurred. If the wearer is familiar with the being who left the aura, he can identify the owner of the aura; otherwise, he can simply determine the creature’s type. If he succeeds on the Search check by 10 or more, he also discerns the gender and race of the creature. If he succeeds by 20 or more, the creature counts as a “known or familiar creature” for purposes of the locate creature spell. Transmutation effects that alter the apparent race or type of a creature (such as polymorph, shapechange, or alter self ) do defeat the magic of the goggles, but illusion effects (such as disguise self ) do not.

• Once the wearer has identiﬁed an aura, he receives a +5 insight bonus on any Survival checks made to track the creature that left the aura, as long as he continues wearing the goggles.

• When the wearer uses locate creature, the goggles allow him to follow the recent movements of his target. If the target creature has passed through the spell’s area in the last 24 hours, the wearer can detect the path that she took.

• The wearer receives a +2 insight bonus on all Sense Motive checks he makes while wearing the goggles. Strong divination; CL 12th; Craft Wondrous Item, find the path, creator must have the Mark of Making; Price 16,000 gp.


Keycharm

Keycharm: While they are almost trivially simple to produce, these charms are critically important to the warding services of House Kundarak. When a character uses the Mark of Warding to cast alarm, arcane lock, explosive runes, or fire trap, she can invest ownership of the spell into a keycharm. Whoever holds the charm is considered to be the caster of the spell for purposes of bypassing its effects (or receiving the mental alert from an alarm). The charm has no inherent powers, and if the spell it is linked to expires, it is considered to be a mundane object — although a dragonmarked character could link it to a new warding spell.

Faint abjuration; CL 1st; Craft Wondrous Item, Rary’s telepathic bond, creator must have the Mark of Warding; Price 150 gp.


Lightning Reins

Lightning Reins: Modeled after the reins a mundane coach driver uses to control the horses pulling the coach, these long leather cords are afﬁxed at the helm of a House Orien lightning rail coach. By gripping the lightning reins, a character with the dimension door ability of the lesser Mark of Passage can telepathically control the air elemental bound into the coach, forcing it to move the coach as the dragonmark heir desires.

Since a lightning rail coach must follow a pathway of conductor spheres, there is little control involved beyond determining the speed of travel, but an uncontrolled coach quickly either comes to a halt or accelerates until it leaves the pathway of conductor spheres and crashes into the ground.

Strong conjuration; CL 12th; Craft Wondrous Item, dimension door, planar binding, creator must have the Mark of Passage; Price 8,000 gp; Weight 1 lb.


Pen of the Scribe

Pen of the Scribe: This long ink pen, formed of silver and copper with a thin dragonshard at its core, is an invaluable tool for the scribes of House Sivis. In the hands of a character with the Mark of Scribing, it has the following powers.

• It never runs out of ink. The user can change the color of the ink produced by the pen, as a free action, by speaking the name of the desired color in Gnome.

• It doubles the speed at which a character can write. A character cannot use the pen to scribe a scroll or record a spell in a spellbook, since both tasks require special inks, but it increases the speed at which the character can use illusory script or the Forgery skill, for example.

• It provides a +5 insight bonus on Forgery checks made to duplicate written material.

Faint illusion; CL 5th; Craft Wondrous Item, illusory script, creator must have the Mark of Scribing; Price 2,500 gp.


Prospector’s Rod

Prospector’s Rod: This short rod of cold iron is the key to House Tharashk’s mining operations. A prospector’s rod ampliﬁes the locate object ability of the least Mark of Finding. If the wielder uses this ability while holding the rod, he gains the following benefits.

• The duration of the effect is extended, continu-ing for as long as the wielder concentrates on the desired object.

• The user can specify a quantity of material to search for: “three or more pounds of byeshk,” “one hundred gallons of water,” and so on. When the user makes contact with a source, he can make a DC 10 Wisdom check to estimate the size of deposit he has found.

• The range is tripled (1,200 feet + 120 feet per level).

The rod cannot be used to locate specific objects. It can locate “gold,” but not “a gold bracelet in the shape of a serpent biting its tail.”

Faint divination; CL 5th; Craft Rod, locate object, creator must have the Mark of Finding; Price 7,400 gp; Weight 3 lb.


Rings of Shared Suffering

Rings of Shared Suffering: These rings are created in pairs. A character who possesses the Mark of Sentinel can, at any time, command his or her ring to cast a shield other spell with the wearer of the mated ring as the recipient. If the wearers of both rings have the Mark of Sentinel, either character can initiate the shield other effect and both characters gain the benefit; they both gain the AC and saving throw bonuses, and damage from any attack on either character is split evenly between the two. The range of this effect is unlimited.

A character who possesses the least Mark of Sentinel receives damage reduction 1/— against the damage channeled to him through the ring (reducing the damage from each attack by 1). A character with the lesser mark gains damage reduction 2/—, a character with the greater mark gains damage reduction 3/—, and a character with the Siberys mark gains damage reduction 5/—.

Faint abjuration; CL 10th; Forge Ring, Enlarge Spell, shield other, creator must have the Mark of Sentinel; Price 40,000 gp (for a pair).


Scepter of Wild Dominion

Scepter of Wild Dominion: This densewood rod enhances the power of the Mark of Handling. While wield-ing the scepter, a character gains the following benefits.

• The caster level of her dragonmark spell-like abilities is increased by 2.

• The DC of the saving throws for her dragonmark spell-like abilities is increased by 2.

• She may use dragonmark spell-like abilities that normally only affect animals—calm animals, dominate animal, and so forth — on magical beasts as well.

Moderate enchantment; CL 8th; Craft Rod, dominate animal, creator must have the Mark of Handling; Price 35,000 gp; Weight 2 lb.


Scrystone

Scrystone: A character with the scrying ability of the lesser Mark of Shadow or the greater scrying ability of the Siberys Mark of Shadow can use this item instead of a mirror as the focus of that power. A scrystone allows the user to communicate telepathically with a willing creature whose image appears in the scrystone, sending and receiving mental images for the duration of the scrying or greater scrying effect.

Strong divination; CL 12th; Craft Wondrous Item, greater scrying, creator must have the Mark of Shadow; Price 25,000 gp; Weight l lb.


Sky Forge

Sky Forge: A sky forge allows a character with the fabricate ability of the greater Mark of Making to use this ability on 100 cubic feet of material or 10 cubic feet of mineral material — ten times the normal amount. The forge is a small anvil made from cold iron and alchemical silver, with a ring of small dragonshards around one larger shard.

Strong conjuration; CL 12th; Craft Wondrous Item, fabricate, creator must have the Mark of Making; Price 27,200 gp; Weight 35 lb.


Speaking Stone

Speaking Stone: This device is the key to long-distance communications across Khorvaire, powering the message stations of House Sivis. A character who possesses the whispering wind ability of the least Mark of Scribing can use a speaking stone to send a message to any other speaking stone; the sender must know the location of the target stone. This effect is similar to that of the whispering wind spell. However, the message travels at a rate of 1 mile per minute and has no maximum range or length.

In a Sivis message station, a gnome is always on duty by the speaking stone, listening for any messages that may come in and scribing them upon receipt. Large cities, such as Sharn, may contain multiple stone stations. Major stations often possess more than one speaking stone.

Faint transmutation; CL 5th; Craft Wondrous Item, whispering wind, creator must have the Mark of Scribing; Price 10,000 gp; Weight 30 lb.


Wheel of Wind and Water

Wheel of Wind and Water: This ornately carved wooden wheel resembles the helm of a mundane sailing ship, but it is mounted at the helm of an elemental galleon or a House Lyrandar airship. By gripping the wheel, a character with the wind’s favor ability of the lesser Mark of Storm can telepathically control the elemental bound into the vessel, forcing it to move the vessel as the dragonmark heir desires.

If a wheel of wind and water is mounted on a mundane sailing ship, a character with the wind’s favor ability of the lesser Mark of Storm can create an area of ideal conditions around the vessel, enabling it to sail at a rate of 6 miles per hour.

Strong conjuration; CL 12th; Craft Wondrous Item, control winds, planar binding, creator must have the Mark of Storm; Price 8,000 gp; Weight 30 lb.


CRAFTING SIBERYS SHARD ITEMS

Creating a magic item that incorporates a Siberys dragonshard is generally similar to making any other magic item of an equivalent kind. Naturally, a dragonshard is a required part of the raw materials cost, and the dragonshard must usually be attuned to a particular mark before it can be fashioned into a focus item.

A dragonmarked character can only attune a dragonshard to the mark of his own house, not to any other mark. Attuning a dragonshard requires one day (added to the creation time for a shard item), but has no cost in gp or XP. Once the dragonshard is attuned, crafting the item follows the same process as crafting any other magic item.


QUORI EMBEDDED SHARDS

Kalashtar psions and the Inspired lords of Riedra make use of all the different types of psionic items found in the Expanded Psionics Handbook (see Eberron Shard Items, below, for more information). But they have also found a way to draw on the power of Siberys shards. An Inspired or kalashtar character can undergo a painful process that actually embeds a dragonshard in her body. Once the link is formed, the shard acts as a lens for the power of the quori spirit within the character, providing her with enhanced physical or mental abilities.

A psionic creature can activate or deactivate an embedded shard as a standard action; doing this requires a command thought and does not provoke an attack of opportunity. While a shard is active, the stone glows with a dim radiance; some shards have more dramatic appearances.


Aura Mask

Aura Mask: This shard holds an imprint of a complete personality, designed by the creator of the item. While active, an aura mask shard duplicates the misdirection spell; anyone who uses a divination effect to analyze the bearer’s aura (detect evil, detect magic, discern auras, and the like) must succeed on a DC 19 Will save or read the aura imprinted on the shard instead of that of the bearer.

Moderate telepathy; ML 9th; Craft Universal Item, aura alteration; Price 9,000 gp.


Crystalline Eye

Crystalline Eye: The bearer may see by means of this shard as if it were an additional eye.A crystalline eye shard is often placed in the palm of the hand, allowing the bearer to peer around corners or over barriers by extending only his hand past the obstruction. A character doing this is considered to have the equivalent of improved cover (+8 bonus to AC, +4 bonus on Reflex saves; see Attacks from Land, page 93 of the Dungeon Master’s Guide). In addition, a character viewing his surroundings through a crystalline eye is not susceptible to gaze attacks; this benefit can allow the bearer to interact with medusas and similar creatures with reduced risk.

If a character has at least four crystalline eyes scattered around his body and all four are exposed, he gains the benefit of all-around vision. This ability provides a +4 bonus on Search and Spot checks, and the character cannot be ﬂanked.

Faint clairsentience; ML 3rd; Craft Universal Item, clairvoyant sense; Price 9,000 gp.


Ectoplasmic Armor

Ectoplasmic Armor: This shard provides the bearer with a +2 armor bonus to AC. When it is active, the bearer’s body is surrounded by a ghostly image of a monstrous quori form. The bonuses from multiple shards stack with one another, to a maximum bonus of +10; however, with every additional shard the ghostly image becomes increasingly visible. The image produced by a single shard is barely noticeable, but the image produced by five shards in conjunction (granting a +10 AC bonus) looks like a solid, real monster.

Because the armor is composed of stable astral ectoplasm, the armor is treated as a material, physical object without any special qualities other than the armor bonus it provides to AC. Ectoplasmic armor has no armor check penalty and does not reduce the wearer’s speed.

Faint metacreativity; ML 3rd; Craft Universal Item, ectoplasmic armor; Price 8,000 gp.


Ectoplasmic Fist

Ectoplasmic Fist: This shard must be implanted on the hand, forearm, or foot, and only one ectoplasmic ﬁst shard can be implanted on any one limb. While active, the shard surrounds the associated limb with a ghostly outline of a quori limb. This effect allows the bearer to make unarmed attacks without provoking attacks of opportunity from armed opponents. In addition, his effective size is increased by one category for the purpose of determining the damage of his unarmed attacks.

Faint metacreativity; ML 5th; Craft Universal Item, metaphysical claw; Price 4,000 gp.


Faceted Persona

Faceted Persona: A faceted persona shard is attuned to one of the six character abilities — Strength, Dexterity, Constitution, Intelligence, Wisdom, or Charisma. While active, it provides a +2 enhancement bonus to this ability.

Moderate psychometabolism; ML 8th; Craft Universal Item, animal afﬁnity; Price 8,000 gp.


Multifaceted Persona

Multifaceted Persona: This shard provides a +2 enhancement bonus to a single ability score, just like a faceted persona shard. However, the bearer can take a standard action and spend 5 power points to shift the focus of the shard, switching the bonus to a different ability.

Strong psychometabolism; ML 12th; Craft Universal Item, animal afﬁnity, psychofeedback; Price 12,000 gp.


Pathfinder

Pathfinder: A pathfinder shard allows the bearer to use know direction and location at will, as a psion.

Faint clairsentience; ML 1st; Craft Universal Item, know direction and location; Price 2,500 gp.


Shadowsight

Shadowsight: This shard provides its bearer with darkvision.

Faint clairsentience; ML 3rd; Craft Universal Item, psionic darkvision; Price 24,000 gp.


Talent

Talent: A talent shard is attuned to one of the following skills: Balance, Concentration, Hide, Jump, Listen, Move Silently, Sense Motive, Spot, or Tumble. While active, it provides a +5 competence bonus on checks involving this skill. Once the shard has been attuned, the skill cannot be changed.

Faint telepathy; ML 5th; Craft Universal Item, creator must have 5 ranks of the associated skill; Price 5,000 gp.


EBERRON SHARD ITEMS

Prospectors find Eberron shards buried in soil, never deep in rock. They typically appear in clusters encased in geodes. They are found on Khorvaire and Aerenal exclusively, and may be tied to the development of dragonmarks. Inside the pinkish crystal of each Eberron shard are writhing swirls of deep red, which is why these shards are commonly known as bloodstones.

Like other dragonshards, Eberron shards display a remarkable afﬁnity for magic, but this afﬁnity is very broad compared to the specific uses of Siberys and Khyber shards. A spellcaster can attune an Eberron shard to a specific spell, enhancing the effect of that spell when it is cast on the shard. (The everbright lantern is one example of such an item.) Wizards can encode their spells in Eberron shards instead of scribing them on paper, as described in Chapter 6: Adventuring Equipment.

In addition to the items described here, the following magic items from the Dungeon Master’s Guide are normally made using Eberron shards: spell storing weapons, ring of spell storing, ring of counterspells, ring of wizardry, rod of absorption, metamagic rods, pearl of power, and the bead of karma (on a strand of prayer beads). In addition, intelligent magic items frequently incorporate Eberron shards.


Aureon’s Spellshard

Aureon’s Spellshard: This large Eberron shard is similar to the spellshards wizards often use to store their spells. Unlike a common spellshard, Aureon’s spellshard holds the equivalent of 500 pages of spells, and a wizard can imprint spells in it without paying the usual material component cost. This spellshard is never found as randomly generated treasure with spells already imprinted in it.

Moderate transmutation; CL 7th; Craft Wondrous Item, secret page; Price 6,250 gp; Weight 1/2 lb.


Eternal Wand

Eternal Wand: During the final years of the Last War, the artificers and wizards of House Cannith perfected a new form of wand built around an Eberron shard. An eternal wand holds an arcane spell of 3rd level or lower with a maximum caster level of 6th. Unlike a traditional wand that holds 50 charges, an eternal wand allows any character who can cast arcane spells to use the spell contained in it twice per day.

The development of the eternal wand allowed magewrights to take the place of war wizards during the final days of the Last War, supplementing their passive spells with more aggressive magic. While the artificers of House Cannith have been searching for ways to streamline the process of creation, the technique is still in its infancy. Currently the wands are rarely seen except in military units, but a few magewrights who served in the war brought their eternal wands of magic missile home from the front lines.

Eternal wand (0-level spell): Faint (any school); CL 1st; Craft Wand, Craft Wondrous Item, the spell contained in the eternal wand; Price 460 gp.

Eternal wand (1st-level spell): Faint (any school); CL 1st; Craft Wand, Craft Wondrous Item, the spell contained in the eternal wand; Price 820 gp.

Eternal wand (2nd-level spell): Faint (any school); CL 3rd; Craft Wand, Craft Wondrous Item, the spell contained in the eternal wand; Price 4,420 gp.

Eternal wand (3rd-level spell): Faint (any school); CL 5th; Craft Wand, Craft Wondrous Item, the spell contained in the eternal wand; Price 10,900 gp.


Everbright Lantern

Everbright Lantern: An everbright lantern combines the effect of a continual flame spell with an Eberron shard attuned to that spell. This bright light is mounted inside a normal bullseye lantern, allowing the light to be shuttered off. An everbright lantern provides clear illumination in a 60-foot cone and shadowy illumination in a 120-foot cone, just like a mundane bullseye lantern, but its flame never goes out.

Faint evocation; CL 3rd; Craft Wondrous Item, continual ﬂame; Price 212 gp; Cost to Create 112 gp + 4 XP; Weight 3 lb.


Scrying Shard

Scrying Shard: A large Eberron shard attuned to the scrying spell can serve as a portable focus for that spell. A character of any class can cast scrying using a scrying shard as a focus.

Moderate divination; CL 7th; Craft Wondrous Item, scrying; Price 1,100 gp; Weight 1 lb.


Crafting Eberron Shard Items

Creating an item that incorporates an Eberron shard requires first attuning the shard to the spell it will hold. Attuning a shard is equivalent to creating a wondrous item with a market price of 100 gp. This requires one day of work and the Craft Wondrous Item feat, and costs 50 gp + 4 XP. For an item such as an everbright lantern, which is nothing more than a permanent spell cast upon an attuned Eberron shard, this cost is added to the cost of the other materials in the item and represents the only magic item creation involved in making the item. For an item such as an eternal wand, the cost of attuning the shard is added to the cost to create the item, and its equivalent market price (100 gp) is added to the market price of the item.


Quori and Eberron Shards

Eberron dragonshards can be used to create power stones (the psionic equivalent of scrolls; see the Expanded Psionics Handbook for more information). Both the kalashtar and the Inspired seek out Eberron shards for this purpose.


KHYBER SHARD ITEMS

Khyber shards grow on the walls of volcanic caverns deep underground, usually near pools of magma or sulfur vents. They are particularly common in areas tied to ﬁendish or elemental activity, such as the Demon Wastes, though they are found across Eberron. They are smoky crystals with colored veins of midnight blue to oily black. Their afﬁnity is for magic of binding. Thus, crafting a bound-elemental item requires binding the elemental to a Khyber shard, and these shards are common components of binding diagrams, trap the soul spells, and similar magic. Khyber shards are sometimes called nightshards or demonstones.


Armor Properties

When a character binds an elemental to a suit of armor, the armor gains one of the following properties. A Khyber shard is incorporated into the armor, usually set into the center of the chest.

Burning: A Large fire elemental is bound into this armor, which smolders with a reddish glow. The wearer of this armor gains resistance to cold 10. Three times per day, the wearer can command the armor to burst into flames. The flames do not harm the wearer, but any creature hitting the wearer with its body or a handheld weapon takes 2d6 points of ﬁre damage and also catches on ﬁre unless it succeeds on a DC 17 Reflex save. Creatures wielding reach weapons, such as longspears, are not subject to this damage. The ﬂames last for 11 rounds.

Moderate conjuration; CL 11th; Bind Elemental, planar binding; Price +90,000 gp.

Stonemeld: A Large earth elemental is bound into this armor, and crystalline structures appear on various areas of its surface. The wearer of this armor gains damage reduction 5/— and can use meld into stone on command three times per day.

Moderate conjuration; CL 11th; Bind Elemental, planar binding; Price +80,000 gp.

Underwater Action: A Large water elemental is bound into this armor, giving it a milky blue-white appearance. The wearer of this armor can breathe water as if under the effect of a water breathing spell, and the armor imposes no armor check penalty on Swim checks. Twice per day, the wearer can command the armor to produce a quench effect.

Moderate conjuration; CL 11th; Bind Elemental, planar binding; Price +86,000 gp.

Whirlwind: A Large air elemental is bound into this armor, which takes on an almost translucent appearance. When the wearer of this armor speaks a command word, the armor allows him to fly at a speed of 60 feet (good maneuverability). Once per day the wearer can transform himself (and all his gear) into a whirlwind exactly as though he were a Large air elemental, remaining in that form for up to 4 rounds.

Moderate conjuration; CL 11th; Bind Elemental, planar binding; Price +90,000 gp.


Weapon Properties

When a character binds an elemental to a weapon, the weapon gains one of the following properties. Most often, a Khyber shard is set in the pommel of the weapon, or near the head of a hafted weapon. A Keeper’s fang weapon is an example of the use of a Khyber shard in a weapon for a purpose other than binding an elemental.

Burning: A burning weapon has a Small ﬁre elemental bound to it, and has all the characteristics of a ﬂaming weapon. In addition, creatures hit by the weapon must succeed on a DC 11 Reflex save or catch on fire. The flame burns for 1d4 rounds. A burning creature can take a move action to put out the ﬂame. The wielder also gains a +2 bonus on his initiative check if he is holding the weapon at the start of combat.

Moderate conjuration; CL 9th; Bind Elemental, lesser planar binding; Price +2 bonus.

Earthbound: An earthbound weapon has a Small earth elemental bound to it, and has a heavy, crystalline appearance. As long as the wielder and his opponent are both touching the ground, the weapon grants its wielder an additional +2 bonus on attack and damage rolls. If the wielder is flying, the weapon’s enhancement bonus from this property does not apply to his attacks (though the +1 enhancement bonus on his attack rolls for using a master-work weapon still applies).

Moderate conjuration; CL 9th; Bind Elemental, lesser planar binding; Price +1 bonus.

Finesse: A finesse weapon has a Small air elemental bound to it, and has a slightly translucent appearance. This property can be applied only to a light weapon, a rapier, a whip, or a spiked chain, and its benefits apply only if the wielder is the size of creature that the weapon was made for. The wielder can use a finesse weapon as if he had the Weapon Finesse feat. In addition, the weapon grants a +2 enhancement bonus to the wielder’s Dexterity score.

Moderate conjuration; CL 9th; Bind Elemental, lesser planar binding; Price +3 bonus.

Keeper’s Fang: The Keeper is the Sovereign Lord of Death and Decay. He is said to have a vast domain hidden beneath the Demon Wastes, populated by souls that he has snatched away from Dolurrh. A Keeper’s fang weapon has been consecrated to the Lord of Death, and incorporates a Khyber shard into the hilt. If it is used to strike a killing blow, the soul of the victim is trapped in the Keeper’s domain, and the victim cannot be brought back to life using resurrection, raise dead, reincarnate, or similar effects. But all is not lost —stories tell of heroes who have found the lair of the Keeper and brought the souls of their companions back from bondage.

A Keeper’s fang weapon is evil-aligned. The blade or stock of the weapon is engraved with the runes of the Keeper; a successful DC 20 Knowledge (religion) check allows a character to recognize the nature and purpose of the weapon. Most followers of the Sovereign Host consider the mere possession of a Keeper’s fang weapon to be an abominable act; the use of the weapon is a heinous and unforgivable crime.

Only melee weapons can be dedicated as Keeper’s fang weapons.

Strong necromancy; CL 17th; Craft Magic Arms and Armor, align weapon, soul bind; Price +4 bonus.

Waterborn: A waterborn weapon has a Small water elemental bound to it, and takes on a milky blue-white appearance. If the weapon is a slashing or bludgeoning weapon, this property negates the normal penalties for using such a weapon underwater, as if the wielder were under the effect of a freedom of movement spell. If the weapon is a piercing weapon, this property grants an additional +2 bonus on its wielder’s attack rolls and damage rolls when both the wielder and his opponent are touching water.

When the wielder of a waterborn weapon uses it from land to attack a creature in the water, this property negates the cover normally granted to swimming creatures against attacks from land, again as if the wielder were under the effect of freedom of movement.

Moderate conjuration; CL 9th; Bind Elemental, lesser planar binding; Price +1 bonus.


ELEMENTAL VESSELS

The most dramatic implementation of the techniques of elemental binding is in the propulsion of large vessels. Starting with the invention of the lightning rail coach, the concept of elemental propulsion has grown and improved over the past one hundred eighty-seven years, creating a network of moderately fast travel across the continent of Khorvaire — and beyond.

The lightning rail, developed to connect the unified kingdom of Galifar and replace the King’s Road, provided the first easy means of travel and shipping across the continent of Khorvaire. It took many years for the artificers of the dragonmarked houses to apply the principle of the lightning rail coach to other endeavors, first to sailing ships and later to flying ships. Both of these vessels were only developed during the final decade or so of the Last War, and were never produced for warfare or on a large scale.


Airship

Airship: Over the last decade, House Cannith and House Orien have developed flying vessels that use bound elementals as a motive force. An airship is a large craft, similar to a sailing ship, long and shallow, surrounded by a Huge ﬁre elemental bound into the form of a ﬁery ring. The bound elemental propels the ship at a ﬂy speed of roughly 20 miles per hour (poor maneuver-ability). An airship requires a crew of 15 and can carry 30 tons of cargo.

Strong conjuration; CL 15th; Bind Elemental, greater planar binding; Price 92,000 gp.


Elemental Galleon

Elemental Galleon: An elemental galleon is a vessel that uses a bound air elemental to propel it at great speed over the water. In basic shape, an elemental galleon is similar to a huge galley, but a massive tower rises from the rear of the vessel, supporting the Huge air elemental bound into the form of a ring. The vessel actually runs on two ﬁnlike structures. The bound elemental propels the galleon at a speed of 20 miles per hour across calm seas. An elemental galleon requires a crew of 20 and can carry 150 tons of cargo.

Strong conjuration; CL 15th; Bind Elemental, greater planar binding; Price 64,000 gp.


Lightning Rail Coach

Lightning Rail Coach: Unlike the other kinds of elemental vessels, a lightning rail coach relies upon the interaction between pairs of conductor stones to operate. As described in the Wondrous Items section later in this chapter, a pair of conductor stones creates a conduit through which the levitating coach can travel at high speed. The actual propulsion is provided by an air elemental bound to the vessel. Compared to an airship or an elemental galleon, a lightning rail coach appears clumsy and unwieldy, but the conductor stone conduit allows it to move at a speed of about 25 miles an hour. A lightning rail coach requires a crew of 10 and can carry 50 tons of cargo. A coach can also tow a large number of passenger carts (each holding up to 200 passengers) and cargo carts (each holding up to 100 tons of cargo). These trailing carts are much like mundane wagons without wheels, but with conductor stones mounted on the bottom.

Strong conjuration; CL 15th; Bind Elemental, greater planar binding; Price 58,000 gp.


WARFORGED COMPONENTS

The warforged are living constructs, creations of magic not entirely dissimilar to magic items themselves. A warforged character can incorporate special magic items — from weap-ons and armor to rings and rods —called components, into its own partially living, partially constructed form. While theoretically any item can be crafted for this purpose, certain objects are specifically designed for use by warforged characters. A bonded item can either be embedded into the body of a warforged or attached to a limb. House Cannith created some of these during the Last War. Others are more recent creations of the Lord of Blades or the warforged of the Mournland. Strangest of all are the components that have been recovered from Xen’drik —suggesting the use of creatures much like the warforged among the ancient civilizations of that devastated land.


EMBEDDING OR ATTACHING A WARFORGED COMPONENT

Any character capable of creating a magic item can make the same magic item as a warforged component, and any warforged character capable of using a magic item can use the same item as a warforged component. Warforged components use the special rules given below, and otherwise conform to the normal rules for creating and using magic items.

A warforged component usually occupies the same space on the body that a magic item of the same kind normally would. Components that do not occupy any space on the body cost twice what they would cost as ordinary magic items. These components only work when bonded to the body of a warforged; they are not usable by members of any other race.

There is no chance of damaging an embedded warforged component when the warforged rolls a 1 on a saving throw, and an embedded component cannot be targeted by an attack independently of the warforged who bears it. Attached components, however, can be damaged and targeted.

If a warforged component requires activation, the character with the component can activate it with a thought. Doing this requires the same kind of action as for an ordinary magic item (usually a standard action), but the warforged can do it silently and without moving, and never provokes an attack of opportunity to activate a component.

Attaching or detaching a warforged component is a standard action that never provokes an attack of opportunity. If a warforged character has at least 1 hit point, embedded or attached components cannot be removed unless the warforged wants them to be. A disabled warforged (–1 to –9 hp) has no choice in the matter; embedded or attached components can be removed from a disabled war forged. If a war forged is destroyed (–10 hit points), each component gets an appropriate saving throw to remain intact; intact components can be salvaged.


BASIC COMPONENTS

Basic components are ordinary magic items modified to serve as warforged components, or specially designed components with no unusual characteristics.


Armblade (attached component)

Armblade (attached component): This large metal cylinder with a heavy, serrated sword blade at one end attaches to a warforged. It fits over the hand and forearm. An armblade is a +1 bastard sword, and requires the Exotic Weapon Proficiency (bastard sword) feat to use it properly. While the weapon is attached, the warforged cannot be disarmed, but the warforged also cannot use that hand for other tasks without removing the armblade. In addition, the wielder gains a +2 bonus on opposed attack rolls made to disarm an opponent. If the wielder uses a ready action to set an armblade against a charge, he deals double damage on a successful hit against a charging character.

Faint transmutation; CL 5th; Craft Magic Arms and Armor, heroism; Price 2,300 gp; Weight 8 lb.


Armbow (attached component)

Armbow (attached component): This +2 repeating light crossbow is formed from densewood, and it has an unusually thick and rounded stock. It attaches to the arm of a warforged, completely covering the hand. This component only operates when attached and locked in place.

An armbow magically loads and ﬁres with a thought, as a standard action. The weapon automatically creates bolts to keep its ammunition case filled. The case holds 5 bolts at a time; whenever one bolt is ﬁred, another one is magically created. It can create 20 bolts per day. Thereafter, the warforged can use his own life energy to create additional bolts, at a cost of 1 hit point per bolt. At any time, the warforged can expend 3 hit points to create a bolt that is aligned as if he had cast align weapon on it. Creating a bolt is a free action. Bolts vanish if they are removed from the armbow without being shot. Hit points used to create a bolt are treated just as if the character took damage; they can be healed or repaired normally.

An armbow cannot use normal bolts (either magical or mundane); it is designed to create and ﬁre its own magical bolts.

Moderate evocation and conjuration; CL 9th; Craft Magic Arms and Armor, align weapon, minor creation; Price 20,000 gp; Weight 12 lb.


Battlefist (attached component)

Battlefist (attached component): This +1 weapon resembles a massively oversized spiked gauntlet: one designed for a Medium warforged looks like a gauntlet designed for an ogre. It attaches to the arm of a warforged, completely covering the hand. This component only operates when attached and locked in place.

A battlefist increases the damage dealt by the character’s natural slam attack to 1d8 points of bludgeoning and piercing damage (assuming a Medium character). Versions with higher enhancement bonuses are not uncommon.

A warforged monk who uses a battlefist deals increased unarmed damage as though the character were one size larger than actual, and he can add the battlefist’s enhancement bonus to his unarmed attack and damage rolls.

Faint transmutation; CL 3rd; Craft Magic Arms and Armor, bull’s strength; Price 2,600 gp; Weight 6 lb.


Disk of Energy Resistance (embedded component)

Disk of Energy Resistance (embedded component): This metallic disk is engraved with runes of warding, and a colored gemstone is set at its center. When embedded in the chest of a warforged, the disk occupies space on the body as an amulet and grants the character resistance to one type of energy: acid, cold, electricity, ﬁre, or sonic.

A minor disk of energy resistance grants 10 points of resistance. A major disk of energy resistance grants 20 points of resistance. A greater disk of energy resistance grants 30 points of resistance.

Faint (minor or major) or moderate (greater) abjuration; CL 3rd (minor), 7th (major), or 11th (greater); Craft Wondrous Item, resist energy; Price 12,000 gp (minor), 28,000 gp (major), 44,000 gp (greater).


Essence of the Scout (embedded component)

Essence of the Scout (embedded component): This dark metal disk is engraved with symbols representing silence and stealth. When embedded in the chest of a warforged, it occupies space on the body as an amulet and grants the character a +5 competence bonus on Hide and Move Silently checks.

Faint illusion; CL 5th; Craft Wondrous Item, invisibility, silence; Price 5,000 gp.


Essence of the Scout, Greater (embedded component)

Essence of the Scout, Greater (embedded component): As essence of the scout, except it grants a +15 competence bonus on Hide and Move Silently checks.

Moderate illusion; CL 10th; Craft Wondrous Item, invisibility, silence; Price 45,000 gp.


Essence of the Scout, Improved (embedded component)

Essence of the Scout, Improved (embedded component): As essence of the scout, except it grants a +10 competence bonus on Hide and Move Silently checks.

Moderate illusion; CL 10th; Craft Wondrous Item, invisibility, silence; Price 20,000 gp.


Final Messenger (embedded component)

Final Messenger (embedded component): This component is an intricate assemblage of clockwork and filigree wings, designed to serve as a communication device within warforged units. A final messenger occupies space as an amulet, drawing energy from its warforged host. While the messenger is attached, the warforged may take a standard action to implant a destination, a target individual, the image of what the warforged is currently able to see, and a message of up to 25 words into the messenger.

As a free action, the host can release the final messenger, at which point it ﬂies to its destination by as direct a route as possible. Once it reaches this location, it seeks the target creature (if one has been speciﬁed); otherwise it looks for the nearest warforged. Any warforged who attaches the messenger can review the message that it contains.

Should a warforged be destroyed while bearing a final messenger, the messenger immediately ﬂies to seek its target. It retains its stored message, but replaces any stored image with a view of the last thing seen by the slain warforged.

A final messenger is a Fine construct with AC 26 (touch 26, ﬂat-footed 26), 6 hit points, and a ﬂy speed of 60 feet (perfect). It has low-light vision and darkvision out to 60 feet. It has no limbs and cannot perform any meaningful action aside from seeking its target and delivering its message. An unattached messenger can remain active for a maximum of 8 hours, after which it becomes inert. It can only replenish its energy by attaching to a warforged; every minute it is attached allows 1 minute of activity after being released, to a maximum of 8 hours.

Moderate transmutation; CL 11th; Craft Construct, animate objects, sending; Price 6,000 gp.


Wand Sheath (embedded component)

Wand Sheath (embedded component): This narrow sheath is embedded in the forearm and hand of a warforged character, occupying space on the body as if it were a bracer. Once it is in place, the warforged can insert a normal magic wand into the sheath, whereupon it merges with the character’s body. The sheath can hold a single wand. Once a wand is inserted, it cannot be removed until all its charges are used up, at which point the wand drops out of the sheath and a new one can be inserted.

A character can activate a sheathed wand (assuming the character could activate the wand normally) without having to retrieve it, simply by pointing a finger and thinking about activating it. Thus, the character can activate it in an area of silence or while grappling without difficulty.

Faint transmutation; CL 4th; Craft Wondrous Item, Craft Wand, polymorph; Price 4,000 gp.


DOCENT COMPONENTS

A docent is a small metal sphere, approximately 2 inches across, studded with gems or dragonshards. Explorers have found them in Xen’drik, and artificers and warforged alike have so far failed to discover the secret of their construction. Despite a strong magical aura, a docent has no apparent abilities. Its powers are only revealed when it is attached to a warforged (taking up space on the body as an amulet). At this point, a docent comes to life — literally. A docent is an intelligent magic item designed to advise and assist the warforged it is attached to. A docent follows the standard rules for determining alignment for intelligent items. However, it differs from normal intelligent items in other ways.

• A docent has an Intelligence score of 2d6+8 (minimum 12) and Wisdom and Charisma scores of 2d6 + 6 (minimum 10).

• A docent perceives its surroundings by using the senses of the warforged it is attached to, but it does not use the Search, Spot, or Listen skills of the warforged.

• A docent can always communicate telepathically with the warforged that it is attached to. Under normal circumstances a docent cannot speak, but a warforged can choose to give the docent direct control over his own voice.

• One of the primary purposes of a docent is to serve as a translator for its warforged. All docents speak Giant and Common. A docent can understand an additional two languages for each point of Intelligence modifier that it possesses. When a docent is discovered, it may not have filled all of these language slots; a docent found in Xen’drik may speak Elven or Draconic, but it is unlikely to know Dwarven, having never encountered a dwarf. However, it quickly ﬁlls empty slots as it encounters new languages.

Instead of the usual list of powers, a docent receives 1d4 powers chosen or randomly determined from the following list.

Docent Powers
d% | Power | Price Modifier
01–09 | Item has deathwatch continually active | +2,700 gp
10–14 | Item can use detect magic at will | +3,600 gp
15–17 | Item has 10 ranks in Decipher Script | +5,000 gp
18–22 | Item has 10 ranks in Diplomacy | +5,000 gp
23–34 | Item has 10 ranks in Knowledge (choose category) | +5,000 gp
35–42 | Item has 10 ranks in Listen | +5,000 gp
43–50 | Item has 10 ranks in Search | +5,000 gp
51–55 | Item has 10 ranks in Sense Motive | +5,000 gp
56–60 | Item has 10 ranks in Spellcraft | +5,000 gp
61–68 | Item has 10 ranks in Spot | +5,000 gp
69–72 | Item can use haste on its owner 1/day | +5,000 gp
73–75 | Item can activate zone of truth 3/day | +6,500 gp
76–83 | Item can detect opposing alignment at will | +7,200 gp
84–89 | Item can detect undead at will | +7,200 gp
90–93 | Item has a continuous detect scrying effect | +10,000 gp
94–100 | Item has status effect, usable at will. | +11,000 gp

If the same power is rolled twice, roll again. The docent uses the power, not the warforged. Activating a power or concentrating on an active one is a standard action the item takes. A docent can only make use of the Diplomacy skill if its warforged host grants the docent full control of the host’s voice. A docent has a base market price of 2,500 gp in addition to the value of the abilities it contains.

The Ego score of a docent is determined in the same manner as for a standard intelligent item.

A warforged can only attach a single docent. The bearer can choose to remove a docent in order to replace it with another one, but the powers of the new item do not activate until 24 hours after the character removed the first docent.


ARTIFACT COMPONENTS

House Cannith used a mighty artifact known as the creation forge to create its warforged army. But there are those who say that House Cannith did not build the creation forge on its own — that critical schemas that formed the pattern of the forge were recovered from Xen’drik. Whether or not this is true, a number of warforged components have been found in Xen’drik: the docents already described, as well as other powerful components beyond the skills of modern artificers to create. These artifacts can greatly enhance the power of any warforged lucky enough to attach them to his body.


Circlet of Preservation (attached component)

Circlet of Preservation (attached component): This heavy torc of blackened adamantine, with glittering rubies embedded in the ends, adjusts to fit the neck of any Medium warforged. If a warforged character attaches the circlet, the circlet reveals its power to the bearer. The torc is designed to absorb the consciousness of a warforged when its body is critically damaged, and to repair its injuries. The circlet restores 1 hit point of damage every 10 minutes, even if the bearer has been reduced below –9 hit points; as soon as the character’s hit point total rises above –9, his consciousness is restored to his body.

The circlet can be removed if a warforged bearing it has less than 0 hit points, which prevents the circlet from repairing the warforged. However, the warforged character’s mind remains in the circlet. If a warforged attaches a circlet that already contains the memories of another warforged, the two warforged must immediately make opposed Will saving throws. The victor gains control of the body; the loser is trapped in the circlet. This test can be repeated once every 24 hours. The consciousness within the circlet acts like a docent; it can communicate telepathically with the warforged it is attached to and perceive the world through its host’s senses. It is possible that the two spirits can come to a symbiotic relationship. A warforged can willingly allow the spirit within the circlet to take over its body. However, willingly or not, the personality switch can only occur once every 24 hours.

A circlet of preservation is highly resistant to damage. It is made of spell-hardened adamantine and has a hardness of 25 and 50 hit points. In addition, it repairs damage at a rate of 1 hit point every round.

Strong enchantment and transmutation; CL 20th.


Tauric Belt (attached component)

Tauric Belt (attached component): This belt of woven mithral threads, etched with designs of fabulous beasts and studded with pulsing dragonshards, grants the warforged wearer the ability to transform its lower body into the form of a fantastic leonine beast — a beautiful construct of mithral, steel, and darkwood. The bearer can shift between tauric and humanoid form as a standard action that does not provoke an attack of opportunity.

Tauric form provides the bearer with a number of advantages.

• Size increases by one category; the tauric body is considerably larger than the humanoid torso. However, the torso remains the same size, so the warforged continues to use the same weapons as before. Other effects of size — AC/attack modifier, grapple check modifier, and so forth — all apply.

• The character gains an increase of +10 feet to its base speed.

• The character gains a +4 bonus to Strength and a +2 bonus to Constitution.

• The warforged gains the ability to make two claw attacks each round, dealing 1d4 points of damage (before modifiers are applied). These attacks are made with all the usual penalties for secondary attacks.

Strong transmutation; CL 20th.


TRADITIONAL ITEMS

In addition to the magic items catering to warforged, dragonmarked, and kalashtar characters, there are a few new items in Eberron that are useful to all characters.


POTIONS AND OILS

Oil of Repair: During the Last War, the defenders of Cyre relied heavily on the use of warforged and other constructs, but it was impossible to have an artificer in every unit. Oil of repair was developed to provide emergency assistance to units protecting critical regions. This oil acts just like the relevant repair damage spell.

Faint Transmutation; CL 1st, 3rd, or 5th; Brew Potion, repair light, moderate, or serious damage; Price 50 gp (repair light damage), 300 gp (repair moderate damage), 750 gp (repair serious damage).


RINGS

Circle of Sound: These magical rings are made in sets of two to six. By whispering into one of these rings, the wearer can send a message to everyone wearing a ring from the same set. The range of this effect is 220 feet, and it has all the restrictions and advantages of the message spell. While the cost of these rings is prohibitively expensive for most people, Aurum mercenaries and similarly wealthy soldiers often make use of them.

Once a set of circles of sound has been forged, there is no way to add additional rings to the circuit.

Faint transmutation; CL 1st; Enlarge Spell, Forge Ring, message; Price 2,000 gp (per ring).


WONDROUS ITEMS

Conductor Stone: These large, glowing orbs are a necessary component of the lightning rail coaches run by House Orien. Alone, a single conductor stone has no peculiar properties except for glowing with a bright internal light (equivalent to a sunrod). When two conductor stones are within 5 feet of each other, they create a magical conduit allowing rapid travel through the space between the stones. The orbs repel each other strongly; even the great weight of a lightning rail coach can’t force two conductor stones closer together than a few feet. The interaction of the conductor stones creates a visible field of electrical energy (from where the name “lightning rail” comes) that leaps between adjacent stones and also arcs over the top of the body of the coach.

While the lightning rail is the most successful implementation of the magic of conductor stones, it is not the only possible implementation. Entrepreneurs and scoundrels have experimented widely with alternative vehicles designed to run along conductor stone lines. Smaller vehicles incorporating conductor stones can often attain high rates of speed, but are prone to mishap without the great weight of a lightning rail coach counteracting the repulsion effect of the conductor stones.

Orrery of the Planes: This object is a model of Eberron and the Ring of Siberys, apparently designed to track the motion of the twelve moons around the planet and through the ring but also sharing a mystic connection to the planes of existence that surround the Material Plane. A typical orrery of the planes is just over 1 foot in diameter, designed from adamantine and tiny dragonshards. Once per day, an orrery of the planes can create a localized manifest zone 60 feet in diameter linked to one of the outer planes. The zone persists for 24 hours and has one of the following effects, depending on the plane

it is linked to.

Daanvi: Enlarge all spells with the lawful descriptor.

Kythri: Enlarge all spells with the chaotic descriptor.

Risia: Enlarge all spells with the cold descriptor.

Fernia: Enlarge all spells with the ﬁre descriptor.

Dal Quor: Extend all spells of the illusion school.

Irian: Duplicate the effect of a consecrate spell.

Mabar: Duplicate the effect of a desecrate spell.

Lamannia: Apply the Augment Summoning feat to any creature summoned with summon nature’s ally spells in the manifest zone.

Xoriat: Apply the pseudonatural template (from Manual of the Planes) to any creature summoned with summon monster spells in the manifest zone.

Dolurrh: Impede all spells.

Shavarath: Extend all spells that create, enhance, or mimic weapons (such as flame blade, keen edge, and Mordenkainen’s sword) and spells that excite hostile emotions (such as rage, heroism, and antipathy).

Syrania: Extend these spells: air walk, feather fall, ﬂy, gaseous form, jump, levitate, overland ﬂight, reverse gravity, wind walk, and any other spell that allows magical flight.

Thelanis: The caster level for any fey’s or eladrin’s innate spell-like and supernatural abilities is increased by 1.

The effect of the manifest zone ends if the orrery of the planes is moved.

Strong conjuration; CL 15th; Craft Wondrous Item, creator must have at least 12 ranks in both Knowledge (arcana) and Knowledge (the planes); Price 50,000 gp; Weight 8 lb.


ARTIFACTS

Before humans came to Khorvaire, the land was the domain of the goblins and the orcs. The greatest civilization to rise in the land was the Empire of Dhakaan, a proud militaristic goblinoid society that lasted for thousands of years. The daelkyr invasion broke the back of the Dhakaani Empire, and by the time humanity arrived, all that was left was a hollow shell.

Remnants of its glory still exist, however, and the Heirs of Dhakaan comb the land to locate these artifacts. A hobgoblin who bears the blade of a Dhakaani warlord has considerable influence among his peers, while a lord who finds the imperial crown itself may finally be able to reunite the clans and set the foundation of a new empire.

All Dhakaani artifacts are distinctly designed and often bear insignias of rank or clan. Goblinoids are usually angered if they see a member of the common races in possession of one of these relics of their history. Members of the Heirs of Dhakaan go to great lengths to reclaim these artifacts from human hands.

Ash Spear of Thakash Rin: Associated with one of the earliest orc Gatekeepers, this wooden spear is actually carved from densewood and not ash. It is a +4 aberration bane densewood spear. If the wielder has the Repel Aberration feat, he can use the spear to smite aberrations up to three times per day, adding his Charisma bonus (if any) to his attack roll and dealing extra points of damage equal to his druid level. If the character accidentally smites a creature that is not an aberration, the smite has no effect, but the ability is still used up for that day.

Breastplate of Kamvuul Norek: This armor belonged to a hobgoblin hero of ancient Dhakaan, known as a mighty slayer of illithids. It is a +3 medium fortification adamantine breastplate, and additionally gives its wearer power resistance 17. If the wearer of the Breastplate of Kamvuul Norek makes a successful saving throw against a mind blast attack, the mind blast rebounds upon the attacker without affecting the wearer.

Ghaal’duur, the Mighty Dirge: In the first days of the empire, Jhazaal Dhakaan created the great horn Ghaal’duur to ring out on the field of battle, signaling the downfall of the enemy. This horn is one of the greatest relics of the empire, and if one of the warlords of the Heirs of Dhakaan could acquire it, a number of the remaining clans would surely ﬂock to his banner.

Ghaal’duur is carved from the tip of the horn of a red dragon. To use it properly, a character must have at least 12 ranks in Perform. A bard who sounds the horn receives a +5 bonus on all Perform checks involving music. The saving throw DCs of bard spells or bard spell-like abilities used in conjunction with the horn are increased by 3, and all bard spells are enlarged and extended as though by the Enlarge Spell and Extend Spell feats. Finally, when a bard uses his inspire courage ability, the morale bonus is increased by +2 and the ability is effective out to 1,000 feet; in addition, all enemies of the bard within 1,000 feet take a –2 morale penalty on attack rolls, damage rolls, and saving throws against charm and fear effects. The bonuses and penalties are doubled against goblinoid targets.

Ghaal’duur is probably buried deep in Khyber, in one of the vaults of the surviving daelkyr. It is said that only the ﬁre of Jharaashta, the dragon who sacrificed his horn for its creation, can destroy the horn. But after nine thousand years, most sages assume that the mighty dragon is long dead.

The horn is 3 feet long and weighs 14 pounds. It is banded with adamantine and covered with goblinoid runes. The inscription in Goblin reads, “A mighty dirge for the fallen foe.”

Mace of Thundering Vengeance: Manufactured at the height of the Dhakaani war against the daelkyr, this +6 aberration bane thundering byeshk heavy mace is a powerful weapon against those horrid foes. In addition to its thundering property, the wielder of the Mace of Thundering Vengeance can strike it against the ground to create an effect identical to the shout spell, though this effect sounds like rumbling thunder.

Resplendent Armor of Dhakaan: Forged for an ancient hobgoblin emperor, this suit of +4 heavy fortification spell resistance 19 full plate armor also benefits from a permanent nondetection effect (warding the armor only, not its wearer). The armor grants its wearer a +10 enhancement bonus to Charisma and allows the wearer to use heroism at will, at caster level 20th.


WONDROUS LOCATIONS

Deep in the sewers of Sharn, a mad necromancer assembles a device to transform the rats of the city into undead monstrosities. In the murk of the Shadow Marches, an orc druid uses an ancient stone star map to read the future in the movement of the Ring of Siberys.

These are examples of wondrous locations — magic items that have powerful and useful effects, but that cannot be moved. Typically, restrictions exist on where a wondrous location can be constructed — there are reasons why the necromancer has to build his eldritch machine beneath Sharn instead of in a safe, secure fortress far from civilization. The most common requirement is the presence of a manifest zone tied to the desired effect of the location. Many wondrous locations also require rare or special power components. These requirements are discussed in each individual location description.

Since a wondrous location cannot be moved, its price is primarily a measure of what must be spent to create it — although a character selling a stronghold could add on the price of a wondrous location in the basement.

A few examples of wondrous locations are provided here, but these should be considered as inspirational sug-gestions rather than a comprehensive list.

Dimensional Seal: This wondrous location is actually a minor artifact; the techniques used to create these objects were lost nine thousand years ago. A dimensional seal is a massive stone slab covered with a labyrinthine pattern of runes and sigils. The seal has two effects. First, it projects an invisible magical field with a radius of 2 miles; this field duplicates the effect of the dimensional lock spell. Second, it negates the usual effects of any manifest zone covered by its field.

Dimensional seals are usually found in the Eldeen Reaches and the Shadow Marches; they are relics of the ancient battles between the Gatekeeper druids and the forces of the daelkyr. According to legend, these seals keep Xoriat from becoming coterminous to Eberron, and as a result, the Cults of the Dragon Below often work to destroy these seals. In the Shadow Marches, they often cover manifest zones connected to Xoriat or Kythri; destroying the seal would reactivate the powers of that zone.

Strong abjuration; CL 20th.

Siberys Observatory: It is said that the future is already written, and that its secrets can be found in the depths of Khyber and the eldritch storms of the Ring of Siberys. Over the course of millennia, dragons of Argonnessen and the Gatekeeper druids have constructed observatories to help track the movements and patterns of the Ring of Siberys. The observatories of Argonnessen are fantastic constructs of crystal and metal, lined with huge orreries designed for dragon claws to use. Druid observatories are assemblies of stone monoliths and twisted trees, carefully placed and mystically treated to catch the movement of the Ring. Despite their disparate appearances, both kinds of Siberys observatories have the same effects.

• An individual in a Siberys observatory gets a +5 circumstance bonus on Knowledge (the planes) checks.

• A character with at least 5 ranks in Knowledge (arcana) or Survival always knows the direction of north from the position of the Siberys observatory.

• A character in a Siberys observatory can cast any divination spell at an effective caster level five higher than his actual caster level, and the Siberys observatory itself replaces any required focus or material component for any divination spell.

• Siberys observatories are particularly useful for certain kinds of divination. Their connection to the Ring of Siberys grants them a mystical connection to the draconic Prophecy and its manifestations, including dragonmarked characters. A character in a Siberys observatory can target any dragonmarked character with a divination spell such as scrying or discern location as if he had an item that once belonged to that character.

A Siberys observatory can only be constructed in a location that has a strong balance between Khyber and Siberys; it may take months or years of surveying to find such a place. The most costly components required to create the observatory are uncut, unattuned Siberys, Eberron, and Khyber dragonshards of exceptional size and purity. The final rituals involved in creating the observatory bind the shards to the location, making them useless for any other purpose.

Strong divination; CL 17th; Craft Wondrous Item, discern location, creator must have at least 5 ranks in Knowledge (arcana) and 5 ranks in Knowledge (the planes); Price 50,000 gp.

Eldritch Machine: Between the necromancers of the Emerald Claw, the Inspired lords of the Dreaming Dark, and the other evil masterminds of the world, the villains of Eberron are prone to grand visions of destructive glory, and an eldritch machine is often the means of bringing those visions to pass. In essence, an eldritch machine is a plot device — a means for villains (and other NPCs) to create effects that have no easy explanation in the existing D&D rules.

In terms of its game mechanics, an eldritch machine is a harnessed wish spell, which means that anyone who creates one must have a caster level of 17th or higher. As such, eldritch machines as a class of items can do almost anything, but any given machine has one single effect it can create to the exclusion of others.

An eldritch machine can be the subject of multiple adventures, as heroes struggle to prevent the machine’s construction and then, if they fail, search for a way to destroy it. Fortunately for low-level PCs, creating an eldritch machine is not the exclusive province of high-level spellcasters. The task has no specific spell requirements or even a minimum caster level. Instead, creating a specific eldritch machine has a large number of specific, highly restrictive requirements govern-ing its construction and even its location. A common requirement is the presence of a manifest zone where the eldritch machine is built, and most eldritch machines also require a host of rare, possibly unique, materials or expensive substances.

It is normally extremely difficult to operate an eldritch machine. Triggering the device usually requires some form of spellcasting or psionic ability, appropriate Knowledge skills, and personal experience with the machine. In addition, these devices are usually unstable — requiring them to undergo periods of testing before they can operate at full power and always carrying the possibility of a catastrophic failure. So if an eldritch machine does fall into the wrong hands — good or bad — there is always the chance that it will fall apart before it can be used.

The purposes for which villains create eldritch machines are as diverse as the villains themselves, but several examples follow.

Emerald Reanimator: This gruesome device incorporates bone and undead ﬂesh into its construction. Any creature that dies within 2 miles of this eldritch machine immediately animates as a zombie under the control of the device’s creator. An emerald reanimator must be built within a manifest zone linked to Mabar.

Master’s Summons: Though it looks like a scrap heap assembled from the devastation of the Mournland, this eldritch machine allows its user to track the movements of all warforged within 10 miles. At will, the user can also target any warforged within that radius with a demand spell. The most important component of a master’s summons machine is an ancient docent from Xen’drik that contains knowledge of how to build the machine.

Necromantic Lens: This eldritch machine looks something like an enormous telescope. When sunlight is focused through its lens, it projects negative energy over a large area. The effect is identical to the mass inflict light wounds spell, except that every creature within a 5-mile radius is a target. The device works only on days when Mabar is coterminous to the Material Plane.

Psychic Disruptor: This eldritch machine bears a strong resemblance to the alien dome-cities of the Inspired. When triggered, the device sends waves of psionic energy that trouble sleep, so that anyone sleeping within 3 miles of the machine suffers the effect of a nightmare spell. Creating a psychic disruptor requires large quantities of Riedran crysteel as well as Siberys dragonshards.

Spell Sink: This black orb blankets a 3-mile radius with an antimagic field. Finding the proper location for a spell sink is the most difficult aspect of its construction, since it must be located at a very rare nexus of magical energies.

Eldritch machines bend many of the rules of magic used in DUNGEONS & DRAGONS. They exist primarily as plot devices, and you as DM should feel free to set saving throw DCs as desired, invent building requirements, and determine how to destroy a machine as you see fit. The construction of an eldritch machine should be an important part of the adventure: Someone who is building one must first discover the means (often through researching ancient manuals from Xen’drik or the Age of Demons, or through the direct intervention of an outsider) and then assemble the materials, which is likely to require travel across Khorvaire and beyond.

An eldritch machine has no market price. The DM determines the cost of the materials required to build a given machine.


IMPLANTING QUORI SHARDS

A quori embedded shard is created using the Craft Universal Item feat (see the Expanded Psionics Handbook). However,thepowers of the shard can only be activated by the life force of a kalashtar or Inspired. Implanting a shard requires the Craft Universal Item feat and 10 ranks in Heal. The process takes 1 hour, and the subject permanently loses 1 hit point as part of the bonding process.

A shard draws on the psychic energy of its bearer, and as a result there is a limit to the number of shards that a person can support. Shards do not use up a body slot, but a character can only have one embedded shard for every manifester level that he possesses. Once a shard is implanted, it bonds to the muscle and bone of the subject and cannot be removed.


CONTROLLING AN ELEMENTAL VESSEL

Airships, elemental galleons, and lightning rail coaches are notoriously difficult to control. Heirs of House Lyrandar and House Orien use their dragonmark abilities, enhanced by special dragonmark focus items, to impose their will on the bound elementals that provide propulsion to the vessels. A character without the appropriate dragonmark can similarly bend the elemental to his will, but the task is much more difficult.

A character at the helm of an elemental vessel can telepathically command the bound elemental to move the vessel forward or backward, turn the vessel, speed it up, slow it down, or stop it. An airship can also move upward, move downward, or hover. In order to make the elemen-tal obey any of these commands, an unmarked character must win an opposed Charisma check against the elemental (virtually all elementals have a Charisma modifier of +0). If the elemental wins the opposed check, it either continues with the current course of movement or brings the vehicle to an immediate stop, according to its whim. If the character wins the opposed check, the vessel moves as the character intends.

Several means exist to control an elemental vessel more reliably. A wheel of wind and water allows a dragonmark heir of House Lyrandar to control an airship or elemental galleon without making opposed Charisma checks. Lightning reins allow an Orien heir to control a lightning rail coach in the same way. A character without a dragonmark can cast charm monster or a similar spell on the bound elemental (either personally or through a magic item) to control the vessel effectively.


CHAPTER ELEVEN MONSTERS
This chapter presents statistics for several new monsters found on Eberron. Some of these monsters belong to a new creature type, deathless, which is described below. The chapter concludes by describing campaign-specific niches for several iconic D&D monsters, such as goblins, mind ﬂayers, and rakshasas. As with everything else in this book, these monsters can be used in an EBERRON campaign or in any other D&D game.


THE DEATHLESS TYPE

Deathless is a new creature type, describing creatures that have died but returned to a kind of spiritual life. They are similar in many ways to both living creatures and undead. However, while undead represent a mockery of life and a violation of the natural order of life and death, the deathless merely stave off the inevitability of death to accomplish a righteous purpose. While undead draw their power from the plane of Mabar, the Endless Night, the deathless are strongly tied to the plane of Irian, the Eternal Day, the birthplace of all souls. In fact, the deathless are little more than disincarnate souls, sometimes wrapped in material ﬂesh, often incorporeal and hardly more substantial than a soul in its purest state.

Features: Deathless have the following features.

—12-sided Hit Dice.

—Base attack bonus equal to 1/2 total Hit Dice (as wizard).

—Good Will saves.

—Skill points equal to (4 + Int modifier, minimum 1) per Hit Die, with quadruple skill points for the first Hit Die.

Traits: Deathless possess the following traits (unless otherwise noted in a creature’s entry):

—No Constitution score.

—Darkvision out to 60 feet.

—Immunity to poison, sleep effects, paralysis, stun-ning, disease, death effects, and mind-affecting spells and abilities (charms, compulsions, phantasms, patterns, and morale effects).

—Not subject to extra damage from critical hits, non-lethal damage, or ability drain. Immune to damage to its physical ability scores (Strength, Dexterity, and Constitution), as well as to fatigue and exhaustion effects. Unlike undead, deathless are subject to energy drain. Like living creatures, deathless are harmed by negative energy and healed by positive energy.

—Immunity to any effect that requires a Fortitude save, except for energy drain attacks (unless the effect also works on objects or is harmless).

—Uses its Charisma modifier for Concentration checks.

—Not at risk of death from massive damage, but when reduced to 0 hit points or less, it is immediately destroyed.

—Not affected by raise dead or reincarnate spells or abilities. Resurrection and true resurrection can affect deathless if they are willing. These spells turn deathless creatures back into the living creatures they were before becoming deathless.

—Evil clerics can turn or destroy deathless creatures as good clerics turn or destroy undead. Good clerics and paladins can rebuke, command, or bolster deathless creatures as evil clerics rebuke, command, or bolster undead.

—Deathless creatures gain the same benefits from consecrate and hallow as undead do from desecrate and unhallow, and they are hindered by desecrate and unhallow as undead are by consecrate and hallow. Hide from undead and undeath to death also work against deathless. Detect undead and deathwatch reveal deathless and allow the caster to distinguish deathless creatures from undead. Evil casters can be stunned by overwhelming auras of deathless creatures as good casters can be stunned by overwhelming undead auras. Use the “evil elemental or undead” line in the detect evil spell description when deathless are in the area of a detect good spell. Deathless are healed by disrupt undead and damaged by unholy water, as undead are damaged by disrupt undead and damaged by holy water. Deathless are not affected by disrupting weapons. Spells that have greater than normal effect against undead creatures — including chill touch, magic stone, searing light, sunbeam, sunburst, and wall of ﬁre — do not have these enhanced effects against deathless creatures. Deathless take only 1d6 points of damage per two caster levels from searing light. Spells such as command undead, control undead, create undead, create greater undead, and halt undead do not affect or create deathless creatures.

—Proﬁcient with its natural weapons, all simple weapons, and any weapons mentioned in its entry.

—Proﬁcient in whatever type of armor (light, medium, or heavy) it is described as wearing, as well as all lighter types. Deathless not indicated as wearing armor are not proﬁcient with armor. Deathless are proﬁcient with shields if they are proﬁcient with any form of armor.

—Deathless do not breathe, eat, or sleep.


ACTION POINTS

Monsters normally can’t use action points and don’t gain action points as they advance in level, even if they have character class or prestige class levels. Action points are typically the purview of player characters and are thus reserved for their use.

However, monsters can use action points if they have the Heroic Spirit feat, which provides a monster with 3 action points to use at every level. The DM should not give a monster this feat without careful consideration, and even then only if the monster is crucial to the campaign and the storyline.


DAMAGE REDUCTION

Several of the monsters in this section have damage reduction that can only be overcome by weapons made from some of the new special materials detailed in Chapter 6, including targath and byeshk.


ASCENDANT COUNCILOR

Medium Deathless

Hit Dice: 25d12+50 (248 hp)

Initiative: +3

Speed: 40 ft. (8 squares)

Armor Class: 36 (+3 Dex, +10 natural, +8 insight, +5 deﬂection), touch 26, ﬂat-footed 33

Base Attack/Grapple: +12/+23

Attack: Slam +25 melee (2d6+18 plus purification)

Full Attack: Slam +25 melee (2d6+18 plus Purification)

Space/Reach: 5 ft./5 ft.

Special Attacks: Purification, spell-like abilities

Special Qualities: Consecrated aura, damage reduction 10/ targath, deathless traits, divine immunities, resistance to ﬁre 5, spell resistance 32, true seeing

Saves: Fort +10, Ref +13, Will +24

Abilities: Str 32, Dex 16, Con —, Int 23, Wis 27, Cha 21

Skills: Concentration +33, Diplomacy +37, Knowledge (arcana) +34, Knowledge (history) +34, Knowledge (nature) +34, Knowledge (nobility and royalty) +34, Knowledge (religion) +34, Listen +36, Sense Motive +36, Spellcraft +36

Feats: Ability Focus (purification), Blind-Fight, Combat Expertise, Combat Reflexes, Empower Spell-Like Ability (heal), Greater Spell Penetration, Improved Trip, Quicken Spell-Like Ability (holy word), Spell Penetration

Environment: Underground

Organization: Solitary or pair

Challenge Rating: 18

Treasure: Triple standard

Alignment: Usually neutral good Advancement: 26–50 HD (Medium)

Level Adjustment: —

Very little of this creature can be seen — just the corpse of an elf so shriveled and aged it seems no more substantial than smoke. Light emanates from within its hazy form.

Ascendant councilors are the most holy, powerful, and revered of the ancient dead of Aerenal, and their power is nothing short of divine. They are incredibly ancient, some as old as the practice of necromancy on Aerenal. They rarely inhabit their physical forms, preferring to explore the universe in astral form and return to their bodies only when necessary to speak with the living or defend their resting places.

COMBAT

While the body of an ascendant councilor appears frail and almost insubstantial, the creature can deliver incredibly powerful blows with its shriveled fists.

Purification (Su): Nothing impure can withstand the touch of an ascendant councilor. Any creature struck by an ascendant councilor’s slam attack takes Strength and Charisma damage proportionate to its alignment, as follows. Good creatures take no ability damage, and neutral creatures without an evil aura take 1d4 points of Strength and Charisma damage. Evil creatures take 2d6 points of Strength and Charisma damage. A successful DC 29 Will save negates the ability damage from a single attack. The save DC is Charisma-based.

Spell-Like Abilities: At will—astral projection (self only), dispel evil (DC 23), greater command (DC 23), mark of justice, righteous might, greater scrying (DC 25); 3/day—greater dispel magic, empowered heal (DC 24), holy aura (DC 26), quickened holy word (DC 25); 1/week—storm of vengeance (DC 27). Caster level 20th; save DC 18 + spell level. The save DCs are Wisdom-based.

Consecrated Aura (Su): An ascendant councilor projects a continual field of positive energy in a 50-foot-radius emanation. The area within this field is under the effect of a double-strength consecrate spell (caster level 20th), as if the ascendant councilor itself were a permanent feature dedicated to a deity of good. Each attempt to turn undead within this area has a +6 sacred bonus, while any attempt to turn the ascendant councilor or other deathless creatures in the area takes a –6 penalty. Further, each deathless creature in the area (including the ascendant councilor) gains a +2 sacred bonus on attack rolls, damage rolls, and saving throws, as well as +2 hit points per Hit Die. (All of these adjustments are included in the statistics above.) This aura lingers for 24 hours after the ascendant councilor leaves an area.

Deathless Traits: See page 275.

Divine Immunities: Ascendant councilors are immune to transmutation, energy drain, ability drain, ability damage, and mind-affecting spells and abilities.

True seeing (Su): An ascendant councilor sees all things as they truly are, as though constantly under the effect of a true seeing spell.


CARCASS CRAB

Huge Magical Beast

Hit Dice: 12d10+60 (126 hp)

Initiative: +1

Speed: 30 ft. (6 squares)

Armor Class: 23 (–2 size, +1 Dex, +8 natural, +6 armor), touch 9, ﬂat-footed 22

Base Attack/Grapple: +12/+28

Attack: Claw +18 melee (2d6+8) or barb +11 ranged (1d4 plus poison)

Full Attack: 2 claws +18 melee (2d6+8) or barb +11 ranged (1d4 plus poison)

Space/Reach: 15 ft./15 ft.

Special Attacks: Bite 1d6+4, improved grab, poison

Special Qualities: Adhesive, darkvision 60 ft., low-light vision, spiny defense

Saves: Fort +13, Ref +9, Will +4

Abilities: Str 26, Dex 13, Con 20, Int 5, Wis 10, Cha 9

Skills: Hide +1*, Spot +7

Feats: Awesome Blow, Improved Bull Rush, Point Blank Shot, Power Attack, Precise Shot

Environment: Warm aquatic

Organization: Solitary

Challenge Rating: 8

Treasure: No coins; no goods; standard items

Alignment: Usually neutral

Advancement: 13–18 HD (Huge); 19–36 HD (Gargantuan)

Level Adjustment: —

What looked at first like a mound of corpses and discarded armament now shifts and moves. Eight legs and two massive claws emerge. Four eyes on stalks snake out from above the claws.

The carcass crab is a warped mutation of natural life found in the Mournland, and occasionally in Valenar and Darguun. Though essentially a giant crustacean, it augments its natural armor by attaching the detritus of battle — bits of armor, weapons, and bodies — to its hard shell with a natural adhesive. This trait provides both protection and camouﬂage in the wasted battlefields of the Mournland, the creature’s preferred hunting ground.

COMBAT

Carcass crabs are hardly brilliant or subtle opponents. They make minimal use of their camouﬂage to get close to potential prey, then try to grab one opponent and scurry off to make a meal of it. They can also hurl poisonous barbs at targets out of claw’s reach.

Bite (Ex): A carcass crab can attack with a bite (attack bonus +13) when it is grappling an opponent, in addition to making a single attack with a claw. This bite attack is not subject to the usual –4 penalty for attacking with a natural weapon in a grapple. The crab must begin its turn grappling to use its bite — it can’t begin a grapple and bite in the same turn.

Improved Grab (Ex): To use this ability, a carcass crab must hit with a claw attack. It can then attempt to start a grapple as a free action without provoking an attack of opportunity.

Poison (Ex): Barb—injury,FortitudeDC 21, initial and secondary damage 1d6 Dex. The save is Constitution-based.

Adhesive (Ex): A carcass crab uses a natural adhesive to attach pieces of armor, weapons, and whole corpses to its shell. Typically, this grants a crab an armor bonus of +6 to its AC, equivalent to banded mail, but it is possible to find crabs with better or worse protection. A crab incurs no armor check penalty from this protection.

Spiny Defense (Ex): A carcass crab’s shell is covered with sharp spines that protrude from between attached metal and bodies. Combined with spears and swords afﬁxed to its shell, these spines make attacking the creature a hazardous proposition. A creature that hits a carcass crab with a natural weapon or an unarmed attack takes 1d6 points of piercing damage.

Skills: *In areas where heaps of corpses and discarded weapons and armor are common, including the Mournland, carcass crabs gain a +8 circumstance bonus on Hide checks.


DAELKYR

Medium Outsider (Evil, Extraplanar)

Hit Dice: 20d8+160 (250 hp)

Initiative: +5

Speed: 40 ft. (8 squares)

Armor Class: 35 (+5 Dex, +12 natural, +8 living breastplate), touch 15, ﬂat-footed 30

Base Attack/Grapple: +20/+26

Attack: Tentacle whip +27 melee (1d4+9 plus corrupting touch and poison) or slam +26 melee (1d3+9 plus corrupting touch)

Full Attack: Tentacle whip +27/+22/+17/+12 melee (1d4+9 plus corrupting touch and poison) or slam +26/+21/ +16/+11 melee (1d3+9 plus corrupting touch)

Space/Reach: 5 ft./5 ft. (15 ft. with tentacle whip)

Special Attacks: Aura of madness, corrupting touch, daelkyr weapons, spell-like abilities, tentacle whip

Special Qualities: Alien mind, Daelkyr immunities, damage reduction 10/byeshk or good, darkvision 60 ft., fast healing 5, living breastplate, outsider traits, spell resistance 28, symbiont mastery

Saves: Fort +20, Ref +17, Will +18

Abilities: Str 22, Dex 21, Con 26 (22 without living breastplate), Int 25, Wis 22, Cha 25

Skills: Balance +20, Bluff +22, Concentration +23, Craft (alchemy) +22, Craft (any two) +22, Diplomacy +11, Disguise +24, Heal +21, Hide +18, Jump +21, Knowledge (arcana) +22, Knowledge (the planes) +22, Intimidate +24, Listen +21, Move Silently +18, Perform (any two) +22, Search +22, Sense Motive +21, Spellcraft +24 (+26 to decipher spells on scrolls), Spot +21, Survival +6 (+8 on other planes or when following tracks), Tumble +20, Use Magic Device +22 (+24 with scrolls)

Feats: Ability Focus (aura of madness), Blind-Fight, Combat Expertise, Combat Reflexes, Greater Spell Penetration, Quicken Spell-Like Ability (insanity), Quicken Spell-Like Ability (polymorph any object), Spell Penetration

Environment: Xoriat

Organization: Solitary

Challenge Rating: 20

Treasure: Triple standard

Alignment: Usually neutral evil

Advancement: 21–50 HD (Medium)

Level Adjustment: —

This humanoid figure bears an angelic countenance, but his unworldly beauty is marred by a hideous suit of armor formed from chitin and pulsing muscle, and he carries a whiplike weapon that seems to move of its own accord. Something about the creature seems fundamentally unnatural.

The daelkyr are the lords of the plane of Xoriat, the Realm of Madness. A daelkyr’s horrible touch causes disease and corruption, and its very presence can trigger madness and confusion. At least six daelkyr (possibly more) inhabit Eberron. The surviving commanders of an army that invaded Khorvaire, they were sealed deep in Khyber and cut off from their home plane. For millennia, the daelkyr have bided their time in the depths of Khyber, waiting for Xoriat to become coterminous once more.

The daelkyr are immortal and endlessly patient, and their manner of thinking is almost impossible for mortals (or even other outsiders) to understand. For the daelkyr, destroying worlds appears to be a form of art, and until Xoriat and the Material Plane are again coterminous, the daelkyr are indulging their other sordid escapades. Some are poets, musicians, or sculptors, although their works are invariably bizarre and alien to human senses. Their preferred canvas is flesh, for they are the makers of monsters. Dolgrims, dolgaunts, beholders, mind ﬂayers, and other hideous aberrations are the legacy of the daelkyr — living weapons created to destroy life. The subterranean citadel of a daelkyr lord usually supports a garrison of dolgrims, dolgaunt lieutenants, and illithid commanders. Each daelkyr also has its personal creations, reﬂecting its own aesthetic tastes. One might have a preference for oozes. Another breeds psychic vermin, while a third crafts hideous and deadly plants. Their experiments — creating new races by twisting existing creatures into new forms—take time and cannot be represented in game terms. A daelkyr can polymorph a creature into something else easily enough; however, creating a new species of monster such as the dolgrim takes years to accomplish.

The ancient seals placed by the Gatekeepers trap the daelkyr beneath Eberron and keep Xoriat from becoming coterminous, but the daelkyr have not made a concerted effort to destroy these seals. Their motives are inscrutable — above all things, the daelkyr are the lords of the Realm of Madness. Insanity and

corruption are the currency they deal in.

A daelkyr resembles a perfectly formed athletic human male, possessing unearthly beauty. Despite this outward appearance, daelkyr are sexless and do not reproduce.

Daelkyr speak their own language, and can speak and understand the language of any intelligent creature.

COMBAT

Daelkyr prefer to let their minions fight on their behalf and avoid combat whenever possible. However, a daelkyr possesses incredible physical strength and speed, along with deadly mystical powers.

A daelkyr’s natural weapons, as well as any weapons it wields, are considered evil-aligned for the purpose of overcoming damage reduction.

Aura of Madness (Su): As a free action, a daelkyr can trigger a 20-foot-radius burst of mental chaos centered on itself. Any other creature in the area must succeed on a DC 31 Will save or be affected as though by a confusion spell (caster level 20th). A creature that successfully saves cannot be affected again by the same daelkyr’s aura of madness for 24 hours. This ability is a mind-affecting compulsion effect. The save DC is Charisma-based and includes a +2 bonus for the Ability Focus feat.

Corrupting Touch (Su): A daelkyr possesses the innate power to twist and corrupt any creature that it touches. On a successful touch attack, grapple check, or unarmed strike, a daelkyr deals 1d6 points of damage to an ability of the daelkyr’s choosing (no save). A daelkyr’s tentacle whip can channel this power with a successful attack.

Spell-Like Abilities: At will—baleful polymorph (DC 24), confusion (DC 24), dimension door, feeblemind (DC 24), haste, mind fog (DC 24), polymorph, slow (DC 22); 3/day—ﬂesh to stone (DC 25), quickened insanity (DC 27), quickened polymorph any object (DC 27), stone to ﬂesh (DC 25). Caster level 20th; save DC 19 + spell level. The save DCs are Charisma-based.

Tentacle Whip: A daelkyr typically wields a tentacle whip symbiont (described later in this chapter). The tentacle whip has a reach of 15 feet and ends in a poisonous stinger (injury, Fortitude DC 12 negates, initial and secondary damage 1d4 Dex). It provides the following additional benefits.

—The daelkyr takes no penalty for using the tentacle whip in an off hand (although he takes other relevant penalties if attacking with two weapons).

—The daelkyr gains a +1 bonus on all attack rolls made using the whip.

—The daelkyr gains a +4 bonus on an opposed attack roll made to disarm an opponent and a +4 bonus on a Strength check made to trip an opponent. The daelkyr does not provoke attacks of opportunity when attempting to trip or disarm, and he cannot be tripped or disarmed if he fails his attempt.

Alien Mind (Ex): The mind of a daelkyr is a labyrinth that can swallow the thoughts of lesser creatures. Any creature who attempts to read the thoughts of a daelkyr or otherwise study its mind must make a DC29 Will save or suffer the effect of an insanity spell. The save DC is Charisma-based.

Daelkyr Immunities: A daelkyr is immune to disease, poison, ability damage, transmutation, and mind-affecting spells and abilities.

Living Breastplate: A daelkyr wears a living breastplate symbiont (described later in this chapter). The living breastplate imparts damage reduction 10/byeshk and provides light fortification (25% chance to ignore any critical hit or sneak attack). It also increases the daelkyr’s Constitution by +4. As a free action, this living breastplate automatically stabilizes a daelkyr reduced to negative hit points (but deals 1 point of Strength damage to the daelkyr upon doing so).

Armor check penalties for wearing a living breastplate have been accounted for in the daelkyr’s statistics block.

Outsider Traits: A daelkyr cannot be raised, reincarnated, or resurrected (though a limited wish, wish, miracle, or true resurrection spell can restore life).

Symbiont Mastery (Ex): A daelkyr has complete control over any symbionts attached to its body. It maintains full control over the use of each symbiont’s special abilities and can attach or detach a symbiont as a full-round action. More important, a daelkyr can power the abilities of a symbiont by substituting 5 hit points for 1 point of ability damage; the daelkyr’s fast healing ability may offset this hit point damage.


DINOSAUR

Dinosaurs are widespread on Eberron, particularly in Xen’drik, Argonnessen, Q’barra, and the Talenta Plains. Large varieties wander freely across Xen’drik, including both herbivores and carnivores, while the dragons of Argonnessen have mostly eliminated the carnivorous varieties from their realm. Smaller dinosaurs are the rule in Q’barra and the Talenta Plains, including three varieties commonly used by Talenta halflings as mounts.

CLAWFOOT

Medium Animal

Hit Dice: 2d8+4 (13 hp)

Initiative: +3

Speed: 40 ft. (8 squares)

Armor Class: 16 (+3 Dex, +3 natural), touch 13, flat-footed 13

Base Attack/Grapple: +1/+4

Attack: Talons +4 melee (1d8+3)

Full Attack: Talons +4 melee (1d8+3) and 2 foreclaws –1 melee (1d3+1) and bite –1 melee (1d6+1) Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Low-light vision, scent

Saves: Fort +5, Ref +6, Will +1

Abilities: Str 17, Dex 17, Con 15, Int 2, Wis 12, Cha 10

Skills: Hide +12, Jump +20, Listen +10, Spot +10, Survival +10

Feats: Run

Environment: Warm forests

Organization: Solitary, pair, or pack (3–6)

Challenge Rating: 2

Treasure: None

Alignment: Always neutral

Advancement: 3–6 HD (Medium)

Level Adjustment: —

This two-legged lizard boasts sharp teeth and a toe claw that looks like a small sickle. It is no larger than a tall human, but looks like it could easily take down much larger prey.

Used as a war mount by the halflings of the Talenta Plains, this ﬂesh-eating dinosaur is a relative of the carver (deinonychus) and great carver (megaraptor).

Combat

Clawfoot dinosaurs are usually trained for war, and even without that training, they can hold their own in combat. In the wild, they are fierce pack hunters, and even when domesticated they retain most of their predatory instincts.

Skills: A clawfoot receives a +8 racial bonus on Hide, Jump, Listen, Spot, and Survival checks.

Carrying Capacity: A light load for a clawfoot is up to 86 pounds; a medium load, 87–173 pounds; and a heavy load, 174–260 pounds. A clawfoot can drag 1,300 pounds.

FASTIETH

Medium Animal

Hit Dice: 2d8+2 (11 hp)

Initiative: +1

Speed: 50 ft. (10 squares)

Armor Class: 14 (+1 Dex, +3 natural), touch 11, flat-footed 13

Base Attack/Grapple: +1/+3

Attack: Bite –2 melee (1d3+1)

Full Attack: Bite –2 melee (1d3+1)

Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Low-light vision, scent

Saves: Fort +4, Ref +4, Will +0

Abilities: Str 15, Dex 13, Con 12, Int 2, Wis 11, Cha 4

Skills: Jump +11, Listen +6, Spot +6

Feats: Run

Environment: Warm plains

Organization: Solitary, pair, or pack (3–6)

Challenge Rating: 1/2

Treasure: None

Alignment: Always neutral

Advancement: 3–6 HD (Medium)

Level Adjustment: —

This human-sized, two-legged lizard has large eyes, brightly colored and patterned scales, and strong-looking legs.

Fastieths are the most common mounts of the halflings of the Talenta Plains, chosen and bred for speed. They are too small to carry a human, but can carry a halfling with light gear fairly easily and at a good pace.

Combat

Fastieths are not trained for battle and generally prefer to ﬂee rather than fight, but they can deliver a bite attack if pressed. The bite attack is treated as a secondary attack (–5 penalty on the attack roll) and adds only 1/2 the fastieth’s Strength bonus to damage.

Carrying Capacity: A light load for a fastieth is up to 66 pounds; a medium load, 67–133 pounds; and a heavy load, 134–200 pounds. A fastieth can drag 1,000 pounds.

GLIDEWING

Large Animal

Hit Dice: 3d8+9 (22 hp)

Initiative: +2

Speed: 20 ft. (4 squares), ﬂy 80 ft. (average)

Armor Class: 15 (–1 size, +2 Dex, +4 natural), touch 11, ﬂat-footed 13

Base Attack/Grapple: +2/+10

Attack: Bite +5 melee (1d8+6)

Full Attack: Bite +5 melee (1d8+6)

Space/Reach: 10 ft./5 ft.

Special Attacks: —

Special Qualities: Low-light vision

Saves: Fort +6, Ref +5, Will +3

Abilities: Str 18, Dex 15, Con 16, Int 2, Wis 15, Cha 11

Skills: Listen +4, Spot +6

Feats: Alertness, Flyby Attack

Environment: Warm hills

Organization: Solitary, pair, or ﬂock (3–12)

Challenge Rating: 3

Treasure: None

Alignment: Always neutral

Advancement: 6–10 HD (Large)

Level Adjustment: —

This large, birdlike reptile has a long, toothy beak, a thin headcrest, sharp talons, and small claws at the joints of its leathery wings. Its eyes are large and yellow, and its scaly skin sprouts small tufts of downy feathers.

Glidewings are large pterosaurs used as flying mounts by the halflings of the Talenta Plains.

Combat

Glidewings are ﬁshers, used to hunting their prey on the wing. They do not generally like to fly into a raging melee on the ground, but are more comfortable in the swoops and dives of aerial combat with other flying creatures or mounts.

Carrying Capacity: A light load for a glidewing is up to 300 pounds; a medium load, 301–600 pounds; and a heavy load, 601–900 pounds. A glidewing can drag 4,500 pounds.


DOLGAUNT

 | Dolgaunt | Dolgaunt, 4th-Level Monk
 | Medium Aberration | Medium Aberration
Hit Dice: | 2d8+2 (11 hp) | 2d8+2 plus 4d8+4 (33 hp)
Initiative: | +3 | +3
Speed: | 30 ft. (6 squares) | 40 ft. (8 squares)
Armor Class: | 16 (+3 Dex, +3 natural), touch 13, flat-footed 13 | 18 (+3 Dex, +2 Wis, +3 natural), touch 15, flat-footed 15
Base Attack/Grapple: | +1/+3 | +4/+6
Attack: | Tentacle +3 melee (1d3+2) | Tentacle +6 melee (1d3+2) or unarmed strike +6 melee (1d8+2)
Full Attack: | 2 tentacles +3 melee (1d3+2) | 2 tentacles +6 melee (1d3+2) or unarmed strike +6 melee (1d8+2) or flurry of blows +4/+4 melee (1d8+2 )
Space/Reach: | 5 ft./5 ft. (10 ft. with tentacles) | 5 ft./5 ft. (10 ft. with tentacles)
Special Attacks: | Vitality drain | Ki strike (magic), vitality drain
Special Qualities: | Blindsight 360 ft., damage reduction 5/byeshk or magic | Blindsight 360 ft., damage reduction 5/byeshk or magic, evasion, slow fall 20 ft., still mind
Saves: | Fort +1, Ref +3, Will +5 | Fort +5, Ref +7, Will +9
Abilities: | Str 14, Dex 16, Con 12, | Str 14, Dex 17, Con 12,
 | Int 13, Wis 15, Cha 11 | Int 13, Wis 15, Cha 11
Skills: | Balance +7*, Climb +6*, Hide +6, Jump +5, Listen +5, Move Silently +6, Spot +5 | Balance +9*, Climb +8*, Hide +8, Jump +7, Listen +9, Move Silently +8, Spot +9, Tumble +7
Feats: | Combat Reflexes, Improved TripB | Alertness, Combat Reflexes, Deflect ArrowsB , Improved GrappleB, Improved Unarmed StrikeB , Improved TripB, Snatch Arrows
Environment: | Underground | Underground
Organization: | Solitary, cell (2–12), or company (7–12 plus 2–5 4th-level dolgaunt monks and 20–50 dolgrims) | Solitary, band (2–5 plus 2–5 chokers or 3–12 dolgrims), or company (2–5 plus 7–12 dolgaunts and 20–50 dolgrims)
Challenge Rating: | 2 | 6
Treasure: | Standard | Standard
Alignment: | Usually lawful evil | Usually lawful evil
Advancement: | By character class | By character class
Level Adjustment: | +3 | +3

This gaunt figure resembles a pale, emaciated hobgoblin. It moves with eerie grace despite its empty eye sockets. Its skin is covered in a layer of writhing cilia, and a mane of longer tendrils surrounds its head. Two long, whiplike tentacles extend from its shoulders.

When the daelkyr emerged from Xoriat to conquer Eberron, they captured and transformed many of the world’s indigenous creatures to create an army of hideous warriors. Dolgaunts, bred from hobgoblin stock, are cold and efﬁcient killers often placed in command of groups of chokers, dolgrims, and other creatures. A dolgaunt is blind but can perceive its surroundings through the sensitive cilia that covers its skin. It can also absorb liquids through these tendrils, allowing it to drain the vital fluids out of any creature it touches. A dolgaunt is about the same size as a hobgoblin, but far leaner and bonier.

Dolgaunts live grim, ascetic lives spent training for battle. Forming monastic cells in the depths of Khyber, they occasionally perform surface errands for their sinister masters or work with the Cults of Dragon Below.

Dolgaunts speak Common and Undercommon. They have also developed a mode of communication that uses subtle movements of their skin tendrils; this allows a dolgaunt to silently communicate with other dolgaunts within 30 feet.

COMBAT

Graceful and deadly, a dolgaunt relies on the reach of its tentacles to harm or hinder its enemies. Dolgaunts do not speak in combat unless they are issuing commands to underlings. Dolgaunts rarely use weapons or armor but may make use of magic belts, bracers, boots, or cloaks.

Vitality Drain (Ex): If a dolgaunt gets hold of an opponent, it can burrow into the ﬂesh of its victim and draw out vital ﬂuids using the tendrils that cover its skin. On a successful grapple check, the dolgaunt deals 1 point of Constitution damage in addition to normal damage. An injured dolgaunt recovers 2 hit points every time it successfully uses this ability.

Blindsight (Ex): A dolgaunt possesses blindsight out to 360 feet; beyond this distance, it can discern nothing. A dolgaunt’s blindsight gives it immunity to gaze attacks.

Because it is blind, a dolgaunt cannot read or use scrolls.

Skills: *A dolgaunt gains a +4 racial bonus on Balance and Climb checks, because its tentacles and the tendrils on its skin help it find purchase on almost any surface.

DOLGAUNT MONK

Most dolgaunts spend their days training in subterranean monastic cells. Dolgaunts encountered outside their monasteries are usually 4th-level monks.

Combat

The 4th-level dolgaunt monk described here moves faster than a normal dolgaunt (speed 40 feet instead of 30 feet) and can make an unarmed strike or ﬂurry of blows (see pages 40–41 in the Player’s Handbook for details). It also gains the following monk abilities.

Evasion (Ex): If this dolgaunt monk makes a successful Reflex saving throw against an attack that normally deals half damage on a successful save (such as a red dragon’s ﬁery breath or a ﬁreball), it instead takes no damage. Evasion can be used only if the monk is wearing light armor or no armor. A helpless monk (such as one who is unconscious or paralyzed) does not gain the benefit of evasion.

Ki Strike (Su): This dolgaunt monk’s unarmed attacks and tentacle attacks are empowered with ki and are treated as magic weapons for the purpose of overcoming damage reduction.

Slow Fall (Ex): This dolgaunt monk, if its tentacles are within reach of a wall, can use the wall to slow its descent. It takes damage as if the fall were 20 feet shorter than it actually was.

Still Mind (Ex): This dolgaunt monk has a +2 bonus on saving throws against spells and effects from the school of enchantment.

DOLGAUNT CHARACTERS

Most dolgaunts advance as monks, although a few are clerics dedicated to the Cults of the Dragon Below or, in rare cases, to one of the Dark Six. The dolgaunt’s favored class is monk.


DOLGRIM

Dolgrim, 1st-Level Warrior

Small Aberration

Hit Dice: 1d8+4 (8 hp)

Initiative: +1

Speed: 20 ft. (4 squares)

Armor Class: 15 (+1 size, +1 Dex, +2 leather armor, +1 light shield), touch 12, ﬂat-footed 14

Base Attack/Grapple: +1/+3*

Attack: Morningstar +4 melee (1d6+2) or light crossbow +3 ranged (1d6/19–20)

Full Attack: Morningstar +4 melee (1d6+2) and light crossbow +3 ranged (1d6/19–20) or morningstar +4 melee (1d6+2) and spear +4 melee (1d6+1/××3)

Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Damage reduction 5/byeshk or magic

Saves: Fort +3, Ref +1, Will +1

Abilities: Str 15, Dex 13, Con 12, Int 8, Wis 9, Cha 6

Skills: Climb +5*, Hide +4, Listen +1, Spot +1

Feats: Toughness

Environment: Underground

Organization: Solitary, pair, band (3–12 plus 2–5 4th-level dolgaunt monks or 2–5 chokers), or company (20–50 plus 7–12 dolgaunts and 2–5 4th-level dolgaunt monks)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Level Adjustment: +2

This squat, hunchbacked wretch has four spindly arms and no head. Forming out of its chest is a twisted visage with two squealing mouths. The creature brandishes a morningstar, a spear, a crossbow, and a shield in its arms.

The dolgrims are a lesser warrior race created by the daelkyr during their invasion of Khorvaire. A dolgrim is essentially two goblins crushed into one creature. The average dolgrim stands 3 1/2 feet tall and weighs 55 pounds — heavier than a goblin of similar size due to the musculature that supports the upper arms. The skin of a dolgrim is oily and white, but warriors often tattoo their skin with garish colors or disturbing images. A dolgrim may tattoo additional faces on its body each time it slays an opponent, in the belief that doing this traps the soul and energy of the fallen foe. Dolgrims typically wear dark leather and drab gray clothes.

A dolgrim has two brains fused into a single mass. Although it has but a single personality (the dominant brain’s personality takes control of the weaker brain’s personality shortly after the creature is born), a dolgrim will often converse with itself as though carrying on a two-way conversation.

Dolgrims speak Undercommon; dolgrims with an Intelligence score of 12 or higher also speak Common.

Dolgrims are raised in a brutal martial environment, and most become warriors. They are bred to fear and obey daelkyr and dolgaunts, and are occasionally sent to aid Cults of the Dragon Below. Some dolgrim bands find their way to civilized areas, where they prey on travelers or farmers.

COMBAT

Dolgrims are bred to follow orders and seldom make use of imaginative tactics on their own. A dolgrim is typically equipped with a shield and a one-handed weapon in its lower arms, and a light crossbow and a spear in its upper arms. Some dolgrims carry a greatsword (damage 1d8/19–20) instead of a spear; once it has closed with an enemy, it drops its crossbow and wields the greatsword using both of its upper arms (as a two-handed weapon), dealing 1d8+3 points of damage with a successful hit.

Dolgrim archers carry an extra light crossbow instead of a spear or a greatsword; a dolgrim archer takes the Point Blank Shot feat instead of the Toughness feat and has 5 hit points.

Dual Consciousness (Ex): A dolgrim has two brains coordinating its attacks. In addition to providing a +2 bonus on Will saves, the dual brain enables a dolgrim to make attacks with one off-hand weapon at no penalty.

Skills: A dolgrim’s additional arms grant it a +4 racial bonus on Climb checks and grapple checks.

DOLGRIM CHARACTERS

It is rare for a dolgrim to develop skills beyond those of a 1st-level warrior, but exceptional dolgrims may become adepts, fighters, or rogues. Dolgrim adepts follow the Dragon Below and possess the Madness or Dragon Below domain (see Chapter 5 for more information about these domains).

The dolgrim warrior presented here had the following ability scores before racial adjustments: Str 13, Dex 11, Con 12, Int 10, Wis 9, Cha 8. Weaker dolgrims rarely survive to adulthood.


HAG, DUSK

Medium Monstrous Humanoid

Hit Dice: 6d8+12 (39 hp)

Initiative: +1

Speed: 30 ft. (6 squares)

Armor Class: 21 (+1 Dex, +10 natural), touch 11, flat-footed 20

Base Attack/Grapple: +6/+9

Attack: Claw +9 melee (1d4+3)

Full Attacks: 2 claws +9 melee (1d4+3)

Space/Reach: 5 ft./5 ft.

Special Attacks: Spell-like abilities, nightmare touch

Special Qualities: Damage reduction 5/cold iron and magic, darkvision 60 ft., immunities, insight, spell resistance 20

Saves: Fort +4, Ref +6, Will +10

Abilities: Str 17, Dex 12, Con 15, Int 14, Wis 16, Cha 13

Skills: Concentration +7, Hide +5, Knowledge (any one) +7, Knowledge (the planes) +10, Listen +6, Move Silently +5, Sense Motive +15*, Spot +6

Feats: Ability Focus (nightmare touch), Alertness, Iron Will

Environment: Temperate marshes

Organization: Solitary or covey (3 hags of any kind plus 1–8 ogres and 1–6 harpies)

Challenge Rating: 4

Treasure: Standard

Alignment: Usually neutral

Advancement: By character class Level Adjustment: —

A gnarled crone with shriveled skin and tangled gray hair moves with unnatural strength and speed. Her eyes burn like hot coals.

For reasons unknown, some night hags give birth to accursed offspring known as dusk hags. A dusk hag is physically weaker than a night hag but possesses the ability to see visions of the future in her own dreams. Like night hags, dusk hags have a special connection to the world of dreams. Dusk hags can influence the dreams of others, sending messages or causing nightmares with a touch.

Tales persist of brave knights and heroic princes performing quests for a dusk hag in exchange for hidden knowledge, and a dusk hag will usually honor such agreements. However, the information gained from a dusk hag often has a way of causing more pain than joy, for her visions can be easily misinterpreted.

A dusk hag is about the same height and weight as an elderly female human but has orange and gray skin the texture of weathered parchment. Dusk hags speak Common, Giant, and Infernal.

COMBAT

Dusk hags shun combat. When forced into battle, a dusk hag usually seeks to use her nightmare touch on enemy spellcasters and then slip away into a fog cloud, leaving her minions or sisters in a covey to ﬁnish the battle.

Nightmare Touch (Su): With a successful touch attack, a dusk hag can plague an enemy with a night of troubled sleep. Unless the victim succeeds on a DC 16 Will save, he suffers the effect of the nightmare spell when he attempts to sleep. The save DC is Charisma-based, and the dusk hag applies a +2 bonus to it because of her Ability Focus feat.

Immunities: Dusk hags have immunity to charm, sleep, and fear effects.

Insight (Su): When a dusk hag dreams, she occasionally and inexplicably gains flashes of insight about past, present, and future events. This ability cannot be controlled and serves as a plot device.

Spell-Like Abilities: At will—detect magic; 3/day— augury, disguise self, dream, fog cloud, tongues, zone of truth (DC 13). Caster level 6th; save DC 11 + spell level. The save DC is Charisma-based.

Skills: *Dusk hags are keenly perceptive and gain a +4 racial bonus on Sense Motive checks.


HOMUNCULUS

A homunculus is a construct servant created by a wizard or an artificer. Like the homunculus described in the Monster Manual, the creatures presented here are tools designed to carry out assigned tasks. Each one is specialized for a certain kind of task, from melee combat (the iron defender) to communication (the expeditious messenger).

All homunculi are essentially extensions of their creators, sharing the same alignment and basic nature. They are telepathically linked to their creators. A homunculus knows what its creator knows and can convey to its creator everything it sees and hears, out to a distance of 1,500 feet. A homunculus never travels beyond this distance willingly, though it can be moved forcibly.

COMBAT

An attack that destroys a homunculus deals 2d10 points of damage to its master. If the master is slain, the homunculus also dies, and its body disintegrates.

Construct Traits: A homunculus has immunity to poison, sleep effects, paralysis, stunning, disease, death effects, necromancy effects, mind-affecting spells and abilities (charms, compulsions, phantasms, patterns, and morale effects), and any effect that requires a Fortitude save unless it also works on objects or is harmless. It is not subject to extra damage from critical hits, nonlethal damage, ability damage, ability drain, fatigue, exhaustion, or energy drain. It cannot heal damage, but it can be repaired. It has darkvision out to 60 feet and low-light vision.

CONSTRUCTION

Each kind of homunculus has a body constructed from dif-ferent sorts of materials. Each individual description indicates the materials, cost, and Craft skill and DC required to make the body. The creature’s master may assemble the body or hire someone else to do the job.

After the body is made, it is animated through an extended magical ritual that requires a specially prepared laboratory or workroom, similar to an alchemist’s laboratory and costing 500 gp to establish. If the creator is personally constructing the creature’s body, the building and ritual can be performed together.

DEDICATED WRIGHT

Tiny Construct

Hit Dice: 1d10 (5 hp)

Initiative: +0

Speed: 10 ft. (2 squares)

Armor Class: 12 (+2 size), touch 12, ﬂat-footed 12

Base Attack/Grapple: +0/–7

Attack: Hammer +3 melee (1d3+1)

Full Attack: Hammer +3 melee (1d3+1)

Space/Reach: 2-1/2 ft./0 ft.

Special Attacks: —

Special Qualities: Construct traits, darkvision 60 ft., item creation, low-light vision

Saves: Fort +0, Ref +0, Will +0

Abilities: Str 12, Dex 11, Con —, Int 10, Wis 11, Cha 7

Skills: Craft (any) +7, Craft (any) +4

Feats: Skill Focus (Craft)

Environment: Any

Organization: Solitary

Challenge Rating: 1/2

Treasure: None

Alignment: Any (same as creator)

Advancement: 2–3 HD (Small)

Level Adjustment: —

Resembling a stunted, misshapen dwarf barely over a foot tall, the creature hobbles slowly away from the item it was working on.

A dedicated wright is a homunculus created to carry out the process of item creation on behalf of its master. Unlike most homunculi, a dedicated wright does not go out on missions or accompany its master on adventures. Instead, it stays home working while its master adventures.

Combat

A dedicated wright shies away from combat. If threatened, it tries to hide someplace too conﬁning for its attackers to follow.

Item Creation (Su): A dedicated wright can perform the daily tasks related to item creation on behalf of its master. The master must meet (or emulate) all the prerequisites to create the desired item normally, and pays the gold and XP cost himself. The only cost a dedicated wright can help with is time. The master spends 1 hour initiating the process, channeling spell prerequisites into the dedicated wright, and paying the XP cost to make the item. He may then leave, allowing the wright to carry the process through to completion.

Construction

A dedicated wright is molded from clay, glazed with a mixture of arcane unguents and the creator’s blood, and ﬁred in a kiln. The materials cost 100 gp. Creating the body requires a DC 14 Craft (pottery) check.

A dedicated wright with more than 1 Hit Die can be created, but each additional Hit Die adds 2,000 gp to the cost to create.

Craft Construct, arcane eye, fabricate; Price — (never sold); Cost 2,100 gp + 160 XP.

EXPEDITIOUS MESSENGER

Diminutive Construct

Hit Dice: 1/2 d10 (2 hp)

Initiative: +3

Speed: 20 ft. (4 squares), ﬂy 100 ft. (perfect)

Armor Class: 17 (+4 size, +3 Dex), touch 17, flat-footed 14

Base Attack/Grapple: +0/–17

Attack: Sting +7 melee (1d2)

Full Attack: Sting +7 melee (1d2)

Space/Reach: 1 ft./0 ft.

Special Attacks: —

Special Qualities: Construct traits, darkvision 60 ft., low-light vision, message

Saves: Fort +0, Ref +5, Will +0

Abilities: Str 1, Dex 17, Con —, Int 8, Wis 12, Cha 7

Skills: Escape Artist +7

Feats: Lightning Reflexes

Environment: Any

Organization: Solitary

Challenge Rating: 1/3

Treasure: None

Alignment: Any (same as creator)

Advancement: 2–3 HD (Tiny)

Level Adjustment: —

Looking like a cross between between a tiny dragon and a winged lemur, this bizarre creature is only about 9 inches from its black nose to its barbed tail. Its neck is short and its head is round, while its body and tail are long and sinuous. Downy fur covers its body, and its wings are feathered.

An expeditious messenger, as its name suggests, is designed to quickly carry messages from its creator. It is a speedy flier and, unlike other homunculi, is capable of speech. It speaks and understands the same languages as its creator.

Combat

An expeditious messenger attempts to avoid any obstacle to delivering its message.

Message (Su): An expeditious messenger’s master can converse with a creature up to 1 mile away through the homunculus. This homunculus is willing to stray farther from its master than most others of its kind, and its telepathic link to its master enables a two-way conversation of indeﬁnite duration.

Construction

An expeditious messenger is formed from soft clay, bits of hair, scales, and feathers, and a pint of the creator’s blood. The materials cost 50 gp. Creating the body requires a DC 16 Craft (sculpting) check.

An expeditious messenger with more than 1 Hit Die can be created, but each additional Hit Die adds 2,000 gp to the cost to create.

Craft Construct, arcane eye, sending; Price — (never sold); Cost 1,650 gp + 126 XP.

FURTIVE FILCHER

Tiny Construct

Hit Dice: 1d10 (5 hp)

Initiative: +4

Speed: 50 ft. (10 squares)

Armor Class: 16 (+2 size, +4 Dex), touch 16, flat-footed 12

Base Attack/Grapple: +0/–9

Attack: Bite +1 melee (1d4–1)

Full Attack: Bite +1 melee (1d4–1)

Space/Reach: 2-1/2 ft./0 ft.

Special Attacks: —

Special Qualities: Construct traits, darkvision 60 ft., low-light vision

Saves: Fort +0, Ref +4, Will +0

Abilities: Str 8, Dex 19, Con —, Int 12, Wis 10, Cha 7

Skills: Hide +18, Move Silently +10, Sleight of Hand +8

Feats: Stealthy

Environment: Any

Organization: Solitary

Challenge Rating: 1/2

Treasure: None

Alignment: Any (same as creator)

Advancement: 2–3 HD (Tiny)

Level Adjustment: —

This tiny creature seems like nothing more than a wisp of shadow in a vaguely humanoid form, about eighteen inches tall. It moves with incredible quickness.

A furtive ﬁlcher, as its name implies, is intended to steal small items. Its size and innate stealth make it well suited even for climbing up an opponent’s legs to ﬁ lch a wand from his belt, for example.

Construction

A furtive ﬁlcher is shaped from clay, ashes, a pint of the creator’s blood, and raw shadowstuff from the Plane of Shadow. The materials cost 50 gp. Creating the body requires a DC 12 Craft (sculpting) or a DC 12 Craft (pottery) check.

A furtive ﬁlcher with more than 1 Hit Die can be created, but each additional Hit Die adds 2,000 gp to the cost to create.

Craft Construct, arcane eye, shadow conjuration; Price — (never sold); Cost 1,550 gp + 118 XP.

IRON DEFENDER

Small Construct

Hit Dice: 2d10+10 (21 hp)

Initiative: +2

Speed: 50 ft. (10 squares)

Armor Class: 17 (+1 size, +2 Dex, +4 natural), touch 13, ﬂat-footed 15

Base Attack/Grapple: +1/–1

Attack: Bite +5 melee (1d6+3)

Full Attack: Bite +5 melee (1d6+3)

Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Construct traits, darkvision 60 ft., low-light vision

Saves: Fort +0, Ref +2, Will +0

Abilities: Str 14, Dex 15, Con —, Int 8, Wis 11, Cha 7

Skills: Listen +2, Move Silently +3, Spot +2

Feats: Weapon Focus (bite)

Environment: Any

Organization: Solitary

Challenge Rating: 1

Treasure: None

Alignment: Any (same as creator)

Advancement: 3–6 HD (Small)

Level Adjustment: —

The creature resembles a dog, but its body is formed from iron plates and bars. It stands about two feet high at the shoulder. Its mouth is lined with serrated blades of steel.

An iron defender is a homunculus designed to fight for its creator. It has no special abilities beyond its combat prowess.

Construction

An iron defender is forged from iron and enlivened with a pint of the creator’s blood. The materials cost 75 gp. Creating the body requires a DC 14 Craft (metalworking) check.

An iron defender with more than 2 Hit Dice can be created, but each additional Hit Die adds 2,000 gp to the cost to create.

Craft Construct, arcane eye, keen edge, mirror image, mending, caster must be at least 4th level; Price — (never sold); Cost 1,250 gp + 93 XP.


HORRID ANIMAL

The Gatekeepers, a militant sect of druids, created the first horrid animals to defend Khorvaire against incursions from the nightmare plane of Xoriat. The druids took various dire animals and magically altered them to create new animal species that breed true.

Horrid animals are dire animals that have been reshaped and bred for battle. Although Gatekeepers continue to use horrid animals as companions and sentinels, wild horrid animals are common in the western wilderness of Khorvaire, primarily in the Shadow Marches, the Eldeen Reaches, the Demon Wastes, and Droaam.

SAMPLE HORRID ANIMAL

The following example uses a dire ape as the base creature.

Horrid Ape

Large Animal

Hit Dice: 5d8+23 (45 hp)

Initiative: +2

Speed: 30 ft. (6 squares), climb 15 ft.

Armor Class: 20 (–1 size, +2 Dex, +9 natural), touch 11, ﬂat-footed 18

Base Attack/Grapple: +3/+13

Attack: Claw +8 melee (1d8+6 plus 1d6 acid)

Full Attack: 2 claws +8 melee (1d8+6 plus 1d6 acid) and bite +3 melee (2d6+3)

Space/Reach: 10 ft./10 ft.

Special Attacks: Acidic attack, rend 2d8+9

Special Qualities: Ill-tempered, immunity to acid, improved natural healing, low-light vision, scent

Saves: Fort +8, Ref +6, Will +5

Abilities: Str 22, Dex 15, Con 18, Int 2, Wis 12, Cha 7

Skills: Climb +14, Listen +5, Move Silently +4, Spot +6

Feats: Alertness, Improved Natural Attack (bite)B, Improved Natural Attack (claw)B, Toughness Environment: Warm forests

Organization: Solitary or company (5–8)

Challenge Rating: 4

Treasure: None

Alignment: Usually neutral evil

Advancement: 6–15 HD (Large)

Level Adjustment: —

A feral ape with crimson scales and razor-sharp claws roars menacingly. Bony spikes protrude from its shoulders, and sharp barbs line its tail. Its fangs are overly large, and a single horn juts from its fierce brow.

Horrid apes are nasty, foul-smelling creatures. Druids living in the Shadow Marches, southern Droaam, and Q’barra sometimes take horrid apes as animal companions, despite the creatures’ savage dispositions. Horrid apes are also common sights in the gladiatorial pits of the Great Crag, in Droaam, where they amuse and horrify spectators with their wanton brutality.

Combat

A horrid ape lunges at prey with its acid-dripping claws, looking to rend its victims to pieces in short order.

Acidic Attack (Ex): A horrid ape deals an extra 1d6 points of acid damage with a successful claw attack.

Ill-Tempered (Ex): Handle Animal checks involving a horrid ape take a –4 penalty, since horrid apes are more difficult to control than normal apes or even dire apes.

Improved Natural Healing (Ex): A horrid ape heals naturally at three times the normal rate, recovering 15 hit points with a full night’s rest.

Rend (Ex): A horrid ape that hits with both claw attacks latches onto its opponent’s body and tears the ﬂesh. This attack automatically deals an extra 2d8+9 points of damage.

SAMPLE HORRID ANIMAL

This example uses a dire rat as the base creature.

Horrid Rat

Small Animal

Hit Dice: 1d8+3 (7 hp)

Initiative: +3

Speed: 40 ft. (8 squares), climb 20 ft.

Armor Class: 20 (+1 size, +3 Dex, +6 natural), touch 14, ﬂat-footed 17

Base Attack/Grapple: +0/–4

Attack: Bite +4 melee (1d6 plus 1d6 acid plus disease)

Full Attack: Bite +4 melee (1d6 plus 1d6 acid plus disease)

Space/Reach: 5 ft./5 ft.

Special Attacks: Acidic attack, disease

Special Qualities: Ill-tempered, immunity to acid, improved natural healing, low-light vision, scent

Saves: Fort +5, Ref +5, Will +3

Abilities: Str 10, Dex 17, Con 16, Int 1, Wis 12, Cha 4

Skills: Climb +11, Hide +8, Listen +4, Move Silently +4, Spot +4, Swim +11

Feats: Alertness, Improved Natural Attack (bite)B, Weapon FinesseB

Environment: Any

Organization: Solitary or pack (11–20)

Challenge Rating: 1

Treasure: None

Alignment: Usually neutral evil

Advancement: 2–3 HD (Small); 4–6 HD (Medium)

Level Adjustment: —

This enormous rat is covered with bony armored plates, and caustic saliva drips from its nasty fangs.

Horrid rats resemble dire rats, except they are encased in bony armor and have larger fangs.

Combat

Horrid rat packs attack fearlessly, biting prey within reach with their acid-dripping jaws.

Acidic Attack (Ex): A horrid rat deals an extra 1d6 points of acid damage with a successful bite attack.

Disease (Ex): Filth fever—bite, Fortitude DC 13, incubation period 1d3 days, damage 1d3 Dex and 1d3 Con. The save DC is Constitution-based.

Ill-Tempered (Ex): Handle Animal checks involving a horrid rat take a –4 penalty, since horrid rats are more difficult to control than normal rats or even dire rats.

Improved Natural Healing (Ex): A horrid rat heals naturally at three times the normal rate, recovering 3 hit points with a full night’s rest.

CREATING A HORRID ANIMAL

“Horrid animal” is an inherited template that can be added to any dire animal (referred to hereafter as the base creature).

A horrid animal uses all of the base creature’s statistics and abilities except as noted here.

Armor Class: Bony or chitinous plates cover the horrid animal’s body, giving it an armored appearance and improving its natural armor bonus to AC by +5.

Special Attacks: A horrid animal retains all of the special attacks of the base creature and gains the following special attack.

Acidic Attack (Ex): A horrid animal’s primary attack deals an extra 1d6 points of acid damage per 4 HD of the horrid animal (maximum 5d6). A horrid animal’s secondary attacks do not deal acid damage.

Special Qualities: A horrid animal retains all the special qualities of the base creature and gains the following qualities.

Ill-Tempered (Ex): Handle Animal checks involving a horrid animal take a –4 penalty, since horrid animals are more difficult to control than normal animals or even dire animals.

Immunity to Acid (Ex): A horrid animal has immunity to acid.

Improved Natural Healing (Ex): A horrid animal heals naturally at three times the normal rate, recovering 3 hit points per Hit Die with a full night’s rest.

Abilities: Increase from the base creature as follows: Con +4.

Feats: A horrid animal gains Improved Natural Attack as a bonus feat for each of its natural weapons.

Challenge Rating: As base creature +1. If the base creature has a fractional CR (such as 1/3 or 1/2), the horrid animal has a CR of 1.

Alignment: Always neutral evil.


HORSE, VALENAR RIDING

Large Animal

Hit Dice: 3d8+6 (19 hp)

Initiative: +2

Speed: 80 ft. (16 squares)

Armor Class: 14 (–1 size, +2 Dex, +3 natural), touch 11, ﬂat-footed 12

Base Attack/Grapple: +2/+8

Attack: Hoof –2 melee (1d4+1)

Full Attack: 2 hooves –2 melee (1d4+1)

Space/Reach: 10 ft./5 ft.

Special Qualities: Low-light vision, scent

Saves: Fort +5, Ref +5, Will +3

Abilities: Str 14, Dex 15, Con 15, Int 2, Wis 14, Cha 10

Skills: Jump +24, Listen +4, Spot +4

Feats: Endurance, Run

Environment: Warm plains

Organization: Domesticated or herd (6–30)

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: 4–8 HD (Large)

Level Adjustment: —

This fine horse is majestically tall and deservedly proud. Its lush coat is white on the belly, tan on the back, and dark brown on the sides, almost suggesting the coloration of an antelope.

The fastest horses in Khorvaire, Valenar riding horses are bred by the elves of Valenar.

COMBAT

A Valenar horse not trained for war does not normally use its hooves to attack. Its hoof attack is treated as a secondary attack (–5 penalty on the attack roll) and adds only 1/2 the horse’s Strength bonus to damage.

Carrying Capacity: A light load for a Valenar riding horse is up to 174 pounds; a medium load, 175–348 pounds; and a heavy load, 349–525 pounds. A Valenar riding horse can drag 2,625 pounds.


INSPIRED

Tsucora Quori Spirit/4th-Level Inspired Psion (Telepath) Vessel

Medium Humanoid (Human, Psionic)

Hit Dice: 4d4 (19 hp)

Initiative: +1

Speed: 30 ft. (6 squares)

Armor Class: 11 (+1 Dex), touch 11, ﬂat-footed 10

Base Attack/Grapple: +2/+1

Attack: Masterwork Riedran crysteel dagger +2 melee (1d4–1 or 1d4†/19–20) or light crossbow +3 ranged (1d8/19–20)

Full Attack: Masterwork Riedran crysteel dagger +2 melee (1d4–1 or 1d4†/19–20) or light crossbow +3 ranged (1d8/19–20)

Space/Reach: 5 ft./5 ft.

Special Attacks: Psi-like abilities, psionic powers

Special Qualities: Dual spirit, naturally psionic

Saves: Fort +1, Ref +2, Will +8

Abilities: Str 8, Dex 12, Con 10, Int 17, Wis 18, Cha 21

Skills: Autohypnosis +13, Bluff +20*, Concentration +16 (+20 to gain psionic focus), Diplomacy +20*, Disguise +7* (when imitating a human), Gather Information +8, Intimidate +16*, Knowledge (history) +7, Knowledge (nobility and royalty) +7, Knowledge (the planes) +16, Knowledge (psionics) +16, Move Silently +8, Psicraft +16, Sense Motive +17, Spot +13

Feats: Narrow Mind, Psionic Endowment, Psionic MeditationB, Psionic Body

Environment: Any

Organization: Solitary or pair

Challenge Rating: 5

Treasure: Standard

Alignment: Usually lawful evil

Advancement: By character class

Level Adjustment: —

† An Inspired usually carries a masterwork dagger made of Riedran crysteel. When wielded by a character with a power point reserve of at least 1, a crysteel weapon gains a +1 enhancement bonus on damage rolls.

A tall, slender figure of otherworldly beauty and grace stands before you, her violet eyes sparkling with a fierce inner light. The figure appears at once delicate and imperious, dressed in an elaborate headdress that holds a veritable waterfall of indigo hair, and a robe covered with a twisting pattern of blue and purple paths.

The Inspired are specially bred humans who have willingly surrendered their bodies to nightmarish creatures called quori (described later in this chapter). When a quori spirit possesses a human vessel, it submerges the human spirit and takes complete control of the consciousness. When the human vessel dies or is destroyed, the quori spirit, unharmed, returns to its home plane of Dal Quor until it can inhabit another suitable vessel.

The quori originally had trouble projecting their minds into the Material Plane. Unwilling to permanently join with a human host as the kalashtar did, the quori sought another solution. That solution was to use controlled breeding and psionic manipulation to spawn highly evolved Riedran humans tinged with elf and fiendish blood. These perfect quori vessels possess otherworldly beauty and a penchant for cruelty. Unpossessed hosts, known as empty vessels, train hard for the day they receive their quori spirits. The statistics provided define a typical Inspired, a 4th-level psion (telepath) filled with a tsucora quori spirit. Other vessel and quori types are possible. While quori prefer to fill Inspired vessels, and needed such vessels to originally project to Eberron, they have developed the ability to possess any willing human.

An Inspired vessel is taller than the average human, but lightly built, with large, almond-shaped eyes that vary in color. Common colors are black, viridian, or violet, although the eyes change color with the mood of the individual. All Inspired have pale skin and straight hair that ranges in color from jet black to deep blue or green. By human standards, most Inspired are strikingly handsome or beautiful, and they possess an unnatural charm and a commanding aura that helps them influence others. Most wear their hair long, and they favor ornate clothing and decorations.

All Inspired speak Common, Riedran, and Quor.

For more information on the Inspired, refer to the descriptions of Riedra (page 221) and the Dreaming Dark (page 240).

COMBAT

The Inspired would rather let others fight on their behalf. Schemers and masterminds, they use their psionic powers to manipulate others from the shadows instead of on the field of battle. Even the Inspired who are trained for battle strike with swift precision to minimize the likelihood of an enemy gaining the upper hand.

Psi-Like Abilities: An Inspired with a tsucora quori spirit can use all the following psi-like abilities: 1/day—body adjustment, id insinuation (DC 17), mindlink, psionic charm (DC 15), recall agony (DC 17); 3/day—body equilibrium, far hand, inertial armor, psionic scent. Manifester level 6th. The save DCs are Charisma-based.

Psionic Powers: A 4th-level Inspired psion (telepath) knows nine psionic powers of 1st and 2nd level. The save DCs for the telepath’s psionic powers are Intelligence-based.

Typical Telepath Powers Known (power points 27, save DC 13 + power level): 1st—crystal shard1, defensive precognition1, force screen1, mindlink1, mind thrust1; 2nd—brain lock1, concealing amorpha, read thoughts, swarm of crystals1.

1 This power can be augmented.

Dual Spirit (Ex): The dual spirit of an Inspired grants several benefits, described below.

—Ability Scores: An Inspired adopts the mental ability scores (Intelligence, Wisdom, and Charisma) of the quori spirit, if they are higher than the human vessel’s.

—Combined Skill Ranks: An Inspired combines the skill ranks of its human vessel with those of the possessing quori. All the quori’s skills are considered class skills for the Inspired.

Bereft of its quori spirit, a human vessel has the following skill modifiers: Bluff +11*, Concentration +7, Diplomacy +11*, Disguise +7* (when imitating a human), Gather Information +8, Intimidate +7*, Knowledge (history) +7, Knowledge (nobility and royalty) +7, Knowledge (the planes) +7, Knowledge (psionics) +7, Psicraft +7, Sense Motive +8.

—Dual Mind: An Inspired may reroll any failed save against a mind-affecting spell or ability. If the rerolled save also fails, the Inspired suffers the effects normally.

—Profane Gift: An Inspired has a +4 profane bonus to Charisma.

—Quori Abilities: An Inspired gains full use of all of the quori’s psi-like abilities and spell-like abilities (but not its extraordinary or supernatural abilities).

—Reduced Sleep: An Inspired only needs 4 hours of sleep per day, during which time the quori spirit returns to its body on Dal Quor.

—Resist Exorcism: The quori spirit inhabiting an Inspired is subject to a dismissal spell, an exorcism, or a similar effect. Use the total of the human vessel’s character level and the quori’s Hit Dice for the purpose of determining whether the spirit resists dismissal or exorcism. If the effect is successful, the quori spirit is temporarily driven back to Dal Quor. This effect lasts for 10 minutes per caster level of the character who cast the spell or per-formed the exorcism, after which point the quori spirit can return and possess the human vessel again. If a quori spirit returns to Dal Quor for any reason (to protect its body, for example), its human vessel loses the benefits of the dual spirit and all of the quori’s psi-like and spell-like abilities until the quori spirit returns.

Naturally Psionic (Ex): An Inspired gains 1 extra power point per character level, regardless of whether she chooses a psionic class.

Skills: *An Inspired gains a +2 racial bonus on Bluff, Diplomacy, and Intimidate checks. She also gains a +2 racial bonus on Disguise checks made to impersonate a human.

INSPIRED AS CHARACTERS

The Inspired are not suitable as player characters. Players who want a character with ties to Dal Quor should play a kalashtar — a distinct species created from the merging of quori and humans eighteen hundred years ago.


KARRNATHI SKELETON

Medium Undead

Hit Dice: 3d12 (19 hp)

Initiative: +2

Speed: 20 ft. (4 squares) in breastplate; base 30 ft.

Armor Class: 22 (+2 Dex, +4 natural, +5 masterwork breastplate, +1 for Two-Weapon Defense feat), touch 12, ﬂat-footed 20

Base Attack/Grapple: +1/+3

Attack: Scimitar +3 melee (1d6+2/18–20)

Full Attack: Scimitar -0 melee (1d6+2/18–20) and scimitar -1 melee (1d6+1/18–20)

Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Damage reduction 5/bludgeoning, darkvision 60 ft., immunity to cold, undead traits

Saves: Fort +1, Ref +3, Will +3

Abilities: Str 15, Dex 15, Con —, Int 11, Wis 10, Cha 1

Skills: Climb +3, Jump +3, Listen +6, Search +4, Spot +6

Feats: Two-Weapon Defense, Two- Weapon Fighting

Environment: Any

Organization: Any

Challenge Rating: 3

Treasure: None

Alignment: Always law ful evil

Advancement: —

Level Adjustment: —

A skeleton clad in a fine breastplate and clutching two scimitars strides fearlessly into battle, its eyes gleaming with malice.

A Karrnathi skeleton resembles an ordinary human skeleton wearing a masterwork breastplate. However, it has been imbued with malign intelligence, and its bones have been treated alchemically to make them

more resilient.

Karrnathi skeletons are created from the remains of elite Karrnathi soldiers slain in battle. In the early years of the Last War, they were few in number and fought alongside Karrnath’s living soldiers, but their numbers increased as the war progressed, to the point where entire divisions composed of Karrnathi skeletons and Karrnath zombies could be mobilized.

Karrnathi skeletons speak Common in an airy whisper.

COMBAT

Unlike mindless skeletons, Karrnathi skeletons fight intelligently, using tactics such as flanking, aiding another, and fighting defensively. They fight fearlessly until destroyed.

Karrnathi skeleton archers carry a composite longbow (+2 Str bonus) in addition to their dual scimitars and have the Point Blank Shot feat instead of the Two-Weapon Defense feat (AC 21).


KARRNATHI ZOMBIE

Medium Undead

Hit Dice: 3d12+3 (22 hp)

Initiative: +0

Speed: 20 ft. (4 squares; can’t run) in half-plate; base 30 ft.

Armor Class: 22 (+4 natural, +7 half-plate armor, +1 light shield), touch 10, ﬂat-footed 22

Base Attack/Grapple: +1/+3

Attack: Masterwork longsword +5 melee (1d8+2/19–20)

Full Attack: Masterwork longsword +5 melee (1d8+2/ 19–20)

Space/Reach: 5 ft./5 ft.

Special Attacks: —

Special Qualities: Damage reduction 5/slashing, darkvision 60 ft., undead traits

Saves: Fort +1, Ref +1, Will +3

Abilities: Str 15, Dex 11, Con —, Int 11, Wis 10, Cha 1

Skills: Climb –2, Jump –2, Listen +6, Search +4, Spot +6

Feats: Toughness, Weapon Focus (longsword)

Environment: Any

Organization: Any

Challenge Rating: 3

Treasure: None

Alignment: Always lawful evil

Advancement: —

Level Adjustment: —

A zombie clad in half-plate lumbers toward you, brandishing a longsword. The soldier’s rotting flesh peels back in places to reveal sinew and bone, and its dead-black eye sockets glare menacingly.

A Karrnathi zombie resembles an ordinary human zombie wearing half-plate armor and carrying a light steel shield and masterwork longsword. However, it has been imbued with evil intelligence, and its desiccated ﬂesh has been treated alchemically to make it more resilient. A dreadful stench typically heralds the arrival of one or more of these creatures.

Karrnathi zombies are created from the remains of elite Karrnathi soldiers slain in battle. In the early years of the Last War, they were few in number and fought alongside Karrnath’s living soldiers, but their numbers increased as the war progressed, to the point where the Karrnathi generals could mobilize entire divisions composed of Karrnathi zombies and Karrnathi skeletons.

Karrnathi zombies speak Common in a deep, scratchy, and guttural voice.

COMBAT

Unlike normal zombies, Karrnathi zombies fight intelligently and are not limited to a single action each round. They cannot run, however.

Karrnathi zombie archers have composite longbows (+2 Str bonus) instead of light shields (AC 21) and usually have the Point Blank Shot feat instead of the Weapon Focus (longsword) feat.


LIVING SPELL

One of the devastating catastrophes blamed for the utter destruction of the Mournland is the appearance of living spells. For reasons unknown, in the magical mayhem of the war, spell effects occasionally took on sentience and refused to dissipate. These living spells still haunt the Mournland and other, smaller areas of land blasted by the Last War, apparently subsisting on ambient magical energy. They seem to kill only for pleasure, not out of any need to feed.

A living spell appears much like a normal spell effect, except that — even in the case of an instantaneous spell, such as fireball — the magical energy lingers, writhing and moving with deﬁnite purpose.

SAMPLE LIVING SPELLS

The first example uses a burning hands spell cast by a 1st-level sorcerer as the base spell. The second uses a cloudkill spell cast by a 10th-level sorcerer as the base spell.

Living Burning Hands

Medium Ooze

Hit Dice: 1d10 (5 hp)

Initiative: –1

Speed: 20 ft. (4 squares)

Armor Class: 10 (–1 Dex, +1 deﬂection), touch 10, flat-footed 10

Base Attack/Grapple: +0/+0

Attack: Slam +0 melee (1d4 plus burning hands)

Full Attack: Slam +0 melee (1d4 plus burning hands)

Space/Reach: 5 ft./5 ft.

Special Attacks: Engulf, burn

Special Qualities: Damage reduction 10/magic, ooze traits, spell resistance 11

Saves: Fort +1, Ref +0, Will +0

Abilities: Str 11, Dex 8, Con 11, Int —, Wis 8, Cha 11

Skills: —

Feats: —

Environment: Any

Organization: Solitary

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: 2–6 HD (Medium); 7–12 HD (Large); 13–20 HD (Huge)

Level Adjustment: —

A fluid mass of fire shambles toward you, leaving scorched grass on the ground in its wake.

Combat

A living burning hands is a mindless creature that attacks simply and directly.

Burning Hands (Su): A target struck by a living burning hands takes 1d4 points of fire damage (Reflex DC 11 half). Flammable materials such as cloth, paper, parchment, and thin wood burn if a living burning hands touches them. A character can extinguish burning items as a full-round action. This damage applies when a creature is struck by a slam attack, and in each round it remains engulfed by the living burning hands.

Engulf (Ex): A living burning hands can flow around a Medium or smaller creature as a standard action. It cannot make a slam attack during a round in which it engulfs. The living spell merely has to move over the opponents, affecting as many as it can cover. Opponents can make attacks of opportunity against the living spell, but if they do so they are not entitled to a saving throw. Those who do not attempt attacks of opportunity must succeed on a DC 11 Reflex save or be engulfed; on a success, they are pushed back or aside (opponent’s choice) as the spell moves forward. Engulfed creatures are subject to the full normal effect of the burning hands spell (see above) each round on the living spell’s turn, and are considered to be grappled.

Ooze Traits: An ooze is blind (blindsight 60 ft.) and has immunity to gaze attacks, visual effects, illusions, and other attack forms that rely on sight. It has immunity to mind-affecting spells and abilities, poison, sleep effects, paralysis, polymorph, and stunning. It is not subject to extra damage from critical hits or flanking.

Living Cloudkill

Large Ooze

Hit Dice: 10d10+20 (75 hp)

Initiative: +1

Speed: 40 ft. (8 squares)

Armor Class: 15 (–1 size, +1 Dex, +5 deﬂection), touch 15, ﬂat-footed 14

Base Attack/Grapple: +7/+13

Attack: Slam +8 melee (1d6+3 plus poison)

Full Attack: Slam +8 melee (1d6+3 plus poison)

Space/Reach: 10 ft./5 ft.

Special Attacks: Engulf, poison

Special Qualities: Damage reduction 10/magic, ooze traits, spell resistance 20

Saves: Fort +10, Ref +9, Will +9

Abilities: Str 15, Dex 12, Con 15, Int —, Wis 12, Cha 15

Skills: —

Feats: —

Environment: Any

Organization: Solitary

Challenge Rating: 7

Treasure: None

Alignment: Always neutral

Advancement: 11–12 HD (Large); 13–20 HD (Huge)

Level Adjustment: —

A thick, green fog hangs low on the ground, almost seeming to reach hungrily toward you.

Combat

A living cloudkill engulfs its prey and endeavors to slam it to death.

Cloudkill (Su): A creature hit by a living cloudkill’s slam attack or engulfed by it is poisoned as by the cloudkill spell. A living creature with 3 or fewer HD is automatically killed (no save), a creature with 4 to 6 HD is slain unless it succeeds on a DC 17 Fortitude save (in which case it takes 1d4 points of Constitution damage), and a living creature with 6 or more HD takes 1d4 points of Constitution damage (Fortitude DC 17 half). This damage applies when the creature is struck by a slam attack, or each round it remains engulfed by the living cloudkill.

Engulf (Ex): A living cloudkill can flow around a Large or smaller creature as a standard action. It cannot make a slam attack during a round in which it engulfs. The living spell merely has to move over the opponents, affecting as many as it can cover. Opponents can make attacks of opportunity against the living spell, but if they do so they are not entitled to a saving throw. Those who do not attempt attacks of opportunity must succeed on a DC 17 Reflex save or be engulfed; on a success, they are pushed back or aside (opponent’s choice) as the spell moves forward. Engulfed creatures are subject to the full normal effect of the cloudkill spell (see above) each round on the living spell’s turn, and are considered to be grappled.

Ooze Traits: An ooze is blind (blindsight 60 ft.) and has immunity to gaze attacks, visual effects, illusions, and other attack forms that rely on sight. It has immunity to mind-affecting spells and abilities, poison, sleep effects, paralysis, polymorph, and stunning. It is not subject to extra damage from critical hits or flanking.

CREATING A LIVING SPELL

“Living spell” is an unusual template, in that it is applied to an arcane or divine spell effect (or in some cases, a group of spell effects) and not to a creature. The characteristics of a living spell are determined by the nature of the spell(s), including the caster level of the spells. The template can be applied to any spells that create an area or effect (not targeted spells), but not a spell whose effect is already a creature (such as a summon monster spell).

A living spell composed of more than one spell uses the same caster level for all its spell effects.

Size and Type: A living spell’s size depends on its caster level: 1st–6th, Medium; 7th–12th, Large; 13th or higher, Huge. Its type is ooze.

Hit Dice: A living spell has Hit Dice equal to its caster level. Its Hit Dice are d10s.

Speed: A living spell’s speed depends on the spell’s range: a spell with a range of close has a speed of 20 feet, a spell with a range of medium has a speed of 40 feet, and a spell with a range of long has a speed of 60 feet.

Armor Class: A living spell has a deﬂection bonus to its AC equal to its spell level.

Attack: A living spell gains a slam attack it can use once per round. The slam attack deals damage based on the living spell’s size — Medium 1d4, Large 1d6, or Huge 1d8 — plus 1-1/2 times its Strength bonus. A successful slam attack also affects the target as though it was within the spell effect, with normal saving throws applying.

Special Attacks: A living spell has two special attacks.

Spell Effect (Su): A creature hit by a living spell’s slam attack is subjected to the normal effect of the spell or spells making up the creature.

Engulf (Ex): A living spell can ﬂow around creatures that fit within its space as a standard action. It cannot make a slam attack during a round in which it engulfs. The living spell merely has to move over the opponents, affecting as many as it can cover. Opponents can make attacks of opportunity against the living spell, but if they do so they are not entitled to a saving throw. Those who do not attempt attacks of opportunity must succeed on a Reflex save (DC 10 + living spell’s level + living spell’s Cha modifier) or be engulfed; on a success, they are pushed back or aside (opponent’s choice) as the spell moves forward. Engulfed creatures are subject to the full normal effect of the spell(s) each round on the living spell’s turn, and are considered to be grappled and trapped within its body.

Special Qualities: A living spell has ooze traits, damage reduction 10/magic, and spell resistance equal to 10 + its caster level.

Saves: A living spell has normal saves for a creature of the ooze type (no good saves). It gains a resistance bonus on all saves equal to the spell level of the highest-level spell upon which it is based.

Abilities: A living spell has Strength, Constitution, and Charisma scores equal to 10 + its spell level. Its Dexterity and Wisdom scores are 7 + its spell level. It is mindless, and has no Intelligence score.

Skills and Feats: Living spells, being mindless, have no skills or feats.

Environment: Any. Living spells are found in the Mournland and other areas blasted by magic.

Organization: Solitary.

Challenge Rating: A living spell’s Challenge Rating is equal to the level of the highest-level spell upon which it is based, plus one-half its caster level, rounded down (minimum CR 1). If the living spell is based on multiple spells, increase the CR by one-half the sum of the additional spells (minimum increase +1 CR).

Treasure: None.

Alignment: A living spell retains the alignment descriptors of the base spell. Otherwise, a living spell is neutral. For example, a living unholy blight would be neutral evil, since the unholy blight spell has the evil descriptor.

Advancement: None.

Level Adjustment: —.


MAGEBRED ANIMAL

The widespread use of magic on Eberron has led to the development of magical enhancements to animal breeding, particularly within House Vadalis. Some experiments in that direction have created new creatures that are actually magical beasts, with unusual intelligence and supernatural or spell-like abilities. In general, however, the aim of these breeding programs is simply to create better animals — ones that are more suited for use in the work of daily life. These magically enhanced animals are called magebred.

A magebred animal looks essentially like a fine specimen of its kind. Sometimes one may display unusual coloration, including colors rarely found in nature. Its appearance is always slightly exaggerated, emphasizing the feature for which it was bred: A horse magebred for pulling loads has exceptionally large shoulder muscles, for example, while a dog magebred for tracking has a particularly long nose.

SAMPLE MAGEBRED ANIMAL

This example uses a heavy horse as the base creature and illustrates an animal magebred for versatility and speed.

Magebred Heavy Horse

Large Animal

Hit Dice: 3d8+9 (22 hp)

Initiative: +2

Speed: 60 ft. (12 squares)

Armor Class: 15 (–1 size, +1 Dex, +5 natural), touch 10, ﬂat-footed 14

Base Attack/Grapple: +2/+9

Attack: Hoof –1 melee (1d6+2)

Full Attack: 2 hooves –1 melee (1d6+2)

Space/Reach: 10 ft./5 ft.

Special Attacks: —

Special Qualities: Excellent learner, low-light vision, scent, swift breed

Saves: Fort +6, Ref +5, Will +2

Abilities: Str 20, Dex 15, Con 17, Int 2, Wis 12, Cha 6

Skills: Listen +6, Spot +6

Feats: Alertness, EnduranceB, Run

Environment: Temperate plains

Organization: Solitary

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: None Level

Adjustment: —

This heavy horse has notably long, sturdy legs.

CREATING A MAGEBRED ANIMAL

“Magebred animal” is an inherited template that can be applied to any living animal (referred to hereafter as the base creature).

A magebred animal uses all the base creature’s statistics and special abilities except as noted here.

Armor Class: The base creature’s natural armor bonus increases by +2.

Special Qualities: A magebred animal is easier to train and handle than a normal animal.

Excellent Learner: A magebred animal can learn a maximum of eight tricks, and the DC for all Handle Animal checks involving a magebred animal is reduced by 2. In addition, the time required to train a magebred animal for a purpose is reduced by 1 week (to a minimum of 1 week).

A magebred animal also gains one of the following additional special qualities.

Swift Breed: One of the creature’s modes of movement increases its speed by 10 feet.

Thick-Skinned Breed: The creature’s natural armor bonus to AC improves by an additional 2.

Tracking Breed: The creature gains a +4 bonus on Survival checks made to follow tracks.

Abilities: One of the base creature’s physical ability scores (Strength, Dexterity, or Constitution) increases by 4.The other two physical ability scores increase by 2. A magebred animal always has an Intelligence score of 2.

Feats: A magebred animal gains one of the following feats as a bonus feat: Alertness, Athletic, Endurance, Improved Natural Attack, or Multiattack.


QUORI

The plane of Dal Quor is home to a host of creatures called the quori — living embodiments of dream and nightmare. Quori are the masters of the Dreaming Dark and survive on the Material Plane by inhabiting specially prepared human vessels, called the Inspired. The tsucora quori (presented below) is one of the more common kinds of quori; additional kinds may appear in future Eberron products.

Quori Subtype: Quori is a subtype of the outsider type. It refers to a native of the plane of Dal Quor.

Traits: A quori possesses the following traits (unless otherwise noted in a creature’s entry).

—Energy Resistance (Ex): A quori gains resistance to acid 10, cold 10, and ﬁre 10.

—Greater Teleport (Su): On the plane of Dal Quor, a quori can use greater teleport at will, as the spell (caster level 14th), except that the quori can only transport itself and up to 50 pounds of objects. This ability does not function on other planes.

—Immunities (Ex): Quori have immunity to fear, charm, and sleep effects.

—Power Resistance (Ex): A quori gains power resistance equal to 11 + its Hit Dice.

—See in Darkness (Su): A quori can see perfectly in darkness of any kind, even that created by a deeper darkness spell.

—Telepathy (Su): A quori can communicate telepathically with any other creature within 100 feet that has a language.

Quori Special Abilities: Quori that meet certain prerequisites gain the following additional special abilities.

—Invade Dreams (Su): Once per day, a quori with at least 9 Hit Dice residing on the plane of Dal Quor can send a dream or nightmare (as the spell) to a speciﬁed creature on another plane. When appearing in a dream, a quori can assume an alternate form, as if using alter self. The caster level for this ability equals the quori’s Hit Dice, and the save DC for the nightmare version of this ability is Charisma-based.

—Possession (Su): Through dreams and nightmares, the quori prepared specially bred hosts to serve as vessels for them on the Material Plane. Until recently, that was the only way the quori could have a physical presence on Eberron. The great monoliths built throughout Riedra have strengthened the connection to Dal Quor, and today a quori can possess any willing human.

A quori with at least 4 Hit Dice and a Charisma of 13 can shuck its physical form on Dal Quor and take on an ethereal spirit form. Its spirit can then possess a suitable and willing human host (referred to hereafter as a human vessel). While the creature is in ethereal form, the quori’s corporeal body lies senseless on Dal Quor in a state of suspended animation. The body does not require air or food, but direct damage or exposure to an extreme environment harms it normally. The quori can roam ethereally as long as it wants, but the ethereal quori dies if its body is destroyed. It instantly returns to its body if dispel magic (or a similar effect) is successfully cast on the quori’s body.

A quori spirit can attempt to possess a human vessel as a standard action. First, it must be adjacent to the desired human vessel. Second, the human vessel must have a Charisma score equal to or greater than the quori’s Charisma score. Third, the human vessel must have the same alignment as the quori. Last, the human vessel must be willing to accept the quori spirit and cannot be warded by a protection from evil spell or similar effect.

A possessing quori spirit has immediate access to all the human vessel’s thoughts and memories, and takes full control of the body.

Physical harm to the human vessel does not harm the quori. Killing the human vessel forces the quori’s spirit back onto the Ethereal Plane, where it can attempt a new possession. Not even ethereal creatures can harm a possessing quori.

A quori spirit possessing a human vessel grants the receptacle a +4 profane bonus to Charisma. The human vessel loses this profane bonus if the quori spirit is banished or otherwise expelled (by a dismissal spell, for example).

If a human vessel’s Charisma score ever drops below 13, the possessing quori spirit is no longer able to inhabit the human vessel and is immediately expelled and thrust into an adjacent square.

A quori spirit retains its psi-like abilities and spell-like abilities while possessing a human vessel. However, it cannot use any of its extraordinary or supernatural abilities. The quori spirit combines its skill ranks with those of its human vessel and either retains its mental ability scores or adopts the mental ability scores of the human vessel, whichever are higher.

TSUCORA QUORI

Medium Outsider (Evil, Extraplanar, Lawful, Psionic, Quori)

Hit Dice: 6d8+24 (55 hp)

Initiative: +2

Speed: 50 ft. (10 squares)

Armor Class: 18 (+2 Dex, +6 natural), touch 12, flat-footed 16

Base Attack/Grapple: +6/+9

Attack: Pincer +9 melee (1d8+3)

Full Attack: 2 pincers +9 melee (1d8+3) and 4 claws +7 melee (1d3+1) and sting +7 melee touch (1d4+1 plus terrifying sting)

Space/Reach: 5 ft./5 ft.

Special Attacks: Possession, psi-like abilities, terrifying sting

SpecialQualities: Damage reduction 5/good, greater teleport, immunities, outsider traits, power resistance 17, resistance to acid 10, cold 10, and ﬁre 10, see in darkness, telepathy

Saves: Fort +9, Ref +9, Will +9

Abilities: Str 17, Dex 15, Con 18, Int 17, Wis 18, Cha 17

Skills: Autohypnosis +15, Bluff +12, Concentration +13, Diplomacy +16, Intimidate +14, Knowledge (psionics) +14, Knowledge (the planes) +12, Move Silently +11, Psicraft +14, Search +8*, Sense Motive +13, Spot +17*, Survival +4 (+6 on other planes)

Feats: Ability Focus (terrifying sting), Lightning Reflexes, Multiattack

Environment: Dal Quor

Organization: Solitary, pair, or team (3–5)

Challenge Rating: 7

Treasure: Standard

Alignment: Usually lawful evil

Advancement: 7–9 HD (Medium); 10–18 HD (Large)

Level Adjustment: —

A nightmarish creature slithers toward you. Its headless torso is covered with eyes and twitching limbs. Two massive arms sprout from the top of the torso, ending in powerful pincers. The creature is covered with plates of black chitin, and its serpentine tail sports a vicious stinger.

Tsucoras are among the weakest and most numerous quori of Dal Quor. When they are not serving in the great cities of their nightmare realm, they hunt the dreaming spirits of mortals. Most tsucoras are cruel and calculating; they enjoy having power over others and concoct elaborate schemes to advance their own positions and discredit their rivals.

A tsucora stands about 5 feet tall, although its long, serpentine body makes it seem larger.

Tsucoras speak Common, Riedran, and Quori.

Combat

Tsucoras prefer to fight from a position of power. If caught by surprise, a tsucora may ﬂee a battle it could easily win, returning after analyzing the situation and devising a plan of attack. A tsucora uses its mental powers to sow chaos and confusion, but its goal is always to get close enough to use its deadly tail sting, which takes advantage of the primal fears of a victim.

A tsucora’s natural weapons are considered evil-aligned and lawful-aligned for the purpose of overcoming damage reduction.

Psi-Like Abilities: 1/day—body adjustment, id insinuation (DC 15), mindlink, psionic charm (DC 14), recall agony (DC 15); 3/day—body equilibrium, far hand, inertial armor, psionic scent. Manifester level 6th. The save DCs are Charisma-based.

Terrifying Sting (Su): A tsucora quori’s stinger conjures up the worst fears of any creature it strikes. The effects of the stinger are identical to a phantasmal killer spell. On a successful sting attack, the victim must make a DC 18 Will save. If the Will save succeeds, the victim overcomes her fear and suffers no additional effect. If the Will save fails, the victim must succeed on a DC 18 Fortitude save or die of fright. Even if the Fortitude save succeeds, the victim still takes 3d6 points of damage. This is a mind-affecting fear effect. The saving throw DC is Charisma-based and includes the +2 bonus for the tsucora’s Ability Focus feat.

When it slays a victim with this attack, a tsucora immediately heals 3d6 points of damage as it draws energy from the terror of its slain opponent.

Outsider Traits: A tsucora quori is not affected by raise dead, reincarnate, or resurrection spells or abilities (though a limited wish, wish, miracle, or true resurrection spell can restore life).

Skills: *A tsucora has dozens of eyes scattered around its body, and very little escapes its notice. A tsucora gains a +4 racial bonus on Search and Spot checks.

When a tsucora quori possesses a human host, it combines its skill ranks with those of the host (see Inspired, page 290). A typical tsucora quori has 9 ranks in each of the following skills: Autohypnosis, Bluff, Concentration, Diplomacy, Intimidate, Knowledge (the planes), Knowledge (psionics), Move Silently, Psicraft, Sense Motive, and Spot.


RAKSHASA, ZAKYA

Medium Outsider (Native)

Hit Dice: 7d8+35 (66 hp)

Initiative: +2

Speed: 40 ft. (8 squares); base speed 50 ft.

Armor Class: 27 (+2 Dex, +9 natural, +4 scale mail, +2 heavy steel shield), touch 12, ﬂat-footed 25

Base Attack/Grapple: +7/+12

Attack: +1 bastard sword +14 melee (1d10+8/19–20) or claw +12 melee (1d4+5)

Full Attack: +1 bastard sword +14/+9 melee (1d10+8/19–20) and bite +7 melee (1d6+2); or claw +12 melee (1d4+5) and bite +7 melee (1d6+2)

Space/Reach: 5 ft./5 ft.

Special Attacks: Detect thoughts, spell-like abilities

Special Qualities: Change shape, damage reduction 15/good and piercing, darkvision 60 ft., outsider traits, spell resistance 22

Saves: Fort +10, Ref +7, Will +6

Abilities: Str 20, Dex 14, Con 20, Int 13, Wis 13, Cha 11

Skills: Bluff +14, Climb +9, Concentration +15, Diplomacy +4, Disguise +14, Intimidate +12, Jump +13, Listen +11, Sense Motive +11, Spot +11

Feats: Blind-Fight, CleaveB, Combat ReflexesB, Exotic Weapon Proﬁciency (bastard sword), Power AttackB, Weapon Focus (bastard sword), Weapon Specialization (bastard sword)B

Environment: Warm marshes

Organization: Solitary, band (2–5 plus 1 rakshasa), company (20–50 plus 2–8 rakshasas)

Challenge Rating: 8

Treasure: Standard

Alignment: Always lawful evil

Advancement: By character class

Level Adjustment: +7

This being resembles a humanoid tiger clad in scale mail, carrying a large sword and a heavy shield. Its form seems human except for a tiger head and a luxurious coat of fur visible through gaps in its mail.

The rakshasa described in the Monster Manual is but one variety of a ﬁendish race that dominated Eberron for hundreds of thousands of years in ancient times. Spawned from the blood of Khyber, the Dragon Below, the rakshasa race includes not only the sorcerers of the Monster Manual and the nearly divine rajahs imprisoned by the couatls at the end of the Age of Demons, but also a race of warriors, the zakyas.

A zakya can twist its backwards hands, enabling it to wield weapons normally. Like other rakshasas, a zakya is about the same height and weight as a human.

Zakyas speak Common, Infernal, and Undercommon.

COMBAT

Unlike other rakshasas, zakyas enjoy combat and plunge into melee with relish. They are accomplished fighters and masters of their chosen weapons. They supplement their martial skill with limited spell-like abilities useful for weakening their enemies.

Detect Thoughts (Su): A zakya can continuously use detect thoughts, as the spell from an 18th-level caster (save DC 12). It can suppress or resume this ability as a free action. The save DC is Charisma-based.

Spell-Like Abilities: 3/day—chill touch (DC 11), true strike, vampiric touch (DC 13). Caster level 7th; save DC 10 + spell level. The save DCs are Charisma-based.

Change Shape (Su): A zakya can assume any humanoid form or revert to its own form as a standard action. In humanoid form, the zakya loses its claw and bite attacks. A zakya remains in one form until it chooses to assume a new one. A change in form cannot be dispelled, but a zakya reverts to its natural form when killed. A true seeing spell reveals its natural form.

Outsider Traits (Native): A zakya can be raised, reincarnated, or resurrected.

Skills: A zakya receives a +4 racial bonus on Bluff and Disguise checks. *When using change shape, it gains an additional +10 circumstance bonus on Disguise checks. If reading an opponent’s mind, its circumstance bonus on Bluff and Disguise checks increases by a further +4.

Feats: A zakya receives bonus feats, and meets feat prerequisites, as though it were a 7th-level fighter.


SYMBIONT

Symbionts are complete creatures, generally capable of surviving apart from a host creature for at least some length of time. They are generally Tiny or smaller, and physically very weak on their own. They survive by joining with a host creature, usually granting the host certain benefits in exchange for the protection afforded by a larger body. This symbiotic relationship usually benefits both parties (though in some cases the symbiont might better be described as a parasite).

A symbiont occupies part of the host creature’s body — sometimes, but not always, limiting the number of magic items the host can use in the same way as a magic item does. Like intelligent magic items, symbionts have Ego scores, which reﬂect their strength of will and drive for power. Symbionts with high Ego scores, like magic items of similar sort, can sometimes take control of their host creatures.

The Ego score of a symbiont is determined in the same way as that of an intelligent magic item, and listed with each symbiont’s entry in the Abilities line. Add the symbiont’s Intelligence, Wisdom, and Charisma bonuses (if any) to determine its base Ego score. Add 1 for each special quality and 2 for each special attack. Add 4 if the symbiont is an outsider. For example, a living breastplate has a base Ego score of 4 (2 from its 15 Wisdom and 2 from its 14 Charisma), plus 1 for its damage reduction special quality, 1 for its enhance Constitution special quality, 1 for its light fortification special quality, 1 for its ability to stabilizehost, and 1 for its telepathic ability, for a total Ego of 9. Evil and orderly, it pairs perfectly with the typical daelkyr.

If the host creature does not share the symbiont’s alignment and goals, a conflict results between the symbiont and the host creature. Similarly, a symbiont with an Ego score of 20 or higher always considers itself superior to its host, and a personality conflict results if the host does not always agree with the symbiont.

When a personality conflict occurs, the host must make a Will saving throw (DC = symbiont’s Ego score). If the host creature succeeds, it is dominant. If the host fails, the symbiont is dominant. Dominance lasts for one day or until a critical situation occurs(suchas a major battle, a serious threat to either the symbiont or the host, and so on — DM’s discretion). Should a symbiont gain dominance, it directly controls the host creature’s actions until the host regains dominance. For more information on ego conflicts, see Items against Characters on page 271 of the Dungeon Master’s Guide.

Symbiont Traits: When joined with a host, a symbiont gains a number of benefits. It acts on its host’s turn each round, regardless of its own initiative modifier. It is not ﬂat-footed unless its host is, and it is aware of any danger its host is aware of.

If a symbiont is grafted onto a visible part of the host creature’s body, opponents can attack the symbiont itself instead of its host creature. This works the same way as attacking an object: The symbiont gains the benefit of the host’s Dexterity modifier to AC instead of its own, and gains any deﬂection bonus to AC the host has as well. Its own size modifier and natural armor bonus, if any, apply. Attacking a symbiont instead of its host provokes an attack of opportunity from the host.

A symbiont never takes damage from attacks directed at the host. Like a worn magic item, a symbiont is usually unaffected by spells that damage the host, but if the host rolls a 1 on its saving throw, the symbiont is one of the “items” that can be affected by the spell (see Items Surviving after a Saving Throw, page 177 of the Player’s Handbook). A symbiont uses its host’s base saving throw bonuses if they are better than its own.

Share Spells (Su): Any spell the host creature casts on itself automatically also affects the symbiont. Additionally, the host can cast a spell with a target of “You” on its symbiont instead of on itself. Likewise, a symbiont can choose to have any spell or spell-like ability it uses on itself also affect the host creature, and can cast a spell with a target of “You” on its host instead of on itself. The host and symbiont can share spells even if the spells normally do not affect creatures of the host’s or symbiont’s type. Spells targeted on the host by another spellcaster do not affect the symbiont, and vice versa.

LIVING BREASTPLATE

Tiny Aberration (Symbiont)

Hit Dice: 2d8+2 (11 hp)

Initiative: –5

Speed: 1 ft.

Armor Class: 15 (+2 size, –5 Dex, +8 natural), touch 7, ﬂat-footed 15

Base Attack/Grapple: +1/–10

Attack: —

Full Attack: —

Space/Reach: 2-1/2 ft./0 ft.

Special Attacks: —

Special Qualities: Damage reduction 10/byeshk, enhance Constitution, light fortification, stabilize host, symbiont traits, telepathy

Saves: Fort +3, Ref –5, Will +5

Abilities: Str 4, Dex 1, Con 12, Int 10, Wis 15, Cha 14, Ego 9

Skills: Hide +3, Listen +7, Spot +7

Feats: Great Fortitude

Environment: Underground

Organization: Solitary

Challenge Rating: 1 (singly) or host +1 (when worn)

Treasure: None

Alignment: Usually lawful evil

Advancement: None

Level Adjustment: —

This hideous breastplate is formed from plates of hard black chitin. Beneath the plates, veins pulse and red sinews glisten wetly.

The traditional armor of the daelkyr, living breastplates are occasionally found in the Cults of the Dragon Below, where they are considered holy relics.

A living breastplate understands Undercommon but does not speak any language.

Combat

A living breastplate can only attach itself to a willing host; the would-be bearer must actually don the armor (as a full-round action), at which point its tendrils dig into the flesh to bond with the body of the host. Attaching or removing a living breastplate deals 1 point of Strength damage.

A living breastplate is treated as medium armor and provides a +8 armor bonus to AC. Supple and flexible, the breastplate has an armor check penalty of –2 and an arcane spell failure chance of 15%. The wearer has a maximum Dexterity bonus of +5. Most living breastplates are designed for Medium creatures, although a daelkyr could specifically choose to create one for a smaller or larger creature.

Damage Reduction (Ex): A living breastplate has damage reduction 10/byeshk and imparts this benefit upon its host.

Enhance Constitution (Su): A living breastplate provides its owner with a +4 enhancement bonus to Constitution for as long as it is worn.

Light Fortification (Ex): A living breastplate has light fortification (25% chance to negate any critical hit or sneak attack) and imparts this ability to its host.

Stabilize Host (Su): A living breastplate can stabilize a host that has dropped to negative hit points. This is a free action that deals 1 point of Strength damage to the host. The armor can do this without prompting from the host, and will generally do so whenever the situation arises.

Symbiont Traits: See page 299.

Telepathy (Su): A living breastplate can communicate telepathically with its host, if its host has a language.

TENTACLE WHIP

Tiny Aberration (Symbiont)

Hit Dice: 2d8+2 (11 hp)

Initiative: +3

Speed: 10 ft. (2 squares)

Armor Class: 18 (+2 size, +3 Dex, +3 natural), touch 15, ﬂat-footed 15

Base Attack/Grapple: +1/–8

Attack: Sting +6 melee (1d4–1 plus poison)

Full Attack: Sting +6 melee (1d4–1 plus poison)

Space/Reach: 2-1/2 ft./15 ft.

Special Attacks: Channel touch, improved attack, poison

Special Qualities: Blindsight 60 ft., symbiont traits, telepathy

Saves: Fort +1, Ref +3, Will +2

Abilities: Str 8, Dex 16, Con 12, Int 6, Wis 8, Cha 10, Ego 5

Skills: Climb +2, Hide +11, Move Silently +5

Feats: Improved DisarmB, Improved TripB, Weapon Finesse

Environment: Underground

Organization: Solitary

Challenge Rating: 1 or host +1

Treasure: None

Alignment: Usually lawful evil

Advancement: None

Level Adjustment: —

This long, whiplike strand of tough muscle bears a sharp stinger.

Another creation of the daelkyr, the tentacle whip is a serpentine weapon designed to channel the corrupting touch of its master to a distant foe.

A tentacle whip does not speak any language, but it understands Undercommon.

Combat

A tentacle whip can only attach itself to a willing, unconscious, or helpless host. The whip embeds its tendrils into its host’s forearm, dealing 1 point of Dexterity damage as it draws sustenance from the host’s system. Every night (or every time it is removed or reattached), it deals 1 additional point of Dexterity damage. Since a character heals 1 point of ability damage each day, under normal circumstances this damage does not accumulate. The host cannot use a weapon or shield in the hand holding the whip, although he can make an unarmed strike using that hand. Because the weapon is attached to the arm of the host, it cannot be the target of a disarm attempt.

A tentacle whip has a reach of 15 feet and can attack adjacent foes without penalty. A tentacle whip deals lethal damage and injects poison into the target’s bloodstream with a successful hit.

A tentacle whip can make a single attack per round using its own attack bonus and statistics. Alternatively, the host can use the whip as a weapon. In this case the user’s attack bonus and Strength are used; the whip has a number of additional benefits, described below.

While it has no enhancement bonus, a tentacle whip (whether used as a weapon or left to attack independently) is considered a magic weapon for purposes of overcoming damage reduction.

Channel Touch (Ex): A tentacle whip can be used to deliver a touch attack — either a natural power of the bearer or a held magical charge.

Improved Attack (Ex): A tentacle whip is bound to the nervous system of its host; when it is used as a weapon, it can guide the hand of its wielder and provides the following additional benefits.

—The wielder takes no penalty for using the tentacle whip in an off hand (although he does take all other relevant penalties if attacking with two weapons).

—The wielder gains a +1 bonus on all attack rolls made using the whip.

—The wielder gains a +4 bonus on an opposed attack roll made to disarm an opponent and a +4 bonus on a Strength check made to trip an opponent. The wielder does not provoke attacks of opportunity when attempting to trip or disarm, and he cannot be tripped or disarmed if he fails his attempt.

Poison (Su): Stinger—injury, Fortitude DC 12, initial and secondary damage 1d4 Dex. The save is Constitution-based.

Symbiont Traits: See page 299.

Telepathy (Su): A tentacle whip can communicate telepathically with its host, if its host has a language.

TONGUEWORM

Tiny Aberration (Symbiont)

Hit Dice: 1d8 (4 hp)

Initiative: +3

Speed: 15 ft. (3 squares)

Armor Class: 17 (+2 size, +4 Dex, +1 natural), touch 16, ﬂat-footed 13

Base Attack/Grapple: +0/–10

Attack: Sting +6 melee (1d3–2 plus poison)

Full Attack: Sting +6 melee (1d3–2 plus poison)

Space/Reach: 2-1/2 ft./5 ft.

Special Attacks: Poison

Special Qualities: Blindsight 60 ft., immunity to poison, symbiont traits, telepathy

Saves: Fort +0, Ref +4, Will +1

Abilities: Str 6, Dex 18, Con 11, Int 5, Wis 8, Cha 10, Ego 2

Skills: Hide +14, Move Silently +6

Feats: Weapon Finesse

Environment: Underground

Organization: Solitary

Challenge Rating: 1 or host +1

Treasure: None

Alignment: Usually lawful evil

Advancement: None

Level Adjustment: —

At first glance, this creature appears to be a tiny pink cobra. Closer inspection reveals a body formed of strands of raw muscle, and its “hood” has the size and shape of a human tongue. This “tongue” is tipped with a wicked barb.

The daelkyr create tongueworms for their servants. They are most commonly attached to beholders, dolgaunts, and mind flayers.

A tongueworm does not speak any language, but it understands Undercommon.

Combat

A tongueworm can attach itself only to a willing or helpless host (as a full-round action). In general, a creature seeks out a tongueworm to gain its benefits, or encounters a tongueworm and voluntarily attaches it to its own tongue. The tongueworm lies ﬂat over the host’s tongue and tucks its poison barb under its own body when not deployed. It extends its whiplike tail down the host’s throat and into the host’s stomach.

Attaching or removing a tongueworm deals 1d3 points of Constitution damage.

A creature with a tongueworm gains a natural sting attack. This sting attack replaces the creature’s bite attack, if it has one. With a successful hit, the tongueworm injects a paralytic poison (see below). An attached tongueworm has a 5-foot reach and can be used to make grapple attempts and disarm attempts. A tongueworm is treated as an evil-aligned weapon for the purpose of overcoming damage reduction.

Poison (Su): Tongue barb—injury, Fortitude DC 10, initial and secondary damage paralysis (1d10 rounds). The save DC is Constitution-based.

Immunity to Poison (Su): A tongueworm has immunity to poison and grants its host immunity to poison for as long as it remains attached.

Symbiont Traits: See page 299.

Telepathy (Su): A tongueworm can communicate telepathically with its host, if its host has a language.


UNDYING COUNCILOR

Medium Deathless

Hit Dice: 12d12 (96 hp)

Initiative: +1

Speed: 30 ft. (6 squares)

Armor Class: 26 (+1 Dex, +10 natural, +5 insight), touch 16, ﬂat-footed 25

Base Attack/Grapple: +6/+14

Attack: Slam +14 melee (1d8+12 plus cleansing)

Full Attack: Slam +14 melee (1d8+12 plus cleansing)

Space/Reach: 5 ft./5 ft.

Special Attacks: Cleansing, spell-like abilities

Special Qualities: Damage reduction 10/targath, deathless traits, spell resistance 21

Saves: Fort +4, Ref +5, Will +13

Abilities: Str 26, Dex 12, Con —, Int 19, Wis 21, Cha 17

Skills: Concentration +18, Knowledge (arcana) +19, Knowledge (history) +19, Knowledge (nobility and royalty) +19, Listen +20, Search +19, Spellcraft +21, Spot +20, Survival +5 (+7 following tracks)

Feats: Blind-Fight, Combat Casting, Combat Expertise, Improved Disarm, Power Attack

Environment: Underground

Organization: Solitary, pair, or court (3–12)

Challenge Rating: 9

Treasure: Double standard

Alignment: Usually neutral good

Advancement: 13–24 HD (Medium)

Level Adjustment: —

This elf is draped in finery and jewels, and it wears an elaborate headdress with a skull motif. Its leathery skin stretches tight over its face, and its eyes are nearly colorless.

Undying councilors make up the bulk of the elven Undying Court, a sort of council of elders who advise and assist the elf nation of Aerenal, all of whom happen to be long dead.

Similar in some ways to undead mummies, undying councilors are the well-preserved corpses of ancient elves, still animated by their benevolent spirits. They spend much time in a sleeplike state in which their spirits wander the planes (via astralprojection), but return to full wakefulness when needed or threatened.

COMBAT

Undying councilors possess unnatural strength and useful spell-like abilities for defending their resting places from intruders. They prefer to parlay rather than fight, but attack would-be tomb robbers without hesitation or mercy.

Cleansing (Su): Evil creatures hit by an undying councilor’s slam attack must make a DC 19 Fortitude save or contract an afﬂiction called cleansing. This is a curse and not a disease, so it affects creatures normally immune to disease, but nonevil creatures are unaffected by it. In all other ways, the afﬂiction functions as a disease: incubation period 1 minute; damage 1d6 Dex and 1d6 Cha.

The save DC is Charisma-based.

The ability damage continues daily until the victim is cured. To eliminate the cleansing, the curse must first be broken with break enchantment or remove curse (caster level check DC 20), after which remove disease ends the progress of the curse.

Spell-Like Abilities: At will—astral projection (self only), dispel evil (DC 20), greater command (DC 20), mark of justice, righteous might, scrying (DC 20); 3/day— dispel magic, heal (DC 21), holy smite (DC 19); 1/day—blade barrier (DC 21). Caster level 12th; save DC 15 + spell level. The save DCs are Wisdom-based.

Deathless Traits: See page 275.


UNDYING SOLDIER

Medium Deathless

Hit Dice: 4d12 (26 hp)

Initiative: +0

Speed: 20 ft. in breastplate (4 squares), base 30 ft.

Armor Class: 17 (+5 masterwork breastplate, +2 masterwork heavy steel shield), touch 10, ﬂat-footed 17

Base Attack/Grapple: +2/+4

Attack: Masterwork shortspear +5 melee (1d6+2) or masterwork shortspear +3 ranged (1d6+2)

Full Attack: Masterwork shortspear +5 melee (1d6+2) or masterwork shortspear +3 ranged (1d6+2)

Space/Reach: 5 ft./5 ft.

Special Attacks: Smite evil

Special Qualities: Damage reduction 5/targath, deathless traits

Saves: Fort +1, Ref +1, Will +5

Abilities: Str 14, Dex 10, Con —, Int 11, Wis 13, Cha 13

Skills: Climb +5, Jump –1, Listen +8, Spot +8

Feats: Blind-FightB, Cleave, Power Attack

Environment: Underground

Organization: Solitary, squad (2–12), or regiment (15–150)

Challenge Rating: 2

Treasure: Gear only

Alignment: Usually neutral good

Advancement: 5–12 HD (Medium)

An undead elf armed for war stands before you. It wears a fine breastplate and helm, and it carries a shortspear and heavy shield. It must be something other than a zombie, for it has a definite spark of

intelligence in its eyes.

Undying soldiers make up the army of Aerenal’s City of the Dead. They superficially resemble zombies, though they are reasonably well preserved and move at a normal speed. The elves’ respect for the dead shines forth in the quality of arms and armor undying soldiers carry. Living warriors might wear ordinary studded leather, but undying soldiers always wear masterwork medium armor or better, and their

weaponry is masterwork as well.

COMBAT

Undying soldiers are skilled and intelligent warriors, which can prove quite surprising to opponents expecting to fight shambling, mindless zombies. They are equally capable of fighting in tight formation or skirmishing in loose bands, but always coordinate their attacks and make good use of positioning on the battlefield.

Smite Evil (Su): Once per day, an undying soldier can use a normal melee attack to smite evil. It gains a +1 bonus on its attack roll and deals an extra 4 points of damage against an evil creature. If the soldier accidentally smites a creature that is not evil, the smite has no effect but is still used up for the day.

Deathless Traits: See page 275.


WARFORGED TITAN

Huge Construct

Hit Dice: 12d10+40 (106 hp)

Initiative: –1

Speed: 50 ft. (10 squares)

Armor Class: 25 (–2 size, –1 Dex, +18 armor), touch 7, ﬂat-footed 25

Base Attack/Grapple: +9/+26

Attack: Axe +16 melee (2d8+9/×3) or maul +16 melee (2d8+9/×3)

Full Attack: Axe +16 melee (2d8+9/×3) and maul +11 melee (2d8+9/×3)

Space/Reach: 15 ft./15 ft.

Special Attacks: Powerful charge +3d6, trample 2d6+13

Special Qualities: Construct traits, damage reduction 10/ adamantine, darkvision 60 ft., low-light vision, resistance to acid 10, cold 10, electricity 10, ﬁre 10, and sonic 10

Saves: Fort +4, Ref +3, Will +4

Abilities: Str 28, Dex 8, Con —, Int 3, Wis 11, Cha 1

Skills: Jump +32

Feats: Awesome Blow, Cleave, Improved Bull Rush, Power Attack, Powerful Charge

Environment: Any

Organization: Solitary

Challenge Rating: 8

Treasure: None

Alignment: Usually lawful neutral

Advancement: 13–24 HD (Huge); 25–48 HD (Gargantuan)

Level Adjustment: —

A huge golem forged of composite materials swings a massive axe and maul as it shambles forward.

Among the first warforged created during theLast War, titans are a small step forward from massive, mindless war golems. Warforged titans are not true living constructs like other warforged; they are barely sentient, with just enough intelligence to follow changing commands in the heat of battle.

COMBAT

Warforged titans are slow and stupid, but their awesome strength and sheer size makes them fearsome in battle.

Powerful Charge (Ex): Thanks to its Powerful Charge feat, a Huge warforged titan deals an extra 3d6 points of damage when it charges. A Gargantuan titan deals an extra 4d6 points of damage when it charges.

Trample (Ex): Reflex half DC 25. The save DC is Strength-based.

Construct Traits: A warforged titan has immunity to poison, sleep effects, paralysis, stunning, disease, death effects, necromancy effects, mind-affecting spells and abilities (charms, compulsions, phantasms, patterns, and morale effects), and any effect that requires a Fortitude save unless it also works on objects or is harmless. It is not subject to extra damage from critical hits, nonlethal damage, ability damage, ability drain, fatigue, exhaustion, or energy drain. It cannot heal damage, but it can be repaired.


ICONIC MONSTERS

Some iconic D&D monsters have a special place in Eberron. Some are especially common in Khorvaire, while others have a slightly different role — or different abilities — on Eberron than on most worlds. This section looks at these iconic monsters.


BEHOLDERS

Most of the aberrations of Eberron are the creations of the daelkyr, the sinister lords of Xoriat. The beholders are no exception. These horrors were the living artillery of the daelkyr armies, shattering hobgoblin armies with the power of their deadly eyes. When the Gatekeepers altered the orbits of the planes, most of the beholders were driven into Khyber with their creators.

Today, the beholders are solitary, egocentric creatures that have not advanced a culture of their own. Some have remained among the daelkyr and the dolgaunts, while others have started their own followings among the Cults of the Dragons Below. A few have abandoned the path of aggression for philosophy and reflection. These neutral beholders avoid the company of other creatures in favor of solitary meditation; a beholder philosopher may be willing to spare the life of an intruder if he will help the creature by discussing a particularly complex ethical or philosophical question. A few choose to live beneath humanoid communities, and they may manipulate events in these cities, but generally their actions are intended to stimulate and study a particular social, political, or economic situation as opposed to providing the beholder with power or wealth.


CHOKERS

Chokers are another creation of the daelkyr; they are believed to be twisted goblins or Halflings. They are typically found in Khyber, and dolgaunts may lead small bands of chokers into battle. They are more social than is traditionally the case; a Korranberg-sponsored expedition into Khyber reported an encounter with sixty chokers gathered together in a loose tribal structure. Sadly, few members of the expedition survived to tell the tale.


COUATLS

The couatls are an ancient race dating back to the dawn of Eberron. In the Age of Demons, they ruled the land of Xen’drik. Along with the dragons, they battled the rakshasa rajahs of Khorvaire and Sarlona. Ultimately the couatls sacrificed most of their number in order to seal the rakshasas within their combined souls. Scholars have theorized that this is the ultimate source of the force worshiped by the Church of the Silver Flame. The Church ministry is ambivalent about this theory, stating that regardless of how the Flame was first kindled, there is a place within the Flame for all noble souls.

The few couatls who remain on Eberron are devoted servants of the light. They are often found guarding the prisons of the ancient rakshasa rajahs, and when they cannot act directly to aid those heroes fighting the forces of darkness, they may lend their power to these champions using divine channeling (see page 102).


DOPPELGANGERS

True doppelgangers are considerably more rare and mysterious than their changeling descendants. While changelings are typically greedy and lazy, using their powers to acquire wealth and comfort within human society, doppelgangers tend to remain in constant motion, acquiring few possessions or friends.

Most doppelgangers revere the Traveler and seek to emulate the stories of this capricious deity. They sell their services as spies, thieves, and assassins, but their true motivations usually lie beyond mere gold. They may assume more subtle roles — craftsfolk, fortune-tellers, priests, or innkeepers — to exchange goods and stories with adventurers. However, as in the tales of the Traveler itself, the gifts of a doppelganger — whether material goods, services, or stories — may have strings attached. A doppelganger disguised as a priest might lead a group of adventurers to a dungeon containing a powerful artifact — but how will the recovery of this artifact affect the world?

There are rumors of a doppelganger society known as the Cabinet of Faces, composed of acolytes of the Traveler and other doppelgangers who can tap into the power of the deity through divine channeling (see page 102). However, the purpose and organization of this cabal remain a mystery.


DRAGONS

Dragons believe they are tied to the creation of the world. Most dragons live on the mysterious continent of Argonnessen, where they commune with their peers and contemplate the mysteries of the draconic Prophecy. They have little interest in or patience with the “lesser races,” though members of the draconic group known as the Chamber keep watch on those members of the lesser races that possess dragonmarks. Dragons come in all alignments; it is as common to encounter a good red dragon as it is an evil gold dragon. Usually, dragons aren’t monsters in the typical D&D sense; heroes won’t barge into a dragon’s lair looking to plunder its treasure. Instead, dragons are either aloof and unapproachable, or they are curious and manipulative, pulling strings from behind the scenes or trying to influence the world and the Prophecy in arcane ways.


GIANTS

Eighty thousand years ago, the giants of Xen’drik built a civilization that has yet to be equaled in the modern day. Storm giant artificers and wizards created artifacts of incredible power and wondrous places far beyond the skill of the greatest magewrights of Khorvaire. This civilization was shattered forty thousand years ago. Today, the few surviving giants are largely barbarians, living in the glittering ruins of their glorious past.


GOBLINOIDS

Once the hobgoblins possessed a powerful and sophisticated culture, but it was ruined long ago by extraplanar conflict, civil strife, and the invasion of the humans from Sarlona. Four major goblinoid cultures have arisen from the ashes of the Empire of Dhakaan. Each has a distinct personality and way of dealing with non-goblinoid races. These four cultures are the city goblinoids, the Ghaal’dar, the Dhakaan, and the Marguul clans.


City Goblins

During the initial human colonization of Khorvaire, Sarlonan invaders enslaved thousands of goblinoids. Today, goblinoids can be found in most of the major cities of Khorvaire. These goblinoids (mostly goblins, but some hobgoblins and bugbears) have been entirely assimilated into humanoid culture. To a large degree, they remain an impoverished lower class. However, most large cities harbor a significant number of goblin experts and adepts.


The Ghaal’dar

The fall of the Dhakaani Empire and the human invasion from Sarlona reduced most goblinoids to savagery until a loose confederacy of tribes known as the Ghaal’dar, or “mighty people,” emerged. The history of the Ghaal’dar has been one of constant strife — tribal squabbles broken up by conflicts with the human nations. This changed more than a century ago when representatives of House Deneith approached the chieftain of the Rukhaan Tash in search of hobgoblin mercenaries. Ultimately, this mercenary tradition resulted in the creation of the nation of Darguun.


The Dhakaan

Invaders from Xoriat and Sarlona shattered the great goblinoid Empire of Dhakaan. However, a few clans strove to maintain Dhakaani values and traditions. Rather than fight against impossible odds, their generals and governors retreated their citizens into caverns and other hidden places, waiting for the chance to emerge and restore the Empire of Dhakaan. The rise of the nation of Darguun is seen as the first step in this battle, and the Dhakaani clans have finally emerged from hiding to seize this opportunity.

The Dhakaani clans are considerably smaller than the tribes of the Ghaal’dar. Many of the greatest secrets of their ancient empire were lost over the millennia, but the Dhakaani warlords held onto the martial skills of the ancient legions — and this discipline makes them a deadly force on the battlefield.

The Dhakaani do not have clerics. They are an agnostic society, and their spiritual leaders are the hobgoblin bards who inspire the communities with tales of past glory. Dhakaani weaponsmiths and armorsmiths practice ancient techniques that produce superior arms and armor, and elite Dhakaani soldiers are equipped with masterwork weapons and armor.


The Marguul

The Marguul, or “warrior kings,” are a league of bugbear tribes. In the early days of the Ghaal’dar, many bugbears rose up against their hobgoblin oppressors to seize control of their own destiny. The Marguul are fewer in number than either the Ghaal’dar or the Dhakaan, but they are still a powerful force that could play a major role in the future of Darguun. For centuries, the bugbears have raided the larger hobgoblin communities, taking goblins as slaves and slaughtering the arrogant hobgoblins. In recent years, a few Marguul tribes have established an uneasy peace with the hobgoblins of lowland Darguun, and these bugbears can be found throughout Khorvaire as mercenaries. However, the majority of the Marguul remain in the Seawall Mountains, where they continue to battle any creatures that cross their path.

While the Marguul bugbears lack the discipline of the Dhakaan, they place great value on martial skill and guerilla warfare. Bugbear fighters typically choose Strength-based feats such as Power Attack, Cleave, and Sunder. Marguul clerics worship the Mockery or Lhesh Shaarat, a bugbear interpretation of Dol Dorn.


LYCANTHROPES

The Church of the Silver Flame has exterminated nearly all the lycanthropes on Khorvaire. The legacy of the true lycanthropes now lives on through their descendants, the shifters. Many shifters wisely disassociated themselves from true lycanthropes to avoid the Church’s wrath. A few shifters even helped the Silver Flame hunt down the true lycanthropes. Since shifters do not spread the curse of lycanthropy, the Silver Flame has mostly left them alone.

A few true lycanthropes still exist in Eberron, but they must conceal their existence from the Silver Flame, and they seldom trust shifters enough to associate with them. It is likely that other lycanthropes can still be found in Khyber and on other continents, although the Inspired have performed their own purge of lycanthropes on Sarlona.


MEDUSAS

The race of medusas was born in Khyber, but two hundred twenty years ago a clan emerged from the darkness and laid claim to the city of Cazhaak Draal in Droaam. The medusas have played an important role in Droaam’s rise as a nation. They are skilled stonemasons and architects, and their deadly gaze attack makes them dangerous warriors and valuable bodyguards.


MIND FLAYERS

The sinister illithids are natives of the plane of Xoriat. They serve the daelkyr while simultaneously pursuing their own agendas. Most mind flayers on Eberron have been trapped in Khyber with their masters, commanding cities of dolgaunts and dolgrims and working with the leaders of the Cults of the Dragon Below. In many ways, the mind flayers seem more interested in reopening the gates to Xoriat than the daelkyr themselves. The daelkyr are immortal and can afford to wait for another ten thousand years; the illithids are more concerned with the passage of time. In general, however, the minds of the illithids are as alien and difficult to understand as those of the daelkyr.

Mind flayers in an EBERRON campaign have damage reduction 5/byeshk.


NIGHT HAGS

Night hags have been around since the Age of Demons, where they often served as ambassadors and messengers between the fiends and the dragons. Today, they remain as the impartial mediators, and adventurers who wish to deal with outsiders or other realms may wish to seek out a night hag — although they can be quite difficult to find.

The motivations of the night nags remain mysterious and unclear. They may simply enjoy their role as ambassadors, watching the tapestry of history unfold across the planes. Conversely, they might have goals of their own.

The night hags of Eberron differ from their counterparts in the Monster Manual in a number of ways. Night hags are native outsiders and usually neutral. They receive a +4 racial bonus on Diplomacy and Sense Motive checks. A night hag with a heartstone can use plane shift three times per day. Finally, night hags can take character levels; a night hag’s favored class is wizard.


ORCS

The orcs of Khorvaire are a fading race. Their population was devastated during the ancient war with the daelkyr and never truly recovered. They can still be found throughout western Khorvaire and in the Ironroot and Endworld Mountains to the east, but they have no unified empire.

The orcs have always been more spiritual and attuned to nature than their goblinoid cousins. They have always lived as barbarians, embracing the energy and vitality of the wilds. When the hobgoblins were building the Dhakaani Empire, the orcs were learning druidic secrets from the dragon Vvaraak. The orc Gatekeeper druids managed to sever the connection between Xoriat and Eberron and trap the daelkyr in the depths of Khyber. However, many orcs have since turned their backs on the old ways and embraced the power of the daelkyr, forming the basis of the modern-day Cults of the Dragon Below. Over the past seven millennia, a number of conflicts have diminished the orc population, with the ancient druid order battling those of their own kind who seek to release the forces trapped in Khyber.

The modern orcs tend to remain in the Shadow Marches and their mountain holds. The orcs of the Marches have close ties to the human inhabitants of that realm but avoid dealing with other races. Orcs are typically deeply religious creatures with little interest in adapting to the modern world.


RAKSHASAS

Rakshasas once dominated Khorvaire and Sarlona. Their greatest overlords, the rajahs, were defeated one hundred thousand years ago by the combined force of the dragons of Argonnessen and the couatls of Xen’drik, to be bound and trapped in Khyber. The servants of these fallen rajahs — rakshasas calling themselves the Lords of Dust — scheme in the shadows of Khorvaire. Some seek to free their imprisoned rajahs; others simply look for a way to gain their masters’ power for their own.


SAHUAGIN

The sahuagin inhabit the ocean depths surrounding Shargon’s Teeth, an island chain between Xen’drik and Khorvaire. Today, the sea devils live within the sunken ruins of their ancient empire. Most have turned to the worship of the dark god known as the Devourer; a popular belief among the followers of this god is that a sahuagin gains power and knowledge by eating other intelligent creatures, which can make a trip to the ancient empire a dangerous experience.

In addition to their knowledge of the islands and the relics of their own ancient civilization, the sahuagin may possess or know of ruins or artifacts of Xen’drik that sank beneath the waves after the cataclysm.

Sahuagin clerics and adepts have access to the Chaos, Evil, Water, and Weather domains. Although the Devourer is a chaotic evil deity, sahuagin of all alignments can be found in the undersea realm.


DINOSAUR NAMES

Naturally, the peoples of Eberron do not refer to dinosaurs using the names bestowed on them by real-world paleontologists. The following table indicates the Common and Draconic names of the dinosaur varieties found in the Monster Manual (M), Monster Manual II (2), and Monster Manual III (3), as well as the real-world, scientific names of the dinosaurs mentioned here (when applicable).

Scientific Name | Common Name | Draconic Name
Allosaurus2 | Bladetooth | Vharag’eth
Ankylosaurus2 | Hammertail | Hurak’eth
n/a | Battletitan3 | Khomavharag’eth
n/a | Bloodstriker3 | Mekikaran’eth
Cryptoclidus2 | Fintail | Paharan’ost
DeinonychusM | Carver | Ka’rhavad’eth
ElasmosaurusM | Great fintail | Hapaharan’ost
n/a | Fleshraker3 | Eshka’rhavad’eth
Leaellynasaura | Fastieth | Falas’eth
MegaraptorM | Great carver | Haka’rhavad’eth
Quetzalcoatlus2 | Soarwing | Shovath’ien
Seismosaurus2 | Thunderherder | Khotasann’eth
Spinosaurus2 | Spineback | Shafanna’eth
n/a | Swindlespitter3 | Fashekan’eth
TriceratopsM | Threehorn | Kotikaran’eth
TyrannosaurusM | Swordtooth titan | Havharag’eth
Pteranodon | Glidewing | Abarr’ien
Velociraptor | Clawfoot | Rhavad’eth


HORRID ANIMAL COMPANIONS

A druid of sufﬁciently high level can select her animal companion from the following lists, applying the indicated adjustment to the druid’s level (in parentheses) for purposes of determining the companion’s characteristics and special abilities:

4th Level or Higher (Level –3)

Horrid rat

7th Level or Higher (Level –6)

Horrid badger Horrid weasel Horrid bat

10th Level or Higher (Level –9)

Horrid ape Horrid wolf Horrid boar Horrid wolverine Horrid horse1

13th Level or Higher (Level –12)

Horrid lion

16th Level or Higher (Level –15)

Horrid bear Horrid elk1

19th Level or Higher (Level –18)

Horrid elephant1 Horrid shark Horrid rhinoceros2 Horrid tiger

1 See Monster Manual II for dire elephant, dire elk, and direhorse statistics.

2 See Fiend Folio for dire rhinoceros statistics.


CHAPTER TWELVE THE FORGOTTEN FORGE
A 1st-Level Adventure
This adventure is designed as an introduction to the world of Eberron and is intended for a party of four 1st-level characters. Adjust the encounters accordingly for groups with fewer or greater numbers.

This adventure takes place in Sharn, the City of Towers. It begins, as many incidents in the City of Towers do, with a corpse. A warforged assassin, a mysterious blank book, and an offer from a House Cannith heir leads the adventurers into the depths of Sharn — eventually to an ancient ruin dating back to before the creation of the Kingdom of Galifar.

Along the way, if the adventurers are successful, they recover a lost schema — a part of a pattern used by artificers to craft magic items. They also learn that many different agencies are interested in this relic, including those loyal to the various House Cannith elders and agents of the infamous Lord of Blades.


PART ONE: DEATH IN THE UPPER CITY

Start your campaign by determining why the PCs are in Sharn, how long they’ve been here, and what they’re doing in the city. Building connections between the PCs also helps set the stage for adventures to come.

This adventure begins as the PCs wander the skybridges and tower balconies of Sharn’s upper city after dark. They could be purposely on their way to a specific location, or they can be exploring the high towers with no distinct destination in mind. Then, as so often happens to adventurers in Sharn, they stumble across a dead body.


THE BLOODY BRIDGE (EL 1)

A stroll across the platforms, balconies, and sky bridges of Sharn on a stormy evening leads to a disturbing discovery. Use “The Bloody Bridge” map on page 308 for this encounter.

Read or paraphrase the following text to start the adventure.

Curtains of water fall from the sky as you traverse the labyrinthine walkways of Sharn. The stone and wooden paths wind around and between the towers and spires high above the ground, forming a complex lattice work that can be very confusing on evenings such as this. The rain falls hard, running off higher walkways and balconies in drenching waves, making it difficult to see much more than a few feet ahead of you. The distant glow of everbright lanterns, barely visible in the soaking gloom, does little to light the paths on this warm, wet evening.

When the adventurers reach the spot marked “A” on the map, have them make DC 18 Spot checks. Characters who fail the check don’t immediately notice the body lying on the skybridge ahead or the cloaked ﬁgure slipping into the nearby shadows. They don’t notice the body until they get closer, within 60 feet of the prone form.

Any characters that succeed on the check notice the cloaked ﬁgure. Read:

You spot a figure in a dark cloak moving quietly through the rain on the skybridge ahead. It seems to be avoiding the dim pools of light cast by the everbright lanterns, preferring to stay to the shadows. Lightning flashes, and you see a shape on the stone floor of the bridge in the brief illumination. The figure quickly reaches the railing of the skybridge, then slips over the barrier and disappears into the darkness and the rain.

When the adventurers get within 60 feet of the body, or if those who spotted the cloaked ﬁgure move toward the bridge to investigate, read:

The skybridge ahead spans the distance between platforms attached to the sides of two different towers — Dalannan Tower and the Kelsa Spire. A body lies on the floor of the bridge, and you can see a mixture of rain and blood pooling around it. A leather satchel, still clutched tightly in the body’s hand, lies in the expanding puddle of water and gore.

The Body: The body is that of Bonal Geldem, an elderly human scholar from Morgrave University who had an unfortunate encounter with a cloaked ﬁgure on the rainswept skybridge just moments before the adventurers arrived. He is dead when the adventurers reach him, having succumbed to wounds made by the cloaked ﬁgure’s bladed weapon.

Identification papers in the dead body’s shirt pocket provide the victim’s name (Bonal Geldem), his position at the university (provost), and his affiliation (School of Pre-Galifar Studies at Morgrave University).

A small pouch hanging on the body’s belt contains 10 silver pieces and 2 gold pieces.

The satchel, obviously well made and stylish, contains quills and inks, six blank sheets of fine Karrnathi paper, a wrapped apple, and Bonal’s journal.

The PCs can’t make a thorough examination of the body or the satchel until after they deal with the cloaked figure.

The Cloaked Figure: As the adventurers approach the scene of the crime, the cloaked figure who disappeared over the side of the skybridge works its way across the underside to surprise them. The ﬁgure beneath the cloak is a warforged named Cutter, a follower of the Lord of Blades. Like her leader, Cutter believes that the warforged shall rise up and overthrow the “weak-fleshed” races. She bears the mark of Karrnath on her brow, though she abandoned that nation to join the Lord of Blades in the Mournland. Now, she has come to Sharn for a purpose.

Cutter is part of a team of operatives sent to the City of Towers to locate Bonal Geldem, obtain his work concerning House Cannith activities in pre-Galifar Sharn, and recover a long-lost schema. Cutter has been watching Bonal for days, and she believes that the key to the scholar’s work is in the leather satchel. She leaped at the old man, struck him down, and was about to grab the satchel when the adventurers arrived.

The PCs have one round to examine the scene. Then Cutter climbs back over the railing nearest the body and attacks. She wants the satchel and its contents, but her berserker nature makes it hard for her to break off a battle once it has begun.

Cutter: Female personality warforged barbarian 1; CR 1; Medium living construct; HD 1d12+2; hp 14; Init +0; Spd 40 ft.; AC 15, touch 10, ﬂat-footed 15; Base Atk +1; Grp +3; Atk +3 melee (1d8+2/×3, battleaxe) or +1 ranged (1d4+2, sling); Full Atk +3 melee (1d8+2/×3, battleaxe) or +1 ranged (1d4+2, sling); SA rage 1/day; SQ warforged traits; AL CN; SV Fort +4, Ref +0, Will –1; Str 14, Dex 10, Con 15, Int 10, Wis 8, Cha 11.

Skills and Feats: Climb +6, Jump +6, Intimidate +4, Survival +3; Mithral Body.

Language: Common.

Possessions: Battleaxe, sling with 15 bullets, traveling cloak, backpack, final messenger.

Warforged Traits (Ex): Immunity to poison, sleep effects, paralysis, disease, nausea, fatigue, exhaustion, effects that cause the sickened condition, and energy drain.

Tactics: As the warforged moves to attack, PCs who succeed on DC 15 Listen checks can notice the sounds of an approaching climber over the noise of the falling rain. Anyone who succeeds on this check can act during the surprise round. Everyone else is caught flat-footed and unaware as the warforged leaps from beneath the bridge and attacks.

Cutter dives into combat with gusto, attacking the closest opponent. If she spots a warforged working with the adventurers, she turns her attention to the “flesh-loving traitor.” If Cutter takes 4 points of damage, she goes into a rage. When raging, Cutter gains 2 hit points, her melee attack bonus increases to +5 (1d8+4/×3, battleaxe), and her AC drops to 13. The rage lasts for 7rounds.

When the rage ends, if Cutter is still functioning, she remembers her mission and moves to recover the leather satchel and flee.

Development: During the battle with Cutter, the PCs can hear a few shouts from nearby towers: “Hey, stop that!” “Call the Watch!” “Murder! They’re murdering that man!” A few rounds later, the PCs hear the shrill whistle of the City Watch — distant, but approaching.

If Cutter is disabled, destroyed, or rendered unconscious, her final messenger separates from her torso. It unfolds fine wings and ﬂies into the rain-soaked night. The adventurers don’t know it, but Cutter has passed on news of her failure to her superior, Saber, who is hiding elsewhere in the city.

When the warforged barbarian falls, the PCs have a moment to more fully examine Bonal’s body and leather satchel. (Another shrill blare of a Watch whistle suggests that the law enforcers are fast approaching.)

Bonal Geldem’s Journal: The PCs either discover the journal if they search the leather satchel, or they receive it later from the City Watch (see below). When the PCs examine the journal, read:

This small journal, measuring about 3 inches by 6 inches and 1 inch thick, has a cover of dark brown leather with strands of mithral thread woven in a strange pattern. It bears no title, just the mithral-thread icon on the front cover. Inside, every page is blank, but the sheets have a strange feel; they don’t seem to be paper or leather, but something not readily identifiable.

The journal is extremely resistant to damage, including ﬁre, and any attempts to write in the journal using ordinary means fail. Ink, charcoal, chalk, and other normal writing mediums simply slide off the blank sheets. The journal radiates a strong aura of universal magic. A DC 15 Knowledge (nobility and royalty) check allows a PC to recognize the icon on the cover as a primitive version of the House Cannith seal, showing a stylized anvil and hammer inside a circle.


THE CITY WATCH (EL 5)

The City Watch shows up, a bit late, and demands to know what’s going on. This encounter isn’t meant to lead to battle. The ofﬁcers of the City Watch may give the adventurers a hard time, but it becomes even harder if the PCs decide to fight the law. Neither their character levels nor their reputations can help them if they wind up on the wrong side of the Watch, but if they cooperate, the PCs might earn a friend or two in high places.

When the Watch arrives on the scene, read:

Two males and a female, wearing the green-and-black studded leather of Sharn’s City Watch, emerge from the rain-drenched night. The leader, a powerfully built bald dwarf with a close-cropped beard, steps forward, leveling his crossbow in your direction. The small ball of arcane light, hovering just above and behind his left shoulder, illuminates the area. To each side, a human male and female stand with halberds at the ready.

“Olladra’s bloody nose!” the dwarf curses. “By order of the Watch, drop your weapons and explain yourselves!”

The dwarf, Sergeant Dolom, always does his best to see that justice prevails in Sharn. Unfortunately, he’s a poor inquisitive and usually accepts what he sees at face value. He’s a good person for the adventurers to get on their side. Conversely, he’s a terrible enemy for low-level characters to have.

Dolom demands that the adventurers comply with his orders. If they refuse or try to ﬂee, Dolom and his companions attack, calling for additional members of the Watch to hurry to their side. In such cases, 1d4 members of the Watch (see statistics below) show up every 3 rounds until Dolom calls them off or the PCs surrender or are defeated.

If the PCs cooperate and politely answer Dolom’s questions, they have a good chance of gaining the sergeant’s trust. When the dwarf asks the PCs to explain themselves, have the PC that speaks for the party make a Diplomacy check. As long as the PCs behave civilly, witnesses from nearby shops and homes come forward to corroborate their story (the PC making the check receives a +4 circumstance bonus).

Result | Outcome
Less than 15 | Dolom strongly distrusts the party. He asks pointed questions about their history and why they are in Sharn.
15–24 | Dolom accepts that the PCs were trying to help, although he encourages them to leave such matters to the Watch.
25 or higher | Dolom is impressed with the heroism and bravery displayed by the PCs. He rewards them 2 gp each for assisting the Watch and becomes a friendly contact within the Watch.

At the end of this encounter, provided the PCs convince Dolom that they were trying to help and weren’t involved in the attack on the university provost, Dolom tells the party to go about its business.

Sgt. Dolom: Male dwarf fighter 3; CR 3; Medium humanoid; HD 3d10+9; hp 25; Init +2; Spd 20 ft.; AC 15, touch 12, ﬂat-footed 13; Base Atk +3; Grp +4; Atk +4 melee (1d8+1, morningstar) or +5 ranged (1d8/19–20, light crossbow); Full Atk +4 melee (1d8+1, morningstar) or +5 ranged (1d8/19–20, light crossbow); SQ dwarf traits; AL LG; SV Fort +6, Ref +3, Will +2; Str 13, Dex 15, Con 16, Int 8, Wis 12, Cha 8.

Skills and Feats: Intimidate +5; Point Blank Shot, Precise ShotB, Rapid Reload (light crossbow), Rapid ShotB.

Languages: Common, Dwarven.

Possessions: Studded leather armor, sap, morningstar, light crossbow, 20 bolts, symbol of the Sharn City Watch, pouch containing 12 gp, 6 sp, identification papers.

Dwarf Traits (Ex): +4 bonus on ability checks to resist being bull rushed or tripped; +2 bonus on saving throws against poison, spells, and spell-like effects; +1 bonus on attack rolls against orcs and goblinoids; +4 bonus to AC against giants; +2 bonus on Appraise or Craft checks related to stone or metal.

Watch Guards: Male or female human warrior 2; CR 1; Medium humanoid; HD 2d8+2; hp 14; Init +0; Spd 30 ft.; AC 13, touch 10, ﬂat-footed 13; Base Atk +2; Grp +3; Atk +3 melee (1d10+1/×3, halberd) or +3 melee (1d6+1 nonlethal, sap); Full Atk +3 melee (1d10+1/×3, halberd) or +3 melee (1d6+1 nonlethal, sap); AL LN; SV Fort +4, Ref +0, Will +0; Str 13, Dex 10, Con 12, Int 10, Wis 10, Cha 8.

Skills and Feats: Climb +5, Intimidate +5, Jump +5, Listen +2, Spot +2; Alertness, Run.

Language: Common.

Possessions: Studded leather armor, sap, halberd, symbol of the Sharn City Watch, 3 gp, identification papers.


THE BROKEN ANVIL

After the encounter on the skybridge, the Watch either sends the PCs on their way, or they wind up in a Watch holding cell somewhere in Sharn. If they were arrested (because they refused to stand down when Dolom ordered them to), they spend about an hour in a locked cell before Dolom opens the gate and lets them out. “You must have friends in high places,” Dolom tells them as he returns their equipment and turns them out.

Shortly after either leaving the bridge or the holding cell, the adventurers are approached by another cloaked ﬁgure, his hood pulled tight to keep out the rain. He shows them a signet ring with the House Cannith symbol emblazoned on it. “If you would know the truth of Bonal Geldem’s murder, go to the Broken Anvil tavern at dawn.” Before the PCs can ask questions, the ﬁgure turns away and quickly disappears into the night.

The Broken Anvil is a small tavern located in the Mason’s Tower. A sign above the door indicates that the establishment belongs to House Ghallanda. Inside, the halfling matron welcomes them and leads them to a secluded table near the back of the common room. “My Lady,” the halfling says to the woman already seated at the table, “your guests have arrived.” Read the following text aloud:

The human female in the dark blue cloak has delicate features, dark blue eyes, and sleek black hair bound with silver and turquoise ornaments. She wears a signet ring of House Cannith on her right ring finger and speaks in a soft but clear voice. “Thank you for coming. We have important business to discuss that relates to the unfortunate death of Bonal Geldem. Please, sit down.”

This is Elaydren d’Vown of House Cannith, a cousin of the blood but not an heir. She points to glasses and three pitchers — ale, wine, and water — then gets right to business.

“I have been working with Provost Geldem to recover a family heirloom,” Lady Elaydren explains. “We were to meet earlier tonight, but as you know, he never made it. I learned from the Watch what had transpired, and so sent one of my men to track you down.”

She continues. “The heirloom, according to family legends, was locked away in a foundry that dates back to pre-Galifar Sharn. Poor Bonal believed he discovered the location of the foundry in an ancient House Cannith journal. I was going to fund an expedition to go to the site, but without Bonal . . .” Her voice trails off. Then she leans close.

“Perhaps you would be willing to recover the heirloom for me. For a generous reward, of course.”

At this point, Elaydren either gives the PCs the ancient journal (if they didn’t take it earlier) or asks them to produce it (if they did). Her signet ring and the mithral threads on the cover glow in unison as she takes hold of the small book. When she opens it, the blank pages immediately begin to ﬁll with delicate script and line drawings. She turns to a specific page, studies it for a moment, and then pulls a folded map from inside her cloak.

“The location of the lost foundry is deep within the Dorasharn Tower,” Lady Elaydren proclaims. “Fifty-seven levels below the tower’s present-day sewer system. I offer you one thousand gold pieces and the good will of my house if you recover the heirloom and return it to me. Will you help me?”

The Facts: Lady Elaydren belongs to the House Cannith family in Aundair. However, she secretly works for Baron Merrix d’Cannith of Sharn. He wants the schema, but Elaydren doesn’t know why he wants it or what the relic does. She just knows that he wants his interests in the relic to remain hidden. She provides the PCs with 100 gp up front to outfit their expedition, but won’t give them the rest of the 1,000 gp until they return with the relic. She provides a map that Bonal created showing the sewer system and the path into the depths of the Dorasharn Tower.

“The relic I seek is an adamantine plate in the shape of a seven-pointed star about the size of your hand,” Elaydren explains. “It has no special power by itself, but is an ancient schema — a piece of a pattern used by the Cannith artificers of old to craft unusual items. Recover this piece of history for us, and House Cannith will be extremely grateful.”

The PCs might have a few questions. Here are some of the possible questions and Elaydren’s answers.

Who killed Bonal Geldem? “A servant of the Lord of Blades. The warforged prophet wants the schema for his own dark purposes.”

Why don’t you seek the help of the local house? “House Cannith’s leadership has been disjointed since the destruction of Cyre. I am loyal to the leader of my portion of the family, which operates out of Aundair. I have nothing against the Sharn-based family, but I am here to further the efforts of Baron Jorlanna d’Cannith of Aundair.”

How do we reach the lower levels? “This map shows the way to reach the sewers of the Dorasharn Tower. Somewhere beyond the E-213 Valve Cluster you’ll find a sealed door with the same mark as the one on Bonal’s journal. Open the seal, and the tunnel beyond will take you to the long-forgotten level far below, where the foundry resides.”

Are there any dangers we should be aware of? “Other than the Lord of Blades, who may have other agents seeking the schema, who knows what lurks in the hidden places beneath the city? Now that I think about it, Bonal did say that he would deﬁnitely need to bring fire on the expedition. I wonder what he meant? Anyway, I urge caution, but I am completely conﬁdent that you can handle anything you may encounter in your search.” (If the PCs tell her about the final messenger, she looks troubled, then says that the Lord of Blades most deﬁnitely is aware of the situation.)


PART TWO: INTO THE DEPTHS

The adventurers can easily follow Elaydren’s map to the sewer level of the Dorasharn Tower. The tower, one of the more ancient spires of the city, is inhabited from its middle levels on up. A complex sewer system separates the inhabited levels from the lower levels that have been closed and sealed for more than a thousand years.

The PCs need help finding the E-213 Valve Cluster, and the best place to find such assistance is at the Rat’s Market. From there, they must defeat another agent of the Lord of Blades to reach the sealed door to the abandoned lower levels of the tower.


THE RAT’S MARKET (EL 1)

Elaydren’s map leads the PCs to the lowest inhabited level of the Dorasharn Tower. Now they have to find a way to enter the sewer level that runs beneath their feet. Read the following text:

The tunnels and corridors at this level of the tower are narrow and dark. An occasional window slit looks out upon the crowded walls and foundations of other towers, and infrequently placed torches sputter here and there, giving off pallid pools of light and clouds of smoke. Even so, rough and dirty people crowd the narrow corridors, and the smell of sweat and sewage permeates the stale air.

One tunnel opens onto a large chamber, where a mix of goblins, humans, and shifters gather around a small pile of garbage spread across three rotting blankets. One of the goblins shouts, “No pushing! No pushing! There’s always enough for everyone at the Rat’s Market!”

“Rat’s Market” is a colloquial term for a number of floating mercantile concerns that periodically spring up at various places in the lower levels of the city. Most of their merchandise consists of salvaged goods from the sewers and refuse heaps of lower Sharn, although stolen items sometimes wind up in the depths as well. There’s little the PCs probably want to purchase at the market they visit. Most of the merchandise is soiled and damaged, but sometimes a treasure hides among the garbage. A successful DC 20 Search check reveals the following items of potential interest: an unused sunrod (25 cp), a bell (23 cp), a scratched steel mirror (38 cp), and 50 feet of rope (25 cp).

Encounter: Skakan, the male goblin who runs the Rat’s Market, can provide the PCs with the information they need. However, as an astute merchant, he won’t give anything away for free. If the PCs ask if he knows anything about the E-213 Valve Cluster or a gate to the lower tower, Skakan acts as though he hasn’t heard them. Instead, he points to his wares and starts describing some of today’s bargains:

“I’ve got a rare stick of sealing wax, only partially used, for a mere sixty coppers,” the goblin merchant says. “Or maybe you could use this fine woolen blanket with just a hint of mildew? Only thirty-nine coppers. How about a skewer of boiled rat meat? For you, just five silver. Or, perhaps, if I could point out the way to a certain valve cluster, what would it be worth to fine explorers such as yourselves? One hundred silver?”

Skakan prefers to deal with actual customers, so the PCs have a better time gaining his help if they purchase something from his market. He smells gold and wants his share from these upper-level visitors. If the PCs make a purchase, they receive a +4 circumstance bonus on the Diplomacy check required to close the deal. (The character with the highest Diplomacy modifier makes this check on behalf of the whole group.) The check has a DC of 16, and for every point by which the PC beats the target number, the amount of silver that Skakan will accept is reduced by 10. So, if the PC gets a result of 20 on the check, for example, Skakan agrees to help the heroes for 60 sp. If the PC fails the Diplomacy check, Skakan won’t accept anything less than 100 sp.

A successful DC 15 Intimidate check also gets Skakan’s cooperation, but at a different cost. He won’t forget the threat and will seek revenge the next time the PCs roam the lower levels of the city.

Once the PCs and Skakan agree to terms, he folds up his merchandise and leads the adventurers to the entrance to the E-213 Valve Cluster.

Skakan: Male goblin expert 3; CR 1; Small humanoid (goblin); HD 3d6; hp 10; Init +2; Spd 30 ft.; AC 12, touch 12, ﬂat-footed 10; Base Atk +2; Grp –2; Atk +3 melee (1d3/ 19–20, dagger) or +5 ranged (1d4/×3, spear); Full Atk +3 melee (1d3/19–20, dagger) or +5 ranged (1d4/×3, spear); SQ darkvision 60 ft.; AL NE; SV Fort +1, Ref +3, Will +6; Str 10, Dex 14, Con 10, Int 13, Wis 12, Cha 13.

Skills and Feats: Appraise +7, Bluff +7, Diplomacy +11, Disguise +1 (+3 to act in character), Gather Information +3, Intimidate +3, Knowledge (local) +7, Listen +9, Sense Motive +7, Spot +9; Alertness, Iron Will.

Languages: Common, Goblin.

Possessions: Gray rags, dagger, spear, pouch containing 3d10 cp, assorted junk.

Development: While the PCs negotiate with Skakan, any character not directly involved in the conversation can make a DC 12 Spot check to notice that one of the shifters in the crowd is paying a lot of attention to the heroes. The shifter is across the large chamber, and if any of the PCs notice him, he immediately fades into the crowd and disappears.


SHARN SEWER (EL 3)

Use the Sharn Sewer Map when running this encounter. Read or paraphrase the following text when the PCs proceed into the entrance to the E-213 Valve Cluster.

Skakan points out a narrow passage that leads to a staircase that descends deeper into the tower. With each step down, the odor of mold and sewage becomes stronger, and you can hear liquid sounds increasing in volume as you descend.

The narrow staircase is 5 feet across, making it necessary for the adventurers to march in a single file. When the PCs pass the spot marked “A” on the map, a warforged rogue attacks from his hiding place in the deep shadows. The warforged makes a sneak attack on the last PC to leave the space. Each PC can make a DC 18 Spot check to notice the hiding rogue. When the warforged attacks, read:

A warforged strikes from the shadows, his rapier piercing the air with deadly efficiency. “You have the provost’s journal,” the warforged says. It’s not a question. “Give the book to me, and you can live to see another day. Refuse, and we will make your deaths slow and painful.”

The stairs lead to a wider tunnel. A shallow trench, about 2 feet below the tunnel ﬂoor, runs down the center of the tunnel, carrying sewer water from east to west. A thick grate allows water to ﬂow from the east, but is otherwise impassable. Metal iris valves, evenly spaced along the tunnel walls, open at regular intervals to dump more water into the tunnel.

The warforged rogue’s paid associates, a pair of feral shifters, are positioned at the spot marked “B” on the map. They shift and begin to move forward to engage the PCs upon hearing the rogue attack. The shifters have little discipline. They charge into the fray, targeting the largest or most powerful-looking opponent, usually attempting to double up on the foe to gain a ﬂanking advantage. If one of the shifters falls, the other ﬂees. The shifters also flee if the warforged is defeated. If one of the PCs spotted the shifter watching them at the Rat’s Market, that PC recognizes one of the shifters attacking them as that shifter.

When you determine initiative for this encounter, consider the valves to have an initiative modifier of +4. On the valve’s turn every round, roll 1d12 to determine which valve cycles open. Any character in the same row as the active valve is hit with a sudden wash of sewage and must make a DC 15 Reflex save to withstand the rushing water. A failed save indicates that the character is knocked prone.

Warforged: Male personality warforged rogue 2; CR 2; Medium living construct; HD 2d6+2; hp 9; Init +3; Spd 30 ft.; AC 18, touch 13, ﬂat-footed 15; Base Atk +1; Grp +2; Atk +2 melee (1d6+1/18–20, rapier) or +4 ranged (1d8/ 19–20, light crossbow); Full Atk +2 melee (1d6+1/18–20, rapier) or +4 ranged (1d8/19–20, light crossbow); SA sneak attack +1d6; SQ evasion, trapfinding, warforged traits; AL LE; SV Fort +1, Ref +6, Will +0; Str 12, Dex 16, Con 12, Int 11, Wis 10, Cha 8.

Skills and Feats: Balance +8, Climb +6, Disable Device +5, Hide +8, Move Silently +8, Open Lock +8, Search +5, Spot +5; Mithral Body.

Language: Common.

Possessions: Rapier, light crossbow, case with 10 crossbow bolts, thieves’ tools, traveling cloak, backpack, final messenger.

Warforged Traits (Ex): Immunity to poison, sleep effects, paralysis, disease, nausea, fatigue, exhaustion, effects that cause the sickened condition, and energy drain.

Shifters (2): Male shifter warrior 2; CR 1; Medium humanoid (shapechanger); HD 2d8+1; hp 14, 10; Init +1; Spd 30 ft.; AC 13, touch 11, ﬂat-footed 12; Base Atk +2; Grp +2; Atk +2 melee (1d4, dagger) or +4 melee (1d4+2, claw while shifting); Full Atk +2 melee (1d4, dagger) or +4 melee (1d4+2, 2 claws while shifting); SA razorclaw shifter trait (lasts 5 rounds); SQ low-light vision; AL CN; SV Fort +4, Ref +1, Will +0; Str 10, Dex 12, Con 13, Int 10, Wis 10, Cha 10.

Skills and Feats: Balance +3, Climb +2, Jump +5, Intimidate +4; Healing Factor.

Languages: Common, Halfling.

Possessions: Dagger, leather armor, pouch with 5 gp.

Razorclaw Shifter Trait (Ex): While shifting, these warriors gain a +2 bonus to Strength and grow claws that can be used as natural weapons.

Development: If the warforged is disabled, his final messenger dislodges and ﬂies up the stairs the PCs descended into this sewer tunnel. The messenger provides the leader of this warforged mission to Sharn with the information it needs to track the PCs into the ruins of Dorasharn.


THE DOOR TO YESTERDAY (EL1)

With the warforged and his hired shifters defeated, the adventurers can continue through the tunnel. When they reach the spot marked “C” on the map, they come upon the sealed passage that leads to the ancient depths of Dorasharn Tower. Read:

A circular metal hatch, set into the tunnel wall and engraved with arcane runes, must be the sealed door that Elaydren told you about. In the middle of the hatch, a glowing circle of mithral depicts the same icon as on Bonal’s journal — the ancient symbol of House Cannith that predates the founding of the Kingdom of Galifar itself, a stylized anvil and hammer.

The door radiates magic. If the PCs attempt to open it by normal means, they trigger a trap. The only method to open the hatch requires a PC to touch the icon on the front of the journal to the matching icon in the center of the circular door. If this is done, the arcane runes radiate with mystic ﬁre and the hatch slides open. The pathway to the lower levels of Dorasharn Tower can now be accessed.

Trap: An acid splash trap protects the hatch. If someone tries to force open the door or unlock it by magical or mundane means (other than by using the journal), three orbs of acid shoot from the hatch to strike random targets within 10 feet of the sealed doorway. The trap resets automatically. If it is disabled, it resets itself after 10 minutes have passed. Even if the trap is disabled, only Bonal’s journal can open the door.

Acid Splash Trap: CR 1; magic device; touch or effect trigger (see description); automatic reset; spell effect (acid splash, 1d3 points of acid damage, no save, three orbs released with each attempt to open the door); Search DC 25; Disable Device DC 25.


PART THREE:THE RUINS OF DORASHARN

The circular hatch opens onto a vertical shaft 5 feet wide and cloaked in pitch blackness. Wind rushes from the depths to find release somewhere higher in the tower, demonstrating that fresh air continues to circulate even in the forgotten sections of the tower. If the PCs have ropes and other climbing gear (which they should have purchased with the advance that Elaydren gave them), the descent isn’t that difficult. Eventually, the shaft begins to level out and becomes an almost horizontal tunnel just before it opens onto a ruined section of ancient Dorasharn. Read:

The vertical shaft is a mix of crumbling earth and ancient stone, and centipedes and other insects cover the walls like living decorations. The long descent takes you deeper into the bowels of Dorasharn Tower. Soon, the shaft begins to angle, and by bracing yourself you can actually walk along one of the surfaces. Farther still, and the shaft becomes a tunnel, and the footing is no longer difficult to maintain or treacherous.

The tunnel eventually opens onto a vast chamber, though it emerges about six feet above the floor. You can’t see the distant walls in thedarkness, and the ruins of nearby walls and building appear as deep shadows in the eternal tower night, but you can feel the change in air currents and pressure that indicate a large open space ahead of you.

Use the map of the Ruins of Dorasharn for this part of the adventure. This large chamber rises to a height of 30 feet, and the remains of a number of buildings are scattered throughout the open area. The PCs start at the passage marked “A” on the map. Passages on the other walls lead to other areas of the tower’s lower levels. No one has entered this section of the tower in centuries, but that doesn’t mean the place is deserted.


Dorasharn Map Key

Here’s a quick overview of the locations in this part of the adventure. Each one is keyed to a numbered spot on the Ruins of Dorasharn map. The encounters are described in more detail later in this section.

1. Beetle Swarm: When the PCs enter the large chamber, a swarm of hungry black beetles spots them and moves in to feed.

2. Ruined Temple: A serene location where the PCs can rest and recuperate in relative safety.

3. Saber’s Ambush: If the PCs examine this area prior to entering the foundry, they find nothing unusual. When they emerge from the foundry, the Lord of Blades’ lieutenant attacks them from the cover provided by this area.

4. Horrid Rats: Another threat, composed of inhabitants of the ruins, tries to make a meal out of the PCs.

5. House Cannith Foundry: The goal of the adventure, the schema, waits within this ancient structure.


1. BEETLE SWARM (EL 2)

As the PCs drop down into the large chamber and enter the area marked “1” on the map, they hear a disturbing sound.

A constant background noise rises from walls and ruins around you. It takes a moment to recognize, but eventually the sounds of chittering and buzzing can be picked out from among the cacophony. It’s not unlike the sound of insects in the King’s Forest, except that the chamber seems to amplify and echo the noise in disturbing ways.

Have the PCs make DC 15 Listen checks. Anyone who succeeds hears the angry chittering and clacking of carapaces suddenly grow louder as a swarm of black beetles rushes toward them. Anyone who fails the check can’t act in the surprise round.

A dark carpet slides across the dusty floor and moves toward you. No, not a carpet, but a mass of squirming, chittering, shiny black beetles that swarm toward you with hungry purpose.

Creatures: The beetle swarm consists of a mass of famished, flesh-eating, ﬁst-sized black beetles that, in great numbers, can devour a human in a matter of minutes. Even a warforged character, with his organic components, provides a source of food for the swarm.

Beetle Swarm: CR 2; Diminutive vermin (swarm); HD 4d8; hp 13; Init +2; Spd 20 ft.; AC 16, touch 16, flat-footed 14; Base Atk +3; Grp —; Atk swarm (1d4); Full Atk swarm (1d4); Space/Reach 10 ft./0 ft.; SA distraction; SQ darkvision 60 ft., swarm traits, vermin traits; AL N; SV Fort +4, Ref +3, Will +1; Str 3, Dex 15, Con 10, Int —, Wis 10, Cha 3.

Skills and Feats: Listen +4, Spot +4; Evasion.

Language: —.

Possessions: —.

Swarm Attack (Ex): A swarm doesn’t make normal attacks.

Instead, it deals automatic damage to any creature whose space it occupies at the end of its move, with no attack roll needed. Swarm attacks are not subject to a miss chance for cover or concealment. Swarms don’t threaten creatures in their square and don’t make attacks of opportunity.

Distraction (Ex): Any living creature that begins its turn in a square with a swarm must succeed on a DC 12 Fortitude save or be nauseated for 1 round. The save DC is Constitution-based.

Swarm Traits: Swarms are not subject to critical hits or ﬂanking. Swarms are immune to any spell or effect that targets a specific creature or number of creatures (including single-target spells). Swarms take half again as much damage (+50%) from spells or effects that affect an area, such as splash weapons.

Swarms composed of Fine or Diminutive creatures are immune to all weapon damage. Reducing a swarm to 0 hit points causes it to break up, though damage taken up to that point doesn’t degrade the swarm or its ability to attack. Swarms can’t be tripped, grappled, or bull rushed, and they can’t grapple opponents.

Tactics: The beetle swarm is hungry and cunning, but it isn’t intelligent. It rushes toward the nearest possible food source and is content to swarm over that target for as long as it remains alive and in the space.

Fire attacks and alchemical weapons work best against the swarm. A torch can be used as an improvised weapon, dealing 1d3 points of ﬁre damage with each successful hit. A lantern can be used as a thrown weapon, dealing 1d4 points of fire damage to all creatures in squares adjacent to where it breaks, and +50% more damage against the swarm.

If the PCs can avoid the beetle swarm for 3 consecutive rounds, the swarm breaks up and the beetles go off to do beetle things. (Of course, if the heroes run into another encounter area, they may have to deal with that threat at the same time as the swarm.) If a PC wants to retreat back into the tunnel by which he or she arrived, he or she must succeed on a DC 13 Climb check or a Jump check that places the PC at least 4 feet off the ground (see High Jump, page 77 of the Player’s Handbook).


2. RUINED TEMPLE

The outer walls of this building suggest that it was once a temple. If any PC succeeds on a DC 12 Knowledge (religion) check, he or she recognizes the ancient symbols of Onatar, god of artiﬁce and the forge, built into the columns and supports. If the PCs enter the ruined structure, they notice that the place has a quiet, serene feel about it. Indeed, none of the creatures roaming the chamber will enter this location, and the PCs can rest and recuperate here if they so choose.

If the PCs do spend 8 hours or more to recover hit points and spells, the Lord of Blades lieutenant charged with recovering the schema sneaks into the large chamber. Saber, one of the trusted followers of the Lord of Blades, won’t attack the PCs until after they have entered and emerged from the foundry. Until then, he remains in hiding, watching and waiting and determining the extent of their skills and abilities.

If the PCs examine the ruined temple’s interior (DC 20 Search check), they discover a partially buried font in the northwest corner (marked “B” on the map). The clear liquid in the font is the equivalent of a potion of cure light wounds. There’s enough liquid for three doses of the healing potion.


3. Saber's Ambush

3. SABER’S AMBUSH

Until the PCs have entered the foundry, Saber remains hidden. The warforged who leads the team that was sent to Sharn to find Bonal Geldem and recover the schema is now on his own. The PCs have defeated his assistants, but thanks to their final messengers, he has been able to catch up with and follow the PCs to the ruins far beneath Dorasharn Tower.

If the PCs examine the piles of rubble behind the column of stone, they don’t find anything of interest other than two narrow passages that lead to other parts of the lower tower. After the PCs emerge from the foundry (hopefully with the schema), Saber ambushes them from the cover provided by the column and the surrounding piles of rubble. See Part Four: Endgame for details of the final encounter.


4. HORRID RATS (EL 2)

When the PCs first enter this section of the ruins, they attract the attention of a pair of horrid rats. The horrid rats are fearless hunters, moving to flank the weakest-looking member of the party. Use the statistics for the horrid rat found on page 288 when running this encounter.


5. HOUSE CANNITH FOUNDRY

The PCs eventually reach the goal of this expedition. The challenge presented by the House Cannith foundry consists of three missions: finding a way in, defeating the iron defenders that guard the interior, and accessing the vault that holds the schema.


Getting In (EL 1)

The House Cannith foundry is the only intact building in this section of the tower. If the PCs walk around the foundry, they see solid walls and a double door on the western side of the building.

The double door appears to be made of adamantine. The same icon as on the cover of Bonal’s journal spans Iron defenders protected the ancient site both sides of the double door, but the same technique that opened the sealed hatch won’t work here. The adamantine layer of the door has hardness 20 and 20 hit points. This is followed by three inches of steel with hardness 10 and 90 hit points. In addition, an arcane lock spell and an amazing lock (Open Lock check DC 40) seal the door.

The stone walls of the building have hardness 8 and 360 hit points. If the PCs use this route to enter the building, each round they have a 20% chance to attract more of the chamber’s inhabitants. If the d% roll indicates that something has been attracted, roll 1d6: 1–5, 1 horrid rat; 6, beetle swarm.

The easiest way into the building is through the gaping hole in the roof. The walls are 20 feet high and easy to scale (Climb DC 10).

However they accomplish it, go to the next encounter when the PCs enter the foundry.


Iron Defenders (EL 2)

House Cannith established this foundry around the time of the War of the Mark. Kedran d’Cannith ran the place when he wasn’t seeking ancient secrets or exploring new ways to improve his Making techniques. Legends insist that he created a powerful pattern using texts he found when he explored what is now known as Xen’drik. Only Baron Merrix d’Cannith, Elaydren’s secret patron, has the faintest idea what the pattern can create, and he wants the schema for himself. The schema is only one part of the four-part pattern. The other parts and whether or not Merrix acquires them are left for future adventures.

When the PCs enter the large open room that makes up the interior of the foundry, read:

A large chunk of the ceiling has fallen in, crushing cabinets and shelves beneath the weight of brick and stone. The remains of what appears to be a metal dog that was also caught in the falling stones juts from the debris. Dusty shelves, intact, line the southern wall, and a huge forge and furnace fill the eastern part of the room. Neither appears to have been used in centuries. Two pairs of glowing eyes emerge from the far darkness, and you see two metal dogs creeping cautiously toward you.

Creatures: Two iron defenders guard the foundry. They attack anyone who enters the building. They won’t attack the PC carrying Bonal’s journal, and they won’t attack anyone with the Mark of Making — at least not until such characters attack them. Everyone else is in danger from these constructs. Use the statistics for the iron defender found on page 287 when running this encounter.

Development: When each iron defender is reduced to 0 hit points, a rod pops out of its forehead. One rod is rectangular, the other triangular. The PCs must also recover the pentagonal rod that is buried beneath the collapsed section of the roof. Doing this requires the PCs to remove a chunk of stone from atop the crushed metal dog they noticed upon entering the foundry. The stone requires a DC 20 Strength check to move, and up to three characters can work together to try to accomplish this. These three rods are the keys needed to open the hidden vault.

Treasure: The shelves along the southern wall are mostly empty, though there are a number of objects wrapped in ancient oilcloth. The following items can be found if the PCs spend 20 minutes making a careful examination of all the shelves: 1 suit of scale mail, 1 Small masterwork chain shirt, 3 small steel shields, 1 heavy mace, 1 longsword, 1 masterwork rapier, 1 masterwork heavy mace, and 2 sunrods.


The Vault (EL 3)

The huge forge and furnace combination looks like a primitive version of the same components found in any House Cannith shop or enclave. The forge and furnace ﬁll the easternmost 10 feet of the room, and metal tiles cover the ﬂoor 10 feet in front of the heroes. Three depressions, evenly spaced atop the forge, show a pentagon, a triangle, and a square. The rods fit into their respective depressions.

Trap: If the rods are placed in the proper order, the forge and furnace open to reveal the hidden vault. Each time a rod is placed in the wrong order, the trap is triggered. Anyone standing within 10 feet of the forge (on the metal tiles) takes 1d6 points of electricity damage each time a rod is placed in the wrong order. When a rod is placed correctly, it snaps into place and the trap doesn’t trigger. The proper order for placing the rods is triangle, square, then pentagon.

Shocking Grasp Trap: CR 2; magic device; effect trigger, automatic reset, spell effect (shocking grasp, 1d6 electricity, no save), Disable Device DC 30.

Development: Once the rods are placed in the proper order, the vault behind the forge and furnace opens. The PCs can now take the treasure from the small hidden space.

Treasure: The following items can be recovered from the hidden vault: sack of 100 sp, sack of 100 gp, 4 gold ingots each worth 50 gp, 3 potions of cure moderate wounds, 1 potion of mage armor, an old map, and the schema.

If the PCs find a collector, they can sell the silver pieces and gold pieces for twice what they are worth. Finding a collector requires a DC 20 Gather Information or Knowledge (local) check once they return to the upper levels of Sharn.

The old map shows a number of cryptic symbols spread throughout what appears to be ancient depictions of the territory now divided between the Mournland and Darguun. These can be used as hooks for future adventures of your own design; the meanings of the symbols are revealed in the Eberron adventure Shadows of the Last War.

The schema appears as an adamantine plate shaped into a seven-pointed star. It is slightly more than six inches long from point to point, and is covered with strange engraved patterns. It radiates a strong aura of transmutation magic, but it has no magical abilities of its own. An identify spell reveals that it is a piece of a larger relic designed to make a greater whole.


PART FOUR: ENDGAME

As the PCs leave the foundry to return to the upper levels of the city, they encounter the Lord of Blades’ last agent in Sharn — Saber.


SABER (EL 3)

Saber waits within the rubble across from the foundry (area “3” on the Ruins of Dorasharn map). He has a crossbow with two ﬂaming bolts. He ﬁres once when the PCs emerge from the foundry, surprising them. While under cover, he ﬁres the second bolt. Then he leaps out to engage the PCs in melee combat.

As you emerge from the foundry, a flaming crossbow bolt streaks from the rubble surrounding the large stone column. “Weak flesh!” a powerful voice calls out from that direction. “Now you face Saber, greatest of the devoted followers of the Lord of Blades. Throw down the schema and walk away. This day does not have to end with your blood on my hands.”

Saber has no intention of allowing the PCs to remain alive after all the trouble they have caused him, but he hopes to keep them from acting until after he can ﬁre his second bolt. He rants about the degradations the warforged have suffered, while trying to rattle the PCs with boasts of his own combat prowess. Then he moves in for the kill.

Saber fights fiercely until he is reduced to 10 hit points. Then he tries to escape. If the PCs let him flee into one of the passages, he can return in the future as a recurring villain. Otherwise, he fights to the death or until he can escape with the schema.

Saber: Male personality warforged fighter 3; CR 3; Medium living construct; HD 3d10+6; hp 28; Init +5; Spd 20 ft.; AC 19, touch 11, ﬂat-footed 18; Base Atk +3; Grp +5; Atk +7 melee (1d8+3/19–20, +1 longsword) or +4 ranged (1d8/19–20 plus 1d6 ﬁre, light crossbow); Full Atk +7 melee (1d8+3/19–20, +1 longsword) or +4 ranged (1d8/19–20 plus 1d6 ﬁre, light crossbow); SQ damage reduction 2/adamantine, warforged traits; AL LE; SV Fort +5, Ref +2, Will +2; Str 14, Dex 12, Con 14, Int 11, Wis 12, Cha 10.

Skills and Feats: Intimidate +6, Spot +4; Adamantine Body, Improved InitiativeB, Power AttackB, Weapon Focus (longsword).

Language: Common.

Possessions: +1 longsword, light crossbow, 2 flaming bolts, traveling cloak, backpack, final messenger.

Warforged Traits (Ex): Immunity to poison, sleep effects, paralysis, disease, nausea, fatigue, exhaustion, effects that cause the sickened condition, and energy drain.


CONCLUSION

If Saber escapes with the schema, the PCs have failed Lady Elaydren and don’t get the rest of their reward. If they return the schema to her, she gives them the remaining gold. She meets the PCs in the Broken Anvil, dressed in a shimmering blue glamerweave gown and with a powerful House Cannith bodyguard at her side.

“You have my thanks,” Elaydren tells them, “and the thanks of my house. Periodically, check in with the House Sivis message station at the Barmin Tower. I may leave a message for you if more work becomes available.” Then she and her bodyguard depart.

Now the PCs can spend their reward. But what is the schema? What does it mean to the plansof Baron Merrix and the Lord of Blades? What other secrets might hide in Bonal’s journal? As DM, you can use these plot hooks to develop future adventures, or you can turn to published adventures such as Shadows of the Last War to see how these plots develop.