Introduction

They come from the depths of the earth, the endless expanse of the lightless Underdark.

They come from the stinking pits of the Abyss, from the infinite maze of the Spider Queen’s web, from the Bastion of Hate where the Godson of Bane resides.

They are born of ancient curses and bred in magical laboratories, birthed in obscene rites and formed in magical catastrophes.

They are the minions of divine will and the wrecked remnants of divine fury, rampaging forces of destruction and subtle agents of corruption.

From the dark elven city of Menzoberranzan to the haven for rogues, criminals, and monsters that is subterranean Skullport; from the trade enclaves of the scheming Red Wizards, makers of magical items, to the unholy temples of Cyric, Xvim, and Shar; from the pits below Darkhold, western stronghold of the Zhentarim, to the skies above the Star Mounts . . .

They roam lofty mountains, from the Spine of the World to the ThunderPeaks, and deep forests from Neverwinter Wood to the ancient elven home of Cormanthor. They hunt the Great Desert Anauroch and the Sea of Fallen Stars. They threaten the fragile peace of the wild Silver Marches, add to the urban chaos of Westgate and Waterdeep, and stalk the shadows of the Dalelands—even under the watchful eye of Elminster, Chosen of Mystra.

Demons and half-demons, dragons and dragonkin, animated corpses and restless spirits, wielders of magic and eaters of magic: these are the creatures of Faerûn, the monsters of the Forgotten Realms® campaign setting.

This book contains descriptions for more than eighty creatures for use in Dungeons & Dragons® adventures. You can use them in any D&D game, but if you’re playing in the Forgotten Realms, you will find extra details that make these monsters a special part of that setting. Many have particular ties to certain gods, villains, or locations of Faerûn, the heart of the Realms. Others simply reflect the nature of the Realms—a place where anything can happen, particularly where magic is involved.

Presentation

This introduction explains how to read a creature’s write-up, including summaries of the most common attacks and abilities.

Entries for creatures are presented alphabetically by name. Some creatures, such as abishai, are ordered from weakest to strongest in the entry.

An appendix following the main body of the book explains and describes a group of creatures that are created by adding a “template” to an existing creature type. An example of this is a curst, which adds the “curst” template to a range of eligible creatures.

At the end of the book, a list of monsters organized by Challenge Rating makes it easy for the Dungeon Master to tailor encounters to the party level of the player characters.

Reading the Entries

Each monster entry is organized in the same general format, as described below. The information is in a condensed form. For more facts about the characteristics of monsters, consult the Player’s Handbook, Dungeon Master’s Guide, and Monster Manual.

Main Statistics Block

This text contains basic game information on the creature.

Name

This is the name by which the creature is generally known. The descriptive text (following the main statistics block and secondary statistics block) may give other names.

Size and Type

This line begins with the creature’s size (Huge, for example). The eight size categories are briefly described in the table below. A size modifier can apply to the creature’s Armor Class (AC) and attack bonus, as well as to certain skills. A creature’s size also determines how far it can reach to make a melee attack and how much space it occupies in a fight (see Face/Reach, below, and also Big and Little Creatures in Combat in Chapter 8 of the Player’s Handbook).

Creature Sizes

Size AC/Attack ModifierDimension* Weight**

Fine+8 6 in. or less 1/8 lb. or less

Diminutive +4 6 in.–1 ft. 1/8 lb.–1 lb.

Tiny +2 1 ft.–2 ft. 1 lb.–8 lb.

Small +1 2 ft.–4 ft. 8 lb.–60 lb.

Medium-size +0 4 ft.–8 ft. 60 lb.–500 lb.

Large –1 8 ft.–16 ft. 500 lb.–4,000 lb.

Huge –2 16 ft.–32 ft. 4,000 lb.–32,000 lb.

Gargantuan –4 32 ft.–64 ft. 32,000 lb.–250,000 lb.

Colossal –8 64 ft. or more 250,000 lb. or more

*Biped’s height, quadruped’s body length (nose to base of tail).

**‑Assumes that the creature is roughly as dense as a regular animal. A creature made of stone will weigh considerably more. A gaseous creature will weigh much less.

The size and type line continues with the creature’s type (giant, for example). Type determines how magic affects a creature; for example, the command plants spell affects only creatures of the plant type. Type also determines many of the creature’s characteristics and abilities, as described below.

Aberration: An aberration has a bizarre anatomy, strange abilities, an alien mindset, or any combination of the three. Unless noted otherwise, aberrations have darkvision with a range of 60 feet (see Chapter 3 of the Dungeon Master’s Guide). Example: choldrith.

Animal: An animal is a nonhumanoid creature, usually a vertebrate. For more information on animals, see the Monster Manual. (This book does not contain any monsters of the animal type.)

Beast: A beast is a nonhistorical, vertebrate creature with a reasonably normal anatomy and no magical or unusual abilities. Unless noted otherwise, beasts have low-light vision and darkvision with a range of 60 feet. Example: night hunter (deep bat).

Construct: A construct is an animated object or artificially constructed creature. Constructs usually have no Intelligence scores and never have Constitution scores. A construct is immune to mind-influencing effects (charms, compulsions, phantasms, patterns, and morale effects) and to poison, sleep, paralysis, stunning, disease, death effects, and necromantic effects.

Constructs cannot heal damage on their own, though they can be healed. Constructs can be repaired in the same way an object can. A construct with the regeneration and fast healing special qualities still benefits from those qualities.

A construct is not subject to critical hits, subdual damage, ability damage, ability drain, or energy drain. It is immune to any effect that requires a Fortitude save (unless the effect also works on objects). A construct is not at risk of death from massive damage (see Chapter 8 of the Player’s Handbook), but when reduced to 0 hit points or less, it is immediately destroyed. Since it was never alive, a construct cannot be raised or resurrected.

Unless noted otherwise, constructs have darkvision with a range of 60 feet. Example: helmed horror.

Dragon: A dragon is a reptilelike creature, usually winged, with magical or unusual abilities. Dragons are immune to sleep and paralysis effects. Unless noted otherwise, dragons have darkvision with a range of 60 feet and low-light vision. Example: fang dragon.

Elemental: An elemental is composed of one of the four classical elements: air, earth, fire, or water. It is immune to poison, sleep, paralysis, and stunning. Elementals have no clear front or back and are therefore not subject to critical hits or flanking. Unless noted otherwise, they have darkvision with a range of 60 feet.

A slain elemental cannot be raised or resurrected, although a wish or miracle spell can restore it to life. Example: ice serpent.

Fey: A fey is a creature with supernatural abilities and connections to nature or to some other force or place. Fey are usually human-shaped. Unless noted otherwise, fey have low-light vision. Example: hybsil.

Giant: A giant is a humanoid creature of great strength, usually of at least Large size. Giants are proficient with all simple weapons and with any weapons mentioned in their entries. Unless noted otherwise, giants have darkvision with a range of 60 feet. Example: fog giant.

Humanoid: A humanoid usually has two arms, two legs, and one head, or a humanlike torso, arms, and head. Humanoids have few or no supernatural or extraordinary abilities, and usually are Small or Medium-size. Every humanoid creature also has a type modifier (see below). Humanoids are proficient with all simple weapons and with any weapons mentioned in their entries. Example: bullywug.

Magical Beast: Magical beasts are similar to beasts but have supernatural or extraordinary abilities. Unless noted otherwise, magical beasts have darkvision with a range of 60 feet and low-light vision. Example: peryton.

Monstrous Humanoid: These are humanoid creatures with monstrous or animalistic features, often having supernatural abilities. Unless noted otherwise, monstrous humanoids have darkvision with a range of 60 feet. Monstrous humanoids are proficient with all simple weapons and with any weapons mentioned in their entries. Example: firenewt.

Ooze: An ooze is an amorphous or mutable creature. Oozes are immune to poison, sleep, paralysis, stunning, and polymorphing. They have no clear front or back and are therefore not subject to critical hits or flanking. Oozes are blind but have the blindsight special quality. They have no Intelligence scores and are therefore immune to all mind-influencing effects (charms, compulsions, phantasms, patterns, and morale effects). Example: aballin.

Oozes have no natural armor ratings, but they are nevertheless difficult to kill because their bodies are mostly simple protoplasm. This is reflected by bonus hit points (in addition to those from Hit Dice and Constitution scores) according to size, as shown on the table below.

Outsider: An outsider is a nonelemental creature that comes from another dimension, reality, or plane. Unless noted otherwise, outsiders have darkvision with a range of 60 feet.

A slain outsider cannot be raised or resurrected, although a wish or miracle spell can restore it to life. Example: myrlochar.

Plant: This type comprises vegetable creatures. Plants are immune to poison, sleep, paralysis, stunning, and polymorphing. They are not subject to critical hits or mind-influencing effects (charms, compulsions, phantasms, patterns, and morale effects) unless the effect description specifically states that it affects plants. Unless otherwise noted, plants have low-light vision. Example: dark tree.

Shapechanger: This type of creature has a stable body but can assume other forms. Unless noted otherwise, shapechangers have darkvision with a range of 60 feet. Example: ghaunadan.

Undead: Undead are once-living creatures animated by spiritual or supernatural forces. Undead are immune to poison, sleep, paralysis, stunning, disease, death effects, and necromantic effects, and they ignore mind-influencing effects (charms, compulsions, phantasms, patterns, and morale effects) unless the effect specifically affects undead. Undead are not subject to critical hits, subdual damage, ability damage, ability drain, or energy drain. They have no Constitution scores and are therefore immune to any effect requiring a Fortitude save (unless it affects objects). An undead spellcaster uses its Charisma modifier when making Concentration checks.

Undead with no Intelligence scores cannot heal damage on their own, though they can be healed. Negative energy (such as an inflict wounds spell) can heal undead creatures. The regeneration and fast healing special qualities work regardless of the creature’s Intelligence score.

An undead creature is not at risk of death from massive damage, but when reduced to 0 hit points or less, it is immediately destroyed. Most undead have darkvision with a range of 60 feet.

Undead cannot be raised. Resurrection can affect them, but since undead creatures usually are unwilling to return to life, these attempts generally fail (see Bringing Back the Dead in Chapter 10 of the Player’s Handbook). Example: dread warrior.

Vermin: This type includes insects, arachnids, arthropods, worms, and similar invertebrates. Vermin have no Intelligence scores and are immune to all mind-influencing effects (charms, compulsions, phantasms, patterns and morale effects). Unless noted otherwise, vermin have darkvision with a range of 60 feet. Example: hairy spider.

Type Modifiers

A parenthetical note following the creature type indicates a type modifier (fire, for example), indicating that the creature is associated with an element, a form of energy, a state of being, or the like. A type modifier creates a subtype within a larger type, such as humanoid (goblinoid); links creatures that share characteristics, such as outsider (evil); or connects members of different types. For example, ibrandlins and giant striders belong to the dragon and magical beast types, respectively, but they are also of the fire subtype.

Some common type modifiers that affect a creature’s abilities are described below.

Cold: A cold creature is immune to cold damage. It takes double damage from fire unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Fire: A fire creature is immune to fire damage. It takes double damage from cold unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Incorporeal: An incorporeal creature has no physical body. It can be harmed only by other incorporeal creatures, +1 or better magic weapons, and spells, spell-like abilities, or supernatural abilities. It is immune to all nonmagical attack forms. Even when hit by spells or magic weapons, it has a 50% chance to ignore any damage from a corporeal source (except for force effects, such as magic missile, or attacks made with ghost touch weapons). An incorporeal creature has no natural armor but has a deflection bonus equal to its Charisma modifier (always at least +1, even if the creature’s Charisma score does not normally provide a bonus).

An incorporeal creature can pass through solid objects at will, but not force effects. Its attack passes through (ignores) natural armor, armor, and shields, although deflection bonuses and force effects (such as mage armor) work normally against it. An incorporeal creature moves silently and cannot be heard with Listen checks if it doesn’t wish to be. It has no Strength score, so its Dexterity modifier applies to both its melee and its ranged attacks.

Hit Dice

This line gives the number and type of Hit Dice the creature has and any bonus hit points. A parenthetical note gives the creature’s average hit points.

A creature’s Hit Dice total is also its level for determining how spells affect the creature, its rate of natural healing, and its maximum ranks in a skill.

Initiative

This line shows the creature’s modifier to initiative rolls. A parenthetical note tells where the modifier comes from (most commonly the creature’s Dexterity modifier and the Improved Initiative feat, if the creature has it).

Speed

This line gives the creature’s tactical speed on land (the distance it can cover in one move). If the creature wears armor that reduces its speed, this fact is given along with a parenthetical note indicating the armor type; the creature’s base unarmored speed follows.

If the creature has other modes of movement, these are given after the main entry. Unless noted otherwise, modes of movement are natural (not magical).

Burrow: The creature can tunnel through dirt, but not through rock unless the descriptive text says otherwise. Creatures cannot use the run action while burrowing.

Climb: A creature with a climb speed has the Climb skill at no cost and gains a +8 racial bonus to all Climb checks. The creature must make a Climb check to climb any wall or slope with a DC of more than 0, but it always can choose to take 10 (see Checks without Rolls in Chapter 4 of in the Player’s Handbook), even if rushed or threatened while climbing. The creature climbs at the given speed while climbing. If it chooses an accelerated climb (see the Climb skill in Chapter 4 of the Player’s Handbook), it moves at double the given climb speed (or its normal land speed, whichever is less) and makes a single Climb check at a –5 penalty. Creatures cannot use the run action while climbing.

Fly: The creature can fly at the given speed if carrying no more than a medium load (see Carrying Capacity in Chapter 9 of the Player’s Handbook, and Strength, below). All fly speeds include a parenthetical note indicating maneuverability, as follows.

Perfect: The creature can perform almost any aerial maneuver it wishes. It moves through the air as well as a human does over smooth ground.

Good: The creature is very agile in the air (like a housefly or hummingbird), but cannot change direction as readily as those with perfect maneuverability.

Average: The creature can fly as adroitly as a small bird.

Poor: The creature flies as well as a very large bird.

Clumsy: The creature can barely fly at all.

Creatures that fly can make dive attacks. A dive attack works just like a charge, but the diving creature must move a minimum of 30 feet. It can make only claw attacks, but these deal double damage. Creatures can use the run action while flying, provided they fly in a straight line.

For more information, see Tactical Aerial Movement in Chapter 3 of the Dungeon Master’s Guide.

Swim: A creature with a swim speed can move through water at the given speed without making Swim checks. It gains a +8 racial bonus to any Swim check to perform some special action or avoid a hazard. The creature always can choose to take 10, even if rushed or threatened when swimming. Creatures can use the run action while swimming, provided they swim in a straight line.

Armor Class (AC)

The AC line gives the creature’s Armor Class for normal combat and includes a parenthetical mention of the modifiers contributing to it (usually size, Dexterity, and natural armor).

Attacks

This line gives all the creature’s physical attacks, whether with natural or manufactured weapons.

Natural Weapons: These include teeth, claws, sting, and the like. The entry gives the number of attacks along with the weapon (2 claws, for example), attack bonus, and form of attack (melee or ranged). The first listing is for the creature’s primary weapon, with an attack bonus including modifications for size and Strength (for melee attacks) or Dexterity (for ranged attacks). A creature with the Weapon Finesse feat can use its Dexterity modifier on melee attacks.

The remaining weapons are secondary and have –5 to the attack bonus, no matter how many there are. Creatures with the Multiattack feat (see Feats, below) suffer only a –2 penalty to secondary attacks.

All of the foregoing assumes that the creature makes a full attack (see Attack Actions in Chapter 8 of the Player’s Handbook) and employs all its natural weapons. If a creature instead chooses the attack option (and thus makes only a single attack), it uses its primary attack bonus.

Unless noted otherwise, natural weapons threaten critical hits on a natural attack roll of 20.

Manufactured Weapons: Creatures that use swords, bows, spears, and the like follow the same rules as characters, including those for multiple attacks and two-weapon fighting penalties. All the steps in a multiple attack sequence are given and include all modifications.

Damage

This line shows the damage each of the creature’s attacks deals. Damage from an attack is always at least 1 point, even if a subtraction from a die roll brings the result to 0 or lower.

Natural Weapons: A creature’s primary attack damage includes its full Strength modifier (one and a half times its Strength bonus if it is the creature’s sole attack). Secondary attacks add only one-half the creature’s Strength bonus.

If any attacks also cause some special effect other than damage (poison, disease, etc.), that information is given here.

Unless noted otherwise, creatures deal double damage on critical hits.

Natural weapons have types just as other weapons do. The most common are summarized below.

Bite: The creature attacks with its mouth, dealing piercing, slashing, and bludgeoning damage.

Claw or Rake: The creature rips with a sharp appendage, dealing piercing and slashing damage.

Gore: The creature spears the opponent with an antler, horn or similar appendage, dealing piercing damage.

Slap or Slam: The creature batters opponents with an appendage, dealing bludgeoning damage.

Sting: The creature stabs with a stinger, dealing piercing damage. Stings are usually envenomed.

Manufactured Weapons: Creatures that use swords, bows, spears, and the like follow the same rules as characters do. The bonus for attacks with two-handed weapons is one and a half times the creature’s Strength modifier (if it is a bonus), while secondary weapons add only one-half the Strength bonus.

Face/Reach

This line describes how much space the creature needs to fight effectively and how close it has to be to an opponent to threaten that square. This is written in the format [feet] by [feet]/[feet]: The numbers before the slash show the creature’s fighting space (width first, length second). The number after the slash is the creature’s natural reach. If the creature has exceptional reach due to a weapon, tentacle, or the like, the extended reach and its source are noted in parentheses.

Special Abilities

Many creatures have unusual abilities, which can include special attack forms, resistance or vulnerability to certain types of damage, and enhanced senses, among others. A monster entry breaks these abilities into Special Attacks and Special Qualities. The latter category includes defenses, vulnerabilities, and other special abilities that are not modes of attack.

A special ability is either extraordinary (Ex), spell-like (Sp), or supernatural (Su).

Extraordinary: Extraordinary abilities are nonmagical, don’t go away in an antimagic field, and are not subject to anything that disrupts magic. Using an extraordinary ability is a free action unless noted otherwise.

Spell-Like: Spell-like abilities are magical and work just like spells (though they are not spells and so have no verbal, somatic, material, focus, or XP components). They go away in an antimagic field and are subject to spell resistance.

Spell-like abilities usually have a limit on the number of times they can be used. A spell-like ability that can be used “at will” has no use limit. Using a spell-like ability is a standard action unless noted otherwise, and doing so while threatened provokes an attack of opportunity. A spell-like ability can be disrupted just as a spell can be. Spell-like abilities cannot be used to counterspell, nor can they be counterspelled.

For creatures with spell-like abilities, a designated caster level serves to define how difficult it is to dispel their spell-like effects and to define any level-dependent variables (such as range and duration) the abilities might have. The creature’s caster level never affects which spell-like abilities the creature has; sometimes the given caster level is lower than the level a spellcasting character would need to cast the spell of the same name. If no caster level is specified, the caster level is equal to the creature’s Hit Dice.

The saving throw (if any) for a spell-like ability is 10 + the level of the spell the ability resembles or duplicates + the creature’s Charisma modifier.

Supernatural: Supernatural abilities are magical and go away in an antimagic field but are not subject to spell resistance. Using a supernatural ability is a standard action unless noted otherwise. Supernatural abilities may have a use limit or be usable at will, just like spell-like abilities. However, supernatural abilities do not provoke attacks of opportunity and never require Concentration checks. Unless otherwise noted, a supernatural ability has an effective caster level equal to the creature’s Hit Dice.

Special Attacks

This line gives all the creature’s special attacks in the order they are most likely to be used. If the creature has no special attacks, this line does not appear. Details of some common special attacks are given here, with additional information in the creatures’ descriptive text. In general, “creature” means the creature using the special attack, while “opponent” is the target of the attack.

Ability Score Loss (Su): Some attacks reduce the opponent’s score in one or more abilities. This loss can be permanent or temporary (see Ability Score Loss in Chapter 3 of the Dungeon Master’s Guide).

Ability Drain: This effect permanently reduces a living opponent’s ability score when the creature hits with a melee attack. The creature’s descriptive text gives the ability and the amount drained. If an attack that causes permanent ability drain scores a critical hit, it drains twice the given amount (if the damage is expressed as a die range, roll two dice). A draining creature heals 5 points of damage (10 on a critical hit) whenever it drains an ability score no matter how many points it drains. If the amount of healing is more than the damage the creature has suffered, it gains any excess as temporary hit points.

Some ability drain attacks allow a Fortitude save with a DC of 10 + 1/2 draining creature’s HD + draining creature’s Charisma modifier (the exact DC is given in the creature’s descriptive text). If no saving throw is mentioned, none is allowed.

Ability Damage: This attack damages an opponent’s ability score. The creature’s descriptive text gives the ability and the amount of damage. If an attack that causes ability damage scores a critical hit, it deals twice the given amount (if the damage is expressed as a die range, roll two dice). Temporary ability damage returns at the rate of 1 point per day for each ability affected. Most poison attacks cause ability damage, as do some creatures’ breath weapons. Other causes of ability damage include the sting of a green abishai, the blood drain attack of a death kiss, and the sickening cloud that surrounds a Tyrantfog zombie.

Breath Weapon (Su): A breath weapon attack usually causes damage and is often based on some type of energy (such as acid breath). It allows a Reflex save for half damage with a DC of 10 + 1/2 breathing creature’s HD + breathing creature’s Constitution modifier (the exact DC is given in the creature’s descriptive text). A creature is immune to its own breath weapon unless otherwise noted. A monster’s breath weapon is described in an abbreviated form in the monster entry.

Constrict (Ex): The creature crushes the opponent, dealing bludgeoning damage, after making a successful grapple check (see Grapple in Chapter 8 of the Player’s Handbook). The amount of damage is given in the creature’s entry. If the creature also has the improved grab ability (see below), it deals constriction damage in addition to damage dealt by the weapon used to grab.

Energy Drain (Su): This attack saps a living opponent’s vital energy and happens automatically when a melee or ranged attack hits. Each successful energy drain inflicts one or more negative levels (the descriptive text specifies how many). See Energy Drain in Chapter 3 of the Dungeon Master’s Guide for details. If an attack that includes an energy drain scores a critical hit, it drains twice the given amount. For each negative level inflicted on an opponent, the draining creature heals 5 points of damage (10 on a critical hit). If the amount of healing is more than the damage the creature has suffered, it gains any excess as temporary hit points.

The affected opponent suffers a –1 penalty to all skill and ability checks, attacks, and saving throws, loses 5 hit points, and loses one effective level or Hit Die (whenever level is used in a die roll or calculation) for each negative level. A spellcaster loses one spell slot of the highest level she can cast and (if applicable) one prepared spell of that level; this loss persists until the negative level is removed.

Negative levels remain until 24 hours have passed or until removed with a spell, such as restoration. At that time, the afflicted opponent must attempt a Fortitude save (DC 10 + 1/2 draining creature’s HD + draining creature’s Charisma modifier). On a success, the negative level goes away with no harm to the creature. On a failure, the negative level goes away, but the creature’s level is also reduced by one. A separate save is required for each negative level.

Frightful Presence (Ex): This ability makes the creature’s very presence unsettling to foes. It takes effect automatically when the creature performs some sort of dramatic action (such as charging, attacking, or screaming). Opponents within range who witness the action may become frightened or shaken (see Chapter 3 of the Dungeon Master’s Guide).

Actions required to trigger the ability are given in the creature’s descriptive text. The range is usually 30 feet, but the entry will give any exceptions. The duration is usually 5d6 rounds.

This ability affects only opponents with fewer Hit Dice or levels than the creature has. An affected opponent can resist the effects with a successful Will save (DC 10 + 1/2 frightful creature’s HD + frightful creature’s Charisma modifier). An opponent who succeeds at the saving throw is immune to that creature’s frightful presence for one day.

Gaze (Su): A gaze attack takes effect when opponents look at the creature’s eyes (see Gaze Attacks in Chapter 3 of the Dungeon Master’s Guide). The attack can have almost any sort of effect: petrification, death, charm, and so on. The typical range is 30 feet, but check the creature’s entry for details.

The type of saving throw for a gaze attack varies, but it is usually a Will or Fortitude save. The DC is 10 + 1/2 gazing creature’s HD + gazing creature’s Charisma modifier (the exact DC is given in the creature’s descriptive text). A successful saving throw negates the effect. Gaze attacks are described in an abbreviated form in the monster entry.

Each opponent within range of a gaze attack must attempt a saving throw each round at the beginning of his or her turn in initiative order. Only looking directly at a creature with a gaze attack leaves an opponent vulnerable. Opponents can avoid the saving throw by not looking at the creature, in one of two ways.

Averting Eyes: The opponent avoids looking at the creature’s face, instead looking at its body, watching its shadow, tracking it in a reflective surface, and so on. Each round, the opponent has a 50% chance to not need to make a saving throw against the gaze attack.

Wearing a Blindfold: The opponent cannot see the creature at all (also possible by turning one’s back on the creature or shutting one’s eyes.) The creature with the gaze attack gains total concealment against the opponent.

A creature with a gaze attack can actively gaze as an attack action by choosing a target within range. That opponent must attempt a saving throw but can try to avoid this as described above. Thus, it is possible to save against a creature’s gaze twice during the same round, once before the opponent’s action and once during the creature’s turn.

Gaze attacks can affect ethereal opponents. A creature is immune to its own gaze attack unless otherwise noted.

Improved Grab (Ex): If the creature hits with a melee weapon (usually a claw or bite attack), it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity (see Grapple in Chapter 8 of the Player’s Handbook). No initial touch attack is required, and Tiny and Small creatures do not suffer a special size penalty. Unless otherwise stated, improved grab works only against opponents at least one size category smaller than the creature. The creature has the option to conduct the grapple normally, or simply use the part of its body it used in the improved grab to hold the opponent. If it chooses to do the latter, it suffers a –20 penalty on grapple checks, but is not considered grappled itself; the creature does not lose its Dexterity bonus to AC, still threatens an area, and can use its remaining attacks against other opponents. It can even move (possibly carrying away the opponent), provided it can drag the opponent’s weight.

A successful hold does not deal any additional damage unless the creature also has the constrict ability. If the creature does not constrict, each successful grapple check it makes during successive rounds automatically deals the damage given for the attack that established the hold. Otherwise, it deals constriction damage as well (the amount is given in the creature’s descriptive text).

When a creature gets a hold after an improved grab attack, it pulls the opponent into its space. This act does not provoke attacks of opportunity.

Poison (Ex): Poison attacks deal initial damage, such as ability damage (see above) or some other effect, to the opponent on a failed Fortitude save. Unless otherwise noted, another saving throw is required 1 minute later (regardless of the first save’s result) to avoid secondary damage.

The Fortitude save against poison has a DC of 10 + 1/2 poisoning creature’s HD + poisoning creature’s Constitution modifier (the exact DC is given in the creature’s descriptive text). A successful save averts the damage.

Psionics (Sp): These are abilities that the creature generates with the power of its mind. Psionic abilities are always at will (no use limit).

Ray (Su or Sp): A ray behaves like a ranged attack (see Aiming a Spell in Chapter 10 of the Player’s Handbook). It requires a ranged touch attack roll, ignoring armor and shield and using the creature’s ranged attack bonus. Ray attacks are always made at short range (no range increment). The creature’s descriptive text specifies the maximum range, effects, and any applicable saving throw.

Sonic Attacks (Su): Unless noted otherwise, a sonic attack follows the rules for spreads (see Aiming a Spell in Chapter 10 of the Player’s Handbook); the range of the spread is measured from the creature using the sonic attack. Once a sonic attack has taken effect, deafening the subject or stopping its ears does not break the effect. Stopping one’s ears ahead of time allows opponents to avoid having to make saving throws against mind-affecting sonic attacks, but not other kinds of sonic attacks (such as those that inflict damage). Stopping one’s ears is a full-round action and requires wax or other soundproof material to stuff into the ears.

Spells (Sp): Some creatures can cast arcane or divine spells just as members of a spellcasting class can (and can activate magic items accordingly). These creatures are subject to the same spellcasting rules as characters are.

Spellcasting creatures are not actually members of a class unless their entries say so, and they do not gain any class abilities. For example, a creature that casts arcane spells as a sorcerer cannot acquire a familiar. A creature with access to cleric spells must prepare them in the normal manner and receives no bonus spells.

Special Qualities

This line gives all the creature’s special qualities, in the order they are most likely to be used. If the creature has no special qualities, this line does not appear. Details of the most common special qualities are provided here.

Blindsight (Ex): Using nonvisual senses, such as sensitivity to vibrations, scent, acute hearing, or echolocation, the creature maneuvers and fights as well as a sighted creature. Invisibility and darkness are irrelevant, though the creature still can’t discern ethereal beings. The ability’s range is specified in the creature’s descriptive text. The creature usually does not need to make Spot or Listen checks to notice creatures within range of its blindsight ability.

Damage Reduction (Su): The creature ignores damage from most weapons and natural attacks. Wounds heal immediately, or the weapon bounces off harmlessly (in either case, the opponent knows the attack was ineffective). The creature takes normal damage from energy attacks (even nonmagical ones), spells, spell-like abilities, and supernatural abilities. A magic weapon or a creature with its own damage reduction can sometimes damage the creature normally, as noted below.

The entry indicates the amount of damage ignored and the type of weapon that negates the ability. For example, a lycanthrope has damage reduction 15/silver: Each time a foe hits a lycanthrope with a weapon, the damage from that attack is reduced by 15 points (to a minimum of 0). However, a silver weapon deals full damage.

Any weapon more powerful than the type mentioned in the note also negates the ability. (For details, see Table 3–13: Damage Reduction Rankings in the Dungeon Master’s Guide.)

For example, a lycanthrope (damage reduction 15/silver) takes normal damage from weapons with +1 or better magical bonuses, but not from nonmagical weapons made from material other than silver.

For purposes of harming other creatures with damage reduction, a creature’s natural weapons count as the type that ignore its own innate damage reduction. However, damage reduction from spells, such as stoneskin, does not confer this ability. The amount of damage reduction is irrelevant. For example, a Large air elemental (damage reduction 10/+1) deals full damage to a lycanthrope, as if the elemental’s attack were with a +1 weapon.

Fast Healing (Ex): The creature regains hit points at an exceptionally fast rate, usually 2 or more hit points per round, as given in the entry (for example, a banelar has fast healing 2). Except where noted here, fast healing is just like natural healing (see Chapter 8 of the Player’s Handbook). Fast healing does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow a creature to regrow or reattach lost body parts.

Regeneration (Ex): Creatures with this ability are difficult to kill. Damage dealt to the creature is treated as subdual damage. The creature automatically heals subdual damage at a fixed rate per round, as given in the entry (for example, a Beast of Malar has regeneration 6). Certain attack forms deal normal damage to the creature, which doesn’t go away. The creature’s descriptive text describes the details.

A regenerating creature that has been rendered unconscious through subdual damage can be killed with a coup de grace (see Chapter 8 of the Player’s Handbook). The attack cannot be of a type that automatically converts to subdual damage.

Attack forms that don’t deal hit point damage (for example, most poisons and disintegration) ignore regeneration. Regeneration does not restore hit points lost from starvation, thirst, or suffocation.

Regenerating creatures can regrow lost portions of their bodies and can reattach severed limbs or body parts; details are in the creature’s entry. Severed parts that are not reattached wither and die normally.

Resistance to Energy (Ex): The creature ignores some damage of the given type each round (commonly acid, cold, fire, or electricity). The listing indicates the amount and type of damage ignored. For example, a Dekanter goblin has cold resistance 5, so it ignores the first 5 points of cold damage dealt to it each round.

Scent (Ex): This ability allows the creature to detect approaching enemies, sniff out hidden foes, and track by sense of smell. Creatures with the scent ability can identify familiar odors just as humans do familiar sights.

The creature can detect opponents within 30 feet by sense of smell. If the opponent is upwind, the range increases to 60 feet; if downwind, it drops to 15 feet. Strong scents, such as smoke or rotting garbage, can be detected at twice the ranges noted above. Overpowering scents, such as skunk musk or a gulguthydra’s stench, can be detected at triple normal range.

When a creature detects a scent, the exact location is not revealed—only its presence somewhere within range. The creature can take a partial action to note the direction of the scent. If it moves within 5 feet of the source, the creature can pinpoint that source.

A creature with the scent ability can follow tracks by smell, making a Wisdom check to find or follow a track. The typical DC for a fresh trail is 10 (no matter what kind of surface holds the scent). This DC increases or decreases depending on how strong the quarry’s odor is, the number of creatures, and the age of the trail. For each hour that the trail is cold, the DC increases by 2. The ability otherwise follows the rules for the Track feat. Creatures tracking by scent ignore the effects of surface conditions and poor visibility.

Spell Resistance (Ex): The creature can avoid the effects of spells and spell-like abilities that directly affect it. The listing includes a numerical rating. To determine if a spell or spell-like ability works, the spellcaster must make a level check (1d20 + caster level). If the result equals or exceeds the creature’s spell resistance, the spell works normally, although the creature is still allowed a saving throw. See Chapter 3 of the Dungeon Master’s Guide for details.

Saves

This line gives the creature’s Fortitude, Reflex, and Will save modifiers, which take into account its type, ability score modifiers, and any special qualities.

Abilities

This line gives all six of the creature’s ability scores, in order: Str, Dex, Con, Int, Wis, Cha. Most abilities work exactly as described in Chapter 1 of the Player’s Handbook, with the following exceptions.

Intelligence: A creature can speak all the languages mentioned in its descriptive text, plus one additional language per point of Intelligence bonus. Any creature with Intelligence of 3 or higher understands at least one language (Common unless noted otherwise).

Nonabilities: Some creatures lack certain ability scores. These creatures do not have an ability score of 0—they lack the ability altogether. The modifier for a nonability is +0. Other effects of nonabilities are as follows.

Strength: Any creature that can physically manipulate other objects has at least 1 point of Strength.

A creature with no Strength score can’t exert force, usually because it has no physical body (a nishruu, for example) or because it doesn’t move (a shrieker; see the Monster Manual). The creature automatically fails Strength checks. If the creature can attack, it applies its Dexterity modifier to its base attack modifier instead of a Strength modifier.

Dexterity: Any creature that can move has at least 1 point of Dexterity. (All of the creatures in this book have Dexierity scores.)

A creature with no Dexterity score can’t move. If it can act (such as by casting spells), it applies its Intelligence modifier to initiative checks instead of a Dexterity modifier. The creature fails all Reflex saves and Dexterity checks.

Constitution: Any living creature has at least 1 point of Constitution.

A creature with no Constitution has no body (a spectre, for example; see the Monster Manual) or no metabolism (a crawling claw). It is immune to any effect that requires a Fortitude save unless the effect works on objects. For example, a zombie is unaffected by any type of poison but is susceptible to a disintegrate spell. The creature is also immune to ability damage, ability drain, and energy drain, and always fails Constitution checks.

Intelligence: Any creature that can think, learn, or remember has at least 1 point of Intelligence.

A creature with no Intelligence score (a helmed horror, for example) is an automaton, operating on simple instincts or programmed instructions. It is immune to all mind-influencing effects (charms, compulsions, phantasms, patterns and morale effects) and automatically fails Intelligence checks.

Wisdom: Any creature that can perceive its environment in any fashion has at least 1 point of Wisdom. (All of the creatures in this book have Wisdom scores.)

Anything with no Wisdom score is an object, not a creature. Anything without a Wisdom score also has no Charisma score, and vice versa.

Charisma: Any creature capable of telling the difference between itself and things that are not itself has at least 1 point of Charisma. (All of the creatures in this book have Charisma scores.)

Anything with no Charisma score is an object, not a creature. Anything without a Charisma score also has no Wisdom score, and vice versa.

Skills

This line gives all the creature’s skills by name along with each skill’s score, which includes adjustments for ability scores and any bonuses from feats or racial abilities unless otherwise noted in the descriptive text. All skills in a listing were purchased as class skills unless the creature has a character class (noted in the entry). If you wish to customize the creature with new skills, use the accompanying table to determine its total skill points. Treat any skill not mentioned in the creature’s entry as a cross-class skill unless the creature has a character class, in which case it can purchase the skill as any other member of that class can.

A creature’s type and Intelligence score determine how many skill points it has. Some creatures receive bonus skill points for having Hit Dice in excess of what is normal for creatures of their size.

The “Skills” section of the creature’s descriptive text recaps racial and other bonuses for the sake of clarity; these bonuses should not be added to the given skill scores unless otherwise noted. An asterisk (*) beside the relevant score and in the “Skills” section indicates a conditional adjustment.

Feats

This line gives all the creature’s feats by name. The creature’s descriptive text may contain additional information.

Most creatures use the same feats that are available to characters, but some have access to one or more unique feats. See the sidebar on this page for descriptions of these feats.

Secondary Statistics Block

This section includes information that the DM needs for campaign purposes but not (usually) during an encounter. In many cases when the main statistics block includes information about a number of related creatures (gemstone golems, for instance), and the secondary statistics block for all those creatures is identical, the secondary statistics block appears only once, at the end of the main statistics blocks for all the creatures.

Climate/Terrain

This entry gives the locales where the creature is most often found.

Cold: Arctic and subarctic climes. Any area that has winter conditions for the greater portion of the year is cold.

Temperate: Any area that has alternating warm and cold seasons.

Warm: Tropical and subtropical climes. Any area that has summer conditions for the greater portion of the year is warm.

Aquatic: Fresh or salt water.

Desert: Any dry area with sparse vegetation.

Forest: Any area covered with trees.

Hills: Any area with rugged but not mountainous terrain.

Marsh: Low, flat, waterlogged areas; includes swamps.

Mountains: Rugged terrain, higher than hills.

Plains: Any fairly flat area that is not a desert, marsh, or forest.

Underground: Subterranean areas.

Organization

This line describes the kinds of groups the creature might form. A range of numbers in parentheses indicates how many combat-ready adults are in each type of group. Some groups also have a number of noncombatants, expressed as a percentage of the fighting population. Noncombatants can include young, the infirm, slaves, or other individuals who are not inclined to fight.

Challenge Rating

This is the average level of a party of adventurers for which one creature would make an encounter of moderate difficulty. Assume a party of four healthy, fully equipped characters. Given reasonable luck, the party should be able to win the encounter with some damage but no casualties. For more information about Challenge Ratings, see Chapters 4 and 7 of the Dungeon Master’s Guide.

Treasure

This entry reflects how much wealth the creature owns and refers to Table 7–4: Treasure in the Dungeon Master’s Guide. In most cases, a creature keeps valuables in its home or lair and has no treasure with it when it travels. Intelligent creatures that own useful, portable treasure (such as magic items) tend to carry and use these, leaving bulky items at home.

Note: The random dungeon generation tables in Chapter 4 of the Dungeon Master’s Guide provide their own treasure information. Use that information instead of the monster’s Treasure line whenever you refer to those tables.

Treasures include coins, goods, and items. Creatures can have varying amounts of each.

Standard: Roll once under each type of treasure’s column on the appropriate row for the creature’s Challenge Rating (for groups of creatures, use the Encounter Level for the encounter instead).

Some creatures have double, triple, or quadruple treasure; in these cases roll under each column two, three, or four times.

None: The creature collects no treasure of its own.

% Coins: The creature has coins only some of the time. Before checking for goods or items, roll d% against the given percentage. On a success, make a normal roll on the Coins column (which may still result in no coins).

Parenthetical Notes: Some entries for goods or items include notes that limit the types of treasure a creature collects.

When a note includes the word “no,” it means the creature does not collect or cannot keep that thing. If a random roll generates such a result, treat the result as “nothing” instead.

When a note includes the word “only,” the creature goes out of its way to collect treasure of the indicated type.

Alignment

This entry gives the alignment that the creature is most likely to have. Every entry includes a qualifier that indicates how broadly that alignment applies to the species as a whole.

Always: The creature is born with the given alignment. The creature may have a hereditary predisposition to the alignment or come from a plane that predetermines it. It is possible for individuals to change alignment, but such individuals are either unique or one-in-a-million exceptions.

Usually: The majority (more than 50%) of these creatures have the given alignment. This may be due to strong cultural influences, or it may be a legacy of the creatures’ origin.

Often: The creature tends toward the given alignment, either by nature or nurture, but not strongly. A plurality (40–50%) of individuals have the given alignment, but exceptions are common.

Advancement

The Advancement line shows how tough a creature can get, in terms of extra Hit Dice. (This is not an absolute limit, but exceptions are extremely rare.)

Improvement

As its Hit Dice increase, the creature’s attack bonuses and saving throw modifiers might improve, and it could gain more feats and skills, depending on its type. See the Creature Advancement by Type table on the bottom of this page.

Saving throw bonuses are given on Table 3-1: Base Save and Base Attack Bonuses in the Player’s Handbook. A “good” saving throw uses the higher of the two values.

Note that if the creature acquires a character class, it improves according to its class, not its type.

Size Increases

Creatures may become larger as they gain Hit Dice (the new size is noted parenthetically).

A size increase affects a creature’s ability scores, AC, attack bonuses, and damage ratings as shown on the accompanying tables.

Creatures with Character Classes

If a creature acquires a character class, it follows the rules for multiclassing described in Chapter 3 of the Player’s Handbook. The creature’s character level equals the number of class levels it has, plus the total Hit Dice for such beings. For example, an ogre normally has 4 HD. If it picks up one barbarian level, it becomes a 5th-level character: 1st-level barbarian/4th-level ogre (its “monster class”) and adds 1d12 to its hit point total. Creatures with 1 or fewer HD use only their character levels (see Monsters as Races in Chapter 2 of the Dungeon Master’s Guide for details).

A creature’s monster class is always its favored class, and the creature never suffers XP penalties for having it.

Additional Hit Dice from a character class never affect a creature’s size.

Descriptive Text

The descriptive text opens with a short description of the monster: what it does, what it looks like, and what is most noteworthy about it. Special sections describe how the creature fights and give details on special attacks, special qualities, skills, and feats.

In the Realms

This section gives brief information specific to the Forgotten Realms campaign setting, placing the monster within the geographical and historical context of that world. For example, some of the monsters in this book were created by the Zhentarim or the Red Wizards of Thay, while others are native to the Sea of Fallen Stars or the Great Desert of Anauroch.

Creature Advancement by Type

Hit Die Attack Bonus Good Saving Throws Skill Points Feats

Aberration d8 Total HD ¥ 3/4 (as cleric) Will +2 per extra HD +1 per 4 extra HD

Beast d10 Total HD ¥ 3/4 (as cleric) Fortitude and Reflex +1 per extra HD —

Construct d10 Total HD ¥ 3/4 (as cleric) — — —

Dragon d12 Total HD (as fighter) Fortitude, Reflex, Will +6 (+ Intelligence +1 per 4 extra HD

bonus) per extra HD

Elemental d8 Total HD ¥ 3/4 (as cleric) Variable by type—Reflex (Air, Fire); +2 per extra HD +1 per 4 extra HD

Fortitude (Earth, Water)

Fey d6 Total HD ¥ 1/2 (as wizard) Reflex and Will +2 per extra HD +1 per 4 extra HD

Giant d8 Total HD ¥ 3/4 (as cleric) Fortitude +1 per extra HD +1 per 4 extra HD

Humanoid d8 Total HD ¥ 3/4 (as cleric) Variable (Fortitude or Reflex or Will) +1 per extra HD +1 per 4 extra HD

Magical Beast d10 Total HD (as fighter) Fortitude and Reflex +1 per extra HD +1 per 4 extra HD

Monstrous Humanoid d8 Total HD (as fighter) Reflex and Will +2 per extra HD +1 per 4 extra HD

Ooze d10 Total HD ¥ 3/4 (as cleric) — — Blindsight

Outsider d8 Total HD (as fighter) Fortitude, Reflex, Will +8 (+ Intelligence +1 per 4 total HD

bonus) per extra HD

Plant d8 Total HD ¥ 3/4 (as cleric) Fortitude — —

Shapechanger d8 Total HD ¥ 3/4 (as cleric) Fortitude, Reflex, Will +1 per extra HD +1 per 4 extra HD

Undead d12 Total HD ¥ 1/2 (as wizard) Will +2 per extra HD +1 per 4 extra HD

Vermind8 Total HD ¥ 3/4 (as cleric) Fortitude 10–12—


Monsters Ranked by CR

Monsters Ranked by Challenge Ratings

Crawling claw.................... 1/3

Gibberling.......................... 1/3

Aarakocra......................... 1/2

Air genasi.......................... 1/2

Arctic dwarf...................... 1/2

Beholderkin, eyeball.......... 1/2

Chultan dwarf.................... 1/2

Earth genasi...................... 1/2

Fire genasi......................... 1/2

Hairy spider...................... 1/2

Shalarin............................. 1/2

Water genasi..................... 1/2

Wild dwarf........................ 1/2

Asabi.................................... 1

Bullywug.............................. 1

Chitine................................. 1

Dekanter goblin................... 1

Firenewt............................... 1

Giant strider......................... 1

Hybsil.................................. 1

Night hunter........................ 1

Siv......................................... 1

Baneguard............................ 2

Bonebat............................... 2

Chosen one.......................... 2

Fey’ri................................... 2

Groundling........................... 2

Tanarukk............................. 2

Urdunnir (dwarf).................. 2

Banedead.............................. 3

Black unicorn....................... 3

Dragonkin............................ 3

Dread warrior....................... 3

Ice serpent........................... 3

Phaerlin giant...................... 3

Pterafolk............................. 3

Quaggoth............................. 3

Sinister................................. 3

Stingtail (asabi).................... 3

Tyrantfog zombie................ 3

Wemic................................. 3

Aballin................................. 4

Alaghi.................................. 4

Choldrith............................. 4

Darkenbeast......................... 4

Green warder........................ 4

Hell hound of Xvim............. 4

Leucrotta............................. 4

Meazel................................. 4

Myrlochar............................ 4

Spectral panther................... 4

Stinger................................. 4

Werebat............................... 4

Wereshark........................... 4

Abishai, black....................... 5

Abishai, white...................... 5

Banelar................................ 5

Broodguard (5th level)......... 5

Draegloth............................. 5

Ghaunadan........................... 5

Ibrandlin.............................. 5

Nyth.................................... 5

Peryton............................... 5

Phaerimm............................ 5

Sword spider......................... 5

Tall mouther........................ 5

Yochlol (demon).................. 5

Abishai, green...................... 6

Curst (5th level)................... 6

Nishruu................................ 6

Sharn................................. 6+

Tainted one (5th level)........ 6

Werecrocodile...................... 6

Abishai, blue......................... 7

Cloaker lord......................... 7

Dark tree............................. 7

Abishai, red.......................... 8

Deepspawn........................... 8

Fog giant.............................. 8

Revenant (7th level)............ 8

Thayan golem...................... 8

Helmed horror................... 10

Beast of Malar................... 11

Beholderkin, death kiss...... 11

Beholderkin, gouger........... 11

Ruby golem........................ 11

Diamond golem.................. 12

Emerald golem................... 12

Ghour (demon)................... 12

Greater doppelganger......... 12

Gulguthydra........................ 12

Tomb tapper...................... 14


Aarakocra

Medium-Size Monstrous Humanoid

Hit Dice: 1d8 (4 hp)

Initiative: +2 (Dex)

Speed: 20 ft., fly 90 ft. (average)

AC: 13 (+2 Dex, +1 natural)

Attacks: 2 talons +0 melee; or javelin +3 ranged

Damage: Talon 1d4–1; or javelin 1d6–1

Special Attacks: Bite, summon Large air elemental

Face/Reach: 5 ft. by 5 ft./5 ft.

Saves: Fort +0, Ref +4, Will +2

Abilities: Str 9, Dex 15, Con 10, Int 10, Wis 11, Cha 10

Skills: Craft (any one) +4, Knowledge (nature) +4, Listen +4, Spot +4, Wilderness Lore +4

Feats: Flyby Attack

Climate/Terrain: Warm and temperate mountains

Organization: Solitary, flight (3–6), or tribe (11–30 plus 1 cleric of 3rd–5th level)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Often neutral good

Advancement: By character class

Sky hunters, birdmen, feather heads—aarakocras have earned a variety of epithets, not all of them complimentary, from adventurers, mountaineers, and farmers.

Aarakocras are avian humanoids who stand about 5 feet tall and have a wingspan of 20 feet. Their bones are light, and they weigh only 90 pounds on average. They have three-fingered hands midway along the edge of each wing, nearly as useful as human hands as long as the aarakocra is on the ground. Their wing muscles anchor in a bony chestplate that provides a small amount of natural armor. Their powerful legs end in sharp talons that can unlock and reveal another pair of functional hands.

The faces of aarakocras resemble a cross between those of parrots and eagles. They have gray-black beaks and black eyes set frontally in their heads, providing keen binocular vision. Their plumage varies in color from tribe to tribe, but the males are generally bright red, orange, or yellow, while the females tend more toward brown and gray.

Aarakocras speak Common and Auran.

Combat

Aarakocras avoid fighting on the ground, preferring to fight from the air. They swoop on their foes to attack with their talons, or throw javelins from afar. Typically, an aarakocra warrior carries six javelins strapped to its chest in individual sheaths.

Bite (Ex): When grounded, an aarakocra attacks with its beak (+1 melee), dealing 1d3 points of damage on a successful attack.

Summon Large Air Elemental (Su): A group of five aarakocras that includes at least one cleric can cast summon monster VI to summon a Large air elemental. To perform the summoning, the aarakocras must perform an intricate aerial dance for 3 rounds.

Aarakocra Characters

Aarakocra leaders are usually fighters, and fighter is their favored class. Aarakocra clerics have access to the Air, Healing, and Sun domains.

Aarakocra Society

Aarakocra tribes share a hunting territory of about 100 miles square, though the borders are fluid. Any game within a tribe’s territory is considered potential prey, including domestic animals on human farms.

A tribe shares a large, open-roofed communal nest made of woven vines. The eldest aarakocra serves as the tribe’s leader and is assisted by the tribal shaman. The males of the tribe spend the day hunting, while the females craft tools and weapons.

Aarakocras are extremely claustrophobic and will not willingly enter a cave, building, or other enclosed area.

In the Realms

Sages suggest that aarakocras are an immigrant race, originally native to the distant land of Maztica, far to the west. They have never been well established in Faerûn, forming only four major colonies: in the Star Mounts within the High Forest, in the Storm Horns in Cormyr, in the Cloven Mountains on the Vilhon Reach, and in the Mistcliffs in Chult. Within the last decade, the rampages of Elaacrimalicros, an ancient green dragon, have destroyed the Star Mounts colony. Survivors of those aeries—and aarakocras across Faerûn—have sworn revenge on the dragon, and adventurous aarakocras are seen with increasing frequency in the settled lands of Cormyr and the North.

Aballin

Large Ooze

Hit Dice: 3d10+21 (37 hp)

Initiative: +1 (Dex)

Speed: 20 ft., swim 40 ft.

AC: 10 (+1 Dex, –1 size)

Attacks: Slam +6 melee

Damage: Slam 1d8+7 plus drown

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Drown

Special Qualities: Blindsight, damage reduction 10/+1, immunities, passive state, vulnerable to water-affecting spells

Saves: Fort +3, Ref +2, Will +0

Abilities: Str 21, Dex 13, Con 14, Int —, Wis 9, Cha 6

Climate/Terrain: Warm and temperate land and underground

Organization: Solitary

Challenge Rating: 4

Treasure: None

Alignment: Always neutral

Advancement: 4–5 HD (Large); 6–9 HD (Huge)

Also known as “living water,” aballins are fluid monsters that entrap and drown creatures that venture within their reach.

In their passive state, aballins look like large puddles of seemingly normal water, devoid of fish or other living creatures. Those looking down at the aballin often notice coins, jewelry, or other metal effects of the monster’s past victims resting beneath the surface of the water, apparently awaiting recovery. Though they resemble an elemental creature of water, aballins are actually composed of a weak acid that, over the course of three weeks, digests organic matter.

Combat

Aballins lie passively, masquerading as puddles, small ponds, fountains, or cavern pools, indistinguishable from fresh water until a potential victim approaches. When they sense prey nearby, they alter their structure, becoming a 10-foot-tall column of living fluid and lashing out with gelatinous pseudopods at their opponents.

Drown: The first victim hit by an aballin’s pseudopods must make an opposed grapple check with the aballin (the monster’s bonus on this check is +11). If the aballin wins this check, it draws the victim into its fluid body. The victim is at risk of drowning (see Water Dangers in the Dungeon Master’s Guide for the risks and effects of drowning). Because the aballin is composed of acid, not water, spells such as water breathing offer no help in surviving the effect of drowning in their fluids.

A trapped victim can attack the aballin or make additional grapple checks to escape its grasp. The character cannot cast spells with a verbal component or use any other item or ability that requires speech. If other characters use edged weapons to attack the aballin while it is holding a victim, those attacks have a 25% chance of hitting the trapped character, and they do no harm to the aballin.

While holding a victim, the aballin continues to attack with its pseudopods, dealing slam damage to other characters.

Immunities (Ex): Aballins suffer no damage from energy attacks involving fire, cold, or electricity. As noted above, slashing or piercing weapon attacks have a 25% chance of striking a character trapped within an aballin, but they do no harm to the aballin itself. Only bludgeoning weapons can harm the creature (and then only if they overcome its damage reduction).

Passive State: In its passive state, an aballin cannot be harmed by any attacks that would not affect a normal pool of water.

Vulnerable to Water-Affecting Spells (Ex): A transmute water to dust spell forces an aballin to make a Fortitude save (the DC is determined by the attributes of the caster) or perish. A lower water spell forces an aballin to release a trapped character if it fails a Fortitude save.

In the Realms

In the time of the ancient Empire of Netheril, a druid who resided on the banks of the Hale River (now swallowed by the sands of Anauroch) fell victim to an archwizard’s mighty curse, becoming an aballin and hunting in the river that had always been her home. Sages believe that all existing aballins are descended from this long-lost druid, and they are still particularly common in the waters just west of Anauroch, including the four short rivers that flow west from the Desertsmouth Mountains, the Tesh River that flows east from Daggerdale to the Moonsea, and the Ashaba River that runs from Daggerdale south and east through the Dalelands.

Abishai

Abishai, White (Baatezu) Abishai, Black (Baatezu) Abishai, Green (Baatezu)

Medium-Size Outsider (Evil, Lawful) Medium-Size Outsider (Evil, Lawful)Medium-Size Outsider (Evil, Lawful)

Hit Dice: 4d8+8 (26 hp) 5d8+10 (32 hp) 6d8+18 (45 hp)

Initiative: +2 (Dex) +6 (+2 Dex, +4 Improved Initiative) +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft., fly 40 ft. (poor) 30 ft., fly 40 ft. (poor) 30 ft., fly 40 ft. (poor)

AC: 16 (+2 Dex, +4 natural) 17 (+2 Dex, +5 natural) 19 (+3 Dex, +6 natural)

Attacks: Tail +5 melee, 2 claws +3 melee, Tail +7 melee, 2 claws +5 melee, Tail +8 melee, 2 claws +6 melee ,

bite +3 melee bite +5 melee bite +6 melee

Damage: Tail 1d6+1 and sting (+1d6 cold), Tail 1d6+2 and sting (+2d4 acid plus Tail 1d6+2 and sting (poison: 1d4

claw 1d4, bite 1d6 +1d4 acid the following round), Strength primary, 1 Strength

claw 1d4+1, bite 1d6+1 secondary damage), claw 1d4+1,

bite 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Spell-like abilities, summon baatezu Spell-like abilities, summon baatezu Spell-like abilities, summon baatezu

Special Qualities: Damage reduction 5/+1, abishai Damage reduction 5/+1, abishai Damage reduction 5/+1, abishai

qualities, regeneration 4, SR 11 qualities, regeneration 5, SR 12 qualities, regeneration 6, SR 13

Saves: Fort +6, Ref +6, Will +5 Fort +6, Ref +6, Will +5 Fort +8, Ref +8, Will +6

Abilities: Str 13, Dex 15, Con 15, Str 14, Dex 15, Con 15, Str 15, Dex 16, Con 16,

Int 10, Wis 12, Cha 12 Int 10, Wis 12, Cha 13 Int 11, Wis 13, Cha 14

Skills: Bluff +3, Concentration +4, Disguise Bluff +4, Concentration +5, Disguise Bluff +6, Concentration +7, Disguise

+4, Escape Artist +6, Intimidate +7, +5, Escape Artist +7, Intimidate +8, +7, Escape Artist +9, Intimidate +10,

Listen +5, Search +6, Spot +6 Listen +6, Search +7, Spot +7 Listen +7, Search +8, Spot +8

Feats: Multiattack Improved Initiative, Multiattack Improved Initiative, Multiattack

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary, flight (2), or wail (3–12) Solitary, flight (2), or wail (3–12) Solitary, flight (2), or wail (3–12)

Challenge Rating: 5 5 6

Treasure: Standard Standard Standard

Alignment: Always lawful evil Always lawful evil Always lawful evil

Advancement: 5–6 HD (Medium-size) 6–7 HD (Medium-size) 7–8 HD (Medium-size)

Abishai, Blue (Baatezu) Abishai, Red (Baatezu)

Medium-Size Outsider (Evil, Lawful) Medium-Size Outsider (Evil, Lawful)

Hit Dice: 7d8+21 (52 hp) 8d8+24 (60 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative) +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft., fly 50 ft. (poor) 30 ft., fly 50 ft. (poor)

AC: 20 (+3 Dex, +7 natural) 21 (+3 Dex, +8 natural)

Attacks: Tail +10 melee, 2 claws +8 melee , bite +8 melee Tail +12 melee, 2 claws +9 melee , bite +9 melee

Damage: Tail 1d6+3 and sting (+2d6 electricity), claw 1d4+1, Tail 1d6+3 and sting (+2d6 fire), claw 1d4+1, bite 1d6+1

bite 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Spell-like abilities, summon baatezu Spell-like abilities, summon baatezu

Special Qualities: Damage reduction 10/+1, abishai qualities, Damage reduction 10/+1, abishai qualities, regeneration 8,

regeneration 7, SR 14 SR 17

Saves: Fort +8, Ref +8, Will +6 Fort +9, Ref +9, Will +8

Abilities: Str 16, Dex 16, Con 16, Int 11, Wis 13, Cha 15 Str 17, Dex 17, Con 17, Int 12, Wis 14, Cha 16

Skills: Bluff +7, Concentration +8, Disguise +9, Escape Artist +10, Bluff +9, Concentration +10, Diplomacy +10, Disguise +10,

Intimidate +11, Listen +9, Search +9, Spot +9 Escape Artist +11, Intimidate +14, Knowledge (Infernal) +6,

Listen +10, Search +10, Spot +10

Feats: Improved Initiative, Multiattack Improved Initiative, Multiattack, Weapon Focus (tail)

Climate/Terrain: Any land and underground Any land and underground

Organization: Solitary, flight (2), or wail (3–12) Solitary, flight (2), or wail (3–12)

Challenge Rating: 7 8

Treasure: Standard Standard

Alignment: Always lawful evil Always lawful evil

Advancement: 8–9 HD (Medium-size) 9–10 HD (Medium-size)

Abishais are the torturers and wardens of the first two circles of Baator. They owe fealty to Tiamat, the queen of the chromatic dragons. Not coincidentally, the five different colors of abishais have supernatural affinities with chromatic dragonkind.

They resemble gothic gargoyles, standing between 5 feet and 7 feet tall and weighing between 250 and 500 pounds. They have the wings of bats, vicious claws, snapping jaws and a prehensile tail that whips about the abishai’s body constantly, ready to strike with a magic sting. Abishais’ scales are somewhat duller than the scales of their five draconic counterparts.

Some human scholars believe that abishais move up the hierarchy of minor devils, starting as white abishai, becoming black, then green, blue, and finally red. These scholars are mistaken: Abishais have no more hope than the rest of Baator’s inhabitants and glory in opportunities to take their pain out on mortals.

Abishai speak Infernal and Common. Red abishai also speak Celestial.

Combat

Abishai fly poorly, so they prefer to land on their prey and fight on the ground. If possible, they use their illusion and charm abilities to soften up opposition before combat begins in earnest.

Abishai Sting

Each variety of abishai has a sting attack, delivered by its tail, that inflicts extra damage as follows:

White: Any hit from a white abishai’s tail inflicts an additional 1d6 points of cold damage.

Black: Any hit from a black abishai’s tail inflicts an additional 2d4 points of acid damage, followed by an additional 1d4 points of damage the subsequent round.

Green: Any hit from a green abishai’s tail inflicts 1d4 points of temporary Strength damage in addition to inflicting its normal damage; secondary damage is 1 additional point of Strength.

Blue: Any hit from a blue abishai’s tail inflicts an additional 2d6 points of electricity damage.

Red: Any hit from a red abishai’s tail inflicts an additional 2d6 points of fire damage.

Abishai Qualities

All abishai share the following special attacks and special qualities.

Spell-Like Abilities (Sp): At will: animate dead, change self, charm person, command, desecrate, detect alignment, major image, suggestion, and scare. These powers function as the spells of the same name cast by a sorcerer possessing caster levels equal to the individual abishai’s Hit Dice.

Summon Baatezu (Sp): Once per day an abishai can attempt to summon 2d6 lemures with a 50% chance of success, or another abishai of a random color with a 20% chance of success.

Immunities (Ex): Abishais are immune to fire and poison.

Resistances (Ex): Abishais have cold and acid resistance 20.

Regeneration (Ex): Holy water, holy weapons, and blessed weapons inflict lethal damage on an abishai. All other damage regenerates at the rate of 1 point per Hit Die per round; for example, a black abishai with 5 HD regenerates 5 points per round.

See in Darkness (Su): Abishais can see perfectly in darkness of any kind, even that created by deeper darkness spells.

Telepathy (Su): Abishais can communicate telepathically with any creature within 100 feet that has a language.

Vulnerability to Holy Water (Ex): Abishais take 2d4 damage from a flask of holy water, or 1 point of damage from a splash of holy water.

In the Realms

Gilgeam, the now-deceased god-king of Unther, cowed his worshipers by portraying Tiamat as an archfiend who would stop at nothing to destroy their land. Even so, many residents of Unther thought that any enemy of Gilgeam couldn’t be all bad, so the cult of Tiamat grew in secret for centuries. During the Time of Troubles, when all the deities were trapped on Faerûn’s surface, Gilgeam succeeded in slaying Tiamat’s avatar. His victory was short-lived: Tiamat’s new avatar, a red dragon originally named Tchazarr, attacked Gilgeam and proved that god-kings can die. Gilgeam’s death has increased the power of the cult of Tiamat in Unther. In the city of Unthalass, where the cult is strongest, Untherians have received Tiamat’s “blessing” in the form of thirteen free-willed abishais of various colors who were marooned on the Material Plane during the Time of Troubles. The abishai prefer living in Unther to serving Tiamat in hell, and have established thirteen separate lairs in the Underdark near Unthalass. The abishais fear that Tiamat will eventually notice their absence, so they do not dare use their summoning ability. They cooperate to some extent, but resentment from the “lower” types against the single red abishai ensures that they remain mostly solitary. Given their choice, they would spend their time terrorizing Unthalass’s outlying areas, but the high priest of the Tiamat cult is playing a dangerous game: blackmailing the abishais into doing his bidding by telling them he will turn them over to Tiamat if they resist.

Alaghi

Medium-Size Monstrous Humanoid

Hit Dice: 9d8+9 (49 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

AC: 16 (+1 Dex, +5 natural)

Attacks: Handaxe +9/+4 melee, fist +9 melee; or javelin +10/+5 ranged, javelin +6 ranged

Damage: Handaxe 1d6+4, fist 1d3+2; or javelin 1d6+4, javelin 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Saves: Fort +6, Ref +7, Will +6

Abilities: Str 19, Dex 12, Con 13, Int 6, Wis 10, Cha 11

Skills: Hide +8, Listen +7, Move Silently +8, Spot +7

Feats: Ambidexterity, Great Fortitude, Power Attack

Climate/Terrain: Temperate mountains and forest

Organization: Solitary (1 druid of 2nd–12th level), family (2–5 plus 0–3 young with 3 HD, fist damage 1d4), or village (15–20 plus 1 cleric of 1st–6th level)

Challenge Rating: 4

Treasure: Standard (no coins)

Alignment: Often neutral (villages tend toward evil, hermits toward good)

Advancement: By character class

Alaghis are intelligent forest-dwelling humanoids. They are shy and peaceful and kill only for food.

Alaghis are barrel-chested, with short, thick necks and wide, flat heads with sloping brows. Their shoulders are broad, and their arms are long and powerful. Their legs are short but thick, and their hands and feet are very large. An alaghi’s entire body is covered with thick hair, usually blond, reddish brown, or charcoal gray. Most blond individuals have green eyes and fur tinged with green highlights. An adult alaghi stands about 6 feet tall and weighs about 330 pounds. Alaghis usually live for 75 to 85 years.

Nomadic alaghis speak a debased form of Sylvan. Sedentary alaghis also speak Common, Goblin, or Giant, depending on the creatures that live near their villages. Hermit alaghis learn additional languages as they desire.

Combat

Alaghis are capable warriors and fight with great cunning if attacked or panicked. A typical alaghi hunter or warrior carries a stone knife or handaxe, along with three or four wooden javelins. In melee, an alaghi usually attacks with a weapon in one hand and pummels its opponent with the other fist. (If an alaghi attacks with a weapon only, its attack bonus rises to +13/+8.)

Alaghi Characters

Exceptional alaghis with above-average Intelligence often become druids, though these creatures are solitary and reclusive. The leaders of sedentary communities of alaghis are clerics with access to the Animal, Healing, and Plant domains.

Alaghi Society

Most alaghis are seminomadic hunter-gatherers who travel as small families. They travel throughout the year, going wherever the game and wild plants provide the best living.

Rarely, some fifteen or twenty alaghis lay permanent claim to a particularly bountiful area and settle down to live in crude huts or a large cave complex. Their leaders are at least 100 years old and are clerics. These communities are generally feared and mistrusted, for these alaghis tend toward hostility and often prey on unwary traders and travelers.

Hermit alaghis are wise and intelligent druids at least 50 years old. They are vegetarians, and tend to be shy, but curious and helpful.

In the Realms

Alaghi villages are found in high forests along the length of the Sword Coast, from the Neverwinter Wood to the Forest of Tethir. Hermit alaghi druids are known to live throughout the North, with prominent individuals in the northern Lurkwood, the Mere of Dead Men, the South Wood, and the Lost Peaks. Kurdin, an alaghi druid of at least 20th level, is a known friend of the treants of the Woods of Turlang, though his role in the destruction of Hellgate Keep, if any, is not known.

Asabis are desert-dwelling reptilian humanoids who are found as mercenaries or slaves in the service of evil creatures.

A normal asabi stands about 7 feet tall and has a 9-foot-long tail that stabilizes the creature when it stands upright. Asabis’ thick, pebbly skin is brown or gray in hue, fading to dun or light green on the belly. They have yellow, egg-shaped eyes with horizontal slit pupils. Their limbs protrude from their sinuous bodies at odd angles, and they move with quick, awkward-looking gestures. Their heads swing from side to side atop thin necks. Their narrow skulls have sloping foreheads that end in protruding brows.

Combat

Asabis are cunning and enjoy planning ambushes for their prey, whether they are hunting desert nomads for their own enjoyment or engaged in warfare at a master’s behest. Their favorite tactic is to hide themselves under the sand, listening for the approach of foes and rising up to attack with surprise.

Skills: All asabis are especially good jumpers. Their maximum distance is 20 feet for a standing jump and 15 feet for a standing high jump.

Asabi Society

Left to themselves, asabis live in tribes under the rule of a council of elders and a war-leader. They may ally themselves with other evil creatures for mutual gain, or even adopt such beings into their tribe.

In the Realms

The most notable involvement of asabis in the history of the Realms occurred in the Year of the Turret (1360 DR), when the Harper ranger Lander entered Anauroch to prevent an army roused by the Zhentarim, which included a number of asabi mercenaries, from dominating the Bedine tribes and seizing control of trade across the desert. With the help of a Bedine witch named Ruha, Lander rallied the Bedine tribes to destroy the Zhentarim army.

A number of asabis were enslaved by the phaerimms under Anauroch. When the archmages of Shade destroyed their masters, most of the asabis escaped, and they continue to hire themselves out as mercenaries or serve other masters—such as illithids and beholders—as mindless slaves.

“Asabi” is the Bedine name for this race. The Common tongue names them “laerti,” a word with its origins in the forgotten lore of Netheril.

Stingtail

Stingtails are larger, stronger, and less intelligent asabis, standing 12 to 14 feet tall, with poison glands in their thick, prehensile tails.

Poison Tail (Ex): Those hit by a stingtail’s tail slap must succeed at a Fortitude save (DC 15) or come into contact with a spray of liquid poison that has an onset time of 1 minute. The initial damage is 2d6 points of damage and the secondary damage is 1d4 points of temporary Constitution damage. In addition, those who fail the Fortitude save must succeed at a Will save (DC 15) or act as if under the influence of a confusion spell for their next two actions. The stingtail can spray its poison six times per day.

Immune to Enchantment Spells (Su): Stingtails are immune to all spells of the Enchantment school.

Banedead

Medium-Size Undead

Hit Dice: 6d12 (39 hp)

Initiative: +4 (Improved Initiative)

Speed: 30 ft.

AC: 16 (+6 natural)

Attacks: 2 claws +4 melee, bite –2 melee

Damage: Claw 1d4+1 plus 1 point Dexterity damage, bite 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Dexterity damage

Special Qualities: Damage reduction 15/+1, undead

Saves: Fort +2, Ref +2, Will +6

Abilities: Str 13, Dex 10, Con —, Int 10, Wis 12, Cha 15

Skills: Hide +8, Knowledge (religion) +3, Listen +9, Move Silently +8, Search +5, Spot +9

Feats: Multiattack, Improved Initiative

Climate/Terrain: Any land

Organization: Pack (2–12)

Challenge Rating: 3

Treasure: None

Alignment: Always lawful evil

Advancement: —

Banedead are a form of undead created from the fanatical worshipers of an evil deity.

The creatures appear as withered humans, drained of life and vitality. The malevolent force that animates them manifests in their glowing red eyes. One of a banedead’s hands is always twisted into a hideous claw.

Combat

Banedead retain much of their mortal cunning, and use tactics and teamwork much more effectively than most undead. They attack with their claws and a fierce bite. They go out of their way to attack clerics and paladins.

Dexterity Damage (Su): A banedead’s claw, in addition to inflicting hit point damage, also deals 1 point of Dexterity damage on a successful hit.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Creating Banedead

An evil cleric who is 12th level or higher can create banedead in a special ritual that requires at least twelve willing worshipers (to be transformed into banedead) and an additional twenty-four living worshipers. The ritual must be held in a place that is consecrated to the cleric’s evil deity. The newly created banedead are under the control of the presiding cleric. This control can only be broken if another cleric successfully turns the banedead. The original master must then make a successful turning check to regain his lost control.

In the Realms

Banedead in the Realms are created only from worshipers of the dead god Bane or his son and successor, Iyachtu Xvim. They can only be created by clerics of Xvim. These clerics can transfer control of their banedead to wizards who worship Xvim (several Zhentarim wizards, for example), as long as the wizard is at least 11th level.

Originally found most often in and around Zhentil Keep, banedead (also called Claws of Xvim) are spreading with the Godson’s faith, and have been seen as far and wide as Thay and Waterdeep. Fzoul Chembryl, the Chosen of Xvim and head of the Godson’s church, is known to have dozens of Claws under his control. These creatures attempt to destroy followers of Cyric in preference to any other foes.

Baneguard

Medium-Size Undead

Hit Dice: 4d12 (26 hp)

Initiative: +0

Speed: 30 ft.

AC: 13 (+3 natural)

Attacks: 2 claws +3 melee; or longsword +3 melee

Damage: Claw 1d4+1; or longsword 1d8+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Magic missile

Special Qualities: Blink, undead, immunities

Saves: Fort +1, Ref +1, Will +5

Abilities: Str 12, Dex 11, Con —, Int 9, Wis 12, Cha 13

Skills: Hide +7, Listen +8, Move Silently +7, Search +4, Spot +8

Feats: Blind-Fight

Climate/Terrain: Any land and underground

Organization: Solitary or squad (3–10)

Challenge Rating: 2

Treasure: Standard

Alignment: Always neutral evil

Advancement: —

Baneguards are animated skeletons created by evil clerics to serve as guardian creatures.

Baneguards look like the more common variety of animated skeleton. Only their magical powers set them apart.

A cleric of at least 14th level can create a baneguard using the create undead spell.

Combat

Baneguards are silent but intelligent, evil servants, capable of independent, reasoned, malevolent behavior. They can fight with any weapon or strike with their hands.

Magic Missile (Sp): Once every 3 rounds, a baneguard can cast magic missile as a 4th-level sorcerer. Each spell creates two missiles that deal 1d4+1 points of damage each.

Blink (Sp): Once every 10 minutes, a baneguard can cast a blink spell as a 4th-level sorcerer (duration 4 rounds).

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Immunities (Ex): Baneguards have cold immunity. They take only half damage from piercing or slashing weapons.

In the Realms

The creation of baneguards was originally a secret developed by clerics of Bane, but the technique has long since spread to other evil faiths. The Thayan branch of Iyachtu Xvim’s church is especially fond of creating baneguards, and these creatures are often found serving as temple guards in Thayan trading enclaves throughout Faerûn. They are also quite popular among the followers of Velsharoon, demigod of liches, and are found in great numbers in Skull Gorge and the Battle of Bones, at the southwestern tip of Anauroch.

Direguards

Some baneguards wear black, shadowy armor that is semitransparent so their bones show through, and red flames burn in their eye sockets. These direguards gain a +1 deflection bonus to their AC from their spectral armor, and have the ability to see invisible objects and creatures.

A cleric of at least 16th level can create a direguard using the create undead spell.

Banelar

Huge Magical Beast

Hit Dice: 7d10+35 (73 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft., swim 30 ft.

AC: 14 (+1 Dex, –2 size, +5 natural)

Attacks: Sting +13 melee, bite +8 melee

Damage: Sting 2d4+8 plus poison, bite 1d3+4 plus poison

Face/Reach: 10 ft. by 20 ft./10 ft.

Special Attacks: Spells, poison, magic items

Special Qualities: Fast healing 2, poison and acid immunity, resist petrification

Saves: Fort +10, Ref +6, Will +7

Abilities: Str 26, Dex 13, Con 21, Int 17, Wis 16, Cha 16

Skills: Concentration +12, Diplomacy +10, Intimidate +10, Spot +10, Use Magic Device +12

Feats: Combat Casting, Improved Initiative, Iron Will, Spell Focus (Enchantment)

Climate/Terrain: Warm and temperate land and aquatic

Organization: Solitary or band (2–5)

Challenge Rating: 5

Treasure: Standard

Alignment: Usually lawful evil

Advancement: 8–15 HD (Huge); 16–21 HD (Gargantuan)

Banelars are evil, nagalike creatures whose mastery of spells and use of magic items make them deadly opponents.

Banelars have dark, snakelike bodies and large humanoid heads. They are dark purple-green in color, with green-white, glistening eyes and a brownish tail. Tiny tentacles grow in a ring about their mouths; although they are too weak to wield weapons, these tentacles can wear, manipulate, or carry minor items such as rings, keys, wands, and bits of food. Banelars can breathe air or water with equal ease.

Banelars speak Common, Draconic, and Orc in their horrid, hissing voices.

Combat

A banelar’s physical attacks are its bite and the stinger at the end of its tail, both of which inject venom into its prey. Banelars have a wide range of magical abilities to complement these attacks as well.

Spells: Banelars have the spellcasting abilities of a 6th-level cleric (with access to the Evil, Magic, and Water domains) and a 6th-level wizard. All of a banelar’s spells have only verbal components, and a banelar can cast a single spell every round as a free action while attacking.

Poison (Ex): Those hit by a banelar’s bite or tail attack must succeed at a Fortitude save (DC 18) or be injected with poison. The initial damage is 2d4 points of temporary Constitution damage and the secondary damage is unconsciousness for 1d3 hours. As a side effect of the poison, the victim’s skin turns blue around the wound.

Magic Items: Banelars collect magic items and use them freely. Their tentacles can wear or manipulate amulets, rings, wands, rods, potions, and similar small items.

Resist Petrification (Ex): Banelars gain a +3 bonus on their saving throws to resist petrification.

In the Realms

Formerly known (and named) for the many alliances they made with priests of Bane, these monsters now ally with the church of Cyric or pursue their own evil ends. Two prominent Cyricist temples in Faerûn are known to host banelar allies: the Twin Towers of the Eternal Eclipse in Amn, and the House of Cyric in Skullport. Banelars are also known to be working with the western Zhentarim based in Darkhold, in opposition to the eastern Zhentarim who follow Iyachtu Xvim.

Bat, Deep

Bonebat Night Hunter Sinister

Medium-Size Undead Medium-Size Beast Large Magical Beast

Hit Dice: 4d12 (26 hp) 2d10+2 (13 hp) 4d10+12 (34 hp)

Initiative: +1 (Dex) +3 (Dex) +1 (Dex)

Speed: 10 ft., fly 50 ft. (average) 10 ft., fly 50 ft. (perfect) 10 ft., fly 50 ft. (perfect)

AC: 13 (+1 Dex, +2 natural) 14 (+3 Dex, +1 natural) 17 (+1 Dex ,–1 size, +4 deflection,

+3 natural)

Attacks: Bite +3 melee Tail stab +1 melee, bite –4 melee, Bite +7 melee

2 claws –4 melee

Damage: Bite 1d6+1 plus paralysis Tail 1d6, bite 1d6, claw 1d4 Bite 1d6+6

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Paralysis Frightful presence Hold monster

Special Qualities: Weapon immunities, — Missile deflection, SR 13

see invisibility, undead

Saves: Fort +1, Ref +2, Will +4 Fort +4, Ref +6, Will +0 Fort +7, Ref +5, Will +3

Abilities: Str 12, Dex 13, Con —, Str 10, Dex 16, Con 13 Str 19, Dex 13, Con 16,

Int 6, Wis 10, Cha 14 Int 11, Wis 11, Cha 10 Int 12, Wis 14, Cha 13

Skills: Hide +7, Listen +6, Move Hide +8, Intuit Direction +3, Hide +2, Listen +11, Move

Silently +7, Spot +6, Listen +5, Move Silently +8, Spot +5 Silently +8, Spot +11

Feats: Flyby Attack Multiattack Alertness, Flyby Attack

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Flock (2–8) Swoop (2–12) Band (2–7)

Challenge Rating: 2 1 3

Treasure: None Standard None

Alignment: Always neutral evil Usually neutral evil Usually lawful neutral

Advancement: — 3–6 HD (Large) 5–8 HD (Large); 9–12 HD (Huge)

Deep bats are Faerûnian varieties of bat known to be active in both the surface world and the Underdark.

Bonebat

Bonebats are undead bats that serve as messengers, guardians, and battle allies to evil clerics and wizards and to powerful undead (such as liches and vampires). They appear as skeletal giant bats with a 5-foot wingspan and dark, empty eye sockets.

Bonebats have darkvision with a range of 120 feet.

Combat

Bonebats approach in eerie silence, never emitting cries, swooping to attack with their chilling bite.

Paralysis (Su): The bite of a bonebat paralyzes all living creatures (except elves) unless the victim succeeds at a Fortitude save (DC 14). A paralyzed character is unable to move for 1d6+2 minutes.

Weapon Immunities (Ex): Because bonebats lack flesh or internal organs, they take half damage from piercing or slashing weapons.

See Invisibility (Su): Bonebats can see invisible creatures and objects within 60 feet.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

In the Realms

Bonebats are the favored companions of many Red Wizards (particularly those who study necromancy), members of the Arcane Brotherhood, and powerful undead.

Night Hunter

Night hunters are vicious bats that emit weird, echoing, loonlike screams as they swoop to attack their prey. They are large creatures (7-foot wingspan) with long, triangular, razor-sharp tails. Their fur is velvet black, and their eyes are violet, orange, or red.

Night hunters have darkvision with a range of 180 feet.

Combat

Night hunters packs swoop to bite prey, slashing with their wing claws and stabbing with their dexterous tails. They often stalk their prey, flying low and dodging behind hillocks, ridges, trees, or stalagmites, terrorizing their would-be victims with their screams as they approach.

Frightful Presence (Ex): Night hunters emit eerie screams in combat that unnerve weak opponents. Creatures with less than 2 HD who are within 30 feet of a screaming night hunter must make a Will save (DC 11) or be shaken for 5d6 rounds. Characters who are shaken suffer a –2 morale penalty on attack rolls, checks, and saving throws.

In the Realms

Night hunters are sometimes called dragazhars, a name that commemorates the first adventurer to domesticate one as a pet. They sometimes serve as familiars to drow wizards in the Underdark.

Sinister

Sinisters are mysterious, jet-black creatures that resemble manta rays—they have no distinct heads or necks, and their powerfully muscled wings show no finger bones. Their wingspan is about 9 feet. A natural ability of levitation allows them to hang motionless in midair. This unnerving appearance and behavior has earned them their dark name, but sinisters are not evil.

Sinisters are always silent, communicating among their own kind with a limited form of telepathy that has a range of 20 feet. Despite their own silence, they love music, both vocal and instrumental, and often flock to listen to bards at wilderness campfires.

Sinisters have darkvision with a range of 160 feet.

Combat

Sinisters have a powerful bite, but their more potent abilities are magical in nature.

Hold Monster (Sp): Sinisters can cast hold monster once per day. They usually save this ability for escaping from creatures more powerful than they are, but may use it when hunting if they are ravenous.

Missile Deflection (Su): Sinisters are surrounded by a 5-foot-radius field of force that helps deflect melee attacks (represented by a +4 deflection bonus to AC). In addition, this field stops missile attacks, turning away normal missiles and absorbing spells such as Melf’s acid arrow and magic missile.

In the Realms

Sinisters wander the surface world at night and float through the Underdark. More than one Harper has won the companionship of a sinister by singing and playing at a campfire night after night.

Beast of Malar

Hunting Panther Form Claw Slayer Form Bat Form

Medium-Size Shapechanger Medium-Size Shapechanger Medium-Size Shapechanger

Hit Dice: 9d8+45 (85 hp) 9d8+45 (85 hp) 9d8+45 (85 hp)

Initiative: +10 (+6 Dex, +4 Improved Initiative) +6 (+2 Dex, +4 Improved Initiative) +6 (+2 Dex, +4 Improved Initiative)

Speed: 60 ft. 20 ft., climb 20 ft. 10 ft., fly 30 ft. (clumsy)

AC: 21 (+6 Dex, +5 natural) 23 (+2 Dex, +11 natural) 17 (+2 Dex, +5 natural)

Attacks: 2 claws +12 melee, bite +10 melee Bite +16 melee, 4 claws +14 melee Bite +10 melee

Damage: Claw 1d4+2, bite 1d6+1 Bite 2d6+10, claw 1d6+5 Bite 1d6+4

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Pounce, improved grab, rake 1d4 +1 Improved grab —

Special Qualities: Shapeshifting, damage reduction 5/+1, Shapeshifting, damage reduction 5/+1, Shapeshifting, damage reduction

regeneration 6, fear immunity, scent regeneration 6, fear immunity 5/+1, regeneration 6, fear immunity

Saves: Fort +11, Ref +12, Will +8 Fort +11, Ref +8, Will +8 Fort +11, Ref +8, Will +8

Abilities: Str 15, Dex 22, Con 20, Str 30, Dex 14, Con 20, Str 17, Dex 15, Con 20,

Int 10, Wis 15, Cha 17 Int 10, Wis 15, Cha 17 Int 10, Wis 15, Cha 17

Skills: Balance +18, Climb +5, Hide +17*, Climb +21, Hide +5, Jump +14, Climb +6, Hide +5, Jump +7,

Jump +14, Listen +11, Move Silently Listen +11, Move Silently +5, Spot +11, Listen +11, Move Silently +5,

+17, Spot +11, Swim +5, Swim +13, Wilderness Lore +8 Spot +11, Swim +6,

Wilderness Lore +8 Wilderness Lore +8

Feats: Alertness, Combat Reflexes, Alertness, Combat Reflexes, Alertness, Combat Reflexes,

Improved Initiative, Multiattack, Improved Critical (19–20 claw), Flyby Attack, Improved Critical (bite),

Track, Weapon Finesse (bite), Improved Initiative, Multiattack, Improved Initiative,

Weapon Finesse (claws) Power Attack Weapon Focus (bite)

Climate/Terrain: Any land Any land Any land

Organization: Solitary, pair, or pack (3–6) Solitary, pair, or pack (3–6) Solitary, pair, or pack (3–6)

Challenge Rating: 11 11 11

Treasure: None None None

Alignment: Always chaotic evil Always chaotic evil Always chaotic evil

Advancement: — — —

Sacred to the deity of the savage hunt, the Beast of Malar shifts between three savage forms to run down, slay and even fly after its prey. Unlike a true animal, the Beast of Malar’s sole purpose is to hunt and slay. At death, the beast rejoins its deity in his home, where it will be rewarded and reincarnated if it has hunted well.

All three of its forms have glossy black fur splattered with red marks on the muzzle, paws, and shoulders. The red markings resemble the pattern left by spraying blood.

In the sleek hunting panther form it prefers for locating its prey, the beast has high ears and glowing red eyes. The hunting panther form has keen senses and exceptional combat and movement speed, and enough savage fighting ability to slay most foes. The panther form is 5 feet long and weighs between 125 and 150 pounds.

In the wide-bodied claw slayer form it uses for serious combat, the beast grows thicker and heavier, resembling a low-slung wolverine with an impossibly wide mouth and four paws with curved, scimitarlike claws. Its rear claws and hooks on the “elbows” of its forelimbs enable it to climb swiftly up trees and rock faces, despite the fact that it weighs more than 500 pounds.

The beast’s bat form is a poor flyer, but still capable of locating and pursuing prey it is unable to catch on the ground. The beast lacks a true bat’s echolocation abilities and is not comfortable in the air, so it nearly always shifts to one of its more combat-ready forms to engage nonflying prey.

Combat

In hunting panther form, the beast may toy with its prey or streak past stronger defenders to spring upon a spellcaster.

Rake (Ex): A panther that gets a hold can make two rake attacks (+8 melee) with its hind legs for 1d4+1 points of damage each. If the panther pounces on an opponent, it can also rake.

The claw slayer form’s preferred method of attack is to grab hold of a foe with its teeth, at which point it can use all four of its claws to make grappling attacks against that held foe.

The beast’s bat form is a relatively poor fighter, but that does not prevent the beast from attempting to take down flying prey.

Shapeshifting (Su): Shifting between forms is a full-round action for the Beast of Malar; the shift becomes complete at the start of its subsequent action. Every time the beast shifts shape, it can heal up to its normal daily resting rate of damage, 8 points. Note that this allows the beast to heal even lethal damage that it cannot normally regenerate. Beasts of Malar frequently fail to take full advantage of this fact by fighting to the death instead of running off to recover and then attack again.

Regeneration (Ex): A Beast of Malar regenerates 6 points of damage per round. Divine magic and blessed weapons inflict lethal damage on the Beast of Malar.

Pounce (Ex): Hunting panther only: If a Beast of Malar leaps upon a foe during the first round of combat, it can make a full attack even if it has already taken a move action.

Improved Grab (Ex): Claw slayer only: To use this ability, the Beast of Malar must hit with its bite attack.

Skills: In all of its forms, the beast gains a +4 racial bonus on Listen and Spot checks.

In panther form, the beast gains a +8 racial bonus on Hide, Jump, and Move Silently checks and +12 on Balance checks. *In areas of tall grass or heavy undergrowth, the Hide bonus increases to +12.

Feats: In panther form, the beast gains Multiattack, Track, and the Weapon Finesse feat for both its claws and bite as bonus feats. In claw slayer form, its bonus feats are Improved Critical (claws), Multiattack, and Power Attack. In bat form, its bonus feats are Flyby Attack, Improved Critical (bite), and Weapon Focus (bite).

In the Realms

Malar is the deity of the brutal hunt and bestial destruction. Shunned in civilized lands such as Cormyr and the Dales, he is popular in the north with barbarians, evil rangers, and some druids. The People of the Black Blood, a Malar-worshiping cult of lycanthropes, ritually marks Shieldmeet, the leap day festival of the Faerûnian calendar that is added every four years, by hunting a unicorn using Beasts of Malar as hounds. On nonfestive occasions, the cult uses the beasts to hunt adventurers.

Beholder Mage:
Prestige Class

Beholders who lose or put out their central antimagic eye can gain levels as beholder mages.

In theory, a normal beholder can become a wizard or sorcerer. In reality, difficulties with handling spell components, the beholder’s central eye’s antimagic function, and the fact that a beholder wizard or sorcerer who wishes to cast a spell cannot use its eye rays prevent beholders from learning magic through the standard classes. Instead, beholders who wish to learn to cast spells do so following their own unique traditions. The thought of giving up their eye powers keeps all but a very few beholders from pursuing this ancient tradition.

Hit Die: d4.

Requirements

To qualify to become a beholder mage, a creature must fulfill all the following criteria.

Race: Beholder.

Special: Put out central antimagic eye.

Class Skills

The beholder mage’s class skills (and the key ability for each skill) are Alchemy (Int), Appraise (Int), Concentration (Con), Decipher Script (Int), Knowledge (any), Scry (Int), Speak Language, Spellcraft (Int), and Use Magic Device (Cha). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Spell preparation

Beholder mages prepare spells as wizards do.

Spellcasting

Whenever a beholder mage gains the ability to cast a new level of spells, it must sacrifice the spell-like power of one of its ten small eyestalks. From then on, that eyestalk casts spells of that level, and is referred to as a spell-stalk. For example, a 3rd-level beholder mage that can cast 0-, 1st-, 2nd-, and 3rd-level spells will have had to convert four of its eyestalks into spell-stalks.

Every round in which a beholder mage casts spells and/or uses its eyestalks, it may cast one spell with each of its spell-stalks. Consequently, a beholder mage can cast more than one spell each round, but each spell cast must be of a different level, by a different stalk. The standard beholder limitation against turning more than three eyestalks in any particular direction except for up (that is, forward, backward, left, right, or down) still applies.

Spell Components

Beholder mages do not require material components to cast their spells. The ruined central eye acts as an arcane focus for all of a beholder mage’s spells. The somatic components of a beholder mage’s spells are supplied by the weaving and waving of its spell-stalks. The verbal component for all of a beholder mage’s spells is the beholder mage’s special spellcasting song. The song takes effort; a beholder mage that is casting a spell cannot speak or use its mouth to do anything else that round.

Beholderkin, Death Kiss

Large Aberration

Hit Dice: 12d8 +36 (90 hp)

Initiative: +2 (Dex)

Speed: 5 ft., fly 30 ft. (good)

AC: 16 (+2 Dex, –1 size, +5 natural)

Attacks: 10 tentacles +11 melee

Damage: Tentacle 1d4+3

Face/Reach: 5 ft. by 5 ft./20 ft.

Special Attacks: Improved grab, blood drain

Special Qualities: Flight, electric aura, death shiver

Saves: Fort +9, Ref +6, Will +11

Abilities: Str 16, Dex 14, Con 16, Int 10, Wis 12, Cha 14

Skills: Hide +3, Listen +7, Search +12, Spot +7, Wilderness Lore +12

Feats: Great Fortitude, Iron Will

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 11

Treasure: Standard

Alignment: Usually neutral evil

Advancement: 13–15 HD (Large); 16–30 HD (Huge); 31–36 HD (Gargantuan)

Death kisses are beholder mutants that kill with ten blood-draining tentacles instead of eye-rays.

Death kisses are around 10 feet wide with leathery, mottled gray skin. Their single central eye is devoid of magical power. Instead of the standard beholder’s mouth and ten eyestalks, death kisses have ten toothed and blood-draining gullets, each mounted on the end of a 20-foot-long tentacle. Draining blood helps the death kiss recover from damage it suffers in combat and helps power its electricity-based metabolism. Once their prey is dead and drained, death kisses have no further interest in the body; they do not fully consume their prey.

Death kisses prefer to operate as lone hunters. They are most at home in the caverns and corridors of the Underdark, where their tentacles can spread out and search every nook and crevice as they move. Aboveground, death kisses usually retract their tentacles into nubs on their body, holding them ready to lash out by surprise when in striking distance.

Those who know beholders only by reputation sometimes mistake death kisses for beholders, but few adventurers make such an error unless visibility is poor or they do not have time for a good look.

Combat

Death kisses are not subtle combatants. They might attempt to use tactics against dragons or other beholderkin, but against lesser beings they use their superior reach to flail away until their prey succumbs. They do not always trouble themselves to make sound tactical decisions, such as grappling spellcasters or finishing off one foe with multiple attacks. Instead they rely upon their ability to recover from damage by inflicting more damage on their prey. If they have a weakness, it’s that they enjoy toying with their food.

Improved Grab (Ex): To use this ability, the death kiss must hit with a tentacle attack.

Blood Drain (Ex): A living creature hit by a death kiss tentacle must make a Fortitude check (DC 18). Failure causes the creature to take 1d3 points of temporary Constitution damage and allows the death kiss to recover 1d6 hit points of damage it has suffered, just as if it had the fast healing ability.

Flight (Ex): A death kiss’s body is naturally buoyant. This buoyancy allows it to fly as the spell, as a free action, at a speed of 30 feet. This buoyancy also grants it a permanent feather fall effect with personal range.

Electric Aura (Ex): Whenever the death kiss is damaged by a slashing or piercing melee weapon, there is a 1% chance per point of damage inflicted by the blow that the creature’s electric aura will shock the attacker for 1d10 points of damage. A Reflex save (DC 15) avoids the damage. If the blow reduces the death kiss to 0 or fewer hit points, the chance increases to 5% per point of damage inflicted by the blow.

Death Shiver (Ex): At death, all remaining electrical force remaining in the death kiss’s body shoots out of its corpse. All beings within a 5- to 50-foot-radius spread (1d10 ¥ 5) must make a Reflex saving throw (DC 15) or suffer 2d10 points of electricity damage.

In the Realms

In 1371 and early 1372 DR, death kisses have been floating from all over the Underdark toward the borders of the phaerimms’ prison beneath Anauroch. The death kisses leave the area to hunt, but always circle back, as if they are waiting for something.

Beholderkin, Eyeball

Tiny Aberration

Hit Dice: 1d8–1 (3 hp)

Initiative: +3 (Dex)

Speed: 5 ft., fly 40 ft. (good)

AC: 18 (+3 Dex, +4 size, +1 natural)

Attacks: Eye ray +7 ranged touch, bite –3 melee

Damage: Bite 1d3–2

Face/Reach: 1 ft. by 1 ft./0 ft.

Special Attacks: Eye rays

Special Qualities: Immunities, all-around vision, flight

Saves: Fort –1, Ref +3, Will +2

Abilities: Str 6, Dex 16, Con 9, Int 2, Wis 10, Cha 10

Skills: Hide +15, Search +6, Spot +6

Climate/Terrain: Underground

Organization: Solitary (1), pod (2), or pack (4)

Challenge Rating: 1/2

Treasure: None

Alignment: Usually neutral evil

Advancement: 2–3 HD (Tiny)

Eyeballs are 8-inch-wide relatives of the dreaded beholders. Normally they live as wild animals, but they can also be adopted as familiars by evil spellcasters.

Like their kin, the true beholders, eyeballs have a central eye and smaller eyestalks atop their orb. Eyeballs have only four smaller eyes, and their central eye is only used for vision. Even so, eyeballs living in the wild are fierce underground predators, particularly in the rare circumstances when enough of them come together to hunt as a pack.

Eyeballs cannot be domesticated or trained in any fashion unless they are taken on as familiars by evil spellcasters.

Combat

Hunting in the wild, eyeballs rely on their ray of frost. Wild eyeballs tend not to pick fights with creatures that are much bigger than they unless the eyeballs are operating in a pack, in which case some will attempt to daze the target while others frost-burn it. Like normal animals, wild eyeballs flee situations they feel they cannot win.

Eye Rays (Su): Unlike true beholders, which can use all their eye ray attacks the same round, eyeballs can use only one of their four rays at a time. In addition, an eyeball that fires a daze ray or a ray of frost cannot fire another daze or ray of frost for 2 rounds.

Each eye’s effect resembles a spell cast by a sorcerer (levels vary depending on the eye) but follows the rules for a ray (see Aiming a Spell in Chapter 10 of in the Player’s Handbook).

Cause fear: As the spell, range 35 feet. The Will save DC is 10.

Daze: As the spell, range 35 feet. The Will save DC is 10.

Mage hand: As the spell cast by a 4th-level sorcerer, except that the eyeball can use the ray without having to use a move-equivalent action to move an unattended object weighing no more than 5 pounds up to 15 feet a round. The ray has a range of 35 feet.

Ray of frost: As the spell, range 35 feet.

Immunities (Ex): Eyeballs are immune to charm and command effects.

All-Around Vision (Ex): Eyeballs are exceptionally alert. Their many small eyes give them a +4 racial bonus on Spot checks and a +8 racial bonus on Search checks. Opponents gain no flanking bonuses when attacking an eyeball. Once an eyeball has acted during an encounter, its all-around vision negates any sneak attacks.

Flight (Ex): An eyeball’s body is naturally buoyant. This buoyancy allows it to fly as the spell, as a free action, at a speed of 40 feet. This buoyancy also grants it a permanent feather fall effect with personal range.

Eyeball Society

Eyeballs can serve as familiars for wizards and sorcerers. See the Forgotten Realms Campaign Setting for information on the Improved Familiar feat, which a spellcaster must have in order to obtain an eyeball as a familiar.

One of the primary advantages of having an eyeball as a familiar is that the spellcaster can convert one of its eyes permanently into a spellray eye.

Spellray (Su): A sorcerer or wizard can use her eyeball familiar as a vehicle for the delivery of a touch spell. The master casts the spell on her familiar, and the next time the eyeball acts, it must attempt to strike another target with its spellray. If this ranged touch attack succeeds, the spell affects the ray’s target as if the spellcaster had delivered the touch spell. If the eyeball does not discharge the spellray on its next action, the spell’s charge is lost.

In the Realms

In a case of convergent invention, several evil groups (including the phaerimm Triumvirate who overthrew the city of Ooltul and the beholder mages desperately trying to take the city back) more or less simultaneously created miniature mutated beholderkin. The idea was to create a perfect servant to complement the undead death tyrant (information for which appears in the Forgotten Realms Campaign Setting). Evil wizards, particularly evil human wizards who want to portray themselves publicly as dangerous individuals, have been quick to adopt this practice as well.

Beholderkin, Gouger

Large Aberration

Hit Dice: 14d8 + 42 (105 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 10 ft., fly 40 ft. (good)

AC: 24 (+2 Dex, –1 size, +13 natural)

Attacks: Bite + 14 melee; or tongue +14 melee

Damage: Bite 2d6+7; or tongue 1d8+7

Face/Reach: 5 ft. by 5 ft./5 ft. (15 ft. with tongue)

Special Attacks: Antimagic eye, eye gouge, tongue strike

Special Qualities: All-around vision, flight

Saves: Fort +9, Ref +6, Will +8

Abilities: Str 20, Dex 14, Con 16, Int 9, Wis 9, Cha 12

Skills: Hide +5, Listen +6, Move Silently +5, Search +9, Spot +14, Wilderness Lore +7

Feats: Improved Initiative, Great Fortitude, Improved Critical (tongue)

Climate/Terrain: Underground

Organization: Solitary, pod (2), or squad (4)

Challenge Rating: 11

Treasure: None

Alignment: Usually neutral evil

Advancement: 15–30 HD (Large); 31–42 HD (Huge)

The gouger was bred to stalk and kill normal beholders. What can kill a beholder can destroy a party of adventurers.

Gougers can be distinguished from true beholders by their size (10 feet wide, compared to a beholder’s 7 feet), their crazed appearance (ten spastically twitching eyestalks devoid of magical function), their screams, their legs (four small limbs attached to the underside of the orb), and their horrible tongues (stretching as far as 15 feet from their body to strike their prey).

Unlike its ten eyestalks, which are magically useless, the gouger’s central eye retains a magical function, emitting the same antimagic field as does a normal beholder’s eye.

Gougers were bred by ancient enemies of the beholders to turn the eye tyrants’ powers back against them. Gougers serve their original masters out of fear, but are unwilling to associate with any other creatures. They are ruthless carnivores. They very rarely speak, but they can understand and shriek in Common, Undercommon, and the language of beholders.

Combat

Gougers prefer to strike once from a distance with their tongue to take the measure of their foe, then close in to bite. If they take heavy damage, they may give up on fighting in close quarters and fly above their enemy to strike with their tongue. They were designed to be expendable and have little instinct for self-preservation.

Antimagic Cone (Su): The gouger’s central eye functions exactly like a beholder’s central eye, except that the gouger always leaves its eye open.

Tongue Strike (Ex): The gouger’s tongue attack benefits from the Improved Critical feat, meaning that it threatens a critical hit on a 19–20. In addition, the tongue inflicts ¥3 damage on a critical hit instead of ¥2.

Eye Gouge (Ex): When the gouger’s tongue attack hits another beholder or beholderkin whose eyes have special abilities, that beholder must make a Reflex save (DC 18) or lose the use of one of its eyes for the next 2d6 rounds. If the result of the 2d6 roll is 12, the loss is permanent. There is a 50% chance that the tongue hits the central eye. If not, randomly determine which lesser eye is struck. The eye gouge ability can strike the same eye more than once, in which case the loss of the eye is cumulative.

All-Around Vision (Ex): Gougers are exceptionally alert. Their many small eyes give them a +4 racial bonus on Spot and Search checks. Opponents gain no flanking bonuses when attacking a gouger. Once a gouger has acted during an encounter, its all-around vision negates any sneak attacks.

Flight (Ex): A gouger’s body is naturally buoyant. This buoyancy allows it to fly as the spell, as a free action, at a speed of 40 feet. This buoyancy also grants it a permanent feather fall effect with personal range.

In the Realms

Gougers were created long ago by the phaerimms trapped under the Anauroch Desert. The phaerimms had little use for their new servitors until the three free phaerimms who call themselves the Triumvirate conquered the beholder city of Ooltul. In their ongoing struggles against the beholders and beholder mages who resisted their powers, the Triumvirate found it pleasing to retrieve the methods of creating gougers from the phaerimms within the ban. The Triumvirate has not bothered to keep close rein upon all its abominations, who are now spreading out across the Underdark.

Bullywug

Medium-Size Humanoid (Aquatic)

Hit Dice: 1d8 + 3 (7 hp)

Initiative: +0

Speed: 20 ft., swim 30 ft.

AC: 15 (+2 leather, +3 natural)

Attacks: Halfspear +1 melee; or halfspear +1 ranged

Damage: Halfspear 1d6; or halfspear 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Marsh move, summoning (clerics only)

Saves: Fort +5, Ref +0, Will –2

Abilities: Str 10, Dex 10, Con 16, Int 7, Wis 7 , Cha 7

Skills: Hide +0*, Listen –2, Spot –2

Feats: Endurance

Climate/Terrain: Temperate and warm aquatic and marsh

Organization: Solitary (1), pad (4), float (8), or pond (16–48)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Life as a bullywug is nasty, brutish, and wet. Bullywugs kill for sport, systematically destroy their own hunting grounds, and make a religious fetish of summoning monsters who may or may not stay within their control.

Bullywugs are frog-headed amphibious humanoids with green, gray, or mottled yellow skin. They have long, flicking tongues that can barely fit themselves around a form of stunted Common. They stand 4 to 7 feet tall, weigh 100 to 300 pounds, and fight with spears and other sharp weapons they can poke out of the water. Bullywugs make it a point of pride to wear at least leather armor, even though swimming in armor isn’t easy.

Most bullywugs encountered outside their homes are warriors; the information in the statistics block is for one of 1st level (see Chapter 2 of the Dungeon Master’s Guide for more information about the warrior class).

Combat

Bullywugs prefer to fight in or near water.

Whenever possible, they use summoned monsters as the first wave of attack. In any given fight, there is therefore a 50% chance that bullywugs will fight to the death, no matter how stupid that seems, and a 50% chance that they will flee for their lives when some of their number have fallen, even if they could otherwise win the fight.

Marsh Move (Ex): Bullywugs suffer no movement penalties for moving in marshes or mud.

Summoning (Sp): Bullywug clerics are notorious for their powerful but unpredictable summoning abilities. When a bullywug cleric uses a summon monster spell, there is a 50% chance that one more monster than the spell would ordinarily summon will appear. In such cases, there is then a 25% chance that the summoned monsters will not be in the bullywug’s control, rampaging and attacking at random. It is not uncommon for bullywugs that have summoned monsters and failed to control them to spend all their efforts fighting their own summoned creatures instead of attacking their original foe.

Skills: *Bullywugs have a +6 racial bonus on Hide checks when in marshes because of their skill at camouflage.

Bullywug characters

Bullywugs sometimes gain levels as barbarians. The biggest bullywug in the pond frequently is at least a 2nd-level barbarian.

Bullywug Society

Bullywugs hunt things, eat things, bully things, and worship their noxious deities. There are many bullywug clerics; as many as 10% of bullywugs in some ponds have one or more levels as a cleric. Bullywug clerics can choose from the domains of Chaos, Evil, and Water. Bullywug clerics are more limited than those of other races, and can only choose three types of spells: summon monster spells (their culturally preferred choice), inflict spells, and their domain spells.

In the Realms

In the marshes of Chelimber, the bullywugs and the sivs fight a never-ending war for possession of the fringes of the marsh. That’s what the bullywugs think, anyway. The sivs know better: The war is over, and the bullywugs lost. In these great marshes, the sivs allow the bullywugs to survive because the bullywugs serve as a buffer zone between warriors from outside the marsh and the sivs’ own dwellings. Elsewhere in the Realms, in marshes too small to suit the sivs’ desire for isolation, the bullywugs still lord it over their sinkholes without interference from the better organized sivs.

Chitine

Small Monstrous Humanoid

Hit Dice: 2d8+2 (11 hp)

Initiative: +1 (Dex)

Speed: 30 ft., climb 20 ft.

AC: 16 (+1 size, +1 Dex, +3 webbing armor, +1 buckler)

Attacks: 3 short swords +3 melee; or 3 javelins +4 ranged

Damage: Short sword 1d6; or javelin 1d6

Special Attacks: Grappling bonus

Special Qualities: Difficult to disarm, sensitive to sunlight

Face/Reach: 5 ft. by 5 ft./5 ft.

Saves: Fort +1, Ref +4, Will +3

Abilities: Str 10, Dex 13, Con 12, Int 12, Wis 11, Cha 7

Skills: Balance +5, Climb +9, Craft (trapmaking) +6, Hide +8, Jump +4, Move Silently +5

Feats: Multidexterity, Multiweapon Fighting

Climate/Terrain: Underground

Organization: Swarm (2–8) or tribe (10–60 plus 2–5 choldrith)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Chitines are spiderlike humanoids inadvertently created by the drow as the result of failed experiments. They build with webbing in the same way that humans employ stone or wood.

Chitines stand just under 4 feet tall and weigh about 85 pounds. Their four spindly arms are long and have an extra joint, allowing them a greater range of movement than most humanoids’ arms. Their faces are humanlike, but their eyes are faceted, and mandibles jut from their mouths. They have mottled gray skin, and stringy black hair grows in a tangle from their heads and down their backs.

Chitines secrete an oil that keeps them from becoming stuck in their own webs. Their palms and feet are covered with hooks that allow them to climb up walls and across ceilings. They spin sticky webs from an aperture in their bellies and use this webbing as a construction material for homes, traps, and armor. Chitine armor grants a +3 armor bonus to AC and has a –1 armor check penalty.

Chitines speak Undercommon.

Combat

Chitines typically rely on traps and ambushes to help them overcome larger and more powerful creatures, including their hated drow and drider enemies. Frequently they build a normal-looking spider web with a seemingly natural way around it concealing a pit, drop net, or similar trap. They can harden their webbing to produce spikes and edges into their traps, typically dealing 1d6 points of damage each.

Chitines are naturally ambidextrous and can use as many as three weapons at once with no penalties. Weapons, armor, and other objects made from hardened webbing deteriorate after several months if not regularly treated with the oil secreted by chitines’ skin. These items are also susceptible to fire: Two rounds of contact with flame ignites the webbing, burning an item away in 2d4 rounds.

Grappling Bonus (Ex): Sometimes chitines choose to grapple opponents and capture them alive to serve as sacrifices to the spider-goddess Lolth. Their four arms grant them a +4 bonus on grapple checks, giving them equal footing with Medium-size creatures.

Difficult to Disarm (Ex): Because of the hooks in a chitine’s palm, the creature gains a +4 bonus on its opposed check when a character tries to disarm it.

Sensitive to Sunlight (Ex): In sunlight or bright magical light (such as a daylight spell), chitines suffer a –1 penalty on attack and damage rolls.

Feats: The chitine’s Multidexterity and Multiweapon Fighting feats in combination with its natural racial aptitude for making effective use of its limbs allow it to attack with all its arms at no penalty.

Chitine Characters

The chitines’ favored class is rogue. Chitine wizards and sorcerers are unknown, and their priests are actually members of a different race—the choldrith, described in a separate entry.

Chitine Society

Chitine villages are located in the middle of mazes of trap-laden webbing. The hard-web dwellings resemble domed houses, complete with windows and adorned with decorative shapes. They build freely on cavern floors, walls, and ceilings, connecting the buildings with bridges of webbing. Suspended in the center of the cavern is a temple devoted to Lolth. The choldrith—the priests of the chitines—are the undisputed leaders of chitine communities.

In the Realms

Chitines are found in small numbers in the northern reaches of the upper and middle Underdark, but their greatest population is a cluster of villages collectively known as Yathchol, located beneath the Far Forest southeast of Hellgate Keep. The chitines are said to be the castoff experiments of drow wizards in the nearby city of Ched Nasad, who bred them in the hopes of creating a perfect slave race. Since the Year of the Creeping Fang (1305 DR), chitines have been independent of the drow and prospered in their villages. At least seven villages, each holding 40 to 60 chitines, make up Yathchol.

Drow and chitines hate each other, and usually attack on sight.

Choldrith

Large Aberration

Hit Dice: 4d8+12 (30 hp)

Initiative: +3 (Dex)

Speed: 30 ft., climb 20 ft.

AC: 19 (+3 Dex, +7 natural, –1 size)

Attacks: Bite +6 melee

Damage: Bite 2d4+6 plus poison

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Poison, spellcasting, web

Special Qualities: Spell-like abilities, SR 13

Saves: Fort +4, Ref +6, Will +7

Abilities: Str 19, Dex 16, Con 17, Int 15, Wis 16, Cha 14

Skills: Balance +9, Climb +19, Concentration +9, Jump +10, Knowledge (chitine religion) +8, Spellcraft +5

Feats: Combat Casting, Lightning Reflexes

Climate/Terrain: Underground

Organization: Tribe (2–5 plus 10–60 chitines)

Challenge Rating: 4

Treasure: Standard

Alignment: Always chaotic evil

Advancement: By character class

Choldriths are the priest race of the chitines, viewed in their society as blessings from the spider-goddess, Lolth.

Choldriths are bloated white spiders, about 9 feet in diameter, with the humanlike head of a chitine. They have two large, faceted eyes and large mandibles dripping with poison. Their ears are long and pointed, resembling horns. They have the eight legs of a normal spider, but the front two are more slender and end in functional hands. Choldriths use these hands primarily for spellcasting and holding food near their mouths.

Choldriths speak Undercommon and Abyssal.

Combat

Choldriths prefer to remain behind a living shield of chitine warriors, using their cleric spells to aid their allies and destroy their enemies. Opponents who break through the line of chitines face the choldrith’s poisonous bite.

Poison (Ex): Those hit by a choldrith’s bite attack must succeed at a Fortitude save (DC 13) or be injected with poison. The initial damage is paralysis, and the secondary damage is 2d4 points of temporary Constitution damage.

Spellcasting: Choldriths have the spellcasting ability of 4th-level clerics, with access to the Chaos, Evil, and Protection domains.

Web (Su): Choldriths spin webs as monstrous spiders. They can cast a web eight times a day. This is similar to an attack with a net but has a maximum range of 50 feet, with a range increment of 10 feet, and is effective against targets of Medium-size or smaller (see Chapter 7 of the Player’s Handbook for details on net attacks). The web anchors the target in place, allowing no movement.

An entangled creature can escape with a successful Escape Artist check (DC 26) or burst it with a Strength check (DC 32). Both are standard actions. The web has 12 hit points.

See the Monstrous Spider entry in the Monster Manual for more information about webs.

Spell-Like Abilities (Sp): Lolth bestows two innate abilities on her choldrith children: darkness and bless. A choldrith can use each power twice per day.

Choldrith Characters

Choldriths can only advance in level as clerics. Each level of cleric a choldrith gains adds one level to its spellcasting ability. For instance, a choldrith with two levels as a cleric casts spells as a 6th-level cleric.

In the Realms

If the chitines are magical creations of the drow, choldriths can only be the direct work of Lolth herself. Their similarity to driders has not gone unnoticed by scholars, who suspect that transformation into a choldrith is Lolth’s reward for passing (rather than punishment for failing) some test of loyalty or devotion.

Chosen One

Medium-Size Monstrous Humanoid

Hit Dice: 3d8 (13 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

AC: 13 (+1 Dex, +2 natural)

Attacks: 2 claws +3 melee; bite +1 melee

Damage: Claw 1d4; bite 1d8 plus poison

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Poison

Saves: Fort +1, Ref +4, Will +4

Abilities: Str 11, Dex 13, Con 11, Int 6, Wis 12, Cha 10

Skills: Climb +4, Listen +5, Spot +5

Feats: Multiattack

Climate/Terrain: Any land

Organization: Solitary, gang (3–8), band (9–20), or plague (21–40)

Challenge Rating: 2

Treasure: None

Alignment: Always chaotic evil

Advancement: —

Chosen ones are a twisted mockery of humanity created from slave stock to serve as bodyguards and soldiers.

The spells that create chosen ones transform their appearance into a hideous caricature: Their faces are contorted, their teeth are long and sharp, and their skin is tough and leathery. Their hands are gnarled and stretched, ending in wicked, filthy claws.

Driven by rage, chosen ones seek to avenge themselves on those who caused their pain and suffering, but their anger is magically redirected from their creators. In effect, a chosen one is compelled to see everyone except its creator and his companions as the cause of its pain; consequently, it attacks all others with unstoppable fury.

Combat

Chosen ones attack fearlessly, biting with fangs and slashing with filthy claws. They obey their creators’ commands to the best of their ability. However, a chosen one occasionally goes berserk, somehow recovering some memory of its past life and the tortures it endured at its master’s hand. For each consecutive round a chosen one is in combat after the fifth, there is a cumulative 1% chance that it goes berserk, screaming horribly and fleeing combat in search of its creator.

Poison (Ex): Those hit by a chosen one’s bite attack must succeed at a Fortitude save (DC 11) or be injected with poison. The initial damage is 1d4 points of temporary Constitution damage, and the secondary damage is 2d4 points of temporary Constitution damage.

In the Realms

Chosen ones are created by the Red Wizards of Thay as guards for their homes or important places such as laboratories, treasure vaults, and dungeons. Their occasional instability is a price the wizards are willing to pay for such useful slaves. Many Red Wizards and tharchions have considered creating legions of chosen ones to unleash upon Rashemen and Aglarond, but so far the political instability of Thay has prevented this. As the Red Wizards establish concessions in major cities throughout the Realms, their chosen one slaves go with them, and can now be found anywhere the red robes of their masters can be seen.

Cloaker
Lord

Huge Aberration

Hit Dice: 9d8+45 (85 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 10 ft., fly 50 ft. (average)

AC: 17 (+1 Dex, +8 natural, –2 size)

Attacks: Tail slap +12 melee, bite +7 melee

Damage: Tail slap 2d6+8, bite 2d4+4

Face/Reach: 15 ft. by 15 ft./10 ft. (5 ft. with bite)

Special Attacks: Moan, engulf, spellcasting, dominate cloakers

Special Qualities: Shadow shift, plane shift, SR 18

Saves: Fort +8, Ref +6, Will +9

Abilities: Str 26, Dex 13, Con 20, Int 18, Wis 17, Cha 15

Skills: Hide +3, Knowledge (arcana) +13, Move Silently +10, Spellcraft +13, Spot +12

Feats: Blind-Fight, Combat Reflexes, Expertise, Improved Initiative, Lightning Reflexes

Climate/Terrain: Underground

Organization: Solitary or swarm (1 plus 2–7 cloakers)

Challenge Rating: 7

Treasure: Standard

Alignment: Usually chaotic neutral

Advancement: By character class

Cloaker lords are a superior subrace of the feared subterranean race of cloakers. They look like large cloakers, appearing either as a black cloak, such as an ogre or a small giant might wear, or unfurling to reveal their batlike true form, with ivory-clawed black wings, a flattish body with a white underside, a red-eyed, needle-fanged, horned face, and a lashing, whiplike tail.

Like cloakers, cloaker lords have minds so alien that humans have never successfully communicated with them.

Combat

Cloaker lords initially use their moan attack to thin the numbers of their opponents. With some opponents fleeing, nauseated, or held, the cloaker lord chooses the most dangerous or powerful remaining opponent (usually a wizard) and tries to engulf that character, while fighting off other attackers with its thick-muscled, bone-barbed tail.

Moan (Ex): As a free action, a cloaker lord can emit a dangerous subsonic moan at will, as long as it does not use its bite attack in the same round. By varying the frequency and intensity of the moan, a cloaker lord can create one of four different effects:

Unnerve: All within 90 feet of the cloaker lord suffer a –2 morale penalty on attack and damage rolls. Those forced to hear this sound for 6 consecutive rounds must make a Will save (DC 16) or enter a trance and become unable to attack or defend themselves until the moaning stops. Opponents who successfully save must repeat the save next round if the moaning continues.

Fear: All those within 40 feet of the cloaker lord must make a Will save (DC 16) or flee in terror for 2 rounds.

Nausea: Everyone in a 40-foot cone must attempt a Fortitude save (DC 16) or be overcome by nausea and weakness. Affected characters fall to the ground and are unable to take any actions, including defending themselves, for 1d4+1 rounds.

Stupor: A single individual no more than 50 feet from the cloaker lord must make a Fortitude save (DC 16) or be affected as by a hold monster spell for 6 rounds. A cloaker lord can affect only one victim at a time with this ability, so if it decides to affect one character while another is still under the effect of the stupor, the previous effect is canceled.

Engulf (Ex): A cloaker lord can try to wrap a foe of Large size or smaller in its body. The cloaker lord makes a grapple attack that does not provoke an attack of opportunity. If the cloaker lord achieves a hold, it is free to use its whiplike tail to strike at other targets while it gnaws on an engulfed victim. The cloaker lord can bite the engulfed foe with a +4 attack bonus.

Attacks made on an engulfing cloaker lord deal half their damage to the monster and half to the trapped victim.

Spellcasting: Cloaker lords have the spellcasting ability of 9th-level wizards, and this ability improves as they increase in size and Hit Dice. They are considered specialists in spells of the shadow subschool, including the following spells:

1st—chill touch, ray of enfeeblement, sleep; 2nd—blur, darkness, scare, spectral hand; 3rd—gaseous form, nondetection, phantom steed; 4th—enervation, Evard’s black tentacles, fear, minor creation, shadow conjuration; 5th—greater shadow conjuration, major creation, passwall, shadow evocation; 6th—greater shadow evocation, shades; 7th—phase door, shadow walk; 8th—etherealness, maze; 9th—energy drain.

Cloaker lords cast all their spells with verbal components only.

Dominate Cloakers (Ex): Cloaker lords have a natural power of domination over ordinary cloakers, allowing them to rule as the unquestioned leaders in cloaker communities.

Shadow Shift (Su): Cloaker lords have the ability to manipulate shadows. This power is effective only in shadowy areas and has several possible effects:

Obscure Vision: The cloaker gains one-quarter concealment for 1d4 rounds.

Dancing Images: This duplicates the effect of a mirror image spell cast by a 9th-level sorcerer.

Silent Image: This duplicates the effect of a silent image spell cast by a 9th-level sorcerer.

Plane Shift (Sp): Cloaker lords can travel to and from the Plane of Shadow at will. Once per day, they can bring up to seven cloakers along with them on such a journey, as the spell plane shift.

In the Realms

Cloakers and cloaker lords are found throughout the Underdark of the Realms. Cloaker cities are established only when cloaker lords draw them together. The most notable cloaker city in the Realms is Rringlor Noroth, located far beneath the Marching Mountains in Calimshan. This ancient city was in existence over ten thousand years ago, as recorded in dwarven legends, and there is no evidence that it has ever changed, leading some dwarven philosophers to speculate that the cloakers somehow live apart from the flow of time.

In Rringlor Noroth, as in other cloaker cities, the twelve cloaker lords that rule the city periodically join their bodies together to form a single orb of living shadowstuff called a Conclave of Shadows. In this convocation, the cloaker lords share a unity of thought that allows them to quickly reach consensus in decisions of governance. When they disengage, they resume their original, individual forms and disperse to carry out the conclave’s decision.

Crawling Claw

Diminutive Construct

Hit Dice: 1d10 (5 hp)

Initiative: +0

Speed: 20 ft.

AC: 15 (+4 size, +1 natural)

Attacks: Claw +4 melee

Damage: Claw 1

Face/Reach: 1 ft. by 1 ft./0 ft.

Special Attacks: Smite fallen

Special Qualities: Construct, immunities, SR 10

Saves: Fort +0, Ref +0, Will –3

Abilities: Str 10, Dex 10, Con —, Int —, Wis 5, Cha 5

Climate/Terrain: Any land and underground

Organization: Solitary, pair, or applause (4–24)

Challenge Rating: 1/3

Treasure: None

Alignment: Always neutral

Advancement: —

Adventurers kill these miniature menaces by the dozen, all the while praying, “Let this never be me.”

Crawling claws are the amputated left hands of Medium-size humanoids, given artificial life by arcane magic. Their only advantages over undead and other larger magical servitors is that they are easy to smuggle or hide and that, for most necromancers, the material to construct them is near at hand.

Crawling claws propel themselves by walking on their fingers or through aberrant spasms that can propel them through the air up to 6 feet high. They magically “see” and “hear” as if they had the sensory organs of the humanoid they used to belong to, but their senses are dull. They are generally too stupid to be assigned unsupervised tasks more complicated than guard duty.

Combat

Crawling claws attack in swarms, taking advantage of their small size to gang up on a single opponent rather than trying to fight all foes at the same time.

Smite Fallen (Ex): Crawling claws inflict double damage against prone combatants.

Immunities (Ex): Lacking eyes, crawling claws are immune to gaze attacks.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

In the Realms

As nonintelligent constructs, crawling claws should not be able to breed, but strange things happen in the Underdark. Adventurers from the Vilhon Reach and the Sword Coast tell disturbing stories of retracing their steps after missions only to discover that the orcs and goblins they had slain earlier had their left hands cut off. The sight of a knot of crawling claws hacking and tearing to obtain a new “recruit” is enough to disturb the soul of the most callous adventurer.

Darkenbeast

Medium-Size Magical Beast

Hit Dice: 5d10+15 (42 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 5 ft., fly 40 ft. (poor)

AC: 15 (+2 Dex, +3 natural)

Attacks: 2 claws +8 melee, bite +3 melee

Damage: Claw 1d4+3, bite 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Spell imprinting

Special Qualities: Immunities, light vulnerability, SR 15

Saves: Fort +9, Ref +6, Will +1

Abilities: Str 16, Dex 15, Con 16, Int 5, Wis 11, Cha 4

Skills: Hide +3, Listen +5, Move Silently +5, Spot +5

Feats: Great Fortitude, Improved Initiative

Climate/Terrain: Any land

Organization: Solitary, pair, or flight (3–4)

Challenge Rating: 4

Treasure: None

Alignment: Always neutral evil

Advancement: —

Darkenbeasts are created by evil spellcasters, transforming ordinary animals into bat-winged horrors that serve as guardians, messengers, or other such minions.

Darkenbeasts are 4 feet to 5 feet tall with wings that can extend to twice their height. They have reptilian heads mounted on curving necks and long flickering tongues. The little flesh they have is stretched tightly on their bones and their skeletons glow green or purple through their skin. Their two fighting claws are mounted on the first joint of their wings. Occasionally some small clue to the animal’s original identity survives the transmutation, contributing to variations that prevent any two darkenbeasts from looking exactly alike.

Darkenbeasts cannot tolerate daylight. For every 10 consecutive minutes a darkenbeast is exposed to the sun, or to the effects of a daylight spell, there is a 25% chance that the spell that transformed the darkenbeast will end and the animal will revert to its original form. A sunbeam spell automatically dispels it. Spellcasters who wish to send darkenbeasts out on daylight missions usually place a darkness spell upon them.

Combat

Darkenbeasts fight from the air, diving on foes using the charge action for their first attack, then slashing with their talons and biting. Darkenbeasts’ primary combat “ability” is enough toughness to soak up a great deal of damage that would otherwise be inflicted upon their masters. Even if they are carrying a truly valuable spell, they tend to fight as if they were expendable. Spellcasters who wish to take advantage of a darkenbeast’s imprinted spell often have to call them out of a hopeless melee.

Spell Imprinting (Su): When a darkenbeast is created, its caster can cast a spell that the darkenbeast “carries” until the spell is needed. On the darkenbeast’s master’s action, as a spell-like ability, the master may attempt to cast a single spell imprinted on a darkenbeast within 30 feet of her as if she were casting it normally. The spell has a 25% spell failure chance, with an additional +10% failure chance for every other darkenbeast-imprinted spell the spellcaster has attempted to cast that day. Whether the spell succeeds or fails, the darkenbeast immediately dies in a spout of magical purple flame, reverting to its true form in death.

Immunities (Ex): Darkenbeasts are immune to mind-influencing effects.

Light Vulnerability (Ex): When exposed to sunlight, or to light equivalent to a daylight spell, darkenbeasts suffer a –2 morale penalty on all attacks, saves, checks and damage rolls.

In the Realms

The Red Wizards of Thay are notorious for their profligate use of darkenbeasts. In Rashemen, frequent target of the Wizards’ attacks, the expression “Would that it rained animals!” is a grim joke referring to the wish that the Red Wizards would forget to bring their darkenbeasts back to the Underdark before morning.

Dark Tree

Huge Plant

Hit Dice: 10d8+50 (95 hp)

Initiative: –1 (Dex)

Speed: 10 ft.

AC: 20 (–1 Dex, –2 size, +13 natural)

Attacks: 2 claws +14 melee; or bite +14 melee

Damage: Claw 2d4+9; or bite 1d6+13

Face/Reach: 10 ft. by 10 ft./15 ft. (0 for bite)

Special Attacks: Grab, confusion

Special Qualities: Resist fire (15), vulnerable to cold

Saves: Fort +12, Ref +2, Will +3

Abilities: Str 28, Dex 8, Con 21, Int 5, Wis 10, Cha 7

Climate/Terrain: Warm forest

Organization: Solitary

Challenge Rating: 7

Treasure: None

Alignment: Usually neutral evil

Advancement: 11–16 HD (Huge); 17–30 HD (Gargantuan)

Dark trees drink the blood of humans and other intelligent creatures that wander into their native jungles.

Dark trees resemble cypress trees, but their bark is darker, and little moss grows on them. They have two deep black eyes that are almost impossible to find unless one knows precisely where to look. They superficially resemble treants, but anyone who sees a dark tree can hardly ignore the palpable hatred and evil emanating from it.

Combat

Dark trees delight in tormenting unsuspecting adventurers before moving in for the kill. They attack with their two arms, trying to draw victims toward their gaping maws to drink their blood.

Grab (Ex): If a dark tree hits with both of its claw attacks, it grabs the victim, making a free grapple check without provoking an attack of opportunity. If it establishes a hold, it draws its opponent near so that it can use its bite attack.

Confusion (Sp): As a free action once per round, a dark tree can create a confusion effect in one victim within 50 feet. In combat, this has the same effect as the confusion spell cast by a 10th-level sorcerer. The ability is more insidious when used on an unsuspecting target, however: Victims completely lose their sense of direction, often causing them to become hopelessly lost in the jungle.

Vulnerable to Cold: Dark trees have wet, slimy bark that protects them from fire, but they suffer a –2 penalty on their saving throws against any cold attack.

In the Realms

Dark trees are native to the Shining South. A renegade wizard of Halruaa, Benauril, created them about 200 years ago, in an attempt to make servants that would serve him as well as treants. Since turning on their creator, the trees have spread and are now common in the Wood of Dark Trees, in northwestern Durpar. They have also spread to the Granuin Forest in Luiren and the Amtar Forest, north of Dambrath.

Deepspawn

Large Aberration

Hit Dice: 14d8+42 (105 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 20 ft., swim 20 ft.

AC: 14 (+1 Dex, –1 size, +4 natural)

Attacks: 3 bites +13 melee, 3 slaps +11 melee; or melee weapon (Medium-size or smaller) +9/+4, 2 melee weapons (Medium-size or smaller) +5, 3 bites +11 melee

Damage: Bite 2d6+4; slap 1d4+2; or weapon +4, weapon +2, bite 2d6+2

Face/Reach: 15 ft. by 15 ft./15 ft.

Special Attacks: Hold monster, constrict

Special Qualities: Cover, spell-like abilities, poison immunity, SR 27

Saves: Fort +7, Ref +5, Will +12

Abilities: Str 19, Dex 12, Con 17, Int 17, Wis 16, Cha 4

Skills: Craft (trapmaking) +13, Hide +7, Knowledge (monsters) +13, Listen +12, Sense Motive +12, Spot +13

Feats: Combat Reflexes, Expertise, Improved Bull Rush, Improved Initiative, Multiattack, Power Attack

Climate/Terrain: Underground

Organization: Solitary or brood (1 plus 3–24 spawn)

Challenge Rating: 8

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: 15–16 HD (Large); 17–32 HD (Huge); 33–42 HD (Gargantuan)

Deepspawn are infamous horrors that give birth to many other varieties of monsters; a single deepspawn can make a vast area dangerous, even for alert, well-armed adventurers.

A deepspawn is a 14-foot-diameter rubbery sphere of mottled gray and brown flesh. Six arms project from its body, reaching lengths of up to 20 feet each. Three of the arms are dexterous tentacles that can wield weapons, manipulate small objects, or wrap around an opponent, and three are snakelike appendages ending in toothy jaws. Dozens of long, retractable, flexible eyestalks cover the creature’s body, though a deepspawn only extends three or four of these at a time, keeping the rest out of harm’s way.

Combat

Deepspawn make their lairs in caverns, dungeons, or ruins, and prefer to leave defense to their spawn, as well as a series of clever and deadly traps. If characters penetrate these defenses, they will usually find the deepspawn in a readily defended room, with one or more escape routes available.

A deepspawn attacks with all six limbs at once. Its tentacles can attack with weapons, slap for bludgeoning damage, or coil around a foe. It uses its jaws to flank opponents engaged with weapon-wielding tentacles, gaining a +2 attack bonus.

Hold Monster (Sp): Once every 3 rounds, a deepspawn can cast hold monster as a 14th-level sorcerer. The deepspawn uses its tentacles to constrict any held foes.

Constrict (Ex): If a deepspawn makes a successful attack with a tentacle, it can grab the victim, making a free grapple check that does not provoke an attack of opportunity. If the deepspawn wins the grapple check, it constricts the grabbed character, dealing 1d4+4 points of damage each round until the victim breaks the hold.

Cover: A deepspawn is typically encountered half buried in a pile of slippery, shifting coins and other treasure. These items provide one-half cover (+4 bonus to AC, +2 bonus on Reflex saves) to the deepspawn until it is drawn out of hiding.

Spell-Like Abilities (Sp): Deepspawn can use the following spell-like abilities, casting as a 14th-level sorcerer: detect thoughts and water breathing (at will), and heal (itself only, 1/day).

Spawn

By some unexplained, natural means, deepspawn can grow and give birth to any creature native to the Material Plane that it has ever devoured (not outsiders, elementals, undead, or other dual-dimensional creatures). A spawn has the same type, natural attacks, magical abilities, alignment, and intelligence as the creature devoured by the deepspawn, and it retains learned abilities (class abilities, skills, and feats) as well as some dim memory of its former existence. A spawn grows in 1d4 days within the deepspawn’s body, then emerges fully formed and ready for immediate action. Spawn are completely loyal to the deepspawn that formed them, and cannot be made to attack their “parent” even by magical means.

In the Realms

Originally discovered by gold dwarves from the Deep Realm in the subterranean caverns under the Eastern Shaar, deepspawn successfully resisted centuries of attempts by dwarves, drow, duergar, cloakers, illithids, and aboleth to exterminate them. In more recent years, they have been captured and relocated by Zhentarim agents in order to block competitors’ caravan routes.

A group of wizards in the city of Skullport, located far underneath Waterdeep, actually breeds deepspawn for sale to wealthy patrons with unusual needs or odd tastes. At their shop—a converted warehouse known as “Hired Horrors”—deepspawn sell for over 10,000 gp.

Deepspawn are more than monster factories, however—their disgusting appearance belies their genius intellect. In the southern lands of Calimshan, Tethyr, Amn, and the Vilhon Reach, a deepspawn (called “Clusterfang” in a poor translation of its given name) works in concert with a cabal of evil magic-using creatures known as the Twisted Rune. Its motivations are inscrutable, but clearly this monster believes it has something to gain from cooperating with these villains.

Demon, Ghour

Huge Outsider (Chaotic, Evil)

Hit Dice: 12d8+60 (114 hp)

Initiative: –1 (Dex)

Speed: 40 ft.

AC: 21 (–2 size, –1 Dex, +14 natural)

Attacks: 2 horns +19 melee, 2 hands +14 melee

Damage: Horn 1d8+9, hand 2d6+4

Face/Reach: 10 ft. by 10 ft./15 ft.

Special Attacks: Breath weapon, roar, spell-like abilities

Special Qualities: Poison and lightning immunity, cold, fire, and acid resistance 20, damage reduction 20/+2, scent, telepathy, SR 25

Saves: Fort +13, Ref +7, Will +9

Abilities: Str 28, Dex 8, Con 20, Int 15, Wis 13, Cha 11

Skills: Bluff +12, Climb +21, Concentration +17, Diplomacy +14, Hide +3, Jump +21, Listen +13, Move Silently +11, Spot +13, Wilderness Lore +13

Feats: Cleave, Great Cleave, Power Attack, Track

Climate/Terrain: Any land and underground

Organization: Solitary or gang (1 plus 6–9 hill giants, 5–8 ogres, or 2–8 minotaurs)

Challenge Rating: 12

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 13–15 HD (Huge); 16–31 HD (Gargantuan); 32–36 HD (Colossal)

These monstrous demons serve the abyssal lord called Baphomet and work their master’s will among the minotaurs, ogres, and renegade giants that serve him.

A ghour is a 20-foot-tall humanoid creature that strongly resembles an oversized ogre. Its hide is thick and hairy, its features bestial, and its body powerfully muscled. Two enormous horns jut from its skull.

Ghours speak Abyssal and Giant.

Combat

Ghours charge into combat like rampaging elephants, pummeling opponents with their fists and goring with their horns. Their horns deal ¥4 damage on a critical hit. Whenever possible, ghours like to enter combat with a roar, a blast of their breath weapon, or both.

Breath Weapon (Su): Once per minute, a ghour can breathe forth a cloud of noxious gas 10 feet wide, 10 feet high, and 30 feet long. Those within this cloud must make a Reflex save (DC 21) or take 1d6 points of temporary Strength damage.

Roar (Su): Once per day, a ghour can bellow an ear-splitting roar. Those within 30 feet of the ghour must succeed at a Fortitude save (DC 13) or be stunned for 1d4 rounds by this sonic attack. Stunned characters lose their Dexterity bonus and can take no actions. Foes gain a +2 bonus to hit stunned characters.

Those within 10 feet of the ghour must also succeed at a Fortitude save (DC 13) or become deafened for 2d10 minutes. Deafened characters cannot hear, suffer a –4 penalty on initiative, and have a 20% chance of spell failure when casting spells with verbal components. They cannot make Listen checks.

Spell-Like Abilities (Sp): Ghours can use the following spell-like abilities (save DCs are 10 + spell level): At will—blasphemy, chaos hammer, deeper darkness, desecrate, detect good, detect magic, dispel good, magic circle against good, teleport without error, unholy blight; 3/day—confusion, fear, maze, righteous might. These powers function as the spells of the same names cast by a 14th-level sorcerer.

Telepathy (Su): Ghours can communicate telepathically with any creature within 100 feet that has a language.

In the Realms

Ghours can be found among any group of chaotic evil giants, ogres, or minotaurs. These creatures view a ghour’s presence as a sign of Baphomet’s great pleasure.

A tribe of ogres in the Ice Spire mountains, north of Citadel Adbar and west of Anauroch, worships Baphomet with great devotion. These ogres are larger and stronger than their common cousins and in recent years have been more active than ever before. Rangers and sages suspect that the cause of this increased activity is the presence of a ghour in their midst. There are also reports, increasing in frequency, that a ghour has appeared among an ogre tribe in Thar, gathering various tribes under his banner with promises of restoring the ancient glory of the ogre kingdom.

Demon, Yochlol

Medium-Size Outsider (Chaotic, Evil)

Hit Dice: 6d8+6 (33 hp)

Initiative: +2 (Dex)

Speed: 30 ft. (climb 20 ft. in spider form)

AC: Humanoid form 17 (+2 Dex, +5 drow chainmail)

Spider form 16 (+2 Dex, –1 size, +5 natural)

Ooze form 12 (+2 Dex)

Gaseous form: 11 (+2 Dex, –1 size)

Attacks: Humanoid form: short sword +10/+5 melee; or hand crossbow +8/+3 ranged

Spider form: bite +9 melee

Ooze form: 8 tentacles +10 melee

Gaseous form: none

Damage: Short sword 1d6+4; hand crossbow 1d4; tentacle 1d4+4; bite 1d8+6 plus poison

Face/Reach: 5 ft. by 5 ft./5 ft.; spider form 5 ft. by 10 ft./5 ft.

Special Attacks: Spell-like abilities, psionics, spider poison

Special Qualities: Gaseous form, gas, poison, and electrical immunity, fire resistance 20, damage reduction 10/+2, telepathy, SR 15

Saves: Fort +6, Ref +7, Will +7

Abilities: Str 19, Dex 14, Con 13, Int 14, Wis 15, Cha 16

Skills: Bluff +12, Climb (in spider form) +12, Concentration +7, Diplomacy +14, Intimidate +14, Knowledge (drow religion) +11, Listen +11, Spot +11

Feats: Blind-Fight, Combat Casting

Climate/Terrain: Any land and underground

Organization: Solitary or brood (2–5)

Challenge Rating: 5

Treasure: None

Alignment: Always chaotic evil

Advancement: 7–12 HD (Medium-size)

Yochlols, also called Handmaidens of Lolth, serve the spider queen in the Abyss and throughout the planes. They exist only to serve their dark mistress in whatever tasks she sets before them.

In their natural form, yochlols are 6-foot-tall heaps of reeking ooze, with eight powerful tentacles and a single glaring red eye. However, they can freely shift between this form and three others: a beautiful woman of human or elven race (usually a drow), a Large monstrous black spider, or a gaseous cloud roughly 10 feet tall and 5 feet in diameter.

Changing shape is a free action that a yochlol can perform as often as once per round. If a yochlol wears armor in its human or elven form, the armor falls away when the yochlol assumes any other form.

Yochlols speak Abyssal.

Combat

Yochlols on the Material Plane are most commonly encountered in their humanoid or spider forms. If the destruction of a mortal is their command from Lolth, nothing short of utter destruction can stand in their way.

Spell-Like Abilities (Sp): Yochlols can use the following spell-like powers at will, casting as 8th-level sorcerers (save DCs are 16): charm person, darkness, desecrate, spider climb, stone shape, teleport without error, and web.

Psionics (Sp): In addition to their spell-like abilities, yochlols have psionic powers that they can use at will as 8th-level sorcerers: domination, detect thoughts, and mind blank.

Spider Poison (Ex): Those hit by the bite attack of a yochlol in spider form must succeed at a Fortitude save (DC 14) or be injected with poison. The initial damage is 1d6 points of temporary Constitution damage, and the secondary damage is 2d6 points of temporary Constitution damage.

Gaseous Form (Ex): Yochlols can transform themselves into a large column of gas, 10 feet tall and 5 feet in diameter. This form is exactly like that produced by a gaseous form spell. Creatures that come into contact with the yochlol in gaseous form are affected as if by a stinking cloud spell. When in gaseous form, yochlols may communicate with their native plane (as if using the contact other plane spell).

Telepathy (Su): Yochlols can communicate telepathically with any creature within 100 feet that has a language.

In the Realms

The Handmaidens of Lolth are the primary link between the Matron Mothers of a drow city such as Menzoberranzan and their foul goddess. Every high priestess of Lolth knows how to summon a yochlol, and for as long as the yochlol remains in gaseous form, it acts as a channel of communication between planes.

Doppelganger, Greater

Medium-Size Shapechanger

Hit Dice: 9d8+9 (49 hp)

Initiative: +3 (Dex)

Speed: 30 ft.

AC: 17 (+3 Dex, +4 natural)

Attacks: 2 slams +7 melee; or rapier +7/+2 melee; or melee weapon (Small or smaller) +3/–2 melee, melee weapon (Small or smaller) +3 melee

Damage: Slam 1d6+1; or rapier 1d6+1; or weapon +1, weapon

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Detect thoughts, polymorph rend

Special Qualities: Alter self, consume identity, immunities, magic item use

Saves: Fort +7, Ref +9, Will +11

Abilities: Str 12, Dex 17, Con 12, Int 17, Wis 17, Cha 13

Skills: Bluff +13, Disguise +13, Listen +15, Search +8, Sense Motive +9, Spot +10

Feats: Alertness, Ambidexterity, Blind-Fight, Dodge, Expertise, Iron Will

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 12

Treasure: Double standard

Alignment: Usually neutral evil

Advancement: By character class

Greater doppelgangers are the paranoid’s ultimate nightmare: a monster who can eat your best friend’s brain and then not only look like him, but talk like him, have all of his memories, and wield all of his abilities.

Like a normal doppelganger, a greater doppelganger’s natural form is a gangly Medium-size humanoid with slick skin and white eyes with no pupils. Greater doppelgangers are seldom encountered in their true form. More often they are eyebrow-deep in a plot hinging upon their impersonation of some notable figure whom they ate some months earlier. Such impersonations are more than superficial: Thanks to the greater doppelganger’s ability to consume its victims’ identities, there are few reliable ways, short of true seeing, to be certain whether an individual is actually that individual or a greater doppelganger in disguise.

Greater doppelgangers are usually far too self-centered to make true alliances with anyone, much less another greater doppelganger.

Combat

When in its natural form or the guise of someone unarmed, a doppelganger strikes with its powerful fists. In the shape of a warrior or other armed person, it attacks with whatever weapon is appropriate. In such cases, it uses its detect thoughts ability to employ the same tactics and strategies as the person it is impersonating.

Detect Thoughts (Su): A greater doppelganger can continuously detect thoughts as the spell cast by an 18th-level sorcerer (save DC 15). It can suppress or resume this ability as a free action.

Polymorph Rend (Sp): Greater doppelgangers are masters of form. As a spell-like ability, a greater doppelganger can make a touch attack against a being that is presently enchanted by a polymorph self spell, a shapechange spell, or a polymorph other spell cast by someone other than the greater doppelganger itself. This touch attack inflicts 6d6 points of damage on the polymorphed creature.

Alter Self (Su): A greater doppelganger can assume the shape of any Small or Medium-size humanoid. This works like alter self as cast by an 18th-level sorcerer, but the doppelganger can remain in the chosen form indefinitely. It can assume a new form or return to its own as a standard action.

Consume Identity (Su): A greater doppelganger who eats the brain of a Medium-size or smaller humanoid victim absorbs the mind, memories, and personality of that victim. After consuming a victim’s identity, the greater doppelganger can assume the victim’s form with 100% accuracy and possess the victim’s memories, abilities, and alignment. The only exceptions are cleric spells of 2nd level or greater, a paladin’s special abilities, and other powers that are granted by the deities. When a greater doppelganger that has already consumed three or more personalities consumes another, it must make a Will save (DC 16) to avoid losing a random personality from those it consumed earlier. In any case, the greater doppelganger cannot have more consumed identities than it has Hit Dice, losing a random identity from its earlier pool if it tries to exceed that limit. If a greater doppelganger “wearing” one of its consumed identities commits an act that runs counter to that form’s alignment, it is immediately forced into its base form for 1d10 rounds. In its base form, a greater doppelganger retains the basic memories of all the identities it has consumed, though not deeper memories. Memories from previously consumed identities that have been forced out by new identities fade quickly.

Immunities (Ex): Greater doppelgangers are immune to sleep, charm, and hold effects, as well as all other mind-influencing spells. They are also immune to effects that detect alignment.

Magic Item Use (Ex): No matter what their form, greater doppelgangers can use magic items.

Skills: A greater doppelganger receives a +4 racial bonus on Bluff and Disguise checks. When using alter self, a greater doppelganger receives a +10 bonus on Disguise checks. If it can read an opponent’s mind, it gets a further +4 competence bonus on Bluff and Disguise checks. A greater doppelganger using alter self to assume an identity that it has consumed using its consume identity ability does not have to make Disguise checks; its control of the consumed personality is complete.

In the Realms

As a rule, greater doppelgangers work alone. But in Waterdeep, there is evidence of some sort of collusion among several greater doppelgangers. In the dungeons of Undermountain and the city of Skullport, a group known as the Unseen are said to be controlled by several greater doppelgangers. The group’s purpose is unknown, but recently Khelben “Blackstaff” Arunsun, Waterdeep’s most famous archmage, helped put down a plot to undermine Piergeiron Paladinson’s authority. A greater doppelganger assumed an identity and shape reminiscent of the Paladinson’s dead wife in an effort to get close to him. Whether this was the act of an individual or part of a more far-reaching plot is unknown.

Dragon

Dragons are winged, reptilelike creatures of ancient lineage. They are known and feared for their size, physical prowess, and magical abilities. The oldest dragons are among the most powerful creatures in the world.

All dragons gain more abilities and greater power as they age. They range in length from several feet upon hatching to more than 100 feet after attaining the status of great wyrm. The exact size varies according to age and variety.

Dragon Age Categories

Category Age (Years)

1 Wyrmling 0–5

2 Very young 6–15

3 Young 16–25

4 Juvenile 26–50

5 Young adult 51–100

6 Adult 101–200

7 Mature adult 201–400

8 Old 401–600

9 Very old 601–800

10 Ancient 801–1,000

11 Wyrm 1,001–1,200

12 Great wyrm 1,201+

Though they are fearsome predators, dragons scavenge when necessary and can eat almost anything if hungry enough. A dragon’s metabolism operates like a highly efficient furnace and can metabolize even inorganic material. Some dragons have developed a taste for such fare.

Although goals and ideals vary among varieties, all dragons are covetous. They like to hoard wealth, collecting mounds of coins and gathering as many gems, jewels, and magic items as possible. Those with large hoards are loath to leave them for long, venturing out of their lairs only to patrol the immediate area or to get food. For dragons, there is never enough treasure: It’s pleasing to look at, and they bask in its radiance. Dragons like to make beds of their hoards, shaping nooks and mounds to fit their bodies. By the time a dragon matures to the great wyrm stage, hundreds of gems and coins are embedded in its hide.

All dragons speak Draconic.

Combat

A dragon attacks with its powerful claws and bite, and can also use a breath weapon and special physical attacks, depending on its size. It prefers to fight on the wing, staying out of reach until it has worn down the enemy with ranged attacks. Older, more intelligent dragons are adept at sizing up the opposition and eliminating the most dangerous foes first (or avoiding them while picking off weaker enemies).

Dragon Face and Reach

Size Face Reach

Tiny 2 1/2 ft. by 2 1/2 ft. 5 ft.*

Small 5 ft. by 5 ft. 5 ft.

Medium-size 5 ft. by 5 ft. 5 ft.

Large 5 ft. by 20 ft. 10 ft.*

Huge 10 ft. by 40 ft. 10 ft.

Gargantuan 20 ft. by 60 ft. 15 ft.

Colossal 20 ft. by 80 ft. 15 ft.

*Greater than normal reach for a creature of this size.

Dragon Attacks

1 Tail 1 Tail

Size 1 Bite 2 Claws 2 Wings Slap 1 CrushSweep

Tiny 1d4 1d3 — — — —

Small 1d6 1d4 — — — —

Medium-size 1d8 1d6 1d4 — — —

Large 2d6 1d8 1d6 1d8 — —

Huge 2d8 2d6 1d8 2d6 2d8 —

Gargantuan 4d6 2d8 2d6 2d8 4d6 2d6

Colossal 4d8 4d6 2d8 4d6 4d8 2d8

Bite: Bite attacks deal the listed damage plus the dragon’s Strength bonus. The dragon also can use its bite to snatch opponents (see the description of feats below). Bite attacks use the full attack bonus.

Claw: Claw attacks deal the listed damage plus half the dragon’s Strength bonus (round down). The dragon also can use its claws to snatch opponents (see the description of feats below). Claw attacks are at –5 to the attack bonus.

Wing: The dragon can slam opponents with its wings, even when flying. Wing attacks deal the listed damage plus half the dragon’s Strength bonus (round down) and are at –5 to the attack bonus.

Tail Slap: The dragon can slap one opponent each round with its tail. A tail slap deals the listed damage plus 1 1/2 times the dragon’s Strength bonus (round down) and is at –5 to the attack bonus.

Crush: A flying or jumping dragon of at least Huge size can land on opponents as a standard action, using its whole body to crush them. Crush attacks are effective only against opponents three or more sizes smaller than that of the dragon (though it can attempt normal overrun or grapple attacks against larger opponents).

A crush attack affects as many creatures as can fit under the dragon’s body (see the Dragon Face and Reach table above). Creatures in the affected area must succeed at a Reflex save against a DC equal to that of the dragon’s breath weapon or be pinned, automatically taking bludgeoning damage during the next round unless the dragon moves off them. If the dragon chooses to maintain the pin, treat it as a normal grapple attack. Pinned opponents take crush damage each round if they don’t escape.

A crush attack deals the listed damage plus 1 1/2 times the dragon’s Strength bonus (round down).

Tail Sweep: A dragon of at least Gargantuan size can sweep with its tail as a standard action. The sweep affects a half-circle with a diameter of 30 feet, centered on the dragon’s rear. A Colossal dragon’s tail sweep has a 40-foot radius. Creatures within the swept area are affected if they are four or more sizes smaller than the dragon. The sweep automatically deals the listed damage plus 1 1/2 times the dragon’s Strength bonus (round down). Affected creatures can attempt Reflex saves to take half damage, against a DC equal to that of the dragon’s breath weapon.

Grappling: Dragons do not favor grapple attacks, though their crush attack and Snatch feat (see the descriptions of feats) use normal grapple rules.

If grappled by a creature the same size or larger, a dragon can return the attack with its bite and all four legs (the rear legs deal claw damage). If snatched or crushed by a larger dragon, a dragon can respond only with grapple attacks to try winning free, or with bite or breath weapon attacks. If grappled by a creature smaller than itself, the dragon can respond with any of its physical attacks other than a tail sweep.

The dragon can always use its breath weapon while grappling, as well as its spells and spell-like or supernatural abilities, provided it succeeds at Concentration checks.

Breath Weapon (Su): Using a breath weapon is a standard action. Once a dragon breathes, it can’t breathe again until 1d4 rounds later. If the dragon has more than one type of breath weapon, it still can breathe only once every 1d4 rounds. A blast from a breath weapon always starts at the dragon’s mouth and extends in a direction of the dragon’s choice, with an area as noted below. If the breath weapon deals damage, creatures caught in the area can attempt Reflex saves to take half damage; the DC depends on the dragon’s age and type, listed in the individual entry. Saves against nondamaging breath weapons use the same DC, but the types vary as noted in the variety descriptions.

Breath weapons come in two basic shapes, line and cone, whose areas vary with the dragon’s size.

Dragon Breath Weapons

Dragon Size Line* (Length) Cone** (Length)

Tiny 30 ft. 15 ft.

Small 40 ft. 20 ft.

Medium-size 60 ft. 30 ft.

Large 80 ft. 40 ft.

Huge 100 ft. 50 ft.

Gargantuan 120 ft. 60 ft.

Colossal 140 ft. 70 ft.

*A line is always 5 feet high and 5 feet wide.

**A cone is as high and wide as its length.

Frightful Presence (Ex): A young adult or older dragon can unsettle foes with its mere presence. The ability takes effect automatically whenever the dragon attacks, charges, or flies overhead. Creatures within a radius of 30 feet ¥ the dragon’s age category are subject to the effect if they have fewer HD than the dragon.

A potentially affected creature that succeeds at a Will save (DC 10 + 1/2 dragon’s HD + dragon’s Charisma modifier) remains immune to the dragon’s frightful presence for one day. On a failure, creatures with 4 or fewer HD become panicked for 4d6 rounds and those with 5 or more HD become shaken for 4d6 rounds. Panicked creatures suffer a –2 morale penalty on saving throws and must flee. (See Chapter 3 of the Dungeon Master’s Guide.) Shaken creatures suffer a –2 morale penalty on attack rolls, checks, and saving throws. Dragons ignore the frightful presence of other dragons.

Spells: A dragon knows and casts arcane spells as a sorcerer of the level indicated in its variety description, gaining bonus spells for a high Charisma score. Some dragons can also cast spells from the cleric list or cleric domains as arcane spells.

Spell-Like Abilities: A dragon’s spell-like abilities depend on its age and variety. It gains the abilities listed for its age plus all previous ones, using its age category or its sorcerer caster level, whichever is higher. The save DC is 10 + dragon’s Charisma modifier + spell level. All spell-like abilities are usable once per day unless otherwise specified.

Immunities (Ex): All dragons are immune to sleep and paralysis effects. Each variety of dragon is immune to one or two additional forms of attack no matter what its age, as listed in its description.

Spell Resistance (Ex): As dragons age, they become more resistant to spells and spell-like abilities, as listed in the variety descriptions.

Blindsight (Ex): A dragon can ascertain creatures by nonvisual means (mostly hearing and scent, but also by noticing vibration and other environmental clues) with a range of 30 feet ¥ the dragon’s age category.

Keen Senses (Ex): A dragon sees four times as well a human in low-light conditions and twice as well in normal light. It also has darkvision with a range of 100 feet ¥ the dragon’s age category.

Skills: All dragons start with 6 skill points per Hit Die, plus bonus points equal to Intelligence modifier ¥ HD, and purchase the following skills at 1 rank per Hit Die: Listen, Spot, and Search. The remaining skill points are generally spent on Bluff, Concentration, Diplomacy, Escape Artist, Knowledge (any one), and Scry at a cost of 1 skill point per rank. Dragons cannot purchase skills that are exclusive to a class.

Dragons that can cast spells have the Spellcraft skill for free at 1 rank per Hit Die, provided they have an Intelligence bonus of at least +1 (Intelligence score 12+).

Fang dragons, shadow dragons, and song dragons have the Jump skill for free at 1 rank per Hit Die.

Feats: All dragons have one feat, plus an additional feat per 4 HD. Dragons favor Alertness, Cleave (claw or tail slap attacks only), Improved Initiative, Power Attack, Sunder, Weapon Focus (claw or bite), and any metamagic feat that is available and useful to sorcerers. Dragons can also choose from the following feats:

Flyby Attack: See “Feats” in the Introduction.

Hover: When flying, a dragon can halt its forward motion and hover in place, fly straight down, or fly straight up regardless of its maneuverability.

While hovering, it can attack with its bite and all four feet (its hind feet deal claw damage) and can make tail slap attacks if normally allowed to do so. If it can make a tail sweep, it can do so while hovering but can make no other attacks. A hovering dragon cannot make wing attacks. It can use its breath weapon instead of making physical attacks.

If a dragon hovers close to the ground in an area with lots of loose debris, the draft from its wings creates a hemispherical cloud with a radius of 30 feet ¥ the dragon’s age category. The winds so generated can snuff torches, small campfires, exposed lanterns, and other small, open flames of nonmagical origin. The cloud obscures vision, and creatures caught within are blinded while inside and for 1 round after emerging. Those caught in the cloud must succeed at a Concentration check (DC 10 + 1/2 dragon’s HD) to cast a spell.

Quicken Spell-Like Ability: The dragon can use one of its spell-like abilities each round as a free action.

Snatch: A dragon that hits with a claw attack attempts to start a grapple as a free action without provoking an attack of opportunity. If the dragon gets a hold with a claw on a creature four or more sizes smaller, it squeezes each round for automatic claw damage. If it gets a hold with its bite on a creature three or more sizes smaller, it automatically deals bite damage each round, or if does not move and takes no other action in combat, it deals double bite damage to the snatched creature. A snatched creature gets no saving throw against the dragon’s breath weapon.

The dragon can drop a creature it has snatched as a free action or use a standard action to fling it aside. A flung creature travels 10 feet, and takes 1d6 points of damage, per age category of the dragon. If the dragon flings it while flying, the creature suffers this amount or falling damage, whichever is greater.

Wingover: A flying dragon can change direction quickly once each round. This feat allows it to turn up to 180 degrees regardless of its maneuverability, in addition to any other turns it is normally allowed. A dragon cannot gain altitude during the round it executes a wingover, but it can dive. For more information, see Tactical Aerial Movement in Chapter 3 of the Dungeon Master’s Guide.

Dragon Overland Movement

Dragons are exceedingly strong flyers and can cover vast distances quickly.

Dragon Overland Flying Speeds

Flight Speed 100 feet 150 feet 200 feet 250 feet

One Hour

Normal 15 miles 20 miles 30 miles 40 miles

Hustle 24 miles 40 miles 60 miles 80 miles

One Day

Normal 120miles 160 miles 240 miles 320 miles

Dragons do not tire as quickly as other creatures when moving overland. If a dragon attempts a hustle or forced march (see Chapter 9 of the Player’s Handbook), check for subdual damage once every 2 hours instead of every hour.

Dragon Society

Although all dragons are believed to have come from the same roots tens of thousands of years ago, the present varieties keep to themselves and cooperate only under extreme circumstances, such as a powerful mutual threat. Good dragons never work with evil dragons, however, though a few neutral specimens have been found with either.

When evil dragons of different varieties encounter one another, they usually fight to protect their territories. Good dragons are more tolerant, though also very territorial, and usually try to work out differences in a peaceful manner.

Dragons follow a number of reproductive strategies to suit their needs and temperaments. These help assure the continuation of a dragon’s bloodline, no matter what happens to the parent or the parent’s lair. Young adults, particularly evil or less intelligent ones, tend to lay clutches of 1d4+1 eggs all around the countryside, leaving their offspring to fend for themselves. These hatch into clutches of dragons, usually juvenile or younger, which stick together until they can establish their own lairs.

Older and more intelligent dragons form families consisting of a mated pair and 1d4+1 young. Mated dragons are always adults or mature adults; offspring found with their parents are wyrmlings (01–10 on d%), very young (11–30), young (31–50), juvenile (51–90), or young adult (91–100). Shortly after a dragon reaches the young adult (or rarely, juvenile) stage, it leaves its parents to establish a lair of its own.

A pair of mated dragons beyond the mature adult stage usually splits up, independence and the lust for treasure driving them apart. Older females continue to mate and lay eggs, but only one parent stays in the lair to raise young. Often an older female lays many clutches of eggs, keeping one to tend herself and one for her mate, and leaving the rest untended. Sometimes a female dragon places an egg or wyrmling with nondraconic foster parents.

Dragonhide

Armorsmiths can work with dragonhides to produce masterwork armor or shields for the normal cost (see Special and Superior Items in Chapter 7 of the Player’s Handbook).

One dragon produces enough hide for a single suit of masterwork hide armor for a creature up to one size smaller than the dragon. By selecting only choice scales and bits of hide, an armorsmith can produce one suit of masterwork banded mail for a creature up to two sizes smaller, one suit of masterwork half-plate for a creature three sizes smaller, or one masterwork breastplate or suit of full plate for a creature four sizes smaller. In each case, there is enough hide to produce a small or large masterwork shield in addition to the armor, provided that the dragon is of at least Large size.

Brown Dragon

Dragon (Earth)

Climate/Terrain: Any desert

Organization: Wyrmling, very young, young, juvenile, and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Ratings: Wyrmling 2; very young 3; young 5; juvenile 7; young adult 10; adult 13; mature adult 15; old 17; very old 18; ancient 20; wyrm 22; great wyrm 24

Treasure: Double standard

Alignment: Usually neutral evil

Advancement: Wyrmling 7–8 HD (Medium-size); very young 10–11 HD (Large); young 13–14 HD (Large); juvenile 16–17 HD (Large); young adult 19–20 HD (Huge); adult 22–23 HD (Huge); mature adult 25–26 HD (Huge); old 28–29 HD (Gargantuan); very old 31–32 HD (Gargantuan); ancient 34–35 HD (Gargantuan); wyrm 37–38 HD (Colossal); great wyrm 40+ HD (Colossal)

Brown dragons, also known as great desert dragons, are ferocious, wingless dragons that burrow beneath the desert sands.

Brown dragons have scales the color of desert sands, ranging from dim brown at hatching to almost white in their old age. They have small, webbed claws that are well developed for digging, and very large, long mouths. Their scales are leathery and not as hard as other dragons’ hides.

While intelligent, brown dragons view humans and their kin as food, and find the idea of conversing with their food peculiar. They can subsist on a mineral diet—even sand—for long periods of time, but prefer meat (particularly horseflesh).

Brown dragons carve out vast cavern chambers deep below the desert sand, typically at least 1,000 feet down. They are the hated enemies of blue dragons (see the Monster Manual), who compete with them for territory and treasure.

Combat

Brown dragons bury themselves in deep trenches in the sand and lie in wait for prey, erupting from the sand in a flurry to grab their victims.

Breath Weapon (Su): The brown dragon’s breath weapon is a line of acid. It does not use this attack against mounted foes, since it knows that horses are good eating.

Tremorsense (Ex): Brown dragons can automatically sense the location of anything within 500 feet that is in contact with the ground.

Create Water (Sp): The dragon can use this spell-like ability once per day.

Sandstorm (Sp): Once per day, an adult brown dragon can create a vortex of violently churning sand at a distance up to 80 yards away. All creatures within a 60-foot radius of the center of the sandstorm take 1d6 points of damage each round they remain within the sandstorm. Characters in the swirling sands are blinded and must make a Balance check (DC 15) during each round they move more than 5 feet or fall prone.

Summon Huge Air Elemental (Sp): Once per day, an old brown dragon can cast summon nature’s ally VII to summon one Huge air elemental, 1d3 Large air elementals, or 1d4+1 air elementals of smaller size.

Summon Greater Air Elemental (Sp): Once per day, an ancient brown dragon can cast summon nature’s ally VIII to summon one greater air elemental, 1d3 Huge air elementals, or 1d4+1 air elementals of smaller size.

Other Spell-Like Abilities: 1/day—create water, disintegrate.

In the Realms

Brown dragons originated in the Raurin desert to the east of Mulhorand. They are rumored to be creations of the ancient Imaskar Empire, whose Artificers are also responsible for the desiccation of the Dust Desert. Brown dragons have migrated from Raurin westward, and now frequent much of the wastes in eastern Mulhorand.

Deep Dragon

Dragon (Earth)

Climate/Terrain: Underground

Organization: Wyrmling, very young, young, juvenile, and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Rating: Wyrmling 2; very young 4;young 6; juvenile 8; young adult 11; adult 14; mature adult 16; old 18; very old 19; ancient 21; wyrm 22; great wyrm 24

TTreasure: Double standard

Alignment: Always chaotic evil

Advancement: Wyrmling 7–8 HD (Tiny); very young 10–11 HD (Small); young 13–14 HD (Medium-size); juvenile 16–17 HD (Medium-size); young adult 19–20 HD (Large); adult 22–23 HD (Large); mature adult 25–26 HD (Huge); old 28–29 HD (Huge); very old 31–32 HD (Huge); ancient 34–35 HD (Huge); wyrm 37–38 HD (Gargantuan); great wyrm 40+ HD (Gargantuan)

Deep dragons are little known on the surface world. They are the hunters of the Underdark, stalking their prey with cunning and patience.

Deep dragons are an iridescent maroon when they hatch, darkening to deep, rich purple and almost black in the dragon’s older centuries. Their natural forms are slender and serpentine, with sinuous necks and limbs and narrow wings. They are accomplished shapechangers, however, gaining the ability to assume different forms as they age—first a legless winged snake form, then a humanoid form. In these shapes, they make their way through narrow tunnels or move about among the other races of the Underdark.

Deep dragons are great explorers and sometimes venture to the surface world—though usually only in pursuit of stolen treasure, revenge on their foes, or magic to steal. Otherwise, they are found in trapped, well-defended lairs in the Underdark.

The “drakes of the depths” can eat almost anything, but they seem to prefer “seafood”: clams, fish, kuo-toa, and aboleth.

Combat

Deep dragons love to stalk their prey through the lightless caverns of the Underdark. They are wary in battle, but find combat nearly irresistible. They avoid obvious traps and ambushes, but delight in the hunt, pouncing on creatures without warning, and using their spells to bury opponents under rockfalls.

Breath Weapon (Su): A deep dragon’s breath weapon is a cone of flesh-corrosive gas.

True Seeing (Su): Deep dragons have a permanent form of true seeing (as the spell).

Snake Form (Su): A deep dragon can assume its serpentine (legless) form three times per day at very young age and four times per day at juvenile age. This form is the same size as the dragon, but able to move through smaller tunnels because it has no legs. The dragon’s AC worsens by –6 in this form. It moves at 30 feet, flies at 10 feet (poor), and swims at 30 feet. It loses all claw attacks in this form, but can constrict opponents, dealing damage depending on its size, as follows: Small 1d8, Medium-size 2d6, Large 2d8, Huge 3d6, Gargantuan 3d8, and Colossal 5d6.

If the dragon hits with this attack, it can make a free grapple check (without provoking an attack of opportunity). If it wins this check, it grabs and constricts its victim, automatically dealing the above damage every round until the opponent dies or breaks free.

Humanoid Form (Su): A deep dragon can polymorph self into a humanoid form three times per day at young age, four times at juvenile age. It can alter the size, shape, hue, and features of its bipedal form to resemble a human, elf (surface or drow), half-elf, half-orc, orc, hobgoblin, dwarf, duergar, or any similar creature of Medium-size. If the dragon wears armor to improve its AC in this form, the armor is destroyed when the dragon changes shape.

Other Spell-Like Abilities: At will—detect magic, freedom of movement; 3/day—transmute rock to mud; 2/day—passwall, stone shape.

In the Realms

Deep dragons are most often encountered in the upper and middle Underdark (to a depth of perhaps seven miles), particularly near drow cities. They often work with drow, serving as guardians in exchange for regular food (captives, slaves, and condemned criminals). They are fierce rivals and enemies of cloakers and mind flayers.

fang Dragon

Dragon (Air)

Climate/Terrain: Any mountains

Organization: Wyrmling, very young, young, juvenile, and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Rating: Wyrmling 2; very young 3; young 4; juvenile 6; young adult 8; adult 10; mature adult 12; old 15; very old 17; ancient 18; wyrm 19; great wyrm 21

Treasure: Double standard

Alignment: Always chaotic neutral

Advancement: Wyrmling 4–5 HD (Tiny); very young 7–8 HD (Small); young 10–11 HD (Medium-size); juvenile 13–14 HD (Large); young adult 16–17 HD (Large); adult 19–20 HD (Large); mature adult 22–23 HD (Huge); old 25–26 HD (Huge); very old 28–29 HD (Gargantuan); ancient 31–32 HD (Gargantuan); wyrm 34–35 HD (Gargantuan); great wyrm 37+ HD (Gargantuan)

Fang dragons are greedy, rapacious, and cunning creatures.

Their bodies are armored with bony plates that rise into projecting spurs at limb joints and end in long, forked tails tipped with a pair of scythelike bone blades. They fly poorly, but can rise with a single clap of their wings to lunge forward. Their body plates are a mottled gray and brown, their wings are small but muscled, and their eyes tend to be glittering red or orange. Fang dragons’ heads are adorned with many small horns or spikes.

Fang dragons prefer to seek food far from their lairs, which they typically wall up with huge boulders to keep out intruders in their absence. They speak snippets of many languages and will bargain to avoid hopeless or hard battles. They are prone to random violence and outbursts of rage.

Fang dragons eat all manner of fresh meat, especially enjoying the flesh of intelligent mammals.

Combat

Fang dragons are masters of physical combat, and every part of their body is lethal. They have a disturbing tendency to play with their food in an exceedingly cruel way.

Ability Drain (Su): A fang dragon does not have a breath weapon, but its bite permanently drains Constitution if the victim fails a Fortitude save. The number of Constitution points drained and the saving throw DC are given on the accompanying table.

Increased Damage (Ex): Because of their sharp claws, teeth, and scales, fang dragons deal damage as if they were one size larger. This ability does not enable the dragon to use attack forms normally not allowed to a dragon of its size. Thus, a very young (Small) fang dragon deals 1d8 points of bite damage and 1d6 points of claw damage (as if it were Medium-size), but cannot make wing attacks.

Trip (Ex): A fang dragon that hits with a claw or tail attack can attempt to trip the opponent as a free action (see Chapter 8 of the Player’s Handbook). If the attempt fails, the opponent cannot react to trip the dragon.

Sound Imitation (Ex): A fang dragon can mimic any voice or sound it has heard, anytime it likes. Listeners must succeed at a Will save (DC equal to that of the dragon’s frightful presence) to detect the ruse.

Spell-Like Abilities: At will—detect magic, read magic; 2/day—shield, telekinesis; 1/day—dispel magic, spell turning, globe of invulnerability.

In the Realms

Fang dragons originally appeared in the Realms in the ruins of Myth Drannor, causing some sages to speculate that they are somehow connected to the demons that have infested the ancient elven city since its fall. They are commonly found in Starwoods regions of Cormanthor, and occasionally in the Border Forest, the Spiderhaunt Woods, and other forests in the region of the Dalelands, Sembia, and the Moonsea.

Shadow dragon

Dragon (Shadow)

Climate/Terrain: Underground

Organization: Wyrmling, very young, young, juvenile, and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary, pair, or family (1–2 and 2–5 offspring)

Challenge Rating: Wyrmling 2; very young 3; young 5; juvenile 7; young adult 10; adult 12; mature adult 15; old 17; very old 18; ancient 20; wyrm 21; great wyrm 23

Treasure: Double standard

Alignment: Always chaotic evil

Advancement: Wyrmling 5–6 HD (Tiny); very young 8–9 HD (Small); young 11–12 HD (Small); juvenile 14–15 HD (Medium-size); young adult 17–18 HD (Medium-size); adult 20–21 HD (Large); mature adult 23–24 HD (Large); old 26–27 HD (Huge); very old 29–30 HD (Huge); ancient 32–33 HD (Huge); wyrm 35–36 HD (Gargantuan); great wyrm 38+ HD (Gargantuan)

Shadow dragons are sly and devious creatures with ties to the Plane of Shadow.

Shadow dragons have translucent scales and dark bodies, giving them an indistinct appearance—from a distance, they seem to be nothing but a foreboding mass of shadows.

Combat

Shadow dragons prefer to attack from hiding, employing their shadow blend ability. They use illusion spells to confuse and misdirect their foes.

Breath Weapon (Su): A shadow dragon’s breath weapon is a cone of billowing, smoky shadows with an energy drain effect. Creatures within the cone gain the number of negative levels shown on the accompanying table; the saving throw to remove the negative level is shown on the table as well. A successful Reflex save (against the same DC) reduces the number of negative levels by half (round down).

Shadow Blend (Su): During any conditions other than full daylight, a shadow dragon can disappear into the shadows, giving it nine-tenths concealment. Artificial illumination, even a light or continual flame spell, does not negate this ability. A daylight spell, however, will.

Create Shadows (Su): Three times per day, a great wyrm shadow dragon can conjure a mass of leaping shadows with a radius of 100 yards and a duration of 1 hour (this is a creation effect). All normal and magical light sources are negated within this radius. All characters and creatures gain a +4 bonus on their Hide checks within the shadows, and can hide even if directly observed. Shadow dragons and other creatures with ties to the Plane of Shadow gain total concealment within the shadows (50% miss chance), though they can move and attack normally. Their attacks gain a +2 bonus and deny their opponents any Dexterity bonus to AC, because they are considered invisible.

Other Spell-Like Abilities: 3/day—mirror image, nondetection; 2/day—dimension door; 1/day—shadow walk.

In the Realms

Shadow dragons are most often encountered in the deepest reaches of the lower Underdark—at least ten miles below the surface—where ties to the Plane of Shadow are strongest. On the surface, they have been found from the Frost Hills to the Thunder Peaks. A number of shadow dragons have joined forces with the Cult of the Dragon, and at least two shadow dracoliches are known to be associated with the Cult.

song dragon

Dragon (Electricity)

Climate/Terrain: Any land

Organization: Wyrmling, very young, young, juvenile, and young adult: solitary or clutch (2–5); adult, mature adult, old, very old, ancient, wyrm, or great wyrm: solitary or family (1–2 and 2–5 offspring)

Challenge Rating: Wyrmling 2; very young 4; young 6; juvenile 8; young adult 10; adult 13; mature adult 15; old 18; very old 19; ancient 21; wyrm 22; great wyrm 24

Treasure: Double standard

Alignment: Always either chaotic good or chaotic neutral

Advancement: Wyrmling 6–7 HD (Tiny); very young 9–10 HD (Small); young 12–13 HD (Small); juvenile 15–16 HD (Medium-size); young adult 18–19 HD (Medium-size); adult 21–22 HD (Large); mature adult 24–25 HD (Large); old 27–28 HD (Huge); very old 30–31 HD (Huge); ancient 33–34 HD (Huge); wyrm 36–37 HD (Huge); great wyrm 39+ HD (Gargantuan)

Song dragons are a rare and mysterious race of dragons that prefer life among humanity to the company of other dragons. They can freely take on the form of a human woman, and in this guise they live among humankind, revealing their true nature only in times of personal peril or great crisis.

In their natural form, song dragons are slim and splendid dragons with iridescent silver-blue scales and the general shape of a copper dragon. In human form, they appear to be attractive women of 20 to 30 years in age. They retain full knowledge and awareness regardless of form, and most are consummate actors, so that humans are usually unaware of a song dragon’s identity.

Combat

Song dragons strike quickly and mercilessly with their razor-sharp claws and tend to sing joyously as they fight (although they remain silent if the noise would endanger their allies or the success of their own attack). In human form, song dragons prefer to use slashing edged weapons.

Breath Weapon (Su): A song dragon has one breath weapon, a cone of electrically charged gas.

Alternate Form (Su): Song dragons can freely use an ability much like polymorph self to assume human form. They always appear as human females, and each song dragon has a unique human form that it assumes each time it changes shape. The song dragon’s Strength, Dexterity, and Constitution scores become human average (Str 10, Dex 11, Con 10), but its hit points are unaffected by this change. A song dragon can employ its spells and special abilities—except its breath weapon—in either form.

Changing from dragon to human form requires 2 rounds; reversing the change takes only 1 round. During this time, the song dragon cannot move and can only use its spells or breath weapon; other actions and attacks are impossible. The change rends all known bonds, clothing, and other confinements, without harm to the song dragon.

True Seeing (Su): Song dragons have true seeing (as the spell) to a range of 15 feet. This ability is always active.

Tongues (Su): Song dragons can communicate in any language through the use of an innate tongues ability that is always active.

Spell-Like Abilities: 1/hour—light, darkness; 2/day—blink, feather fall, polymorph any object; 1/day—heal, plane shift, teleport.

In the Realms

Found throughout the Realms, song dragons often serve or cooperate with good mages, Harpers, and groups and individuals with similar aims or opportunities to preserve, renew, and protect the land. They are quite common in the Moonshae Isles, a fact that leads sages to speculate that they originated in that land. They remain shrouded in mystery, however—so much that two accidental sightings of song dragons assuming their natural form once started a panicked rumor that evil wizards were transforming their foes into dragons.

Dragonkin

Large Monstrous Humanoid (Reptilian)

Hit Dice: 7d8+7 (38 hp)

Initiative: +1 (Dex)

Speed: 20 ft., fly 40 ft. (good)

AC: 17 (+1 Dex, –1 size, +7 natural)

Attacks: 2 foreclaws +10 melee; or longspear +10/+5 melee

Damage: Foreclaw 1d6+4; or longspear 1d8+6

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Rake 1d6+2

Special Qualities: Detect magic

Saves: Fort +5, Ref +6, Will +7

Abilities: Str 19, Dex 12, Con 13, Int 10, Wis 14, Cha 13

Skills: Intimidate +11, Listen +12, Spot +12

Feats: Flyby Attack, Great Fortitude

Climate/Terrain: Any land

Organization: Clutch (2–8) or squad (4–16 plus 1 human necromancer of 7th–11th-level)

Challenge Rating: 3

Treasure: Standard (magic items only)

Alignment: Usually chaotic evil

Advancement: By character class

Dragonkin are humanoid creatures believed to be distant cousins of dragons. Found in wild tribes or serving human masters, their brute strength and sharp claws make them a deadly threat.

Dragonkin are 8-to-9-foot-tall humanoids with draconic features. Their scaled hides range from dark yellow ocher to reddish brown with darker spots or bands. Their faces are decidedly dragonlike, with a long snout, a mane of thick hair, and small horns swept back behind their heads. They have green wings that lighten to gold or yellow, or sometimes wings that match the color of their bodies. Their long, scaled tails are not useful in combat as a dragon’s tail is, but their vicious claws certainly are.

Dragonkin speak Draconic.

Combat

Dragonkin prefer to fight in the air, swooping down to slash earthbound opponents with their foreclaws. If forced to bring combat to the ground, dragonkin move in and use their claws or weapons (they favor spears and pole arms).

Rake (Ex): Dragonkin make two additional attacks (+10 melee) with their rear claws for 1d6+2 points of damage each when attacking from the air.

Detect Magic (Su): Dragonkin have the innate ability to detect magic at will, as a free action. They have an overpowering desire to acquire magic items, and they attack characters who possess these items in preference to others. If possible, a dragonkin will grab a magic item from its opponent and flee with it, taking the item back to its cave. (Resolve this as a disarm attempt; since the dragonkin is unarmed, it holds the item if it wins the opposed check.) Dragonkin who are fighting on the ground do not take unreasonable risks to flee with an item—they never turn their backs on an opponent, for example. Cult dragonkin (see In the Realms) are better able to resist their instinctual desire for magic, and do not endanger or abandon their mission for the sake of these items.

Tribal dragonkin do not use magic items in combat, but Cult dragonkin often do, if appropriate.

Dragonkin Characters

Most dragonkin with character classes are barbarians, and barbarian is their favored class. However, a handful of dragonkin sorcerers have been reported, and their number seems to be slowly increasing.

In the Realms

The Cult of the Dragon has managed to gain control over a few dragonkin tribes; it imposes some small amount of discipline on their society in exchange for teaching the dragonkin additional combat skills and providing a steady supply of magic trinkets. They serve as warriors to protect the wide-ranging interests of the Cult.

Dread Warrior

Medium-Size Undead

Hit Dice: 4d12 (26 hp)

Initiative: +0

Speed: 20 ft. (splint or banded mail); base 30 ft.

AC: 16 (+6 splint or banded mail)

Attacks: Battleaxe +5 melee; or longsword +5 melee

Damage: Weapon 1d8+4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Undead

Saves: Fort +1, Ref +1, Will +4

Abilities: Str 16, Dex 11, Con —, Int 5, Wis 11, Cha 6

Skills: Climb +10, Jump +10, Spot +9

Feats: Power Attack

Climate/Terrain: Any land

Organization: Solitary or company (2–12)

Challenge Rating: 3

Treasure: None

Alignment: Always neutral evil

Advancement: —

Dread warriors are enhanced undead created immediately after a warrior’s death so that they retain at least minimal intelligence. They must be created from the bodies of fighters of at least 4th level who have been dead for less than a day.

Combat

As former fighters, dread warriors retain their desire to fight and are both strong and skilled. Dread warriors are armed with whatever weapons they carried in life, though they do not have the sophistication to use missile weapons effectively. They can be ordered to throw spears or javelins, but do so with minimal accuracy (attack bonus +0).

Dread warriors are capable of following simple orders such as “Advance and attack the enemy,” “Stay here and defend this hallway against all attackers,” and so on. They are not at all sophisticated, however, and complex orders simply confuse them. Orders of up to twelve words cause no problems; there is a cumulative 5% chance for every word after the twelfth that a dread warrior will misinterpret the command—do the exact opposite, go berserk and attack anything nearby, or stand around doing nothing. This percentage is doubled if the dread warriors are in Rashemen, where the powerful magic of the spirits of the land disrupts the evil necromantic spells of the Red Wizards. Additionally, dread warriors suffer a –2 competence penalty on their attack rolls when in combat with Rashemaar nature spirits or Witches of Rashemen.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

In the Realms

The dread warriors’ very existence is geared to the defense of Thay and the mad schemes of its rulers. Szass Tam, Zulkir of Necromancy for the Red Wizards of Thay, created them over twenty years ago, intending them for an invasion of Rashemen. Myrkul’s Legion, a force made up entirely of dread warriors, was unleashed on Rashemen in the Year of the Prince (1357 DR), but the berserkers turned it back after furious fighting. Now, dread warriors form a part of Cyric’s Legion, one of Szass Tam’s largest military units. Recently, Tam has been creating more of the undead creatures, possibly in anticipation of a large-scale civil conflict. Although they are found primarily in Tam’s retinue, he has loaned a few to trusted allies.

Dwarf, Faerûnian

The dwarves of the Forgotten Realms campaign comprise six different subraces. Shield dwarves and duergar are generally similar to two of the dwarven subraces presented in the Monster Manual. Arctic dwarves, gold dwarves, urdunnir, and wild dwarves are unique to the Realms, and are detailed in this entry.

shield Dwarves

Shield dwarves are found primarily in the North of Faerûn, with concentrations in places such as Citadel Adbar and Mithral Hall, but small enclaves are found throughout the continent, including within major human cities such as Waterdeep and Silverymoon. Shield dwarves are somewhat more common in recent years after a long period of decline; sages suspect that some factor has turned the fortunes of the race around. While many shield dwarves, known as the Hidden, stay isolated in their mountain citadels, the more vibrant and prosperous group of dwarves is the Wanderers, who welcome human company and interaction with the world outside. Except for the cultural differences outlined here, shield dwarves are identical with the mountain dwarves described in the Monster Manual.

gold Dwarves

Gold dwarves continue to thrive in the huge nation of Underhome, around the Great Rift in the Eastern Shaar. These southern dwarves are more proud and elitist than their northern cousins. Their racial traits differ from those of shield dwarves in the following ways:

• ‑+2 Constitution, –2 Dexterity: Gold dwarves are stout and tough, but not gruff and reserved like their shield dwarf cousins.

• ‑+1 racial bonus to attack rolls against aberrations instead of a +1 bonus to attack rolls against orcs and goblinoids. Gold dwarves are trained in special combat techniques against the many bizarre creatures that live in the Underdark.

duergar

The duergar, also known as gray dwarves, are a degenerate and evil race of dwarves found in deep subterranean kingdoms across the Realms. They are described in the Monster Manual.

Arctic Dwarves

Squat, hardy, and eccentric, the arctic dwarves (who refer to themselves as Innugaakalikurit) are the only dwarven subrace native to the Great Glacier region. With blocky bodies, pinched faces, and stubby legs, arctic dwarves resemble normal dwarves who have been squashed. They seldom exceed three feet in height and are nearly as broad as they are tall. Their eyes are bright blue, their cheeks as ruddy as apples. Normally, their skin is white, almost bluish, but because of their fondness for basking under the bright sun, many of them are sunburned red from head to toe, a condition that causes them no discomfort or other ill effects. Their fingers and toes are thick and blunt, their feet flat and wide, enabling them to walk on the snow without sinking. Curly white hair covers their heads and tumbles down their backs nearly to their waists. Males sport short beards and twisting mustaches. Both sexes favor simple tunics of polar bear fur. Innugaakalikurit are always barefoot.

Arctic dwarves are Small, so they gain the advantages and disadvantages of that size (+1 to attacks and AC, +4 to Hide checks, reduced lifting and carrying limits, base speed of 20 feet, must use smaller weapons). Their typical ability scores are Str 16, Dex 9, Con 13, Int 10, Wis 11, Cha 8. They are immune to all cold effects and attacks, and otherwise share all the abilities of dwarves listed in the Player’s Handbook and the Monster Manual. Their leaders are fighters or rangers.

Climate/Terrain: Cold mountains

Organization: Hunting party (3–12) or clan (51–100 plus 30% noncombatants plus 5 3rd-level lieutenants, 3 4th-level captains, and an elder of 6th–9th level)

Challenge Rating: 1/2

Treasure: Standard (gems only)

Alignment: Usually lawful neutral

Advancement: By character class

Urdunnir

This long-forgotten dwarven race is specially blessed by the dwarven deity Dumathoin, the Keeper of Secrets Under the Mountain. Urdunnirs look much like shield dwarves, with light gray skin, long gray beards, and silver eyes. They usually wear a tight-fitting, one-piece garment composed of stone and metal and made flexible by their innate magical powers.

Urdunnirs have the same special abilities as normal dwarves. Their extraordinary resistance to poison grants them a +4 bonus on their saving throws against all toxins. Urdunnirs also possess the innate supernatural ability to stone walk, allowing them to pass through stone and earth as if it were air. They can carry up to twice their own body weight with them in this manner. Once per round, an urdunnir can use the spell-like ability stone shape as an 8th-level sorcerer.

An urdunnir can also use a shape metal spell-like ability by concentrating for a full round and using this ability in the next round. The power works just like the stone shape spell, except that the urdunnir can only affect 5 cubic feet of metal. The dwarf must touch the metal to shape it, which may require a melee touch attack if an opponent is holding or wielding the object. If an urdunnir is prepared for an attack, he can reshape a metal weapon as it hits, taking only half damage from the attack and rendering the weapon useless. (The dwarf must spend one action preparing to use the power, then ready the shape metal ability on his next action, using the ability the next time he is struck in combat.) Magic weapons and armor receive a Fortitude saving throw against this power (see the saving throw rules under Strike an Object in Chapter 8 of the Player’s Handbook).

Climate/Terrain: Underground

Organization: Scouting party (5–20) or clan (30–100 plus 20% noncombatants plus 2–5 lords of 2nd–5th level)

Challenge Rating: 2

Treasure: Double items

Alignment: Usually neutral

Advancement: By character class

Wild DwarVES

Also known as jungle dwarves, these folk are found in the jungles of Mhair and Chult. They are dark-skinned, short, and stout. Their heavily tattooed bodies are covered with grease that serves to keep off insects and also makes them hard to hold. They wear nothing except their long, woven hair, which serves as adequate clothing. They plaster their hair with mud to form a crude armor when going to war (+1 AC). Sturdy and muscular, they distrust intruders and avoid confrontations unless attacked or provoked.

Wild dwarves use blowguns to fire poisonous darts at their prey or enemies. These missiles have a range increment of 10 feet, deal 1d3 points of damage, and are coated with sleep-inducing venom. Someone hit by one of these darts must succeed at a Fortitude save (DC 14) or be injected with a poison whose onset time is 1 minute. The initial damage is as a slow spell, and the secondary damage is unconsciousness.

Wild dwarves also use halfspears, throwing clubs, and handaxes. They are immune to their own sleep poison, and gain an additional +1 bonus on their saving throws against natural poisons and poisonous gases. They also gain a +4 bonus on saving throws against contracting diseases native to their home jungles. They have heat resistance 5. Like arctic dwarves, the dwarves of Chult are Small. Their leaders are fighters or barbarians.

Climate/Terrain: Warm forest and underground

Organization: Hunting band (4–24 plus 1 “blood” of 2nd–4th level) or clan (101–200 plus 3–12 “bloods” of 2nd–4th level, 2–4 “priests,” clerics of 3rd–10th level, and a “war leader” of 5th–7th level)

Challenge Rating: 1/2

Treasure: 10% coins

Alignment: Usually lawful neutral

Advancement: By character class

Firenewt

Medium-Size Monstrous Humanoid (Fire, Reptilian)

Hit Dice: 2d8+2 (11 hp)

Initiative: +1 (Dex)

Speed: 20 ft. (chainmail); base 30 ft.

AC: 16 (+5 chainmail, +1 Dex)

Attacks: Longsword +2 melee

Damage: Longsword 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Breath weapon

Special Qualities: Fire subtype

Saves: Fort +1, Ref +4, Will +3

Abilities: Str 10, Dex 13, Con 13, Int 7, Wis 10, Cha 8

Skills: Intimidate +3, Listen +4, Ride (giant strider) +5, Spot +4

Feats: Mounted Combat

Climate/Terrain: Warm mountains

Organization: Solitary, gang (5–10), warband (16–35), or tribe (81–100, including 2–4 clerics of 1st–4th level, 4 elite warriors of 2nd or 3rd level, and an overlord of 4th–6th level)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually neutral evil

Advancement: By character class

Firenewts are distant relatives of the lizardfolk, cruel marauders that roam hot and volcanic regions.

A firenewt’s skin is a mottled sepia color, darkest along the spine and fading to a near-white on the belly. The smooth flesh and features resemble those of an eel. The eyes are deep crimson. They stand around 5 1/2 to 6 feet tall and weigh 170 to 180 pounds.

Firenewts speak Draconic.

Combat

Firenewt warriors are typically armored in chainmail and carry longswords, battleaxes, or longspears. Fully 33% of firenewts encountered on the surface ride giant striders trained for melee. At least 90% of elite warriors and all clerics ride these mounts as well.

Breath Weapon (Su): Once every 10 minutes, a firenewt can breathe fire on an opponent within 5 feet. This attack deals 1d6 points of damage; a successful Reflex save (DC 12) reduces the damage by half.

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Firenewt Characters

Firenewts’ favored class is barbarian. Their clerics can use spells from the Destruction, Fire, and Evil domains.

Firenewt Society

Firenewts live in a cruel, martial society dominated by clerics. When encountered outside their lairs, they are usually on an offensive expedition to exterminate some enemy—a human village, a humanoid community, or even another firenewt tribe. Firenewt warriors consider it a great honor to destroy the hatching ground of an enemy tribe.

A firenewt lair contains noncombatant young (equal to the total number of adults) and eggs (150% of the number of adults). The eggs are hidden in a secret, well-guarded hatching ground.

In the Realms

Firenewts are native to the Peaks of Flame, a chain of volcanoes in the southern part of Chult. They are found in volcanic regions throughout Faerûn, however, including the region around the Lake of Steam and Arnrock Island, Mount Hotenow (in the Neverwinter Woods), and the mountains of Turmish. A warband has also been spotted in warm caverns beneath the Hill of Lost Souls, though that region is not known for volcanic activity.

Ghaunadan

Medium-Size Shapechanger

Hit Dice: 5d8+8 (30 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 19 (+2 Dex, +7 natural)

Attacks: 2 pseudopods +4 melee; or longsword +4 melee

Damage: Pseudopod 1d6+1 plus paralysis; or longsword 1d8+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Paralysis, charming gaze

Special Qualities: Resist blunt weapons, disarm, blindsight, immunities

Saves: Fort +5, Ref +6, Will +5

Abilities: Str 13, Dex 14, Con 13, Int 13, Wis 12, Cha 16

Skills: Bluff +11, Diplomacy +11, Disguise +11, Hide +10

Feats: Dodge, Improved Initiative, Toughness

Climate/Terrain: Underground

Organization: Solitary

Challenge Rating: 5

Treasure: Standard

Alignment: Always chaotic evil

Advancement: —

These vile, intelligent monsters are the loyal servants of Ghaunadaur, the drow deity of oozes, slimes, and jellies. Ghaunadans are similar to oozes, but they are quite intelligent and can form their bodies into humanoid shape.

In its natural form, a ghaunadan resembles a similar creature such as an ochre jelly or green slime. It can move, at half speed, through small cracks, gratings, or even under doors, and can ooze its way along walls or ceilings as well.

Once a day, for up to 15 hours at a time, a ghaunadan can assume an attractive humanoid form that is unique to the individual creature. Most appear as human males, but some have been known to take the forms of drow females instead. In this form, they wear clothing and armor (favoring the garish colors of Ghaunadaur’s clerics: copper, amber, orange, russet, and a range of purples) and use weapons. Changing shape requires 1 full round.

Ghaunadans often reside near other slime or ooze creatures, serving as their leader. They are active servants of their disgusting deity.

Ghaunadans speak Abyssal and Undercommon. Those who operate in human cities usually learn Common as well.

Combat

In ooze form, a ghaunadan lashes out with two pseudopods, dealing bludgeoning damage and coating its victim with paralytic slime. In humanoid form, the creature prefers to use weapons, but it can use a move-equivalent action to form its hands into pseudopods and then attack normally.

Paralysis (Ex): The attack of a ghaunadan in ooze form can paralyze its opponent. The victim must make a Fortitude save (DC 13) or be paralyzed for 2d6¥10 minutes.

Charming Gaze (Su): In humanoid form, a ghaunadan has a gaze attack: Characters who meet the ghaunadan’s gaze must make a Will save (DC 15). Those who fail this saving throw regard the ghaunadan as if its Charisma were 2d4 points higher. This ability is useless in combat, but allows the ghaunadan to make excellent use of its Charisma-based skills (Bluff, Diplomacy, and Disguise). The effect lasts as long as the ghaunadan is in sight and remains in humanoid form.

Resist Blunt Weapons (Ex): A ghaunadan’s semiliquid body takes only half damage from bludgeoning weapons.

Disarm (Ex): In its ooze form, a ghaunadan can forego all attacks in a round and choose to mold itself around an opponent’s weapon; when a successful attack hits the ghaunadan, the weapon sinks into its mass, but the ghaunadan then firms its skin around the weapon, trapping it. A character can make a Strength check (DC 20) to free the weapon.

Blindsight (Ex): As an oozelike creature, a ghaunadan has no eyes, but its whole body acts as a sensory organ, allowing it to perceive its environment out to a range of 60 feet.

Immunities (Ex): Ghaunadans share many of the immunities of oozes, though they do have minds and Intelligence scores. They are immune to poison, sleep, paralysis, stunning, and polymorphing. They are not subject to critical hits, and cannot be flanked. These immunities apply in both humanoid and ooze form.

In the Realms

Groups of ghaunadans can be found in areas where foes of Ghaunadar—including all the other drow deities and most other deities associated with Underdark races—are active. Several ghaunadans lair in Undermountain, the vast dungeon beneath Waterdeep, where they keep a watchful vigil over the temple of Eilistraee (near the subterranean city of Skullport). Recently, rumors have surfaced that ghaunadans in human guise may be operating in Waterdeep itself.

Giant

Fog Giant Phaerlin Giant

Huge Giant (Air) Huge Giant (Earth)

Hit Dice: 14d8+70 (133 hp) 8d8+32 (68 hp)

Initiative: +0 –1 (Dex)

Speed: 40 ft. 20 ft.

AC: 19 (–2 size, +11 natural) 17 (–2 size, –1 Dex, +10 natural)

Attacks: Greatclub +17/+12 melee 2 claws +9 melee; bite +4 melee

Damage: Greatclub 2d8+13 Claw 2d4+5, bite 1d8+2

Face/Reach: 10 ft. by 10 ft./15 ft. 10 ft. by 10 ft./15 ft.

Special Attacks: Rock throwing Frightful presence

Special Qualities: Rock catching, hide in fog Scent, SR 14

Saves: Fort +14, Ref +4, Will +6 Fort +10, Ref +1, Will +1

Abilities: Str 29, Dex 10, Con 21, Int 13, Wis 14, Cha 10 Str 21, Dex 9, Con 18, Int 8, Wis 8, Cha 9

Skills: Climb +15, Hide –8*, Jump +15, Listen +4, Spot +9 Listen +3, Spot +4

Feats: Alertness, Cleave, Power Attack Cleave, Power Attack

Climate/Terrain: Temperate marsh and forest Underground

Organization: Solitary, hunting group (2–5), raiding party Solitary or pair

(2–5 fog giants plus 1–2 cloud giants), or clan (11–20)

Challenge Rating: 8 3

Treasure: Standard Standard

Alignment: Usually either neutral good or neutral evil Usually neutral evil

Advancement: By character class 9–16 HD (Huge)

Fog Giant

Fog giants are relatives of the cloud giants, more intelligent and stealthy than they are usually given credit for.

Fog giants stand about 24 feet tall, with tree trunk-sized legs and overdeveloped arms strengthened by constant throwing games and exercises. They have milk-white skin, which aids their natural ability to blend into fog, and silvery white, flowing hair. They grow no facial hair, though they have ample hair on their arms, legs, and chest. They prefer to wear no armor, though occasionally they wear leather armor (+2 armor bonus to AC), and at least one band wears armor made from white dragon hides studded with silver (+4 armor bonus to AC, –2 armor check penalty). They love massive, ornate clubs made from bleached and polished wood or bone.

Fog giants speak Giant and Common.

Combat

Fog giants prefer to attack from cover (favoring heavy fog, naturally), initially relying on rock hurling to scatter their opponents, then charging into melee with clubs flying.

Rock Throwing (Ex): A fog giant can hurl rocks weighing 40–50 pounds (Small objects), up to five range increments of 140 feet. Giants receive a +1 racial bonus on attack rolls when throwing rocks.

Rock Catching (Ex): A fog giant can catch Small, Medium-size, or Large rocks (or projectiles of similar size). Once per round, a fog giant that would normally be hit by a rock can make a Reflex save to catch it as a free action. The DC is 15 for a Small rock, 20 for a Medium-size one, and 25 for a Large one. (If the projectile has a magical bonus to attack, the DC increases by that amount.) The giant must be ready for and aware of the attack.

Hide in Fog (Ex): In foggy conditions, fog giants have an unusual ability to blend into the swirling mists. *In light fog, they gain a +4 racial bonus to Hide checks. In dense fog, the Hide bonus rises to +7. (These numbers include the penalty for the giant’s size.)

Fog Giant Characters

Some fog giant groups include sorcerers or clerics. Good clerics have access to any two of the following domains: Good, Healing, Strength, and Water. Evil clerics have access to any two of the following domains: Death, Evil, and Water.

Fog Giant Society

Fog giant clans live in caves, canyons, or thickets, in the most inaccessible areas of marsh, forest, or coast. They hunt in groups, gravitating toward other giants with similar alignment, though a single clan usually includes individuals of different alignment.

Fog giants are fond of all sorts of cooked meats, favoring hoofed creatures such as horses, cows, deer, elk, and centaurs. They also have something of a sweet tooth, enjoying fruits and confections.

In the Realms

Fog giants are particularly common in the Evermoors, and bands of evil giants have been known to raid well into the Silver Marches as well as west from the moors to Yartar and Longsaddle. These giants are also found in the Frost Hills north of the Evermoors, and occasionally in the Nether Mountains to the east.

Phaerlin Giant

Formed from stone giants warped by powerful magic, phaerlin giants are a savage slave race found in the Underdark.

Phaerlin giants would be 20 feet tall if they could stand up straight, but their bodies are stooped and hunched. They use their hands when walking, and they are clumsy with weapons or other held items. Their features are bestial as well—their jaws protrude and their teeth are sharp and elongated. Their hairless skin is incredibly tough, and their backs are covered with hard plates reminiscent of a beholder’s hide. Their eyes are yellow and watery, and their ears are tiny.

Phaerlin giants speak Giant and Common.

Combat

Unlike most of their kind, phaerlin giants do not use weapons or even throw boulders, attacking instead with their sharp claws and teeth. Enslaved giants follow the orders of their masters without question or fear, while feral giants are more cunning and clever in their tactics—as well as showing more instinct for self-preservation.

Frightful Presence (Ex): Phaerlin giants initiate combat with a dreadful howling roar (a free action) that strikes terror into the hearts of all but the doughtiest opponents. Any creature with fewer than 8 HD within 30 feet of the giant must make a Will save (DC 13) or become shaken, suffering a –2 penalty on attack rolls, checks, and saving throws. Characters who make their saves are immune to that particular giant’s frightful presence for one day.

In the Realms

Phaerlin giants are named for the region of the Faerûnian Underdark in which they originated: the Phaerlin, subterranean caverns beneath the desert of Anauroch where the phaerimms were imprisoned for centuries. Within their prison, the phaerimms were masters over every creature of the Underdark, using their magic to bend even mind flayers to their will. Phaerlin giants are one result of this magic, corrupted over the centuries into their present degenerate form.

giant Strider

Large Magical Beast (Fire)

Hit Dice: 2d10+6 (17 hp)

Initiative: +1 (Dex)

Speed: 40 ft.

AC: 16 (–1 size, +1 Dex, +6 natural)

Attacks: Bite +5 melee; or kick +5 melee

Damage: Bite 1d8+4; or kick 1d8+4

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Fireball

Special Qualities: Fire subtype, healing from fire, resistant to magic

Saves: Fort +6, Ref +4, Will –1

Abilities: Str 18, Dex 12, Con 17, Int 1, Wis 9, Cha 8

Skills: Listen +1

Feats: Run

Climate/Terrain: Warm mountains

Organization: Solitary or flock (2–6)

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: 3–6 HD (Large)

Ostrichlike featherless birds adapted to life in the hottest conditions, giant striders are usually found as the mounts of firenewts.

Giant striders stand about 8 feet tall and have mottled, leathery skin of dusky red. Their eyes glow a dull red, and steam constantly billows from their noses and mouths. Their beaklike jaws are lined with razor-sharp teeth.

Combat

Giant striders can attack opponents either to the front, with a vicious bite, or behind, with an even nastier kick. They do not fear battle, and they make excellent war mounts.

Fireball (Su): Twice per hour, a giant strider can emit a small fireball from ducts near its eyes. Each fireball has a range of 60 feet and a burst radius of 10 feet. Creatures caught by the blast must make a Reflex save (DC 14) or take 1d6 points of damage. A successful save negates all damage.

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Healing from Fire (Ex): Not only do giant striders take no damage from fire, they are healed by it. Once during each 3 rounds that a strider is exposed to intense heat or flame, the creature gains the benefit of a cure light wounds spell (1d8+1 hp healed). A fireball spell or other intense, fiery attack fully heals the creature instantly.

Resistant to Magic (Ex): Giant striders gain a +2 bonus on all saving throws against magical effects.

In the Realms

Giant striders are usually found as mounts for firenewts, and share the firenewts’ geographical range. The only place where striders have been found in the wild is the Flame Fault on Tuern, suggesting that they may have originated on this distant island.

Gibberling

Small Humanoid (Gibberling)

Hit Dice: 1d8 (4 hp)

Initiative: +0

Speed: 30 ft.

AC: 12 (+1 size, +1 natural)

Attacks: Bite +2 melee; or dagger +1 melee

Damage: Bite 1d3; or dagger 1d4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Gibber, teamwork

Special Qualities: Bunching, immunities, light vulnerability, fire vulnerability

Saves: Fort +0, Ref +2, Will –2

Abilities: Str 10, Dex 10, Con 10, Int 5, Wis 7, Cha 2

Skills: Spot +1

Feats: Weapon Focus (bite)

Climate/Terrain: Temperate forest and underground

Organization: Solitary, horde (20–100), or wave (101–500)

Challenge Rating: 1/3

Treasure: None

Alignment: Always chaotic neutral

Advancement: —

Gibberling hordes are the unstoppable army ants of the Underdark.

Gibberlings are hunchbacked humanoids with pink or gray skin, black furry manes on their beastlike heads, fanged muzzles, and high, pointed ears. Their 3-to-4-foot-tall frames are all muscle, bone, and oily slick fur.

Gibberlings rampage through darkness in shrieking mobs, consuming any creature that fails to get out of their way. Some use sharpened pieces of bone as daggers; others carry daggers they have taken from their kills. They don’t stop until they’re dead, until dawn, or until they’re completely sated . . . which won’t happen as long as they have prey in front of them.

Combat

Gibberlings rush opponents en masse and attempt to grapple. The first gibberling rushing a specific foe is likely to be downed by an opportunity attack, but eventually defenders run out of opportunity attacks and the gibberling keep swarming on. As Small creatures, up to eight gibberlings can grapple a single Medium-size creature.

Unless stopped by magic or impassable barriers of fire, gibberlings advance relentlessly until they are dead.

Gibber (Ex): Gibberlings’ continual insane muttering and shrieking can unnerve creatures with fewer than 2 HD, requiring them to make a Will save (DC 10) or be shaken. Creatures with 2 or more HD do not have to make a Will save, but all Concentration checks by creatures who can hear gibberlings within 200 feet suffer a –2 penalty. Note that in most circumstances, gibberlings’ gibbering prevents them from achieving surprise.

Teamwork (Ex): For every two gibberlings that are grappling a foe, all gibberlings get a +2 competence bonus on attacks against that foe.

Bunching (Ex): Gibberlings swarm over and around each other with ease. Up to three gibberlings can occupy the same 5-foot-by-5-foot space.

Immunities (Ex): Like vermin, gibberlings are immune to all mind-influencing effects, including charms, compulsions, phantasms, and morale effects.

Light Vulnerablity (Ex): Daylight, or the daylight spell, affects gibberlings like a slow spell. They get no save against this effect. Being slowed in this fashion does not deter gibberlings from attacking, it just renders them less effective.

Fire Vulnerability (Ex): A gibberling attacked with fire must make a Will save (DC 12) or hang back and refuse to advance the next round. The gibberling can still defend itself; it merely fails to advance or to attack in that one round.

Gibberling Society

Gibberling society is an oxymoron. The creatures appear to lack gender. They sleep in caverns or by digging themselves a foot deep beneath forest soil.

In the Realms

Until recently, gibberling incursions have been nearly unheard of in the Dalelands, but early in 1372 DR, gibberling hordes rampaged repeatedly through the valleys of Mistledale and Tasseldale. Underdark activity seems to have increased all through the Dales. Something is driving the gibberlings to the surface. Elsewhere in the Realms, the gibberling form is one of the most popular choices for wizards who want to polymorph their nonspellcasting enemies into something humanoid but degrading and weak.

Goblin, Dekanter

Medium-Size Monstrous Humanoid (Goblinoid)

Hit Dice: 2d8+4 (13 hp)

Initiative: +1 (Dex)

Speed: 20 ft.

AC: 15 (+1 Dex, +4 natural)

Attacks: Gore +5 melee; or 2 claws +0 melee

Damage: Gore 1d6+3; or claw 1d4+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Fast healing 3, cold resistance 5

Saves: Fort +2, Ref +4, Will +4

Abilities: Str 17, Dex 12, Con 14, Int 12, Wis 13, Cha 9

Skills: Climb +8, Intimidate +3, Jump +8, Listen +6, Sense Motive +3, Spot +6

Feats: Power Attack, Improved Bull Rush

Climate/Terrain: Cold and temperate mountains and underground

Organization: Squad (3–14) or troop (21–40 plus 1–2 gargoyles)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually lawful evil

Advancement: 3–6 HD (Medium-size)

Bearing little resemblance to the small, cowardly humanoids from which they were created, Dekanter goblins are vicious, cunning opponents with large, rhinolike horns.

Stocky and powerfully built, a Dekanter goblin stands between 4 and 5 feet tall and is usually at least 4 feet wide. Its orange-red hide is thick and tough, and a mane of wiry black hair circles its bestial head and extends down its hunched shoulders. Its neck is almost as wide as its shoulders, and its face sports a sharp, curved horn at the tip of its snout. The creature’s hands, while still able to manipulate small objects, end in powerful claws.

Dekanter goblins speak Goblin and Undercommon.

Combat

Dekanter goblins attack fearlessly at the command of their creator, to defend their lairs, or because they don’t like someone’s face. They prefer to charge into combat, maximizing the gore damage dealt by their horns, and use bull rushes to push opponents into tight spots. Their horns deal ¥3 damage on a critical hit.

Fast Healing (Ex): A Dekanter goblin heals 3 points of damage each round so long as it has at least 1 hit point. Dekanter goblins cannot regrow or reattach lost body parts.

In the Realms

The mines of Dekanter, west of the great desert Anauroch in the foothills of the Greypeak Mountains, are the only known ruins from the long-lost Empire of Netheril. They once served as a major source of iron for that empire, and later became a secure laboratory for magical experimentation. In the millennia since the fall of Netheril, the magic has faded from the mines, and they are now overrun by goblins and gargoyles. One powerful spellcaster remains in those depths, however: an alhoon (see the Lich entry in this volume) called the Beast Lord. The purpose of this creature’s fiendish schemes is unknown, but his creations—the Dekanter goblins—are becoming increasingly common in the surrounding mountains.

Golem, Gemstone

Ruby Emerald Diamond

Large Construct Large Construct Large Construct

Hit Dice: 10d10 (55 hp) 12d10 (66 hp) 14d10 (77 hp)

Initiative: +1 (Dex) +1 (Dex) +1 (Dex)

Speed: 30 ft. (can’t run), burrow 10 ft. 30 ft. (can’t run) 30 ft. (can’t run)

AC:25 (–1 size, +1 Dex, +15 natural) 27 (–1 size, +1 Dex, +17 natural) 29 (–1 size, +1 Dex, +19 natural)

Attacks: 2 slams +12 melee 2 slams +16 melee 2 slams +19 melee

Damage: Slam 2d6+6 Slam 2d6+8 Slam 2d6+10

Face/Reach: 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft. 5 ft. by 5 ft./10 ft.

Special Attacks: Spell-like abilities — Spell-like abilities

Special Qualities: Magic immunity, damage reduction Emerald gates, magic immunity, Magic immunity, damage reduction

30/+1, construct, regeneration 10 damage reduction 30/+2, construct 60/+3, construct, ki vulnerability

Saves: Fort +3, Ref +4, Will +4 Fort +4, Ref +5, Will +5 Fort +4, Ref +5, Will +5

Abilities: Str 23, Dex 12, Con —, Str 26, Dex 12, Con —, Str 31, Dex 12, Con —,

Int 10, Wis 12, Cha 1 Int 10, Wis 12, Cha 1 Int 10, Wis 12, Cha 1

Climate/Terrain: Any land and underground Any land and underground Any land and underground

Organization: Solitary, pair, or troop (3–5) Solitary, pair, or troop (3–5) Solitary, pair, or troop (3–5)

Challenge Rating: 11 12 12

Treasure: None (except heart) None (except heart) None (except heart)

Alignment: Always neutral Always neutral Always neutral

Advancement: 11–20 HD (Large); 21–30 HD (Huge)13–24 HD (Large); 25–36 HD (Huge) 15–28 HD (Large); 16–42 HD (Huge)

The heart of each gemstone golem is a carved stone of magnificent beauty. This fact does not comfort those who die beneath the golem’s rock-hard fists.

Compared to other golems, which usually give an impression of bulk and power, gemstone golems’ brilliantly faceted forms appear agile and lithe. Given that they stand up to 10 feet tall and weigh around 3,000 pounds, looks can be deceiving.

Each type of gemstone golem embodies one of the powers of gem magic, an ancient form of wizardry that has been forgotten in most worlds. Gemstone magic was not an exact science, and the capabilities of the original gemstone golems diverged from the intentions of their original creators. This divergence can be even more marked today. Gemstone golems are subtly flawed, following their own gem-magic natures to an extent that renders full control of them impossible. Magicians who expect their constructs to conduct themselves with perfect efficiency eschew gemstone golems, while wizards with a sense of flair are drawn to them despite their drawbacks. Many gemstone golems encountered by adventurers are operating on their own initiative, following some interpretation of ancient orders rather than a present-day master.

Like other golems, gemstone golems can understand Common, but do not speak. At the Dungeon Master’s option, gemstone golems may understand older, more idiosyncratic languages as well.

Construction

The basic rules for constructing golems delineated in the Monster Manual apply to gemstone golems as well, with certain exceptions. Contrary to the popular belief that gemstone golems are carved out of massive stones, they are actually assembled out of many smaller pieces. The only piece of the golem that must actually be made of the stone corresponding to the golem’s type is its “heart,” a great gem that holds the magical key to the construction process. The rest of the body can be made of semiprecious stones, which meld together and acquire the proper characteristics thanks to the magics binding them to the ruby, emerald, or diamond at the golem’s heart. If the construction attempt fails, the gem used as the golem’s heart is destroyed and cannot be used to construct another golem. The other stones used to compose the body can be reused in the event of failure.

There is reason to believe that this is not the procedure used in ancient Mulhorand. That process appears to be an approximation of the ancient techniques as interpreted through modern magical theory.

Ruby Golem

Ruby golems stand 9 feet tall. Their gemstone-faceted skin varies in color from light red to nearly black. Ruby golems’ facets tend to be softer and more malleable than those of the other gemstone golems—their heads are frequently carved to resemble lions, dragons, or screaming gargoyles.

Ruby golems’ natural gem magic affinities link them to the healing powers of the earth. They can burrow through rock and soil, and they nearly always choose to travel long distances underground even if overground travel would be faster. Ruby golems’ healing properties enable them to regenerate from most damage, but their flaw is that they are more vulnerable to sonic damage than are the other gemstone golems.

Combat

Ruby golems frequently interpret orders to attack as orders to grapple, even if their master would prefer that they remain standing. They sometimes prefer not to recognize that a foe has been pounded flat, often continuing to attack a foe who has fallen.

Regeneration (Ex): Sonic attacks deal normal damage to a ruby golem.

Magic Immunity (Ex): Ruby golems are immune to all spells, spell-like abilities, and supernatural effects, except as follows. A shatter spell affects the ruby golem per the spell’s standard effects. A mending spell heals 2d6 points of the damage the golem has suffered. Sonic spells, sonic spell-like abilities, and sonic effects affect the ruby golem normally.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Construction

The heart of a ruby golem is a great ruby that must be worth at least 10,000 gp. The golem costs an additional 55,000 gp to create, which includes 2,000 gp for the semiprecious stones that make up the body. Assembling the body requires a successful Craft (gemworking) or Heal check (DC 15).

The creator must be 16th level and able to cast arcane spells. Completing the ritual drains 1,500 XP from the creator and requires limited wish, move earth, polymorph any object, and stone shape.

Treasure

A ruby golem possesses no treasure, but if the golem is killed, it crumbles into a pile of worthless powder surrounding its unscathed ruby heart. The heart has the same gold piece value that the ruby had when the golem was created.

Emerald Golem

The gem-hard skin of an emerald golem is usually a deep, dark green. Sparks of green can be seen floating in its eyes. For reasons no one understands, emerald golems gradually adopt the shapes of females wearing vests, trousers, and ancient headdresses, even if they are originally carved to resemble males. The transformation is gradual, usually requiring more than twenty years to complete. Some wizards fashion female emerald golems from the start; others mark time by tracking the transformation, hoping to perceive clues to its cause. In their “final” form, emerald golems have vaguely feminine bodies and strikingly handsome female faces. The headdresses may date back to ancient Mulhorand.

Thanks to their gem-magic affinities, emerald golems are associated with gates and gating powers.

Combat

Emerald golems fight with their powerful fists.

Emerald Gates (Sp): 1d2 times per day, as a spell-like ability requiring a standard action, an emerald golem can create an emerald circle upon the ground that functions like the teleportation circle spell. Unless it has orders not to, the emerald golem is likely to step through the gate to the other side. An emerald gate lasts for 1d6 rounds. If the die result is a 6, the gate lasts for 1d6 hours. The destinations of emerald gates are, as far as wizards can tell, random. Unlike the teleportation circle spell, which requires the caster to have been at the target location, the golems’ emerald gates appear capable of going anywhere that any other emerald golem has ever been. The gates tend not to land underwater, inside volcanoes, or 300 feet up in the air, though safe and hospitable destinations cannot be counted on.

Magic Immunity (Ex): Emerald golems are immune to all spells, spell-like abilities, and supernatural effects, except for the following: Bigby’s forceful hand, Bigby’s grasping hand, Bigby’s clenched fist, and Bigby’s crushing hand affect the emerald golem normally. Furthermore, these spells treat the golem as if it weighed only 500 pounds. A shatter spell affects the emerald golem per the spell’s standard effects. A mending spell heals all of the golem’s damage.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Construction

The heart of an emerald golem is a perfect emerald that must be worth at least 10,000 gp. The golem costs an additional 60,000 gp to create, which includes 2,000 gp for the semiprecious stones that make up the body. Assembling the body requires a successful Craft (gemworking) or Heal check (DC 15).

The creator must be 17th level and able to cast arcane spells. Completing the ritual drains 1,500 XP from the creator and requires dimensional anchor, polymorph any object, stone shape, and teleportation circle.

Treasure

An emerald golem possesses no treasure, but if the golem is killed, it crumbles into a pile of worthless powder surrounding its unscathed emerald heart. The heart has the same gold piece value that the emerald had when the golem was created.

Diamond Golem

Diamond golems are usually more precisely carved than the other gemstone golems, most often resembling knights in armor or other warriors. They stand up to 10 feet tall. Compared to both ruby and emerald golems, diamond golems can be counted on to attempt to follow orders exactly, insofar as their strange perfectionist quirks allow them to do so.

Combat

Diamond golems use their sunbeam ability before entering serious combat. Due to their perfectionist obsession, diamond golems cast true strike before each of their melee attacks, even if doing so makes no tactical or strategic sense. They cannot attack in the round that they use the spell-like ability to cast true strike, and they only make one attack on rounds when they do strike. The exception to this rule is that diamond golems will make opportunity attacks.

Targeted Dispel (Su): Any creature struck in melee combat by the diamond golem’s fist is struck by a targeted dispel magic effect that operates as if it had been cast by a 16th-level wizard.

Spell-Like Abilities: A diamond golem may cast the sunbeam spell 1d3 times per day as if it were a 15th-level druid (five beams, one per round). At will, a diamond golem may cast true strike.

Magic Immunity (Ex): Diamond golems are immune to all spells, spell-like abilities, and supernatural effects, except as follows: A shatter spell affects the diamond golem per the spell’s standard effects, as does imprisonment. A mending spell heals all of the golem’s damage.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Ki Vulnerability (Ex): Diamond golems can be struck and damaged by any character who possesses the ki strike ability, which monks gain at 10th level. Ki strike +1 is enough to damage the diamond golem. Any ki strike attack inflicts +1d6 damage for every point of ki strike the attacker possesses; for example, a 17th-level monk with ki strike +3 inflicts +3d6 damage on the diamond golem with each of her unarmed strikes.

Construction

The heart of a diamond golem is a perfect diamond that must be worth at least 10,000 gp. The golem costs an additional 65,000 gp to create, which includes 2,000 gp for the semiprecious stones that make up the body. Assembling the body requires a successful Craft (gemworking) or Heal check (DC 16).

The creator must be 16th level and able to cast arcane spells. Completing the ritual drains 1,500 XP from the creator and requires dispel magic, limited wish, polymorph any object, stone shape, and sunbeam.

Treasure

A diamond golem possesses no treasure, but if the golem is killed, it crumbles into a pile of worthless powder surrounding its unscathed diamond heart. The heart has the same gold piece value that the diamond had when the golem was created.

In the Realms

The god-kings of Mulhorand originally created gemstone golems. The secrets of their creation were lost as the god-kings dwindled. Then a Red Wizard of Thay, the Zulkir Asna Thrul, rediscovered the methods of creating them. Asna Thrul created hundreds of gemstone golems as part of his plan to conquer neighboring Rashemen. Thrul overestimated his control of the gemstone golems, however. Thanks to his sloppiness, and to their innate flaws, they broke free of his control and assumed independence, spreading across Faerûn via the emerald golem’s gating abilities. At present, individual gemstone golems can be found throughout Faerûn, pursuing programming directives garbled since the days of the god-kings or warped versions of Thrul’s orders to fight Rashemen’s druids and nature spirits.

Golem, Thayan

Medium-Size Construct

Hit Dice: 7d10 (38 hp)

Initiative: +3 (Dex)

Speed: 30 ft.

AC: 24 (+3 Dex, +11 natural)

Attacks: 1 slam +8 melee; or +1 mighty composite longbow (+3) +8 ranged (or 2 attacks +6 ranged using Rapid Shot feat)

Damage: Slam 1d6+4; or mighty composite longbow (+3) 1d8+3 (or 1d8+4 using +1 arrow)

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Damage reduction 10/+1, construct, immune to magic missiles, SR 12

Saves: Fort +2, Ref +5, Will +2

Abilities: Str 16, Dex 16, Con —, Int —, Wis 11, Cha 1

Feats: Point Blank Shot, Precise Shot, Rapid Shot

Climate/Terrain: Any land and underground

Organization: Solitary, team-up (2), or gang (3–6)

Challenge Rating: 8

Treasure: None (other than +1 arrows)

Alignment: Always neutral

Advancement: 8–11 HD (Medium-size)

The Thayan golem is a tireless bodyguard and a deadly archer . . . and in magic-rich areas, it’s for sale! Not that it’s guaranteed to be a bargain, particularly not if your worst enemy is a wizard.

The golem’s 6-foot-tall frame is carved from dark Thayan oak. Custom carving for special orders is possible, but most Thayan golems are carved to look like a stolid man-at-arms wearing a steel cap and breastplate. The golem’s design and physical appearance has nothing to connect it to the heraldry, politics, or hierarchy of Thay. At 400 pounds apiece, they weigh only roughly twice as much as the human figures they’re modeled after. One of the golem’s arms ends in a built-in longbow. A crossbow might have been more efficient, but the golem’s creators opted to program it with crowd-pleasing flourishes of longbow skill instead of the rigidly mechanical crossbow.

Such services do not come cheap. Prices vary, but the minimum you could expect to pay for a Thayan golem is 40,000 gp. Dungeon Masters should adjust the price if their campaigns are inflationary to account for the fact that the wizards keep the price toward the high end of what a truly wealthy merchant might be willing to pay. Many of the wizards’ best customers are petty tyrants, thugs, and local governments that want the services of intimidating enforcers without the loyalty problems associated with free-willed hirelings. Other likely purchasers of a Thayan golem include spellcasters who are not yet capable of creating their own golems but want to enjoy a golem-enhanced lifestyle.

Unlike true golems, the Thayan golem lacks full spell immunity.

Combat

Melee combat runs a distant second to ranged attacks for the Thayan golem. It carries a supply of up to one hundred fifty regular arrows and is sold with twenty +1 arrows for use against special targets. The wizards are happy to sell more magic arrows, should the purchaser desire. Operating alone, or in conjunction with normal hirelings, the golem will attempt to remain a short distance from the fight and fire into melee while its foes are occupied.

Curiously, getting a Thayan golem to specifically target a spellcasting foe who is not directly attacking it requires the golem’s master to make a Will save (DC 12) or have her instructions “misunderstood” as an attack against some more “obvious” foe.

Immune to Magic Missiles (Su): Magic missile spells cannot affect a Thayan golem.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Feats: The Thayan golem gains Point Blank Shot, Precise Shot, and Rapid Shot as bonus feats.

Construction

To date, no one outside of a few select Thayan wizards has managed to deduce the means of constructing one of these golems. There are examples of designs similar in function to the Thayan golem in the history of Faerûn, but they are rare indeed.

In the Realms

The Thayan golem turns out to have been a public relations gaffe by the Red Wizards of Thay, who were attempting to set up a magic item concession in the Dalelands. The Dalelands have a long tradition of longbow practice for able-bodied males and willing females—the Dalesmen point to the Thayan golem as a corrupt toy for decadent magicians who are too weak to take up arms and defend themselves. The Thayan wizards’ response has been to step up their efforts to sell the golem to Sembian caravan masters interested in defending themselves from “Dale bandits.” The Sembians have no problem doing low-level business with the Red Wizards, as long as Thayan concessions are kept on a tight rein. Sembian caravan haulers have begun to view the possession of at least one Thayan golem as the sign of a merchant who knows how to get business done.

Green Warder

Medium-Size Plant

Hit Dice: 4d8+11 (29 hp)

Initiative: +0

Speed: 20 ft.

AC: 16 (+ 6 natural)

Attacks: 2 claws +5 melee

Damage: Claw 1d4+2

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Spell-like abilities

Special Qualities: Plant, spell-like abilities

Saves: Fort +6, Ref +1, Will +4

Abilities: Str 15, Dex 10, Con 14, Int 7, Wis 16, Cha 11

Skills: Hide +4*, Intuit Direction +7, Listen +7, Move Silently +7, Spot +5, Wilderness Lore +9

Feats: Toughness

Climate/Terrain: Temperate forest and underground

Organization: Solitary, stand (2), or grove (8)

Challenge Rating: 4

Treasure: None

Alignment: Usually chaotic good

Advancement: 5–6 HD (Medium-size)

Green warders guard the secrets of the elven woods, sending intruders stumbling randomly through the forest until the warders’ masters can deal with them as they please.

Green warders look like 7-foot-tall elves made of bushes and leaves. They are quite light, weighing only 70 or 80 pounds despite their height. Their limbs are of solid wood, and their arms are lined with large thorns that function as claws. When well maintained, green warders are pruned to resemble specific elven personages, or else they wear fanciful headdresses. When left to their own devices, green warders grow bushy and scraggly, a state they prefer, though they would not admit this. They have limited personalities and speak Elvish and at least a few words of Common.

Combat

Green warders attempt to avoid combat, using their abilities to raise alarms for other defenders while confusing intruders and causing them to sleep. If trapped, they will defend themselves with their sharp-edged arms, but will flee at the first opportunity. Under normal circumstances, they will not harm sleeping foes or attack confused creatures. Firm orders from a master who wanted a warder to kill a helpless foe might convince one to vary from its usual programming, but most warders are too placid to take such orders seriously, leaving bloodshed for other creatures.

Sleep (Sp): Every 1d3 rounds, a green warder may create a sleep effect like the spell as cast by a 4th-level sorcerer, requiring a Will save (DC 11). Any being who successfully saves against a green warder’s sleep ability gains a cumulative +2 bonus on saves against that ability for the next 24 hours.

Confusion (Sp): Every 1d6 rounds, a green warder may generate a confusion effect similar to the spell as cast by an 8th-level sorcerer (DC 14). Any being who successfully saves against a green warder’s confusion ability gains a cumulative +2 bonus on saves against that ability for the next 24 hours.

Alarm (Sp): Twice per day, in a natural setting such as a forest or underground, as a full-round action, a green warder may set up an alarm area similar to the spell as cast by a 3rd-level sorcerer. The alarm sound is audible, not mental, and sounds like a long, mournful bird call instead of a bell.

Skills: A green warder acquires skills as would a fey creature of the same number of Hit Dice. *Green warders gain a +12 racial bonus on Hide checks while in a forest.

Feats: A green warder acquires feats as would a fey creature of the same number of Hit Dice.

In the Realms

When the elves retreated from the great forest of Cormanthor to the Island of Evermeet, they left legions of green warders behind, steering intruders away from sacred groves, burial sites, and other sensitive areas. It used to be that the warders stayed well within the forest’s boundaries, but in 1371, Dalesmen complained that the warders were pushing out to the edges of the forest. There are reports that the green warders on the forest’s fringes are more aggressive than they were when they were guarding Cormanthor’s core, mutilating humans who have succumbed to their sleep powers.

Groundling

Medium-Size Monstrous Humanoid

Hit Dice: 3d8+6 (19 hp)

Initiative: +1 (Dex)

Speed: 20 ft., burrow 30 ft.

AC: 16 (+1 Dex, +5 natural)

Attacks: 2 claws +4 melee, bite –1 melee

Damage: Claw 1d4+1, bite 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Grab

Special Qualities: Resist magic, resist poison, scent

Saves: Fort +3, Ref +4, Will +4

Abilities: Str 13, Dex 12, Con 15, Int 5, Wis 12, Cha 6

Skills: Escape Artist +5, Listen +5, Wilderness Lore +7

Climate/Terrain: Any land and underground

Organization: Pack (2–8)

Challenge Rating: 2

Treasure: None

Alignment: Always lawful evil

Advancement: 4–9 HD (Medium-size)

Groundlings are assassins magically altered by evil wizards. Originally of dwarven stock, they have been hideously transformed to incorporate the features of giant badgers.

Groundlings are short and stocky, sharing the build of dwarves—in fact, they can easily be mistaken for dwarves from a distance. Their stunted ears are buried in wild fur, and their eyes appear as narrow slits. A long, bristled snout replaces the dwarven nose, and large fangs protrude from the extended mouth. A groundling’s hands end in powerful talons. The creatures generally stink of spoiled meat.

Most groundlings know at least a few words of Common and can snarl out basic conversation.

Combat

Groundlings are cunning in combat, using their ability to burrow quickly through the earth to gain tactical advantage, attacking from below to gain surprise on their foes. They are known to use ambushes, feigned retreats, and attacks converging from various directions against a quarry whose location is known.

Grab (Ex): When a groundling hits its opponent with any two of its attacks in a single round, it tries to grab the enemy and drag it below the surface. The creature makes a free grapple check (provoking no attack of opportunity); if it wins the check, it drags the victim toward its burrow. Fighting within a groundling tunnel is an advantageous situation for the groundling (+2 to attack rolls) and a disadvantageous situation for any opponents (–2 to attack rolls).

Resist Magic (Ex): Like dwarves, groundlings gain a +2 racial bonus on saving throws against spells and spell-like effects.

Resist Poison (Ex): Groundlings also gain a +2 racial bonus on saving throws against all poisons.

In the Realms

Wizards of the Zhentarim breed groundlings in the dungeons of Darkhold. Groundlings serve the Zhentarim by tracking down and destroying the enemies of their masters. They form a structured guild with strict rules imposed by the Black Network. These rules forbid them to kill creatures other than their assigned targets (unless they are interfered with).

Gulguthydra

Huge Aberration

Hit Dice: 15d8+105 (172 hp)

Initiative: +0

Speed: 30 ft., swim 30 ft. (surface only)

AC: 23 (–2 size, +15 natural)

Attacks: 2 tentacles +14, 6 bites +12

Damage: Tentacle 1d6+5, bite 2d8+2

Face/Reach: 10 ft. by 10 ft./15 ft.

Special Attacks: Improved grab

Special Qualities: Nauseating stench

Saves: Fort +12, Ref +5, Will +10

Abilities: Str 20, Dex 10, Con 24, Int 6, Wis 9, Cha 15

Skills: Listen +6, Spot +7

Feats: Iron Will, Multiattack

Climate/Terrain: Any forest, marsh, and underground

Organization: Solitary

Challenge Rating: 12

Treasure: None

Alignment: Usually neutral

Advancement: 16–30 HD (Huge); 31–45 HD (Gargantuan)

The gulguthydra is a hybrid of the predatory hydra and the scavenging otyugh. It’s known for its teeth, its appetite, and its sickening stench.

Each of the creature’s six heads has a mouth full of sword-sized teeth, whirling on a hydra-style neck, able to reach targets up to 20 feet off the ground.

A gulguthydra is six thousand pounds of ravenous hunger for anything organic, including plants and trees as well as halflings and humans. A gulguthydra moving through a forest grabs mobile prey with its two otyugh-style tentacles while chomping on trees and bushes with its six mouths, leaving a clear-cut trail of destruction in its wake. The creature prefers soft organic matter such as meat to hard organic matter such as trees.

A foot-thick layer of greasy slime and excrement coats the gulguthydra and the ground beneath it. When a gulguthydra moves, it slides along a cushion of its own hideous slime.

Combat

Gulguthydras are not subtle. They move straight toward what looks most edible, grab it in their tentacles, bite it with their teeth, and eat it. Exposed skin, fur, or leather armor attracts the gulguthydra’s attention. Food encased in metal armor is its second preference.

Improved Grab (Ex): To use this ability, the gulguthydra must hit with a tentacle attack.

Nauseating Stench (Ex): Any corporeal being with 8 or fewer HD who comes within 80 feet of a gulguthydra must make a Fortitude saving throw (DC 23) or be nauseated for the next 1d10 rounds. At the end of the period of nausea, if still within 80 feet of the gulguthydra, the being must make another save. A single successful save exempts the being from needing to make saves against any gulguthydra’s nauseating stench ability for one day. Nauseated beings are unable to attack, cast spells, concentrate on spells, or do anything else requiring attention. The only action a nauseated character can take is a single move (or move-equivalent) action.

In the Realms

At least two gulguthydras that rampage through the Farsea Marsh are known to be surrounded by buzzing colonies of eyeball beholderkin. The beholderkin use their daze and ray of frost eye beams to capture elusive prey that the gulguthydra is normally too slow to catch. Meanwhile, creatures that sometimes prey upon the eyeballs want nothing to do with the gulguthydra. The eyeballs catch scraps out of the air as the gulguthydra tears into its meals, or fish undigested scraps out of the gulguthydra’s leftover slime.

Half-fiend
Draegloth

Large Outsider (Chaotic, Evil)

Hit Dice: 6d8+12 (39 hp)

Initiative: +2 (Dex)

Speed: 30 ft.

AC: 16 (+2 Dex, –1 size, +5 natural)

Attacks: 2 claws +11 melee; bite +6 melee

Damage: Claw 1d6+6, bite 1d8+3

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Spell-like abilities

Special Qualities: Immunities, resistances; drow abilities

Saves: Fort +7, Ref +7, Will +5

Abilities: Str 22, Dex 15, Con 14, Int 13, Wis 11, Cha 11

Skills: Hide +7, Jump +11, Knowledge (drow religion) +5, Listen +9, Move Silently +11, Search +10, Spot +9

Feats: Blind-Fight, Power Attack

Climate/Terrain: Underground

Organization: Solitary

Challenge Rating: 5

Treasure: None

Alignment: Always chaotic evil

Advancement: By character class

Formed in the unholy union between a newly ordained drow high priestess and a powerful demon, a draegloth is a half-fiend terror that stalks the Underdark.

While half-fiends of all varieties are not as rare as one might hope, draegloths are perhaps the only variety that is regularly, intentionally, even ritually created by a mortal race. They look like 8-foot-tall drow elves, with inky black skin and a knotted mane of yellowish-white hair. Their hides are thick and covered with a fine coat of white hair, and their bodies are powerfully muscled. Two of their four arms end in powerful claws; the other two, much smaller, end in normal hands that some of these creatures can use for spellcasting. Their faces have a bestial cast, slightly elongated to resemble a dog’s muzzle, and their mouths are full of vicious, sharp teeth.

Draegloths have darkvision with a range of 60 feet. They speak Abyssal and Undercommon.

Combat

Draegloths delight in carnage and wade into battle without fear. Though reasonably intelligent, they are no geniuses, and are impatient in matters of strategy. They disdain weapons, for they love the feeling of tearing opponents apart with their claws and teeth.

Spell-Like Abilities: Draegloths can use the following spell-like abilities once per day, as a 6th-level sorcerer: dancing lights, desecrate, faerie fire, and unholy blight. They can also cast darkness four times per day.

Immunities (Ex): Draegloths are immune to poison and sleep-inducing spells and effects.

Resistances (Ex): Draegloths have acid, cold, electricity, and fire resistance 20 and gain a +2 racial bonus on their saving throws against enchantment spells or effects.

Draegloth Characters

Draegloths are often wizards or clerics of Lolth. Their favored class is cleric.

In the Realms

In the drow city of Menzoberranzan, the graduation of students from the Academy is marked by a ritual of horrible depravity. The cornerstone of this ceremony of graduation is the conjuration of a glabrezu by a top-ranking student priestess. The end result of this ceremony, on rare occasions (perhaps once every decade), is the birth of a draegloth.

The drow of Menzoberranzan view draegloths as a special blessing from Lolth, a sign of the fickle Spider Queen’s favor on the young high priestess’s family. That family often takes the draegloth as a sign that it is time to strike out at a rival family, and begins making its plans to exterminate a rival house. When those plans come to fruition, the draegloth is often a key factor in the success of the mission.

Helmed Horror

Medium-Size Construct

Hit Dice: 13d10 (71 hp)

Initiative: +1 (Dex)

Speed: 30 ft., air walk 30 ft.

AC: 19 (+1 Dex, +8 full plate armor)

Attacks: Greatsword +12/+7 melee; or heavy crossbow +10/+5 ranged

Damage: Greatsword 2d6+4; or heavy crossbow 1d10

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Weapon power

Special Qualities: Spell immunities, air walk, feather fall, construct, see invisibility

Saves: Fort +4, Ref +5, Will +7

Abilities: Str 16, Dex 13, Con —, Int —, Wis 16, Cha 12

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 10

Treasure: Standard

Alignment: Always neutral

Advancement: 14–20 HD (Medium-size)

These ancient constructs give adventurers reason to be skittish about approaching lone figures dressed in plate armor.

Helmed horrors are animated suits of plate mail between 5 feet and 7 feet tall. Sometimes the armor appears old; other times it is shiny and well kept. Although the armor is entirely empty, magical purple light sometimes flares through the joints. Helmed horrors normally keep their visors down. They most often function as tireless magical guardians, though some are created to execute specific tasks that require them to wander. Helmed horrors frequently outlive their masters, interpreting their final orders in broader and broader terms as their creator’s binding magics wear away. They do not speak, but they understand Common and might understand other languages at the Dungeon Master’s option.

Combat

Helmed horrors use sound tactics, firing missile weapons at soft targets or charging into melee range. If possible, they use their air walk ability to outmaneuver ground-bound opponents. Helmed horrors do not necessarily fight to the death. They opt for survival and the continued ability to perform their designated task unless fleeing would destroy any chance of fulfilling their mission. When a helmed horror is destroyed, its armor dissolves into slag.

Weapon Power (Su): The magics that create a helmed horror usually endow it with the ability to give its edged weapon a magical power as a free action. The weapon’s magical power only operates so long as it is in the helmed horror’s grasp. The magical effect comes from the helmed horror, not from the weapon itself. Roll 1d12 and consult the following list to find out what power the helmed horror’s melee weapon has. Weapon abilities function as the magic weapon special abilities of the same name as described in the Dungeon Master’s Guide.

1–3: None

4: Flaming

5: Flaming burst

6: Frost

7: Keen

8: Shock

9: Shocking burst

10: Speed

11: Thundering

12: Wounding

Spell Immunities (Ex): A helmed horror’s creator can give it immunity to three spells chosen at the moment of the horror’s creation. Typical immunities are fireball, lightning bolt, and ice storm. All helmed horrors are immune to magic missile.

Air Walk (Ex): As the spell of the same name, usable only by the helmed horror itself.

Feather Fall (Sp): A spell-like ability that functions like the spell of the same name, usable only by the helmed horror itself.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

See Invisibility (Su): Helmed horrors see invisible objects and beings naturally, as if they always benefited from the see invisibility spell.

Creating Helmed Horrors

The secrets of making helmed horrors are not part of common magical lore. There are dread bargains involved that only evil souls would ever be willing to pay. At 18th level, evil wizards might have the resources to track down the secrets, though there is no guarantee they would be willing to pay the price.

In the Realms

In the history of the Realms, the last five thousand years is a story of the rise of bright human empires, kingdoms such as Imaskar and Netheril. Most of these fantastically powerful kingdoms made magical power an end in itself—and in the end, addiction to magical power brought an end to the kingdoms. The ancient wizard kings are gone, but in forgotten armories and buried cities, their “faithful” helmed horrors stand ready to execute their original tasks.

Hybsil

Small Fey

Hit Dice: 1d6+1 (4 hp)

Initiative: +3 (Dex)

Speed: 50 ft.

AC: 16 (+3 Dex, +1 size, +2 natural)

Attacks: Dagger +4 melee; or shortbow +0 ranged

Damage: Dagger 1d4–1; or shortbow 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Sleep arrows (10% chance)

Special Qualities: Spell-like abilities, see invisibility, poison immunity

Saves: Fort +1, Ref +5, Will +2

Abilities: Str 8, Dex 17, Con 13, Int 13, Wis 10, Cha 10

Skills: Bluff +4, Craft (any one) +5, Disable Device +5*, Hide +11, Jump +5, Listen +5, Search +5*, Spot +4, Use Rope +6, Wilderness Lore +8

Feats: Dodge, Mobility, Weapon Finesse (dagger)

Climate/Terrain: Temperate plain and forest

Organization: Solitary, hunting party (2–4), war party (12–16), or full tribe (20–80)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually neutral good

Advancement: By character class

Hybsils are woodland nomads devoted to deities of nature, their families, and crazy acts of bravery.

They look like 3-foot-tall centaurs with the bodies of antelopes instead of horses. Coloration of their antelope bodies varies, covering the entire spectrum of browns, blacks, stripes, and spots found in normal antelopes. They live in tribes of twenty to eighty individuals and hunt across wide ranges of territory, often quite distant from their camps in order not to lead enemies to their families. Males have large forking antlers that molt in the dead of winter and grow back in the spring. Female hybsils have smaller straight or spiral antlers without branches, year round.

Combat

Before attacking, hybsils use their mirror image ability so that their foes will face three or four leaping, arrow-firing hybsils for every hybsil who is actually present. Unless they are deliberately attempting to prove their courage, hybsils avoid hand-to-hand combat, preferring to use their mobility to dart in and out of hiding, fire arrows, and retreat.

Sleep Arrows: There is a 10% chance that an individual hybsil will have 1d3 sleep arrows acquired from the pixies. Hybsils husband such arrows carefully, preferring to use them only in life-or-death situations. A creature struck by a sleep arrow must succeed at a Fortitude save (DC 15) or be affected as though by a sleep spell.

Spell-Like Abilities (Sp): Hybsil have the following spell-like abilities, each usable once per day: pass without trace (as a 3rd-level druid), and three abilities used with effects equivalent to the spells of the same name cast by a 1st-level sorcerer: dancing lights, mirror image, and jump.

See Invisibility (Su): Though hybsils cannot turn invisible, they are at least able to cope with their sprite relatives by seeing invisible beings and objects at will.

Poison Immunity (Ex): Hybsils are immune to poisons of all types.

Skills: *Hybsils have a +4 racial bonus on Disable Device and Search checks for purposes of locating and disabling outdoor traps (such as snares and pits). These bonuses only apply outdoors, in plains and forests, where hybsils may use the skills as if they were rogues. If hybsils gain levels as rogues, their Disable Device and Search skill modifiers are increased by +4 when they are locating and disabling outdoor traps. In addition, hybsils gain a +2 racial bonus on Jump checks and a +4 racial bonus on Wilderness Lore checks. Hybsils also gain Mobility as a bonus feat.

Hybsil Characters

Hybsil characters most often gain levels as druids, rangers, sorcerers and rogues. Hybsil clerics, which are rare, choose between the domains of Luck, Nature, and Trickery.

Hybsil Society

Unlike their playful cousins, the pixies, hybsils cannot turn invisible, and therefore have more earnest attitudes toward questions of honor, responsibility, and survival. The three main virtues of hybsil society are obligation, vengeance, and daring. Obligations are weighed by the elders, who keep track of favors owed both within and outside the tribe. The females, who have longer memories than the more impetuous hybsil males, usually call for vengeance. Daring is the prerogative of young hunters and warriors, both male and female, who count it honorable to dart among enemies, stab them once, and escape. Few hybsils seek the company of nonhybsils. Some tribes maintain generally positive, though distant, relationships with humans, gnomes, and other neighbors. Other tribes have been betrayed or attacked so often that they count all strangers as foes until proven otherwise.

In the Realms

The Zhents of Zhentil Keep have a long history of paying a bounty of up to 1 gp per point on a hybsil antler, as long as its magical efficacy can be assured by virtue of being attached to a hybsil scalp—molted antlers won’t do for the Zhents’ alchemists. Meanwhile, in the Silver Marches, a 14th-level hybsil druid who worships Lurue and goes by the name of Five Point has become the leader of the second largest druid circle in the northlands. Five Point has three dire wolverines and an owl as animal companions. He is notorious for putting a 13 gp bounty on Zhentish scalps.

Ibrandlin

Gargantuan Dragon (Fire)

Hit Dice: 10d12+70 (135 hp)

Initiative: +0

Speed: 20 ft., climb 20 ft.

AC: 17 (+11 natural, –4 size)

Attacks: Bite +18 melee, 4 claws +13 melee

Damage: Bite 4d6+12, claw 2d8+6

Face/Reach: 10 ft. by 30 ft./15 ft.

Special Attacks: Breath weapon, pin

Special Qualities: Fire subtype, SR 20

Saves: Fort +14, Ref +7, Will +7

Abilities: Str 35, Dex 11, Con 24, Int 4, Wis 10, Cha 9

Skills: Climb +20, Jump +22, Listen +12, Search +7, Spot +12

Feats: Alertness, Blind-Fight, Power Attack

Climate/Terrain: Any land and underground

Organization: Solitary or family (2–8)

Challenge Rating: 5

Treasure: None

Alignment: Always lawful neutral

Advancement: 11–20 HD (Gargantuan)

Ibrandlins, also called “lurkers in darkness,” are dragonlike monsters created by clerics to guard sacred underground locations. They look like elongated, wingless red dragons, with gray-scaled bodies tinged with red on the back and belly.

Ibrandlins speak halting Draconic.

Combat

Ibrandlins attack with a lethal combination of raking claws and a vicious bite. They rear up on their tails in order to use all four claws at once while simultaneously either biting or using their fiery breath weapon. They follow the simple commands of the clerics of Ibrandul—“Attack!” and “Defend!” are common commands—but the beasts are also trained to “stand guard,” meaning that they will prevent a designated creature from moving.

Breath Weapon (Su): Once every 5 rounds, an ibrandlin can breathe a 30-foot cone of fire that deals 2d6 points of fire damage to every creature it touches. Affected characters who make a successful Reflex save (DC 21) take half damage. An ibrandlin can use its breath weapon and its claw attacks in the same round by using a full attack action. In this case, the creature forfeits its bite attack in favor of the breath weapon.

Pin (Ex): An ibrandlin can jump and land on opponents as a standard action, using its whole body to attack. A pin attack is effective only against Medium-size or smaller opponents. An ibrandlin can pin as many creatures as will fit under its body (a 10-ft.-by-30-ft. area). Creatures in the affected area must roll successful Reflex saves (DC 21) or be pinned under the ibrandlin. The ibrandlin can choose whether or not to deal damage. Creatures that lie still are simply pinned (treat as a grapple attack), while those that move or fight take 4d6 points of damage per round until they escape.

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

In the Realms

Ibrandlins are created by priests of Ibrandul, a deity of caverns, dungeons, and the Underdark. Through the influence of the goddess Shar, who killed Ibrandul and usurped his portfolio, the clerics of the dead deity have finally succeeded in breeding ibrandlins, and the numbers of these dreaded subterranean guardians are steadily increasing. The worship of Ibrandul is most popular in the Shining South and the city of Waterdeep, and ibrandlins are therefore most common around those areas.

Ice Serpent

Large Elemental (Air, Cold)

Hit Dice: 6d8+18 (45 hp)

Initiative: +7 (Dex)

Speed: 80 ft.

AC: 16 (–1 size, +7 Dex)

Attacks: Constrict +8 melee

Damage: Constrict 1d8+7 plus cold

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Constrict

Special Qualities: Elemental immunities, cold subtype, damage reduction 10/+1

Saves: Fort +5, Ref +12, Will +3

Abilities: Str 20, Dex 25, Con 16, Int 4, Wis 13, Cha 11

Skills: Move Silently +15, Spot +9

Feats: Power Attack

Climate/Terrain: Cold plains

Organization: Solitary

Challenge Rating: 3

Treasure: None

Alignment: Always neutral

Advancement: 7–9 HD (Large); 10–18 HD (Huge)

The ice serpent is an unusual variety of air elemental found only in cold climates. Naturally invisible, it is most commonly observed as a writhing snake of loose ice and snow particles sweeping over snow-covered fields or hillsides.

An ice serpent is composed of frigid air that is in constant motion, stirring up loose snow, ice, leaves, or even rocks that it passes over. Unlike other air elementals, ice serpents do not fly—they actually move by pushing along the ground, much like a snake.

Combat

Ice serpents feed upon the heat of living creatures. Like a constrictor snake, they wrap themselves around their prey—but rather than squeezing the victim to death, they drain the heat from the creature’s body.

Constrict (Ex): When an ice serpent hits an opponent with its body, it makes a free grapple check (without provoking an attack of opportunity) in addition to dealing damage. If the serpent wins this check, it wraps itself around the opponent and begins to deal 2d4 points of subdual damage through the numbing cold of its body. If the victim falls unconscious from the subdual damage, the ice serpent begins to deal normal damage at the same rate.

Cold Subtype (Ex): Cold immunity; double damage from fire except on a successful save.

In the Realms

Ice serpents are found in the North, from the Sea of Moving Ice to the Trollmoors, extending their range farther south in winter. Their arrival in the Realms is rumored to be the work of an evil cleric of Akadi dwelling near the Ice Lakes.

Leucrotta

Large Magical Beast

Hit Dice: 6d10 +24 (57 hp)

Initiative: +1 (Dex)

Speed: 50 ft., climb 20 ft.

AC: 16 (+1 Dex, –1 size, +6 natural)

Attacks: Bite +9 melee

Damage: Bite 1d8+6

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Bone bite

Special Qualities: Immunities, mimicry, scent

Saves: Fort +9, Ref +6, Will +2

Abilities: Str 19, Dex 12, Con 18, Int 12, Wis 10, Cha 2

Skills: Climb +12, Hide +1, Jump +8, Move Silently +3, Search +3, Spot +8, Wilderness Lore +8

Feats: Dodge, Improved Bull Rush, Power Attack

Climate/Terrain: Temperate hills and mountains

Organization: Solitary, pair, or pack (4)

Challenge Rating: 4

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 7–16 HD (Large); 17–18 HD (Huge)

Leucrottas are the murderous bullies of the wilderness, cunning enough to hunt humans, but too smart to make a habit of it.

Leucrottas are hideously ugly. In theory, a creature with the body and legs of a 9-foot-long stag, the tufted tail of a lion, and a low-slung wedge-shaped head like that of a giant badger could be handsome, or at least not repulsive. No such luck for the leucrotta. Its glowing red eyes, foul, oily skin, nauseating stench, and incessant drooling bring about a deep sense of loathing in other creatures.

Leucrottas live in desolate areas, far from civilized beings who would happily kill them, but near to hunting grounds. Leucrottas will eat humanoids, but prefer nonintelligent prey that will not have relatives looking for vengeance. Thanks to their own sadistic tendencies, leucrottas tend to kill the wildlife in an area far faster than they can consume it. Only fully evil carrion eaters will touch a creature slain by a leucrotta, so most such kills simply rot, skirted widely by all natural animals.

Leucrottas carry their obsession with slaying other creatures to ridiculous extremes. When well fed, they spend their time inventing killing games or catching birds on the wing by springing upon them from rocks. Druids and rangers, even evil ones, loathe leucrotta for their willful devastation of all other creatures.

Leucrotta speak Common, Draconic, and Giant. They also have an uncanny ability to mimic voices. One of the leucrotta’s favorite tricks is to “replay” the voices of its victims, particularly those it managed to keep alive for a long time.

Combat

If it can choose its ground, the leucrotta prefers to fight beside cliffs, ravines, and deep gullies. It attempts to trap a foe with his back to empty air, then bull rushes to knock him back off the edge.

Bone Bite (Ex): The leucrotta’s mouth contains sharp ridges of super-hard bone. On a critical hit, the leucrotta’s bite inflicts ¥3 damage and forces the target’s armor or shield (determine randomly if the target has both) to make a save (DC 16) to avoid being torn into pieces (see Chapter 8 of the Dungeon Master’s Guide).

Immunities (Ex): Leucrotta are immune to charm effects (including animal friendship) and to compulsion effects such as the command and suggestion spells.

In the Realms

Even before they banded together in an alliance beneath Alustriel of Silverymoon, the scattered communities of the Silver Marches agreed on many common principles of self-defense. Chief among these was the conviction that leucrottas should be slain on sight. Half-elves, rangers, worshipers of Mielikki, unicorn riders who worship Lurue, and even vicious huntsmen who worship Malar agree that leucrottas deserve nothing but a quick death. For a time, bounties paid for leucrotta ears in Silverymoon and Everlund appeared to have solved most of the area’s leucrotta problems, but in the last four years the loathsome beasts have reappeared in unprecedented numbers. Rangers familiar with the wildlands say that pressure from orcs massing in the Spine of the World mountains has forced the leucrottas south. For the time being, semiorganized leucrotta hunting expeditions have turned a fair number of more or less ordinary citizens into temporary adventurers. True adventurers capable of leading such parties and preventing everyone from getting killed are always welcome—and well compensated if their hunting parties are successful.

Throughout the Silver Marches and most of the rest of the North, the resurgence of leucrottas has created a new swear word. Humans, dwarves, and half-elves of the North presently use “Leucrotta!” as a curse, especially in situations when bad luck turns a good plan into a bad idea.

Malaugrym

Medium-Size Shapechanger

Hit Dice: 5d8+5 (27 hp)

Initiative: +2 (Dex)

Speed: Fly 30 ft. (perfect)

AC: 17 (+2 Dex, +5 natural)

Attacks: Tentacle +4 melee

Damage: Tentacle 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Shapechange, poison immunity, damage reduction 15/silver, silver vulnerability, fast healing 3, SR 15

Saves: Fort +7, Ref +6, Will +7

Abilities: Str 12, Dex 14, Con 12, Int 15, Wis 13, Cha 15

Skills: Bluff +10, Disguise +10*, Listen +6, Sense Motive +9, Spot +6

Feats: Blind-Fight, Expertise, Great Fortitude, Iron Will

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 4

Treasure: Standard

Alignment: Always chaotic evil

Advancement: By character class

Malaugryms are perfect shapeshifters whose greatest delight is extending a jawed tentacle down a living captive’s throat and eating him from the inside out.

Also known as shadowmasters, malaugryms are creatures of pure evil native to some alien place. Consumed with a lust for power, they hungrily await any opportunity to venture to the Material Plane to extend their domination and acquire their favorite food. They use the Plane of Shadow to reach the Material Plane, leading to the (apparently mistaken) impression that they are actually native to that place.

In their natural form (almost never seen), malaugryms are spherical creatures about 4 feet in diameter, with three long, powerful tentacles tipped by razor-sharp hooks, and a beaked mouth in the center of their bodies. Three large, round, golden eyes surround the beak. Their hide is rubbery and thick, mottled brown and green in color. They possess an innate levitation ability and hover in the air, tentacles coiling in constant motion.

Malaugryms do age, but they do not seem to die of old age. Though they might otherwise be immortal, very old malaugryms are typically eliminated by younger, stronger malaugryms hungry for their place and status.

Malaugrym speak Common and their own language.

Combat

Most malaugryms have one or two forms that they prefer. In many cases, they use a normal-seeming human form for day-to-day business on the Material Plane, and a more monstrous and powerful form in combat. They fight intelligently, and do not hesitate to flee a battle they are clearly losing.

Malaugryms with at least a +6 base attack bonus can make multiple slam attacks in a round, with each additional attack at a reduced modifier (+6/+1, +7/+2, and so forth).

Alternate Form (Su): Malaugryms can assume the form of any creature less than deity status or a single object, as the shapechange spell cast by a 20th-level sorcerer.

When assuming the form of a humanoid creature, a malaugrym’s physical ability scores (Strength, Dexterity, and Constitution) are the same as in its natural form, not the average scores for a member of that race. In any form, a malaugrym’s true identity can be guessed by the golden light that glimmers in its eyes. A Spot check (DC 20) is required to notice this telltale gleam.

Silver Vulnerability (Ex): Silver weapons inflict the maximum possible damage against malaugryms. A malaugrym cannot heal damage caused by silver weapons naturally, including with its fast healing ability. Cure wounds spells and other magic heals this damage normally.

Spell Resistance (Ex): A malaugrym’s spell resistance increases by 1 for every character level it gains.

Skills: *When using alternate form, a malaugrym receives a +10 circumstance bonus to Disguise checks, as with the shapechange spell.

Malaugrym Characters

Almost all malaugryms encountered on the Material Plane have at least two, and sometimes as many as twelve, levels in one or more character classes. Wizards and sorcerers are common, but any class is possible. A malaugrym’s preferred class is wizard. Malaugrym clerics have access to the Chaos, Darkness (from the Forgotten Realms Campaign Setting), Destruction, and Evil domains.

In the Realms

Some legends claim that malaugryms are descended from a human wizard named Malaug who was supposedly the first human of Faerûn to enter the Plane of Shadow. The malaugryms made their first return to Faerûn centuries ago, when they earned the enmity of Elminster. They have made appearances on at least two separate occasions since that time, once in the Year of the Prince (1357 DR) in the hope of learning the secret of spellfire, and once in the Year of Shadows (1358 DR), during the Time of Troubles. At least five malaugryms are still at large in the Realms as of the Year of Wild Magic (1372 DR). Arathluth and Taluth are two of these five.

Arathluth: Malaugrym “male” Rog6: CR 10; Medium-size shapechanger; HD 5d8+10 (malaugrym) plus 6d6+12 (rogue); hp 67; Init +6 (Dex); Spd 30 ft.; AC 21 (+6 Dex, +5 natural); Atk +7/+2 melee (1d6, slam); SA Sneak attack +3d6; SQ Alternate form, poison immunity, damage reduction 15/+1, fast healing 3, evasion, uncanny dodge, SR 21; AL CE; SV Fort +10, Ref +15, Will +9; Str 11, Dex 22, Con 15, Int 19, Wis 12, Cha 14.

Skills and Feats: Bluff +16, Disguise +16, Hide +20, Listen +11, Move Silently +20, Sense Motive +15, Spot +11, Tumble +16, Use Magic Device +16; Blind-Fight, Dodge, Expertise, Great Fortitude, Iron Will, Mobility, Spring Attack.

Possessions: dust of disappearance, dust of illusion, potion of cure light wounds, ring of feather falling, ring of mind shielding, slippers of spider climbing, wand of magic missile (5th-level caster; Use Magic Device DC 20).

Preferred Form: Arathluth prefers the form of a lion-headed panther with four retractile tentacles sprouting from its shoulders—much like an alien displacer beast. His statistics in this form are as follows:

Large Magical Beast; Init +2 (Dex); Spd 40 ft.; AC 16 (–1 size, +2 Dex, +5 natural); Atk +10/+10/+10/+10/+5 melee (1d6+4, 4 tentacles; 1d8+2, bite); Face/Reach: 5 ft. by 10 ft./5 ft. (15 ft. with tentacles); SV Fort +9, Ref +11, Will +7; Str 18, Dex 15, Con 16, Int 19, Wis 12, Cha 14.

Arathluth is uncomfortable with flight and avoids taking winged shapes. He also lacks any talent for magic, so he is in constant search for magic items to increase his power and standing. His last rumored location was in Amn, where he was said to be disguised as a human merchant. His known aliases include Ulstult and Imbar.

Taluth: Malaugrym “female” Wiz4: CR 8; Medium-size shapechanger; HD 5d8+15 (malaugrym) plus 4d4+12 (wizard); Init +4 (Dex); Spd 30 ft.; AC 19 (+4 Dex, +5 natural); Atk +5 melee (1d6, slam); SQ Alternate form, poison immunity, damage reduction 15/+1, fast healing 3, SR 19; AL CE; SV Fort +10, Ref +9, Will +10; Str 10, Dex 19, Con 16, Int 20, Wis 11, Cha 18.

Skills and Feats: Bluff +14, Concentration +10, Disguise +14*, Knowledge (arcana) +12, Knowledge (the planes) +12, Listen +6, Sense Motive +11, Spellcraft +12, Spot +6; Blind-Fight, Brew Potion, Combat Casting, Expertise, Great Fortitude, Iron Will, Scribe Scroll.

Possessions: bracers of armor +1, +2 cloak of charisma, +1 light crossbow, +1 quarterstaff, scrolls: ray of enfeeblement, sleep.

Spells (4/3/2 plus 2/1): 0—flare, ray of frost, read magic, resistance; 1st—cause fear, chill touch, ray of enfeeblement, shocking grasp, sleep; 2nd—cat’s grace, ghoul touch, scare.

Preferred Form: Taluth typically appears as a nondescript human female, though she uses more attractive forms (male or female) when that will help her accomplish her goals. Her statistics in human form are as follows:

Medium-Size Humanoid: AC 15 (+4 Dex, bracers of armor +1); Atk +6 melee (1d6+1, +1 quarterstaff), +10 ranged (1d8+1, +1 light crossbow); Cha 20 (cloak of charisma +2).

Taluth is energetic and fearless, and enjoys the company of humans. She often uses them as companions, dupes, and agents to gain her more pleasure, wealth, or magic. An accomplished wizard with a knack for quickly grasping new magic, Taluth has become a force to be reckoned with in Westgate, where she has made her home. She carefully hides behind the activities of Westgate’s merchant-lords, allowing the blame for her activities to fall on them. Ruthless and yet whimsical, Taluth has been known to aid or betray humans simply for her own entertainment, and adventurers seem to be her favorite target.

Meazel

Medium-Size Monstrous Humanoid

Hit Dice: 4d8 (18 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 12 (+2 Dex)

Attacks: 2 claws +4 melee

Damage: Claw 1d4 plus disease

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Sneak attack, disease

Special Qualities: Evasion

Saves: Fort +1, Ref +6, Will +4

Abilities: Str 10, Dex 14, Con 11, Int 6, Wis 11, Cha 7

Skills: Hide +6, Move Silently +6, Open Lock +4, Pick Pocket +6, Swim +8

Feats: Improved Initiative

Climate/Terrain: Any marsh and underground

Organization: Solitary

Challenge Rating: 4

Treasure: Standard (no gems or items)

Alignment: Usually chaotic evil

Advancement: By character class

Meazels are vicious, malevolent killers who lurk in marshes, damp tunnels, and sewers.

Meazels are smaller than humans, standing between 4 and 5 feet tall and weighing 80 pounds or so. Their skin ranges from light gray to dark green (often on the same individual), and frequently manifests irregular patches of angry red, the result of a skin disease. Their eyes are jet black, and they have thick, waxy hair of dark greenish gray. Their toes are partially webbed, helping them swim in their wet habitats.

Meazels speak Common.

Combat

Meazels fight with their clawed hands, preferring to attack from hiding. They generally attack only solitary creatures or stragglers behind a larger group, keeping the odds heavily in their favor, and have no qualms about retreating from a fight that is going poorly.

Sneak Attack (Ex): Meazels share the rogue’s ability to strike effectively when an opponent is unaware of their presence. Any time an opponent would be denied his Dexterity bonus to AC, or when the meazel flanks its victim, the meazel deals an additional 3d6 points of damage per attack.

Disease (Su): Wounds inflicted by a meazel can transmit its skin disease. A successful claw attack causes the victim to make a Fortitude save (DC 12) or be infected with a disease that incubates in 1d6 days; the damage is 1d2 points each of Dexterity and Constitution (see the Disease section in the Dungeon Master’s Guide). If a character takes damage, she must make an additional saving throw to avoid having 1 point of each ability permanently drained instead. (Meazels suffer no ill effects from this disease, aside from their unsightly appearance.)

Evasion (Ex): Like rogues, meazels who make their Reflex saving throws against an effect that would normally deal half damage instead avoid damage altogether.

Skills: A meazel’s webbed toes give it a +4 racial bonus on Swim checks.

Meazel Characters

A meazel’s favored class is rogue.

In the Realms

Meazels are common in the Vast Swamp that forms the eastern border of Cormyr, where they prey on lone goblins and kobolds. They are also occasionally found lurking in sewers in such cities as Westgate. Frightening speculation whispered in the streets of that city suggest that there is actually an organized guild or cult of meazels in the sewers, possibly connected in some way to the secret cult of Garagos the Reaver. Whether or not these tales are true, it cannot be denied that the meazels under Westgate fight and kill with incredible savagery.

Myrlochar

Medium-Size Outsider (Chaotic, Evil)

Hit Dice: 6d8+6 (33 hp)

Initiative: +4 (Improved Initiative)

Speed: 20 ft., climb 40 ft.

AC: 16 (+6 natural)

Attacks: Bite +7 melee, 2 legs +2 melee

Damage: Bite 1d6+1 plus special, leg 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Hit point drain

Special Qualities: Blindsight, silence, immunities, levitate, SR 13

Saves: Fort +6, Ref +5, Will +6

Abilities: Str 12, Dex 11, Con 12, Int 12, Wis 13, Cha 11

Skills: Balance +9, Climb +18, Hide +13, Jump +16, Spot +22, Wilderness Lore +10

Feats: Improved Initiative, Track

Climate/Terrain: Any land

Organization: Solitary or hunting pack (2–12)

Challenge Rating: 4

Treasure: None

Alignment: Always chaotic evil

Advancement: 7–12 HD (Medium-size)

Not truly spiders at all, these demonic servants of Lolth appear in response to rituals of worship or supplication to the Spider Queen.

Myrlochars, also known as soul spiders, appear as gaunt arachnids with brown, russet, or ivory-yellow chitin. Their bodies glow a faint greenish yellow, and their eight eyes shine fiery red. Their bodies are about 3 feet in length, but their legs extend their length to 6 feet or so.

Myrlochars speak Abyssal and Undercommon in their ghostly, hissing voices.

Combat

When they are summoned, myrlochars must obey a single command from any one of their summoners, following instructions without question. Once that task is accomplished, however, they are free to roam the new plane, as long as they do not harm followers of Lolth. They typically wreak havoc in a hunting pack. They strike with the sharp, chitinous points of two elongated forelegs and with their saw-edged jaws.

Hit Point Drain (Su): The magical bite of a soul spider has a 1 in 6 chance of draining 1 hit point from the victim permanently, transferring that hit point to the spider. This hit point is part of (not in addition to) the normal 1d8+1 points of damage dealt by the bite. Also, the spider’s bite can have one of two other effects: hold person (duration 4 rounds) or reverse gravity (targeting the victim only, and also lasting 4 rounds). Whichever effect the spider chooses, the victim can make a Will save (DC 13) to avoid the effect.

Silence (Ex): Soul spiders move in complete silence. They cannot be heard if they do not wish to be.

Immunities (Ex): Myrlochars are immune to webs (they cannot be caught in a spider’s web or a web spell), poison, sleep, charms, compulsions, phantasms, and morale effects.

Levitate (Su): Myrlochars can levitate at a vertical speed of 20 feet. They can use this ability to slow themselves when falling or leaping, equivalent to a feather fall spell.

Skills: Like normal hunting spiders, myrlochars have racial bonuses of +4 on Hide checks, +6 on Jump checks, and +12 on Spot checks.

In the Realms

Myrlochars rank below the yochlols (see Demon, Yochlol) in the ranks of Lolth’s fiendish servants, thus making them easier for drow priestesses to summon and more likely to be encountered on the Material Plane. Lolth’s drow followers sometimes summon a myrlochar—or even a hunting pack of the spiders—to hunt down foes of Lolth who have fled a drow city and vanished into the Underdark.

When a drow high priestess who has fallen out of favor with Lolth summons a yochlol in hopes of receiving information or favors from the Spider Queen, the summoned yochlol often uses the opportunity to send a myrlochar through the opened gate. In this case, the soul spider is uncontrolled and destructive, and the abyssal gate closes behind the creature.

Nishruu

Large Outsider (Chaotic)

Hit Dice: 9d8+30 (70 hp)

Initiative: +4 (Improved Initiative)

Speed: Fly 20 ft. (perfect)

AC: 9 (–1 size)

Attacks: None

Face/Reach: 10 ft. by 10 ft./5 ft.

Special Attacks: Absorb magic

Special Qualities: Gaseous form, damage reduction 20/+1, cold resistance 10, immune to mental influence, vulnerabilities, charge magic

Saves: Fort +9, Ref +6, Will +10

Abilities: Str —, Dex 10, Con 16, Int 13, Wis 15, Cha 13

Skills: Knowledge (arcana) +13, Knowledge (the planes) +13, Listen +14, Move Silently +12, Search +10, Spellcraft +13, Spot +14

Feats: Improved Initiative, Iron Will, Toughness

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 6

Treasure: None

Alignment: Usually chaotic neutral

Advancement: 10–15 HD (Large); 16–27 HD (Huge)

Weird, misty creatures from another plane, nishruus eat magic, wreaking havoc with spellcasters and magic items.

A nishruu appears as a red, misty shape approximating a sphere 12 feet in diameter. It glows, pulsing regularly as it drifts about, searching for the magical energy that sustains it.

Nishruus may have their own, alien language, but all attempts to communicate with them have failed.

Combat

Nishruus do not use physical attacks, and they disregard physical attacks made on them (though these attacks bypass the creature’s damage reduction if magic weapons are used). They move fearlessly and relentlessly toward sources of magic. Characters and creatures can stand within the form of a nishruu without harm (except for spellcasters, as noted below), and their attacks automatically hit the nishruu if they can affect gaseous creatures.

Absorb Magic (Su): Nishruus feed on magic, and absorb magic they touch, whether it takes the form of spells cast at the creature, magic items it envelops, or even spellcasters within its misty body. This unusual diet has the following effects:

• ‑A nishruu absorbs damaging spells cast at it, permanently gaining hit points equal to the damage the spell would have dealt. The only exceptions are cold and fire spells, which deal damage (reduced, in the case of cold spells) and then dissipate after 1 round.

• ‑A nishruu absorbs nondamaging spells cast at it, gaining 1 hit point per level of the spell. Mind-control spells and illusions have no effect whatsoever.

• ‑A nishruu in contact with a magic item with charges drains 1d4 charges from the item upon initial contact and every other round thereafter.

• ‑A nishruu in contact with a magic item without charges negates the powers of the item as long as it remains in contact with it and for 1d4 rounds afterward.

• ‑If a character enveloped within a nishruu attempts to use a potion or scroll, the magic item does not take effect until 1d4 rounds after the character leaves the nishruu’s body.

• ‑Artifacts do not operate while in contact with a nishruu and for 1 round thereafter.

• ‑Spellcasters (arcane and divine) lose one prepared spell, determined randomly, upon initial contact with a nishruu. Each round the spellcaster remains in contact with the creature, she loses an additional randomly selected spell. Each time the character loses a spell in this manner, she must make a Will save (DC 15) or suffer the effects of a feeblemind spell.

Gaseous Form (Ex): Since its body is composed of mist, a nishruu shares some of the characteristics of a creature in gaseous form. It can pass through small holes or narrow openings and has damage reduction 20/+1.

Though nishruus are vulnerable to cold- and fire-based attacks, these effects cannot manifest inside the gaseous form of the creature.

Immune to Mental Influence (Ex): Nishruus are unaffected by mind-influencing effects (charms, compulsions, phantasms, and morale effects).

Vulnerabilities (Su): A rod of absorption or a ring of spell turning brought into contact with a nishruu has a 5% chance of destroying the creature immediately, with no harm to the item (except that its color changes to a dusky red). If the item does not destroy the nishruu, it is negated in the same manner as other magic items.

Nishruus are also poisoned by salt. A handful of thrown salt deals 2d10 points of damage to a nishruu. Treat this as a ranged touch attack with a range increment of 5 feet and a maximum range of 10 feet.

Charge Magic (Su): When a nishruu is slain, its body dissipates and drifts away. Any magic item with charges that is in contact with it when it dies gains 1d6 additional charges. A magic weapon that strikes the killing blow against a nishruu gains the spell storing special ability (see Chapter 8 of the Dungeon Master’s Guide) for 1d6 days.

In the Realms

Nishruu originate on another plane of existence, but find ample sustenance in Faerûn. They were first encountered in the Moonshae Isles, but have been found anywhere magic is practiced. They are a persistent nuisance in the magic-forging workshops of Thayan enclaves.

A subspecies of nishruu, the hakeashar, is found in the Old Empires of Mulhorand, Unther, and Chessenta. It is identical with the nishruu in all ways except its appearance: Hundreds of grasping hands, probing eyes, and gaping, hungry mouths within the red mists of the creature’s body give it a much more horrific appearance.

Nyth

Small Aberration

Hit Dice: 7d8 (31 hp)

Initiative: +9 (Dex)

Speed: Fly 50 ft. (perfect)

AC: 24 (+1 size, +9 Dex, +4 deflection)

Attacks: Bite +15 melee

Damage: Bite 1d6–2

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Magic missile

Special Qualities: Invisibility, absorb energy, reflect magic missiles, immune to mental influence, silence, SR 15

Saves: Fort +2, Ref +13, Will +8

Abilities: Str 6, Dex 28, Con 10, Int 13, Wis 17, Cha 13

Skills: Diplomacy +11, Knowledge (arcana) +9, Listen +11, Sense Motive +9, Spot +11

Feats: Lightning Reflexes, Weapon Finesse (bite)

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 5

Treasure: None

Alignment: Usually lawful evil

Advancement: —

Often mistaken for the eerie will-o’-wisp, the nyth is a dangerous predator that hunts its prey in daylight, striking unerringly with a magic missile.

Nyths are glowing spheres of light, between 2 and 4 feet in diameter, varying in color and intensity as the creature desires. They speak Common and can communicate with will-o’-wisps.

Combat

Nyths bite prey that they can hit (often hiding with the sun behind them), but their major weapon is their magic missile attack.

Magic Missile (Su): Every other round, a nyth can fire a single magic missile (as the spell), dealing 1d4+1 points of damage to any creature within 110 feet.

Invisibility (Su): At will, a nyth can blank out its radiance entirely (for 2d4 rounds at a time) in order to steal away from an encounter or approach its prey; during this time, it is invisible. A nyth that fires a magic missile pulses brightly, appearing and remaining visible until its next action.

Absorb Energy (Su): Nyths are not harmed by fire or lightning; in fact, they gain hit points from these energy forms. A nyth struck by a fire or lightning attack gains as many hit points as the attack would normally inflict. In combat, nyths have been known to fly into torches in order to gain the benefit of healing (1 hit point each time).

When a nyth exceeds 60 hit points, it fissures into two smaller nyths, a process that creates explosive bursts of light and discharges of magic missiles in random directions (all living creatures within 30 feet are struck by 1d3 missiles each). The result is two nyths of average size (30 hp each).

Reflect Magic Missiles (Su): Nyths reflect magic missile spells aimed at them, directing them back at the caster.

Immune to Mental Influence (Ex): The strange minds of the nyths have proven impervious to all charms, compulsions, phantasms, and morale effects.

Silence (Ex): Nyths make no sound unless they speak. They cannot be heard with Listen checks unless they want to be.

In the Realms

Some barbarians of the North call nyths “wildfire” and believe them to be evil spirits. Most citizens of the Realms merely avoid them and are, in turn, avoided by nyths.

During the Rat Hills Conflagration—a huge fire in the garbage dump south of Waterdeep in the Year of the Shield (1367 DR)—patrols from the city spotted several will-o’-wisps and nyths in the blaze. The guards drove out the will-o’-wisps (though two guards were killed in the process), but the nyths remained in the inferno, explosively splitting and reproducing at astonishing rates. There are now believed to be at least four nyths in the Rat Hills and many more in Ardeep Forest, east of the city.

Nyths are sometimes recruited to serve as guardians; they take great pride in defending their homes against specified intruders.

Peryton

Medium-Size Magical Beast

Hit Dice: 5d10+5 (32 hp)

Initiative: +3 (Dex)

Speed: 20 ft., fly 60 ft. (poor)

AC: 16 (+3 Dex, +3 natural)

Attacks: 2 claws +8 melee, 2 slams +6 melee, bite +6 melee

Damage: Claw 1d4+3, slam 1d3+1, bite 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Heart-rip

Special Qualities: Damage reduction 10/+1, scent

Saves: Fort +5, Ref +7, Will +2

Abilities: Str 17, Dex 16, Con 12, Int 10, Wis 13, Cha 10

Skills: Intimidate +2, Listen +5, Move Silently +5, Spot +9, Wilderness Lore +9

Feats: Flyby Attack, Multiattack

Climate/Terrain: Temperate forest, hills, and mountains

Organization: Solitary, pair, or nest (4)

Challenge Rating: 5

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 6–10 HD (Medium-size); 11–15 HD (Large)

Like hunters who kill animals to carve off one trophy piece, perytons hunt humans to tear out their hearts.

Perytons have the 7-foot-long body of a giant eagle and the head of a demonic purple stag. Rather than soaring high like birds of prey, perytons prefer to fly nap-of-the-earth attack routes, swooping upon the unwary with their claws, their horns, and a vicious fanged bite.

As a consequence of their origin as the creation of a twisted deity, perytons are the most miserable creatures in existence. They hate life. Perytons believe that they can ascend to something better by consuming the perfect human or humanoid heart. Perytons live for the chance to find that perfect heart, tear it free, eat it fresh, and ascend to wherever they hope to go. Some perytons who believe that the perfect heart must be eaten under specific conditions herd captive humanoids, “preparing” them by starving them or even forcing them to breed. Whatever the ultimate efficacy of the perytons’ methods, they do have one immediately obvious consequence: Perytons lack a true shadow of their own, and cast the shadow of the creature whose heart they last consumed.

Perytons understand Common and one other language per point of Intelligence bonus, but they cannot speak.

Combat

Perytons attempt to pop over the crest of a hill or from behind a bank of trees to use their flyby attack on the most vulnerable-looking foe. Against feeble or nonmagically proficient foes, they escape this initial contact in order to circle around for another flyby attack. Against magic-capable prey, or when they are certain they have lost surprise, perytons drop into melee and use their wings to hop and hover around head height, swinging their heavy antlers, scratching with their claws, and biting softer-looking targets.

Heart-Rip (Ex): Perytons usually save their claw and bite attacks for last because of their overwhelming desire to consume their victims’ hearts. Perytons always take the opportunity to deliver a coup de grace on a helpless opponent—one who is bound, held, sleeping, paralyzed, or unconscious. As a full-round action, the peryton delivers an automatic critical hit. If the defender survives the damage, he must still make a Fortitude save (DC 10 + damage dealt) or die. If the coup de grace kills the defender, the peryton has eaten his heart. A character who has had his heart ripped out in this fashion can still be returned to life with a resurrection spell, but not with raise dead.

Peryton Society

Peryton sometimes fly and hunt in groups, but they have difficulty cooperating in combat—each peryton fears that one of its fellows will consume the perfect heart, which holds the key to escape. They have little interest in fighting constructs, undead, vermin, incorporeal creatures, and other beings that lack beating hearts. Elves (but not half-elves) are also on the perytons’ list of undesirable targets—a peryton will kill an elf for spite, but will never consume its heart.

In the Realms

North in the Spine of the World, King Obould, chief of the Many Arrows orcs, has successfully bargained with perytons. King Obould gives them slaves and prisoners in exchange for keeping intruders off his eastern border, leaving him free to focus on the Silver Marches to the south. It is not a complicated deal: The perytons follow their instincts and try to kill anything that moves.

Phaerimm

Large Aberration

Hit Dice: 5d8+5 (27 hp)

Initiative: +1 (Dex)

Speed: 10 ft., fly 30 ft.. (good)

AC: 18 (+1 Dex, –1 size, +8 natural)

Attacks: 4 claws +3 melee (or masterwork falchion +0 melee, 3 masterwork falchions –4 melee), bite +1 melee, stinger +1 melee

Damage: Claw 1d6+1 (or falchion 2d4+1), bite 2d6, stinger 1d8 and poison

Face/Reach: 5 ft. by 5 ft./10 ft. (bite 0 ft., must be grappling)

Special Attacks: Poison

Special Qualities: Full vision, immunities, phaerimm magic, telepathy, SR 15

Saves: Fort +2, Ref +2, Will +7

Abilities: Str 12, Dex 13, Con 12, Int 18, Wis 16, Cha 17

Skills: Concentration +9, Intimidate +8, Knowledge (arcana) +11, Listen +5, Search +7, Sense Motive +8, Spellcraft +11, Spot +8

Feats: Multiattack, Spell Focus (choice), Spell Penetration

Climate/Terrain: Underground

Organization: Solitary, pair, or hive (3–30)

Challenge Rating: 5

Treasure: Double standard

Alignment: Usually neutral evil

Advancement: By character class, as sorcerers

Phaerimms are evil magicians who would gladly erase all other beings from existence, except that they would consequently lack for serviceable slaves capable of being tortured for sport.

Phaerimms resemble 10-to-12-foot-tall windsocks underneath an ovoid head. The head disk contains a huge toothed maw and is surrounded by four clawed arms. Beneath their top disk, their long, sinuous bodies taper down to a lethal stinger. They are powerful magicians, gaining levels as sorcerers over lives that span centuries. Many elder phaerimms are 15th- to 20th-level sorcerers; some have even pursued advanced magical study, much like that of human archmages. Younger phaerimms’ magical abilities are not so well developed.

If phaerimms were less evil, they would be more alien and difficult to understand, but their overwhelming drive toward inflicting pain makes them somewhat predictable. They communicate with one another by varying the wind speed around their bodies. They communicate with others using telepathy. They understand Common and several other languages.

Combat

Phaerimms can be dangerous physical combatants, but they view purely physical combat as a sign of weakness. Using their stinger or weapons to defend themselves is a sign that their magical abilities are not sufficient. Consequently, phaerimms only make physical attacks as a last resort, even at low levels when they lack powerful magic. Low-level phaerimms stoop to using masterwork swords, preferring falchions.

As spellcasters, phaerimms favor charm, command, and illusion effects over direct damage spells, but they are not shy about letting loose a fireball if necessary. Powerful elder phaerimms will often have charmed or otherwise enthralled beings fighting for them. In fact, phaerimms sometimes pick fights simply to watch their enemies being forced to hack apart their own friends. Phaerimms also enjoy summoning outsiders, but are generally too proud to use low-level summoning spells to call up common animals and other minor creatures.

Poison (Ex): Stinger, Fortitude save (DC 15); initial effect paralysis for 2d4 rounds and being levitated a few feet off the ground, hanging helpless; secondary damage paralysis for 1d3 hours.

Spell Resistance (Ex): For every three levels phaerimms gain as sorcerers, their spell resistance increases by +1.

Full Vision (Ex): Phaerimms are naturally capable of detecting magic, and seeing invisible, astral, and incorporeal creatures and objects, all out to a range of 120 feet.

Immunities (Ex): Phaerimms are immune to polymorph and petrification effects.

Fly (Su): A phaerimm can fly as the spell, as a free action, at a speed of 30 feet. A phaerimm that is unable to fly (for example, because it is caught in an antimagic field) falls.

Phaerimm Magic (Sp): Phaerimms cast their sorcerer spells as if they were spell-like abilities, requiring neither verbal, somatic, nor material components.

In the Realms

Millennia ago, the phaerimms plotted to destroy all life in Faerûn. They succeeded in toppling the mighty Netherese empire and devastating the area now known as the Anauroch Desert, but were foiled by the intervention of the elder sharns. The sharns imprisoned most of the phaerimms in a magical field beneath Anauroch. Only a few phaerimms escaped this imprisonment. Some of these escapees live in Myth Drannor, squandering their power on internal political squabbles. Others have conquered the beholder city of Ooltul and are attempting to break through the sharns’ barrier to free their fellows.

Planetouched, Genasi

Air Earth

Medium-Size Outsider Medium-Size Outsider

Hit Dice: 1d8 (4 hp) 1d8+4 (8 hp)

Initiative: +1 (Dex) +0

Speed: 30 ft. 30 ft.

AC: 13 (+1 Dex, +2 leather) 16 (+2 natural, +4 chain shirt)

Attacks: Rapier +2 melee Greatclub +2 melee

Damage: Rapier 1d6 Greatclub 1d10+1

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Qualities: Mingle with wind, air resistance Merge with stone, earth resistance

Saves: Fort +2, Ref +3, Will +1 Fort +3, Ref +2, Will +1

Abilities: Str 10, Dex 13, Con 11, Int 14, Wis 7, Cha 8 Str 13, Dex 10, Con 14, Int 11, Wis 7, Cha 8

Skills: Hide +4, Move Silently +4, Tumble +4 Climb +3, Craft (blacksmithing) +4

Feats: Weapon Finesse (rapier) Toughness

Fire Water

Medium-Size Outsider Medium-Size Outsider

Hit Dice: 1d8 (4 hp) 1d8+1 (5 hp)

Initiative: +4 (Improved Initiative) +0

Speed: 30 ft. 30 ft., swim 30 ft.

AC: 13 (+3 studded leather) 12 (+2 leather)

Attacks: Scimitar +1 melee Trident +2 melee

Damage: Scimitar 1d6 Trident 1d8

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Qualities: Reach to the blaze, fire resistance Call to the wave, water resistance

Saves: Fort +2, Ref +2, Will +2 Fort +3, Ref +2, Will +2

Abilities: Str 10, Dex 11, Con 10, Int 13, Wis 10, Cha 8 Str 10, Dex 11, Con 12, Int 11, Wis 10, Cha 8

Skills: Bluff +2, Hide +2, Intimidate +2 Diplomacy +3, Profession (sailor) +4

Feats: Improved Initiative Weapon Focus (trident)

Climate/Terrain: Any land (water: also aquatic)

Organization: Solitary

Challenge Rating: 1/2

Treasure: Standard

Alignment: Often neutral

Advancement: By character class

The whisper of a breeze, the crackle of flame, the crest of a wave, the immovability of stone—these things are as much a part of the genasi as flesh and blood. The genasi are planetouched beings descended from a union of a human and an elemental creature such as a genie. Though they vary widely, one thing that almost all genasi have in common is an arrogant nature that makes them disliked by most other races.

Genasi Characters

The favored class of all genasi is fighter, though many clerics, wizards, and sorcerers are found among them. Genasi clerics always have access to their own elemental domain (Air, Earth, Fire, or Water), as well as one other domain of their choice.

In the Realms

Denizens of all the planes pass through Faerûn with surprising frequency, and half-planar and planetouched children are often the result. Genasi are usually found either in isolated wilderness areas or in sophisticated urban centers such as Waterdeep, where their unusual appearance raises few eyebrows.

Air Genasi

Air genasi see themselves as the rightful inheritors of their lineage—the sky, the wind, and the very air that other creatures breathe.

Air genasi look generally human, with one or two unusual traits that clearly manifest their elemental nature: light blue skin or hair, a constant breeze around them, a breathy voice with strange inflections, or flesh that is cool to the touch. They care little about their appearance, since tousled hair and ill-mended clothes simply show the natural way of things in their eyes. They vary quickly between calm reserve and great intensity.

Combat

Air genasi use weapons and armor just like humans, and are as helpless as humans in unarmed combat.

Mingle with Wind (Sp): Once per day, an air genasi can cast levitate as a 5th-level sorcerer.

Air Resistance (Ex): Air genasi gain a +1 racial bonus on all saving throws against air spells and effects. This bonus increases by +1 for every five additional levels the genasi attains. Air genasi do not breathe, so they are immune to most gas attacks, drowning, and suffocation.

Earth Genasi

Most earth genasi embrace their elemental natures, reveling in their superiority, strength, and earth-born power.

Some earth genasi seem dirty, rough, and rugged like a handful of stones, while others look as impeccably clean as polished gems. An individual earth genasi might have earthlike skin, a metallic sheen to the skin or hair, blocky features, gritty flesh, a deep voice and slow speech, or black eyes like deep pits. They tend to be slow to act and ponderous in thought, though they are far from stupid.

Combat

Earth genasi favor heavy bludgeoning weapons, but are not averse to striking with their fists.

Merge with Stone (Sp): One per day, an earth genasi can cast pass without trace as a 5th-level druid.

Earth Resistance (Ex): Earth genasi gain a +1 bonus on all saving throws against earth spells and effects. This bonus increases by +1 for every five additional levels the genasi attains.

Fire Genasi

The heat of white flame burns in a fire genasi’s heart.

Fire genasi are proud of their appearance, and generally strive for a look of simple elegance. Specific traits that distinguish fire genasi from their human ancestors can include deep red or coal-black skin, red hair that moves on its own like waving flames, a voice that crackles like the sound of burning wood, warm or hot flesh, or fiery eyes that glow with flamelike intensity. Fire genasi tend to be full of energy, high-strung, and quick to action. They speak quickly and prefer action to discussion.

Combat

Like other genasi, those formed of fire use weapons and armor just like humans. They prefer weapons with a keen edge, including scimitars, falchions, and bladed polearms.

Reach to the Blaze (Sp): Once per day a fire genasi can cause any nonmagical flame within a 10-foot radius to either diminish to coals or flare to the brightness of daylight and double its normal radius of illumination. This magical effect does not change the heat or fuel consumption of the fire. The ability lasts for 5 minutes.

Fire Resistance (Ex): Fire genasi gain a +1 bonus on all saving throws against fire spells and effects. This bonus increases by +1 for every five additional levels the genasi attains.

Water Genasi

The endless lapping of wave after wave, the salty sea foam spraying into the air, the bottomless ocean depths with pitiless darkness and breath-stealing pressure—these are the elements of a water genasi’s heart.

Water genasi always display one or more of the following traits: blue-green skin or hair, blue-black eyes, thin scales covering their bodies, hair that waves and sways as if underwater, a muffled voice resembling the echoing songs of whales, or cold, clammy flesh. They breathe water as easily as air. Their personalities vary widely, as they are often raised by members of aquatic races—sahuagin, dolphins, whales, tritons, merfolk, or locathah. They tend to be strongly independent, and believe themselves to be utterly unique individuals.

Combat

Water genasi use weapons and armor that function well underwater, usually of merfolk make.

Call to the Wave (Sp): Once per day, a water genasi can create water as a 5th-level druid.

Water Resistance (Ex): Water genasi gain a +1 bonus on all saving throws against water spells and effects. This bonus increases by +1 for every five additional levels the genasi attains.

Planetouched, Tiefling

Fey’ri Tanarukk

Medium-Size Outsider Medium-Size Outsider

Hit Dice: 1d8–1 (3 hp) 5d8 (22 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative) +1 (Dex)

Speed: 30 ft., fly 40 ft. (poor) 20 ft.

AC: 15 (+1 Dex, +4 chain shirt) 15 (+1 Dex, +4 natural)

Attacks: Longsword +1 Battleaxe +8 melee; or bite +7 melee

Damage: Longsword 1d8 Battleaxe 1d8+3; or bite 1d6+3

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./5 ft.

Special Attacks: Demonic abilities —

Fey’ri Tanarukk

Special Qualities: Demonic abilities, elven traits, alternate form Fire resistance 15, control flame, SR 14

Saves: Fort +1, Ref +3, Will +2 Fort +4, Ref +5, Will +3

Abilities: Str 10, Dex 13, Con 8, Int 13, Wis 11, Cha 11 Str 15, Dex 12, Con 11, Int 11, Wis 8, Cha 6

Skills: Bluff +4, Hide +4, Listen +3, Move Silently +1, Hide +9, Intimidate +6, Listen +9, Search +8, Spot +9

Search +3, Spot +3

Feats: Improved Initiative Alertness, Weapon Focus (battleaxe)

Climate/Terrain: Any land and underground Any land and underground

Organization: Solitary, band (2–8), or house (10–20) Patrol (2–5), squad (6–11), clan (16–35), or tribe (51–100)

Challenge Rating: 2 2

Treasure: Standard Standard

Alignment: Usually chaotic evil Usually chaotic evil

Advancement: By character class By character class

The effects of having a supernatural being such as a demon in your heritage last many generations. Planetouched is a general word used to describe those who can trace their bloodline back to an outsider, usually a fiend or a celestial. Tieflings, humans with some amount of fiendishness in their family tree, are described in the Monster Manual. This entry describes two variant tieflings, descended not from human stock, but from elf and orc ancestors.

Fey’ri

Fey’ris are tieflings descended from elves and demons.

Fey’ris vary widely in their appearance, though in general form they resemble gold elves—tall, noble elves with bronze skin, hair of copper, black, or golden blond. All fey’ris have additional features reflecting their fiendish heritage—fine scales covering their bodies, huge batlike wings, fiery red eyes, and long, pointed tails.

Fey’ris speak Common, Elven, and Abyssal.

Combat

Fey’ris often have character classes and advance well beyond the basic statistics presented above. They can use any weapon and armor permitted by their class, and they supplement their class abilities with special powers deriving from their heritage.

Demonic Abilities: Each fey’ri has four special abilities drawn from the following list:

• charm person

• clairaudience/clairvoyance

• damage reduction 10/+1

• darkness

• detect thoughts

• dimension door

• enervation

• fire resistance 10

• suggestion

• ‑+2 racial bonus on saves against electricity

• ‑+2 racial bonus on saves against poison

Fey’ris can use their spell-like abilities once per day; their caster level is 1st level or their character level.

Elven Traits (Ex): Like elves, fey’ris benefit from a number of racial traits.

• immunity to sleep spells and effects

• ‑+2 racial bonus on Will saves against enchantment spells or effects

• ‑Low-Light Vision: Fey’ris can see twice as far as a human in starlight, moonlight, torchlight, etc. They also retain the ability to distinguish color and detail under these conditions.

Alternate Form (Su): Like their succubus and incubus ancestors, fey’ris can change their shape at will, though they are limited to humanoid forms of approximately their own height and weight.

Skills: Fey’ris gain a +2 racial bonus on Bluff, Hide, Listen, Search, and Spot checks.

Fey’ri Characters

A fey’ri’s favored class is sorcerer.

In the Realms

The fey’ris are descended from three lesser noble houses of the gold elves, part of the High Forest kingdom of Siluvanede. Thousands of years ago, these elves fell under the sway of House Dlardrageth—a family of half-fiend elves exiled from the eastern elven lands of Arcorar. When Siluvanede was defeated by the moon elves of Sharrven and Eaerlann (their neighbors in the High Forest), members of these houses bred with demons in an attempt to strengthen their bloodlines. Centuries later, in –2770 DR, the fey’ris first unleashed their magical power in revenge, sending monstrous hordes against the elves of Sharrven, destroying their realm.

In the Year of Unfettered Secrets (880 DR), the fey’ris precipitated the fall of Ascalhorn two years later by helping a few wizards summon demons to oppose the devils that virtually ruled the fortress. In the resulting chaos, the elves of Eaerlann discovered the fey’ris and imprisoned them in several citadels hidden in the northern High Forest that House Dlardrageth had established millennia before. After the destruction of Hellgate Keep in the Year of the Gauntlet (1369 DR), the fey’ris were released. They joined in an alliance with the remaining half-fiends of House Dlardrageth, and from there have spread to threaten the North.

Tanarukk

A tanarukk is a tiefling descended from the mingling of orcs and demons.

Tanarukks appear as short, stocky humanoids with stooped postures. Coarse hair grows atop their heads and in various patches about their bodies. Their razor-sharp teeth and tusks are prominent, as their lower jaws jut out from under smallish snouts. Their eyes are reddish in hue, and glow dimly in darkness. They have thick horn- or scalelike ridges along their low, sloped foreheads. In addition, many of the tanarukk tribes ritually scar their young during their rites of passage into adulthood. Tanarukk skin tones vary from gray-green to dun brown. They rarely wear armor, since their skin is naturally tough (but not scaled). They are heavier than their height would suggest, averaging about 4 1/2 feet tall and nearly 200 pounds.

Tanarukks speak a pidgin drawn from Abyssal and Orc.

Combat

Tanarukks fight fiercely, but make intelligent use of tactics and carefully follow the orders of their immediate superiors (out of fear rather than any respect for the chain of command).

Control Flame (Su): Twice per day, a tanarukk can cause any nonmagical flame within a 10-foot radius to either diminish to coals or flare to the brightness of daylight and double its normal radius of illumination. This magical effect does not change the heat or fuel consumption of the fire. The ability lasts for 5 minutes.

Tanarukk Characters

A tanarukk’s favored class is barbarian; their leaders tend to be multiclass barbarian/sorcerers.

In the Realms

While Hellgate Keep was ruled by demons (between 882 DR and 1369 DR), a breeding program between demons and orcs guaranteed a steady supply of soldiers for the keep’s garrison. After centuries of breeding, tanarukks breed true among themselves or with orc mates, and these creatures are a new race native to the Realms.

Pterafolk

Large Shapechanger (Reptilian)

Hit Dice: 4d8+12 (30 hp)

Initiative: +0

Speed: 30 ft., fly 30 ft. (average) with wings; fly 50 ft. (good) as pteranodon

AC: 16 (–1 size, +7 natural)

Attacks: 2 claws +7 melee; bite +2 melee

Damage: Claw 1d6+5; bite 1d8+2

Face/Reach: 5 ft. by 5 ft./10 ft.

Saves: Fort +7, Ref +4, Will +6

Abilities: Str 20, Dex 11, Con 16, Int 10, Wis 15, Cha 9

Skills: Climb +12, Jump +8, Listen +8, Spot +8

Feats: Power Attack; Flyby Attack as pterodactyl

Climate/Terrain: Warm forest

Organization: Solitary, flight (11–30), or tribe (31–100)

Challenge Rating: 3

Treasure: Standard

Alignment: Usually neutral evil

Advancement: 5–12 HD (Large)

These reptilian lizard people haunt dark jungles, shifting to the form of pteranodon to swoop down on their prey.

Pterafolk in their natural form are often mistaken for lizardfolk, though they are larger and leaner and have no tails. Small, smooth scales cover their bodies, ranging in color from olive green to shades of tan. Their hands are long and end in sharp nails used for rending opponents, while their clawed feet aid in climbing.

Pterafolk have two additional forms. They can turn their arms into powerful, leathery wings, granting them flight, though they are relatively slow and clumsy in this form. In this form, they can still use their claws to attack opponents on the ground, though they must land immediately after attacking. Their third form is that of a small pteranodon with a 15-foot wingspan. In this form, they attack with their clawed feet (attack bonus and damage are unchanged), and gain Flyby Attack as a bonus feat.

Pterafolk speak Draconic.

Combat

Pterafolk are vicious and mean-tempered, and they enjoy cruelty. They care little for elaborate strategy, although they have been known to plan raids on small villages. They prefer to attack from the air, swooping down on opponents to quickly gain the upper hand. In large groups, they sometimes use weapons such as great barbed spears (attack bonus +8 melee, damage 1d8+7).

In the Realms

Pterafolk are native to the jungles of Chult, where they consider both the human tribesmen and the goblins their enemies, competitors for land and resources. A group of several dozen pterafolk joined in Kaverin Ebonhand’s assault on the ancient Chultan city of Mezro in the Year of the Wyvern (1363 DR), but they fled when their human leader was slain by the city’s defender.

Quaggoth

Medium-Size Monstrous Humanoid

Hit Dice: 3d8 + 6 (19 hp)

Initiative: +4 (Improved Initiative)

Speed: 30 ft., climb 30 ft.

AC: 14 (+4 natural)

Attacks: 2 claws +7 melee, bite +2 melee; or club +7 melee

Damage: Claw 1d4+4, bite 1d4+2; or club 1d6+6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Rage

Special Qualities: Scent, fear immunity

Saves: Fort +3, Ref +3, Will +4

Abilities: Str 18, Dex 11, Con 15, Int 7, Wis 12, Cha 10

Skills: Climb +12, Hide +3*, Listen +7, Search +10, Spot +3, Wilderness Lore +6

Feats: Improved Initiative

Climate/Terrain: Underground

Organization: Solitary, hunting band (4), clan (16–48), or gathering (200)

Challenge Rating: 3

Treasure: Standard

Alignment: Usually neutral evil

Advancement: By character class

Quaggoths are the evil underdogs of the Underdark. Their ferocity and their 7-foot-tall physiques make them dangerous opponents, but they are no match for the magical wiles of the drow, illithids, and other underground civilizations. Roughly half the quaggoth population is free; the other half is enslaved by one or another underground menace.

Thanks to quaggoths’ beastlike features and their barking, snarling dialect of Undercommon, barely distinguishable as a language, adventurers often call them “deep bears.” Their fur is naturally white, but roughly half of all free quaggoths (the same subset of quaggoths who choose to use weapons) dye or paint their fur to camouflage themselves better in the Underdark. These weapon-using quaggoths refer to themselves as “those who follow magic,” which in the quaggoths’ case means “improving on what nature gave us.”

The other half of all quaggoths “follow the beast” and refuse to use weapons, even when they are available. They leave their white fur unpainted, trusting natural ferocity and speed to compensate for decreased ability to blend into darkness.

Aside from their differences in hunting and combat, the chief disagreement between magic-followers and beast-followers concerns the best means of eating their prey. Beast-followers prefer eating prey raw, if possible while it is still alive or dying. Magic-followers prefer to cook their food, particularly humans and dwarves, whose taste they are otherwise not fond of.

Combat

Beast-followers may stalk prey and attempt to set ambushes, but they rely on headlong charges, ferocity, and grappling attacks. Magic-followers are more likely to use rudimentary tactics, particularly false retreats toward waiting ambushers. Magic-followers are more likely to run away to fight another day. Enslaved quaggoths, on the other hand, have something of a death wish, and often continue to fight even when their masters tell them to flee.

Rage (Ex): A quaggoth that takes damage in combat has a 50% chance of flying into a berserk rage the following round, clawing and biting madly until either it or its opponent is dead. It gains +4 Strength and –4 AC. The creature cannot end its rage voluntarily. Magic-followers only have a 1 in 6 chance of flying into a rage, but if they do they drop their weapons and fight with their claws.

Skills: *Magic-followers gain a +2 circumstance bonus on Hide checks in shadowy areas because of their dark fur.

Quaggoth Society

One-fifth of free quaggoth clans contain both beast-followers and magic-followers. The remaining clans follow a single tradition, according to the preference of the dominant male of the clan. Enslaved quaggoths wield whatever weapons their masters tell them to, but few paint their fur, and all rage as if they were beast-followers. Those few quaggoth who gain levels as characters never gain spellcasting ability.

In the Realms

Free quaggoths are evenly scattered across the Underdark. Enslaved quaggoths serve as minions for many of the evil Underdark civilizations. Drow use them as guards and spider-handlers; the illithids of Oryndyll use them as servants and expendable berserkers. In the north, beneath the Trollmoors, quaggoth clans that “followed magic” and orc tribes have interbred and formed new Underdark tribes to resist outside slavers. These tribes of quaggoths, orcs, and half-breeds refer to themselves as the “spider killers,” a nod to the constant pressure from drow slavers. The half-breeds are more like quaggoths than orcs, though slightly weaker than their beast-side. They are still much stronger than orcs and frequently gain levels as barbarians.

Shalarin

Medium-Size Humanoid (Aquatic)

Hit Dice: 1d8 (4 hp)

Initiative: +2 (Dex)

Speed: Swim 40 ft.

AC: 15 (+2 Dex, +3 silverweave armor)

Attacks: Trident +4 melee

Damage: Trident 1d8+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Saves: Fort +2, Ref +2, Will +0

Abilities: Str 14, Dex 14, Con 10, Int 11, Wis 11, Cha 10

Skills: Listen +2, Spot +2

Feats: Weapon Focus (trident)

Climate/Terrain: Warm and temperate aquatic

Organization: Band (3–10) or caste (11–30)

Challenge Rating: 1/2

Treasure: Standard

Alignment: Usually neutral

Advancement: By character class

Shalarins are a highly developed aquatic race of graceful swimmers.

They are adorned with a prominent dorsal fin that runs from the bridge of the nose up the forehead and over the skull, then down the back to the tailbone. It fans out approximately 2 feet at its highest point, between the shoulder blades. Shalarins have gill slits along the collarbones and rib cage on either side of their torso. They are similar in size to humans, growing to about 6 feet in height. They have sleek, scaleless skin, similar to a dolphin’s in texture, and ranging in color from silvery like a dolphin’s to ivory, red, orange, or midnight blue. Their dorsal fins also vary widely in color and pattern, reflecting the caste of individual shalarins.

The information above reflects a 1st-level shalarin warrior.

Shalarins speak Aquan.

Combat

Shalarin fighters wield tridents and wear silverweave or pearl armor; the statistics above reflect silverweave, formed from a unique form of coral. (Pearl armor gives a +5 bonus to AC but slows swim speed to 30 feet.) Some shalarins are clerics, bards, or sorcerers, and use weapons and armor appropriate to their class in addition to their spells and class abilities.

Shalarin Characters

Shalarins’ favored class is fighter.

Shalarin Society

Shalarins live in a rigid caste society, and they consider it very important to find out as quickly as possible what caste other beings belong to, in order to understand how to properly interact with them. Exposing shalarins to what they consider contradictory information—such as a warrior who cooks or sings—can cause a great amount of confusion. The four castes of shalarin society are the Protectors (warriors), the Providers (workers, servants, and rulers), the Scholars (historians, poets, bards, singers), and the Seekers (explorers).

Shalarins are generally open and polite, although they remain somewhat aloof to sea elves, due to long-ago persecutions by that race. To many, shalarins seem naive, but this is not the case. They are open and trusting, but far from foolish.

In the Realms

In Faerûn, the shalarins are found only in the Sea of Fallen Stars, where their empire of As’arem spans from the deep waters north of the Whamite Isles to the Easting Reach between Impiltur and the Great Dale. In the Year of the Unstrung Harp (1371 DR), a permanent gate appeared in the Inner Sea, linking the shalarin empire with their ancient homeland in the Sea of Corynactis, west of Maztica. Fearing that other races would try to wrest control of the gate from them, the shalarins have tried to keep the existence of this gate a secret while they struggle to adapt to a new relationship with their distant cousins from halfway around the world.

Sharn

Large Aberration

Hit Dice: 4d8+20 (38 hp)

Initiative: +5 (Dex)

Speed: 10 ft., fly 40 ft. (perfect)

AC: 19 (+5 Dex, –1 size, +1 natural, +4 haste)

Attacks: 3 claws +6 melee (or 3 Medium-size or smaller melee weapons +4 melee), 6 claws +4 melee (or 3 Medium-size or smaller melee weapons +4 melee), 3 bites +4 melee

Damage: Claw 1d6+2 (or weapon +4), claw 1d6+2 (or weapon +2), bite 2d6+2

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Spellcasting levels, hex portals

Special Qualities: Damage reduction 10/+3, haste, evasion, immunities, fixed shape, archetypal shape, regeneration 2, SR 20

Saves: Fort +6, Ref +6, Will +8

Abilities: Str 18, Dex 20, Con 20, Int 18, Wis 18, Cha 20

Skills: Bluff +8, Concentration +10, Diplomacy +8, Knowledge (arcana) +8, Listen +10, Scry +10, Search +7, Sense Motive +7, Spellcraft +10, Spot +9; plus additional skills granted by character class

Feats: Alertness, Blind-Fight, Combat Reflexes, Multiattack, Multidexterity, Multiweapon Fighting; plus additional feats granted by character class

Climate/Terrain: Any land and underground

Organization: Solitary, pair, or parliament (4–48)

Challenge Rating: 6 + character levels

Treasure: Double coins, quadruple items

Alignment: Always chaotic neutral

Advancement: 5–8 HD (Large), 9–12 HD (Huge)

Sharns embody magical chaos. They might rule the world, if they cared, and if they could put their minds to it, but their agenda seems more sophisticated than mere rulership.

Sharns have massive 3,000-pound coiling black and silver bodies lit by continual magical flares. They stand between 12 and 15 feet tall. A sharn’s three heads and grinning jaws sprout from a single trunk. No visible eyes, hair, or ears mar the smooth skin above its flaring nostrils. To move on the ground, it drags its snakelike lower body along behind it; sharns fly unless they have good reason to crawl. Two massive arm-trunks flare from the sides of its body and another sprouts from its back. Each arm-trunk supports three smaller arms equipped with clawed three-digit hands. Each of the nine small hands has multiple small eyes covering it; each of these eyes can see normally and by darkvision.

Sharns are a highly magical race. Some scholars believe they are born of the essence of chaos itself, predating even dragons.

Combat

Spellcasting Levels: The typical sharn casts spells as a 7th-level sorcerer and as a 5th-level cleric. Thanks to the partial action a sharn gets from its haste ability, it can cast two spells in the same round, but the peculiar structure of a sharn’s mental processes requires the two spells to come from the lists of different classes. Hence, the average sharn that wishes to use all its actions casting spells can only cast one cleric spell and one sorcerer spell per round, not two of one class. (A spell available to both clerics and sorcerers counts as belonging to either class.) Each additional Hit Die gained by a sharn increases either its sorcerer spellcasting level or its cleric spellcasting level by one. For example, an average sharn with 8 HD has the spellcasting ability of a 9th-level sorcerer and a 7th-level cleric.

Special Sharn Sorcerer Rules: Sharns do not require material components or focuses for their spells. Sharns usually do not have familiars.

Special Sharn Cleric Rules: Sharns do not require material components or divine focuses for their spells either. Sharn clerics can choose four domains from the following list, and receive the granted powers of all four: Chaos, Death, Knowledge, Luck, Magic, Protection, Travel, and Trickery. They turn undead according to their cleric level and Charisma score.

Hex Portals (Su): A sharn can maintain up to three miniature portals—ethereal windows—through which it can see, cast spells, and even launch a melee attack. Each portal is a translucent hexagonal window of purple light, 3 feet in diameter. As a full-round action, the sharn can form one to three of the portals anywhere within 20 feet of its body, each portal coalescing out of a swirl of purple motes. Thereafter, each separate hex portal can move independently up to 20 feet per round as a free action before the sharn takes its regular action (not the partial action it gets for being hasted). The hex portals do not block movement, line of sight, or missile fire. A character can occupy the same space as a sharn portal with no adverse effect other than proximity to the sharn’s touch and attacks. A sharn can cause one or more portals to disappear on its action, as a free action, but will not be able to form a new portal until it uses a standard action to create hex portals.

If the sharn moves farther than 100 feet from one of its portals, the portal disappears.

A sharn can cast a spell through a portal by extending its hand through the portal. It can deliver touch spells to creatures within 5 feet of a portal. A sharn is not capable of moving fully through one of its portals, nor can anyone else move through a portal.

Sharns can launch melee attacks through portals without any penalty, but only with a 5-foot reach, not 10 feet like the sharn’s own body. Note that portals threaten areas within 5 feet of them. Hex portals can flank, or contribute to flanking, just like any other creature that threatens an area.

Opponents cannot normally attack a sharn through a portal, or cast a spell through a portal, but they can ready an action to attack when a sharn sticks its hand through a portal to cast a spell or attack. Assuming the sharn is not invisible when it sticks part of its body through the portal, it is assumed to have nine-tenths cover, and therefore a +10 bonus to AC and a +4 bonus on Reflex saves.

Hex portals can be dispelled, but a dispelled hex portal could be reformed on the sharn’s next action, beside the sharn. Hex portals do not function or appear inside antimagic fields. As force effects, hex portals cannot, themselves, be turned invisible.

Haste (Ex): Sharns always act as if they were affected by the haste spell.

Evasion (Ex): Sharns have the evasion ability of a 1st-level monk, taking no damage on a successful Reflex save against an attack that normally deals half damage on a successful save.

Immunities (Ex): Sharns are immune to mind-influencing effects, polymorph effects, and spells that would change their shape.

Fixed Shape (Ex): Sharns cannot polymorph themselves, shapechange themselves, or be changed in shape by others.

Archetypal Shape (Ex): No other creatures can polymorph or shapechange themselves (or anyone else) into a sharn’s shape, or anything approximating it.

Regeneration: Lawful weapons, spells, and outsiders inflict normal damage on sharns. Any other damage regenerates at the rate of 2 hit points per round as long as the sharn does not have any of its hex portals open.

Feats: Sharns gain Multidexterity and Multiweapon Fighting as bonus feats.

Sharn Society

Sharns are not a numerous race. Sharn society is a bedlam of political argument and social intrigue. Power struggles, usually based on ideological conflicts, are a constant. This inward-looking focus does not prevent sharns from becoming embroiled in the affairs of other species, even across the planes. Exactly what their agenda might be in such cases is almost never obvious.

In the Realms

The sharns fought great wars against the phaerimms, wars that helped shape Faerûn, since the intersection of great sharn magics and phaerimm magics tended to change the landscape upon which the battlefields were fought, turning mountains into hills and forests into grasslands. Eventually the sharns compromised on the phaerimm question, imprisoning them under Anauroch until they could figure out what to do with them. Most of the elder sharns have phased out of existence, leaving young sharns who do not possess the near-omnipotence of the older sharns, and seek to understand their place in the world.

The young sharns may now take momentary interest in the activities of lesser mortals, but the race still spends the great majority of its time locked in internal debates and experiments.

Siv

Medium-Size Humanoid (Aquatic)

Hit Dice: 1d8 (4 hp)

Initiative: +1 (Dex)

Speed: 40 ft., swim 20 ft.

AC: 13 (+1 Dex, +2 natural)

Attacks: Siangham +1 melee; or net +2 ranged; or sling +2 ranged

Damage: Siangham 1d6; or net (entanglement); or sling 1d4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Water walking, resistant to cold

Saves: Fort +2, Ref +1, Will +0

Abilities: Str 10, Dex 12, Con 10, Int 10, Wis 10, Cha 9

Skills: Listen +4, Spot +3

Feats: Exotic Weapon Proficiency (net), Exotic Weapon Proficiency (siangham)

Climate/Terrain: Marsh

Organization: Solitary, patrol (4), temple training exercise (16), or village (30–180)

Challenge Rating: 1

Treasure: Standard

Alignment: Usually lawful evil

Advancement: By character class

Sivs are calculating, frog-headed humanoids with the discipline to train as powerful monks.

Their skin color ranges between pale green and dark blue. The skin itself is cold and clammy, like that of a frog. Sivs are around 5 feet tall and weigh around 100 pounds. They have long, graceful fingers and webbed feet. They breathe air, and prefer to stay above the water, but can swim when they must.

The information above describes a 1st-level siv warrior.

Combat

Sivs fight according to the tactical situation. They prefer to avoid direct melee with powerful adversaries who have not been softened up with slingstones and nets. They use their water walking ability to full advantage, seeking to flank and outmaneuver intruders who dare enter their swamps. Their preferred weapons are the siangham and the net.

Water Walking (Su): Under normal circumstances, a siv can move across the surface of water, bogs, marshes, and other calm liquids as well as they move across normal ground. A siv who wishes to use this ability in combat must succeed at a Dexterity check (DC 10) on its action. Failure indicates that the siv has lost its footing, bobbing into the surface of the water, but otherwise able to act normally that round. Returning to the water-walking state is a full-round action. Sivs who pass the Dexterity check can even use the tumbling skill as if the water were a solid surface. In water that’s troubled by small waves, the DC rises to 20, but splashing by people in the water usually isn’t enough to count as true wave action. If waves are higher than 6 inches, sivs can’t use their water walking ability, so they try to stick to marshes, dead lakes, and other stagnant bodies of water.

Resistant to Cold (Ex): Sivs take half damage from cold attacks.

Feats: Sivs gain Exotic Weapon Proficiency (siangham) as a bonus feat.

Siv characters

Sivs usually gain levels as monks, their favored class. They often start by choosing feats that improve their saving throw bonuses. A few sivs gain levels as clerics, and choose spells from the domains of Death, Evil, Law, and Water.

In the Realms

It’s hard to be a race of self-assured elitist bigots in the Realms, a world full of powerful magical races and mighty heroes, but the sivs try. Their relative isolation in the swamps helps. They’ve been so successful in their chosen terrain that adventurous sivs have begun moving out of the marshes, trying to dominate lowlands surrounding the Farsea Marshes and the Vast Swamp. The sivs are honestly surprised by the resistance put up by the goblinoid races and humans. They really have no idea what they’re up against, but seem determined to prevail, learning the hard way if need be.

Spectral Panther

Large Magical Beast (Incorporeal)

Hit Dice: 3d10+9 (25 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 40 ft.

AC: 15 (–1 size, +1 Dex, +5 natural)

Attacks: Bite +6 melee

Damage: Bite 1d8+6

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Fear aura

Special Qualities: Spectral form, ghost touch, fast healing 2, scent

Saves: Fort +6, Ref +4, Will +3

Abilities: Str 18, Dex 13, Con 16, Int 13, Wis 14, Cha 15

Skills: Jump +7, Hide +3*, Listen +10, Move Silently +11, Spot +10

Feats: Alertness, Improved Initiative

Climate/Terrain: Any land

Organization: Solitary

Challenge Rating: 4

Treasure: None

Alignment: Usually neutral evil

Advancement: 4–9 HD (Large)

Spectral panthers are mysterious creatures that feed on both the fear and the flesh of their prey. They prefer the meat of intelligent creatures, for their fear is so much more satisfying.

Spectral panthers look much like oversized black panthers, 10 to 12 feet long. Their bodies look translucent and almost insubstantial, but this is an illusory property of their fur. Their eyes are deepest black, however, and never reflect any light.

Spectral panthers have darkvision to a range of 120 feet.

Combat

Spectral panthers stalk their prey, often for hours, feeding on the victim’s fear for as long as possible before moving in for the kill.

Fear Aura (Su): Spectral panthers radiate an aura of fear to a distance of 30 feet. Characters within this radius must make a Will save (DC 13) every minute or become shaken, suffering a –2 morale penalty on attack rolls, checks, and saving throws.

Spectral Form (Su): Three times per day, a spectral panther can become incorporeal for up to 10 minutes at a time. While incorporeal, its AC becomes 12 (–1 size, +1 Dex, +2 deflection) and it gains all the special qualities of an incorporeal creature. The spectral panther often attacks while incorporeal, using its ghost touch ability.

Ghost Touch (Su): The spectral panther has the ghost touch ability, which allows it to attack incorporeal creatures normally. While incorporeal, the creature can attack corporeal targets normally.

Skills: Spectral panthers have a +4 racial bonus on Move Silently checks. *The creature’s Hide bonus increases by +8 when it is in shadows.

In the Realms

Spectral panthers are a recent discovery in Faerûn. Scholarly attention has turned to them in the wake of a number of grisly deaths in recent years, in cities from Waterdeep to Hlondeth. The victims were all shadow wizards—arcane spellcasters who tap the power of the mysterious shadow weave. Investigators speculate that either spectral panthers are somehow drawn to the use of such magic, or shadow wizards have a common, powerful enemy who uses the creatures as assassins. Other speculation suggests that, in peculiar circumstances, spells cast by shadow wizards might summon uncontrolled spectral panthers that turn on their summoners.

Spider, Subterranean

Hairy Spider Sword Spider

Fine Vermin Large Vermin

Hit Dice: 1/8 d8 (1 hp) 5d8+10 (32 hp)

Initiative: +2 (Dex) +0

Speed: 20 ft., climb 10 ft. 20 ft., climb 20 ft.

AC: 20 (+2 Dex, +8 size) 17 (–1 size, +8 natural)

Attacks: Bite +3 melee 8 legs +6 melee, bite +1 melee

Damage: Bite 1d2–5 plus poison Leg 1d6+4, bite 1d8+2 plus poison

Face/Reach: 1/2 ft. by 1/2 ft./0 ft. 10 ft. by 10 ft./5 ft.

Special Attacks: Poison Impalement, poison

Special Qualities: Poison immunity —

Saves: Fort +2, Ref +2, Will +0 Fort +6, Ref +1, Will +1

Abilities: Str 1, Dex 14, Con 10, Int —, Wis 10, Cha 2 Str 18, Dex 10, Con 14, Int —, Wis 11, Cha 3

Skills: Climb +6, Hide +25, Jump +4, Spot +15 Climb +14, Hide +7, Jump +13, Spot +15

Climate/Terrain: Warm and temperate land, underground Warm forest and underground

Organization: Familiar (1) or swarm (2–20) Solitary or brood (2–5 in drow pens)

Challenge Rating: 1/2 5

Treasure: None None

Alignment: Always neutral Always neutral

Advancement: — —

Several varieties of spider are common in the Underdark, or at least in drow habitations there. They live in relative safety because spiders are sacred to Lolth, and in combination with the large amounts of ready food to be found in large settlements, this allows spiders to prosper in drow-controlled areas throughout the Underdark.

Hairy Spider

These hand-sized, viciously biting, hairy black spiders are found in jungles, the Underdark, tombs, and caverns. They do not spin webs of their own, but can readily move in the webs of other spiders.

Hairy spiders have darkvision with a range of 60 feet.

Combat

Hairy spiders hunt in groups, swarming over their victims and biting off large chunks of flesh. As many as forty hairy spiders can swarm on a Medium-size creature at a time.

Poison (Ex): Those hit by a hairy spider’s bite attack must succeed at a Fortitude save (DC 11) or be injected with poison. The initial and secondary damage is 1 point of temporary Dexterity damage.

Skills: Hairy spiders have racial bonuses of +4 on Hide checks, +6 on Jump checks, and +12 on Spot checks.

In the Realms

Hairy spiders are sometimes used by wizards and sorcerers (especially drow wizards) as familiars, as they are able to carry small items and walk on walls and ceilings. They follow all the normal rules for familiars, as set out in Chapter 3 of the Player’s Handbook. They do not bestow any unusual abilities on their masters.

Sword Spider

Sword spiders are about 12 feet in diameter, with a sleek, hairy black body, striped with dark brown fur. Their legs have chitinous plates with raised, sharp ridges that cut like sword blades, hence the spider’s name.

Combat

Sword spiders lash out with the swordlike blades on each leg in melee combat. They can direct their attacks against creatures on all sides, but usually cannot bring more than four legs to bear against a single enemy.

Impalement (Ex): Against formidable prey, a sword spider jumps high into the air to land atop an opponent, with all eight legs together in a tight mesh of blades. It makes only a single attack roll (+5 melee), but if that attack is successful, the opponent takes damage from three leg blades if size Small or smaller, four blades if Medium-size, five blades if Large, six if Huge, and all eight if Gargantuan or larger. If the spider descends more than 20 feet to make this attack, it adds +1 point of damage to each leg.

Poison (Ex): Those hit by a sword spider’s bite attack must succeed at a Fortitude save (DC 16) or be injected with poison. The initial and secondary damage is 1d6 points of temporary Strength damage.

Skills: Sword spiders have racial bonuses of +4 on Hide checks, +6 on Jump checks, and +12 on Spot checks.

In the Realms

Sword spiders are native to the Mhair jungles far to the south. They can tolerate a wide range of temperatures and habitat, and were long ago introduced into the Underdark by drow traders. They are often kept in pens and used in war by drow who follow Lolth, controlled by priestesses of the Spider Queen.

Stinger

Large Monstrous Humanoid

Hit Dice: 4d8+8 (26 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 15 (+2 Dex, –1 size, +4 natural)

Attacks: Stinger +6 melee, 2 claws +1 melee; or Huge spiked chain +6 melee, stinger +1 melee

Damage: Stinger 1d6+3 and poison, claw 1d6+1; or Huge spiked chain 2d6+3, stinger 1d8+1 and poison

Face/Reach: 5 ft. by 10 ft./5 ft. (10 ft. with stinger and spiked chain)

Special Attacks: Poison

Special Qualities: Tremor sense, bolthole magic

Saves: Fort +3, Ref +6, Will +4

Abilities: Str 16, Dex 14, Con 14, Int 10, Wis 10, Cha 12

Skills: Hide +3, Listen +5, Move Silently +4, Search +4, Spot +4, Wilderness Lore +4

Feats: Exotic Weapon Proficiency (spiked chain), Improved Initiative

Climate/Terrain: Temperate and warm desert, mountains, and underground

Organization: Solitary, recon (2), patrol (4), diviners (8), or city (50–1,000)

Challenge Rating: 4

Treasure: Standard

Alignment: Usually neutral evil

Advancement: By character class

Stingers mix esoteric religious mysticism with murderous tendencies and the stinger of a giant scorpion.

Stingers look like a bizarre variant of centaur. They’re about the same size as centaurs, but they have the lower bodies of scorpions. Their human half is red-skinned, hairless, and almost inhumanly handsome. Their faces are preternaturally calm.

Stingers possess an extremely sophisticated culture, full of strange philosophies that filter deviant human notions through multifaceted insect eyes. Two of the stingers’ strange practices bear mentioning. The first is referred to on Faerûn as “stinger racing.” Groups of two to twenty stingers sometimes tear out of their nests, stopping for nothing unless they are attacked and forced to defend themselves, running as far and fast as they can run . . . until they die. They just drop dead, one by one. And no one knows why.

The second oddity, the stingers’ peculiar method of divination, is only slightly better understood by surface dwellers. Stingers live under the surface of the earth. Using their tremorsense, and their sense of the terrain above, they map out mystical grids. Then they spread out and lie in wait, sometimes for days, until enough creatures have moved across the grid to connect its elements in a meaningful pattern. No one understands how stingers conceive of their grids or what information they are hoping to discover—all that is known is that at certain times, stingers erupt onto the surface, armed for war and convinced by just-completed divinations that they are taking the proper step. On other occasions, stingers adopt entirely random attitudes toward strangers, even strangers they have met before, convinced by their divinations that this is the proper choice.

Combat

Stingers’ tremorsense, bolthole magic ability, and excellent initiative frequently enable them to get in the first strike in any combat encounter. They hope to weaken their enemies with their poison sting.

Poison (Ex): Stinger, Fortitude save (DC 14); initial and secondary damage 1d6 points of temporary Strength damage.

Tremorsense (Ex): Stingers can automatically sense the location of anything within 60 feet that is in contact with the ground.

Bolthole Magic (Sp): A stinger can move 20 feet straight up or straight down, so long as it passes through at least a foot of earth during its movement. For every 5 feet (or fraction thereof) of earth the stinger moves through, it suffers 1d3 points of damage. If a stinger’s planned movement would place it inside a solid object, it remains in place but suffers the damage as if it had moved through the intervening earth. Stingers use their bolthole magic to move between previously prepared tunnels and the surface above, or sequences of tunnels, stacked one beneath the other. Use of this ability produces a flash of red light and a smell like that of burning insect skin.

Feats: Stingers have Improved Initiative as a bonus feat.

Stinger Characters

Few stingers progress as characters. Individuals who are the exception to the rule usually gain levels as clerics (their favored class), sorcerers, fighters, and occasionally as rangers. Stinger clerics choose from the domains of Earth, Evil, Fire, and Travel.

Stinger Society

Both male and female stingers are combatants. The participants in “stinger races” are almost exclusively (90%) male. Hunting parties participating in the strange divination rituals are usually composed of an equal number of males and females.

In the Realms

The stingers of the Realms are native to Maztica, a continent across the Trackless Sea that was recently invaded by the forces of Amn. The invasion was not entirely a success, not least because it brought Faerûn to the attention of the stingers, or the tlincallis, as they refer to themselves. An entire stinger hive-city has used a three-year ritual to transport itself into the Underdark beneath the nation of Amn. The tlincallis have taken over the region formerly ruled by the dwarven kingdom of Xothaerin. The only resistance of note came from the elemental fire creatures (salamanders, efreet, and the like) that had populated the southern reaches of the ruined dwarven kingdom. The tlincallis fought off the fire beings and are now sending exploring parties through the rest of the Underdark, possibly in search of other areas ripe for stinger colonization.

Tall
Mouther

Large Aberration

Hit Dice: 7d8+7 (38 hp)

Initiative: +4 (Dex)

Speed: 40 ft.

AC: 18 (+4 Dex, –1 size, +5 natural)

Attacks: 4 buffets +9 melee, bite +4 melee

Damage: Buffet 1d4+5, bite 2d6+2

Face/Reach: 10 ft. by 10 ft./10 ft. (15 ft. with buffets)

Special Qualities: Arrow evasion

Saves: Fort +3, Ref +6, Will +5

Abilities: Str 20, Dex 19, Con 13, Int 8, Wis 10, Cha 7

Skills: Climb +8, Hide +1, Intuit Direction +4, Listen +5, Search +2, Spot +5, Wilderness Lore +5

Feats: Combat Reflexes

Climate/Terrain: Forest, hills, mountains, and underground

Organization: Solitary, pair, or handful (3–5)

Challenge Rating: 5

Treasure: Standard

Alignment: Usually neutral

Advancement: 8–14 HD (Large); 15–21 HD (Huge)

The tall mouther is a one-creature whirling skirmish. It’s an object lesson in the value of being close friends with a powerful magician, someone who can kill the creature without having to charge into sword range.

Six gangly, blue-furred limbs support a head that looks like a cross between a tusked gorilla and a jack-o’-lantern. The 4-foot-long head is all teeth and big leering eyes. The tall mouther has no other body. At any given time, two or three of the improbably flexible 15-foot-long limbs will be on the ground to support the weight of the head and give the mouther stability. The mouther’s head rarely rises 15 feet high, unless it’s attempting to avoid the blow of a weapon; its natural motion keeps the head 5 to 7 feet off the ground.

Tall mouthers speak Common and broken Halfling, both in accents that can only be described as obscene.

Combat

Tall mouthers attempt to stand out of their prey’s melee range and slam them. If the prey rushes in to fight, and moves more than 5 feet into or through the mouther’s threatened area, the mouther gets an opportunity attack (or multiple opportunity attacks if rushed by multiple opponents, thanks to its Combat Reflexes feat).

Arrow Evasion (Ex): A tall mouther’s crazy whirl of arms and its shifting central head make it hard to hit with normal missiles such as arrows and crossbow bolts. Such missiles (but not rays or extraordinary missiles) have a 20% chance of missing the mouther outright.

In the Realms

Tall mouthers are the closest things the halflings of the Realms have to a natural enemy. Far to the south of the Dales, tall mouthers plague the borders of the halfling land of Luiren. As the halflings have spread north across the lands of Faerûn, the tall mouthers have followed them. In the slang of halfling rangers and adventurers, “he got mouthed” is a fairly common way of describing a comrade’s end.

Tomb Tapper

Huge Construct

Hit Dice: 12d10 (66 hp)

Initiative: +0

Speed: 40 ft., burrow 15 ft.

AC: 22 (–2 size, +14 natural)

Attacks: 2 slams +14 melee, bite +9 melee; or stone warhammer +14/+9 melee; or stone warhammer +7/+2 ranged (range increment 30 ft.)

Damage: Slam 2d6+7, bite 2d8+3; or warhammer 2d8+10; or warhammer 2d8+7

Face/Reach: 10 ft. by 5 ft./15 ft. (20 ft. with hammer)

Special Attacks: None

Special Qualities: Damage reduction 5/+5, blindsight, immunities, vulnerability to silence, spell-like abilities, construct

Saves: Fort +4, Ref +4, Will +6

Abilities: Str 24, Dex 10, Con —, Int 14, Wis 11, Cha 16

Skills: Listen +15, Search +15, Spot +8, Wilderness Lore +8

Feats: Endurance, Iron Will, Power Attack, Cleave

Climate/Terrain: Underground

Organization: Solitary, team (2), major dig (4), or lair (20–100)

Challenge Rating: 14

Treasure: Double items

Alignment: Always neutral

Advancement: 13–24 HD (Huge)

Tomb tappers worship magic and quest after magic items as a way of life. From a tomb tapper’s perspective, the difference between a party of adventurers and a newly opened tomb full of magic items is that the adventurers aren’t dead yet.

Tomb tappers are faceless 15-foot-tall beings of rock and enchanted iron. They are at home beneath the earth, navigating with an internal sense much like sonar. They burrow with iron hands and rock-shredding teeth into forgotten crypts, looting their treasures, and carrying magic things down to deep subterranean lairs. Tomb tappers communicate with each other by generating humming vibrations with their skin. They understand Common and communicate with other races using telepathy. Communications to adventurers are generally along the lines of “Drop your magic items and run away.”

Combat

The tomb tappers’ understanding of space is utterly unlike that of most other races. Where adventurers see featureless and impenetrable stone, a tomb tapper sees space that just hasn’t been used yet. Tomb tappers burrow toward potential enemies from all angles, emerging from the rock in unexpected places, particularly if they are using their stone shape ability.

Against spellcasters, a tomb tapper closes as quickly as possible to give itself a potential attack of opportunity if its foe attempts to cast a spell. If a hammer swing or two doesn’t suffice, it grapples the spellcaster and shoves him or her into its stomach maw. When outnumbered, a tomb tapper splits its foes using spike stones, then uses its hammer’s superior reach to fight one or two foes at a time.

Blindsight (Ex): Tomb tappers suffer no penalties in melee or ranged combat, despite lacking eyes. Using their sonarlike ability, tomb tappers can detect all foes within 120 feet as a sighted creature would. Beyond that range they treat all targets as having total concealment (see Chapter 8 of the Player’s Handbook).

Immunities (Ex): Tomb tappers are immune to gaze attacks, visual effects, illusions, and other attack forms that rely on sight.

Vulnerability to Silence: Tomb tappers affected by a silence spell lose their sonar navigation capability and are considered effectively blinded.

Spell-Like Abilities: A tomb tapper can create a spike stones effect like a 5th-level arcane spellcaster three times per day.

Stone Shape (Sp): Up to seven times per day, tomb tappers may use an ability equivalent to a stone shape spell cast by a 6th-level druid.

Detect Magic (Su): Tomb tappers may detect magic (as the spell) at will.

Tremorsense (Ex): Tomb tappers can automatically sense the location of anything within 60 feet that is in contact with the ground.

Construct: Immune to mind-influencing effects, poison, disease, and similar effects. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Skills and Feats: Tomb tappers gain skills and feats as would aberrations of the same number of Hit Dice.

Tomb Tapper Society

Tomb tappers were created as magical soldiers by human wizards locked in a war with nonhuman spellcasters. Over the centuries, tomb tappers have become free-willed beings capable of adding to their own numbers in lairs deep within the earth. Thanks in part to a sort of racial memory, in which the experience of earlier tomb tappers lives on in all their ancestors, they adhere to much of their original “programming,” lusting after magic items and treating nonhuman spellcasters as ancient enemies.

Shaping stone is an obsession for tomb tappers. They often shape stone around them for no particular purpose, twisting corners, doors, or cavern walls into shapes that please them, much as a human warrior carves on a tavern table with her dagger.

In the Realms

Tomb tappers were created during Netheril’s great battle against the phaerimms. The tomb tappers’ obsession about magic items sometimes takes second place to opportunities to strike against their ancient adversaries.

When adventurers are deep in their cups, they sometimes talk about “The Tomb.” The legend is that the tomb tappers have a central vault, a sort of temple, deep beneath what is now the Anauroch Desert. The area nearer the surface is within the ban imposed by the sharns to contain the phaerimms, but the earth miles and miles below the surface might be free of the ban. The legend is that all the magic items the tomb tappers seize eventually make their way to that vault, making it the single richest hoard in the Realms. If the legend is true, it’s also probably one of the best defended hoards in the Realms.

Unicorn, Black

Large Magical Beast

Hit Dice: 4d10+20 (42 hp)

Initiative: +3 (Dex)

Speed: 60 ft.

AC: 17 (–1 size, +3 Dex, +5 natural)

Attacks: Horn +9 melee, bite +6 melee, 2 hooves +6 melee

Damage: Horn 1d8+5; bite 1d8+2, hoof 1d4+2

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Inflict light wounds

Special Qualities: Teleport

Saves: Fort +9, Ref +7, Will +6

Abilities: Str 20, Dex 17, Con 21, Int 14, Wis 21, Cha 28

Skills: Intimidate +15, Listen +13, Move Silently +9, Spot +13, Wilderness Lore +11

Feats: Alertness, Multiattack, Weapon Focus (horn)

Climate/Terrain: Any forest and plain

Organization: Solitary, family (2–5), or legion (100–600, with evil female riders)

Challenge Rating: 3

Treasure: None

Alignment: Always chaotic evil

Advancement: 5–8 HD (Large)

Black unicorns are evil creations, made from unicorns infused with the blood of demons and other hellspawn. They are hateful, demented creatures that live for violence and combat.

Black unicorns are coal-dark creatures sporting silky black manes and burning red eyes. Their horns are long and spiraled, chased with silver.

Black unicorns are highly intelligent and can be taught Common. There are rumors that some evil wizards are trying to teach them to cast spells with only verbal components.

Combat

Black unicorns fight fiercely with their front hooves, horn, and sharp-edged teeth. They seem to delight in inflicting as much pain and suffering as possible.

Inflict Light Wounds (Sp): Three times per day, a black unicorn can inflict light wounds by making a successful melee touch attack with its horn, dealing 1d8+4 points of damage. It can also use this ability when making a regular horn attack, but in this case a successful melee attack roll is required to inflict any damage.

Teleport (Su): Black unicorns can teleport without error (as the spell) once per day, taking themselves and their riders to any known location. They often use this ability to flee from a combat that is going against them, sometimes to the chagrin of their riders.

In the Realms

These foul creatures were created by the Red Wizards of Thay, who now keep many as pets. Black unicorns have become a mainstay of the Thayan military, serving in large numbers despite their unruliness as mounts. Several major units of black unicorns and evil-aligned female riders serve the zulkirs. The Sisters of Cyric, for example, is a prominent regiment made up of female clerics of Cyric mounted on black unicorns and sworn to serve the Zulkir Aznar Thrul.

Black unicorns will only allow themselves to be ridden by human or drow females of evil alignment. They particularly enjoy serving blackguards (see Chapter 2 of the Dungeon Master’s Guide).

Wemic

Large Monstrous Humanoid

Hit Dice: 5d8+5 (27 hp)

Initiative: +1 (Dex)

Speed: 40 ft.

AC: 15 (–1 size, +1 Dex, +4 natural, +1 small wooden shield)

Attacks: Club +8 melee; 2 claws +3 melee

Damage: Club 1d8+4; claw 1d6+2

Face/Reach: 5 ft. by 10 ft./5 ft.

Saves: Fort +2, Ref +5, Will +4

Abilities: Str 18, Dex 12, Con 12, Int 11, Wis 11, Cha 9

Skills: Hide +2, Jump +11, Listen +8, Move Silently +6, Spot +8, Wilderness Lore +4

Feats: Alertness

Climate/Terrain: Temperate and warm plains

Organization: Solitary, pride (2–16), or tribe (20–200, including 2–8 subchiefs of 2nd–5th level, an adept of 4th–7th level, and a chief of 5th–8th level)

Challenge Rating: 3

Treasure: Standard

Alignment: Usually neutral

Advancement: By character class

Fierce hunters that roam the plains, wemics are masters of ambushes and strategy.

Wemics have the body of a lion with a humanoid torso extending from what would be the lion’s neck. From head to rump, they are 10 to 12 feet long, while they are 6 to 7 feet tall when standing erect. Their entire bodies are covered in dusky golden fur, and the tail is tipped with a brush of black hair. Adult males have a mane of long black hair that covers the top and back of the head and extends down to the neck and shoulders. Their underbellies are white. A wemic’s face is a mixture of human and leonine features, with a black or russet nose, gold eyes with catlike pupils, and high-set ears. All six limbs end in claws; the claws on the humanoid arms and leonine forelimbs are retractable.

Wemics speak Sylvan and Common.

Combat

Wemics attack using their forepaws and a weapon, using the off hand to carry a shield (usually made of tough leather).

Skills: Wemics have a +8 racial bonus on Jump checks.

Wemic Characters

Wemic tribes often include an adept or a druid; the creatures have no other spellcasters. A wemic’s favored class is barbarian.

Wemic Society

Wemics live and hunt in groups called prides, which include 1–4 males and 1–12 females plus 1–6 noncombatant cubs. A number of prides often band together into a tribe that is led by a chief, though this is more of a diplomatic alliance than a true union of the prides. Larger alliances of tribes are not unknown, but are usually formed only in the face of a great external threat.

Wemics sometimes hire out their services as trackers or guides to adventurers or others who travel through their territory, demanding tools or magic items (particularly weapons) as payment. They may also charge travelers a toll for safe passage through their lands.

In the Realms

Prides and tribes of wemics are found in a number of areas throughout Faerûn, including the Stonelands (between Anauroch and the Storm Horn Mountains), Pelleor’s Prairie (between the Hill of Lost Souls and the Marsh of Chelimber), and the Shining Plains west of Turmish. They are also prominent in the Shaar.

Though at present they are nothing more than rumors, some tales tell of an offshoot race of wemics, lacking a mane in the male, that dwells in the Desertsmouth Mountains and the Thunder Peaks. These “mountain wemics” are supposedly related to the more common race just as mountain lions are related to common lions (i.e., distantly). The tales describe these creatures as smaller than their cousins. Their statistics differ from the usual wemic’s as follows: Hit Dice: 3d8+3, (16 hp); Attacks: Club (+5 melee, 1d8+3), 2 claws (+0 melee, 1d6+1); Strength 16; Skills: Hide +1, Jump +10, Listen +7, Move Silently +5, Spot +7, Wilderness Lore +4. They live and hunt alone or in pairs, which perhaps accounts for their scarcity in the dangerous mountains they inhabit.

Zombie, Tyrantfog

Medium-Size Undead

Hit Dice: 4d12+3 (29 hp)

Initiative: +0

Speed: 30 ft.

AC: 15 (+5 deflection)

Attacks: 2 claws +3

Damage: Claw 1d6+1 plus disease

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Sickening cloud, infective touch

Special Qualities: Damage reduction 15/+1, undead

Saves: Fort +1, Ref +1, Will +5

Abilities: Str 13, Dex 10, Con —, Int 6, Wis 12, Cha 13

Skills: Climb +4, Listen +8, Search +5, Spot +8

Feats: Toughness

Climate/Terrain: Any land and underground

Organization: Solitary or pack (2–5)

Challenge Rating: 3

Treasure: Standard

Alignment: Always evil (any)

Advancement: 5–8 HD (Medium-size)

These wretched undead are the remains of the priests and worshipers of evil deities who have been struck down by the raw power of another evil deity.

Tyrantfog zombies appear as rotting corpses surrounded by lingering wisps of dark fog. The fog fills their lungs and trickles from their noses and mouths. Their eyes and sharp fingernails, as well as any exposed bone, glow with a dim, emerald green light.

Combat

Tyrantfog zombies attack with their claws, spreading the foul disease that ended their mortal lives. They are smarter than normal zombies, and show cunning and at least a primitive sense of tactics in their attacks. Still, they fight relentlessly, with no motive of self-preservation.

Sickening Cloud (Su): The fog that lingers around Tyrantfog zombies saps the endurance of creatures within it. A character who comes within 5 feet of a Tyrantfog zombie must make a Fortitude save (DC 13) or take 1 point of temporary Constitution damage. A single character only needs to make one saving throw per encounter with these creatures.

Infective Touch (Ex): The claws of a Tyrantfog zombie carry disease. A character wounded by a Tyrantfog zombie must make a Fortitude save (DC 13) at the end of the battle. Success indicates that the character fights off the infection. If the character fails the save, she sickens during the incubation period of 1d4 days, taking 1 point of temporary Strength damage at the end of that time. Each day thereafter, the character must make another Fortitude save (DC 13) or lose 1d2 points of Constitution and 1d4 points of Strength. The character must then make another saving throw to avoid the permanent drain of 1 point each of Strength and Constitution.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

In the Realms

During Fzoul Chembryl’s rise to power in 1370 DR, Iyachtu Xvim caused a foul gray fog to spread through the Heartlands, extending south to Starmantle, north to the Sunrise Mountains, and east to Tsurlagol. Another fog erupted around Mintar, gradually spreading as far west and north as Saradush. Within the fog, worshipers of Cyric were stricken with terrible diseases. Those who died of their illness—rather than being consumed in the green flame that filled the fog after nine days—were animated by the divine power within the fog, and many still wander the region as Tyrantfog zombies.

Clerics of Iyachtu Xvim gain a +4 bonus on any turning checks made to rebuke, command, dispel the turning of, or bolster Tyrantfog zombies. Otherwise, these creatures show no particular loyalty to Xvimlar clerics.

Appendix:
Templates

Certain creatures have no type but are instead created by adding a “template” to an existing creature. The following rules set out the rules for building a templated creature.

Beast of
Xvim

As the power and influence of Iyachtu Xvim grow in the Realms, manifestations of the deity of tyranny and hatred have become all too common. A fierce and hateful deity, Xvim delights in making his presence known through carnivorous and evil-natured animals and monsters. When he sends a tiny fragment of his will into such a creature, it undergoes a transformation, gaining new powers from the deity’s evil touch. The beast grows slightly in size, becoming a particularly impressive member of its species. Its eyes glow with an emerald green light, and any energy attacks the creature produces (lightning, fire, etc.) likewise glow green. Beasts of Xvim are invariably evil-tempered and violent.

Creating Beasts of Xvim

By taking a creature (called here the “base creature”) and modifying it as described here, you can create Xvim-touched versions of any creature. Xvim prefers to manifest in animals such as bats, black dogs, black cats, hawks, and vultures, or in monsters such as beholders, green or blue dragons, hell hounds, cockatrices, imps, dark nagas, and undead creatures.

Hit Dice: As base creature +1.

Speed: As base creature.

AC: As base creature.

Attacks: As base creature (modified as appropriate for the added Hit Die).

Damage: Increased by one die type, as follows:

Old Damage New Damage

1d2 1d3

1d3 1d4

1d4 1d6

1d6 1d8

1d8 or 1d10 2d6

1d12 2d8

Special Attacks: As base creature, but damage from special attacks increases in the same way as damage from physical attacks. Beasts of Xvim also gain the following special attacks:

Frightful Presence (Ex): Activated when the beast of Xvim makes a loud sound (a roar, growl, or other sound appropriate to its form), this extraordinary ability forces creatures within 30 feet with fewer Hit Dice than the beast to make a Will save (DC 10 + 1/2 the beast’s Hit Dice + its Charisma modifier) or become frightened (see Chapter 3 of the Dungeon Master’s Guide). The effect lasts for 5d6 rounds. When the beast activates this power, its eyes glow bright emerald green.

Feed (Su): When a beast of Xvim slays a humanoid opponent, it can feed on the corpse, devouring both flesh and life force. For every 8 HD or levels the beast consumes, it gains one Hit Die. The beast can delay this feeding for up to one day per Hit Die it has; after that time, the victim’s life force is beyond its reach. Feeding destroys the victim’s body and prevents any form of raising or resurrection that requires part of the corpse. A wish, miracle, or true resurrection spell can restore a devoured victim to life, but there is a 50% chance that even such powerful magic will fail.

Smite Good (Su): Once a day, the beast can make a normal attack to deal additional damage equal to its HD total (maximum of +20) against a good foe.

Special Qualities: All the special qualities of the base creature plus:

• Fear immunity

• Poison immunity

• ‑Damage Reduction (Su): Beasts of Xvim with 4–7 Hit Dice gain damage reduction 5/+1; 8–11 Hit Dice gives 5/+2; 12 or more Hit Dice gives 10/+3.

• Darkvision with a range of 60 feet.

If the creature already has one of these special qualities, use the values given here or the creature’s values, whichever is better (the values do not stack).

Saves: As base creature (modified as appropriate for the added Hit Die).

Abilities: As base creature, but Intelligence is at least 3 and Charisma is increased by +4.

Skills: As base creature, adjusted for the additional Hit Die.

Feats: As base creature.

Climate/Terrain: As base creature

Organization: Solitary

Challenge Rating: As base creature +1

Treasure: None

Alignment: Always lawful evil

Advancement: —

In the Realms

As the Chosen of Xvim, Fzoul Chembryl can turn any animal or monster into a beast of Xvim with a touch. High-level (at least 9th) clerics of Xvim are rumored to have the same ability. Since they serve the will of an evil and hateful deity, they can appear anywhere, often without warning. In the Year of the Unstrung Harp (1371 DR), Carina Tchazzam, heir of the Tchazzam noble family in Waterdeep, was killed by her beloved pet cat, whose eyes reportedly glowed emerald green during the attack. The new heir, her younger brother Tarlon Tchazzam, has forbidden the presence of any cats within the family properties.

Sample Beast of Xvim

Here is an example of a beast of Xvim using a hell hound as the base creature.

Hell Hound Beast of Xvim

Medium-Size Outsider (Evil, Fire, Lawful)

Hit Dice: 5d8+5 (27 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 40 ft.

AC: 16 (+1 Dex, +5 natural)

Attacks: Bite +6 melee

Damage: Bite 1d8+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Breath weapon, frightful presence (DC 12), feed, smite good (+5)

Special Qualities: Scent, fire subtype, fear and poison immunity, damage reduction 5/+1

Saves: Fort +5, Ref +5, Will +4

Abilities: Str 13, Dex 13, Con 13, Int 6, Wis 10, Cha 10

Skills: Hide +13, Listen +7, Move Silently +14, Spot +8*, Wilderness Lore +0*

Feats: Improved Initiative

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 4

Treasure: None

Alignment: Always lawful evil

Advancement: —

The beast’s breath weapon (a 30-foot cone of green fire) deals 1d8+1 points of damage.

Skills: The hell hound of Xvim receives a +5 racial bonus on Hide and Move Silently checks. *It also receives a +8 racial bonus on Spot checks and Wilderness Lore checks when tracking by scent.

Curst

Cursts are unfortunate undead humanoids, trapped under a curse that will not let them die.

Cursts are created when an evil spellcaster touches a victim while casting bestow curse, then within 4 rounds adding a properly worded wish or miracle spell.

The skin of a curst pales to an unearthly white pallor, and its eyes turn black while the iris color deepens, becoming small pools of glinting dark color. Cursts favor leather armor, dark-colored cloaks with hoods, and boots. They prefer darkness to light, and tend toward silence.

Cursts are in no way controlled by their creators, and seldom serve them except to attain the mercy of death by means of a remove curse spell. That spell is the only way to destroy a curst permanently; upon receiving the spell, a curst crumbles to dust with a smile and cannot be resurrected.

Slightly mad, cursts have a 5% chance every 10 minutes of suddenly acting very irrationally—breaking off a fight to sing, skip and dance, draw with a finger on a nearby wall, stare intently into space, etc.—for 1–6 rounds. During this time, nothing can distract the curst, even attacks.

Cursts speak whatever languages they knew in life.

Creating a Curst

“Curst” is a template that can be added to any humanoid creature (referred to hereafter as the “base creature”). It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Size increases to d12.

Speed: As base creature.

AC: As base creature and armor type. Cursts also gain a +3 natural armor bonus. They favor leather armor.

Attacks and Damage: As base creature and weapon. Cursts deal 1d4 points of damage with unarmed attacks.

Special Attacks and Special Qualities: Cursts retain any extraordinary special abilities they possessed in life. They lose spellcasting and other magical abilities upon their transformation to undead status. Cursts also gain the following special qualities:

Spell Resistance (Ex): Cursts have spell resistance equal to 12 + their level.

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Regeneration (Ex): Cursts regenerate 1 hit point per level every hour. If reduced to 0 hp, cursts are not slain. They fall to the ground, paralyzed, and lie there until they are whole again. Cursts can regrow lost limbs and organs; if decapitated, the curst’s body disintegrates into dust, and the new body regenerates from the head. This process takes as many days as the curst has hit points, during which time the head remains paralyzed. Cursts can be healed by healing magics.

Cold and Fire Immunity (Ex): Cursts take no damage from cold and fire attacks.

Turning Immunity (Ex): Cursts cannot be turned, rebuked, destroyed, or commanded by clerics or paladins.

Saves: As base creature. As undead, cursts are immune to anything that requires a Fortitude save (unless it affects objects).

Abilities: The curst (as an undead creature) has no Constitution score. Only about one in ten cursts retains its full, former Intelligence score—the rest have an Intelligence score of 8. Otherwise, cursts retain the ability scores they possessed in life.

Skills: As base creature. Cursts lose their sense of smell, so they may suffer a –2 penalty on Alchemy checks and other skill checks if scent is a factor. They may lose ranks in skills or even forget skills entirely with their diminished Intelligence.

Feats: As base creature.

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: As base creature +1

Treasure: Standard

Alignment: Always chaotic neutral

Advancement: As base creature

In the Realms

During the Time of Troubles, many folk slain within wild magic zones became cursts, and many members of Waterdeep’s guard and watch spontaneously transformed into cursts while battling the minions of Myrkul. A powerful curst is known to frequent the Tower of Skulls, a temple to Kelemvor located in Ormath, on the Shining Plains. Once a high-level fighter in Turmish, this curst—whose name is unknown—now hopes to find liberation from his undead state through the mercy of the Lord of the Dead.

Sample curst

Here is an example of a curst using a 5th-level human fighter as the base creature.

Curst

Medium-Size Undead

Hit Dice: 5d12 (32 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 16 (+1 Dex, +2 leather armor, +3 natural)

Attacks: Bastard sword +9 melee

Damage: Bastard sword 1d10+5

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Undead, regeneration (1/day), cold and fire immunity, turning immunity, SR 17

Saves: Fort +4, Ref +4, Will +2

Abilities: Str 16, Dex 13, Con —, Int 8, Wis 12, Cha 8

Skills: Climb +3, Listen +3, Ride +1, Spot +3

Feats: Exotic Weapon Proficiency (bastard sword), Improved Initiative, Lightning Reflexes, Mobility, Weapon Focus (bastard sword), Weapon Specialization (bastard sword)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 6

Treasure: Standard

Alignment: Always chaotic neutral

Advancement: By character class

Ghost

The Monster Manual describes many common powers of ghosts, including corrupting touch, frightful moan, and corrupting gaze. Certain ghosts in the Forgotten Realms setting have unusual powers not mentioned in that book. Additional ghostly powers are described below.

Special Attacks: If a special attack allows a saving throw, the DC is 10 + 1/2 the ghost’s Hit Dice + its Charisma modifier.

Chill Ray (Su): Up to twelve times per day, the ghost can attack with a ray of cold light. The ray affects a single creature within 90 feet; the ghost must make a ranged touch attack for the ray. The ray deals 2d6 points of temporary Constitution damage. In addition, the target must make a Will save or be affected as if by a slow spell for 1 round per each of the ghost’s Hit Dice.

Deathsong (Su): Once per day, the ghost can sing a hollow dirge for 1 to 4 rounds (at the ghost’s discretion). The song causes all living beings within 90 feet to become panicked unless they make a successful Will save. Panicked creatures have a –2 morale penalty on saving throws, flee at top speed for 10 rounds, and have a 50% chance to drop what they’re holding. The song also creates a 10-foot-radius field that cancels all enchantment effects for the duration of the song plus 6 rounds afterward. Any physical attack made by the ghost while singing a deathsong deals triple normal damage.

Energy Drain (Su): Some ghosts drain life energy, just like other undead such as vampires or wraiths. With a successful touch attack, the ghost bestows one or two negative levels (depending on the individual ghost).

Hit Point Drain (Su): The ghost’s touch drains the hit points of its victim at a rate of 1d8 per strike. The loss of these hit points is permanent for the target of the ghost’s vengeance (its killer or killers), while all others regain lost hit points as normal.

Withering (Su): The ghost’s touch acts as a rod of withering, dealing 1d4 points of temporary Strength damage and 1d4 points of temporary Constitution damage with a successful touch attack. If the ghost scores a critical hit, the damage is actually permanent ability drain instead. A Fortitude save negates the effect.

Special Qualities: Some ghosts in the Realms have additional qualities beyond those common to undead and incorporeal creatures and the additional qualities listed in the Monster Manual. These might include one or more of the following:

Spell Resistance (Ex): Certain ghosts have spell resistance equal to 12 + their Hit Dice.

Resistance or Immunity (Ex): Ghosts are sometimes immune or resistant to one or more forms of energy, including acid, cold, fire, and electricity.

Magical Radiance (Su): The ghost can at will cause all magic items within 60 feet to glow with a cold, white radiance. The items illuminate a 5-foot radius and glow for 2d4¥10 minutes.

Common Ghosts of the Realms

Doomsphere: These undead beholders are the objects of terror and awe, particularly among certain primitive tribes who worship them as deities. Their ghostly abilities include a corrupting touch bite attack and immunity to cold and electricity attacks. Some of their dreaded eyes retain their normal abilities: the central eye’s antimagic cone, and the two eyestalk powers of fear and slow. Their other eight eyestalks have the powers described below. As with the beholder, each eye’s effect resembles a spell cast by a 13th-level sorcerer but follows the rules for a ray (see Aiming a Spell in Chapter 10 of the Player’s Handbook). All rays have a range of 150 feet. Save DCs, where applicable, are 20 (assuming a ghost with 11 Hit Dice and 19 Charisma).

Chill Ray (Su): As described in the main entry.

Withering (Su): As described in the main entry.

Hold Monster (Sp): The target must succeed at a Will save (DC 20) or be affected as though by the spell.

Enervation (Sp): The target must succeed at a Fortitude save (DC 20) or be affected as though by the spell.

Animate Dead (Sp): This works just like the spell, except that the doomsphere uses the ray rather than a physical touch.

Boneshatter (Ex): This attack breaks the bones or chitin of a creature, dealing damage and reducing speed by half. The target must attempt a Fortitude save (DC 20): Success means he takes 2d6 damage; failure means he takes 3d6 damage on the first round and an additional 1d8 points of damage on the next round, as the broken bones deal their own internal damage. Incorporeal, gaseous, or invertebrate (including plants, oozes, elementals, worms, and mollusks without shells, such as squid or octopus) creatures are not affected.

Flesh Sear (Ex): The target’s flesh is magically seared away from the bone, dealing damage as a Melf’s acid arrow spell (2d4 points of damage per round for 5 rounds).

Unholy Blight (Sp): The target is affected as though by the spell. Good characters take 5d8 points of damage and are sickened for 1d4 rounds; neutral characters take half damage and are not sickened. A successful Fortitude save (DC 20) reduces the damage by half and negates the sickening effect.

Ghost Dragon: Created when an ancient dragon is slain and its hoard looted, ghost dragons can only be laid to rest by returning its lost treasure (or the equivalent value) to the creature’s lair. Ghost dragons have the special attacks of horrific appearance, energy drain (two negative levels), and withering. In addition, the ghost dragon has a special breath weapon: a cone-shaped cloud of gray mist that ages creatures caught in its area by d% years. The ghost dragon can use this attack three times before it must desist for 12 rounds to renew its energies. The size of the cone depends on the size of the dragon; see the Dragon entry for details.

Spectral Harpist: These ghosts are the spirits of Master Harpers who died while engaged in Harper service that is left unfinished. They possess the deathsong special attack and the special qualities of spell resistance, magical radiance, and immunity to cold and electricity.

Watchghost: These undead, sometimes called “unsleeping guardians,” are created by a powerful (8th-level) necromantic spell to serve as guardians. They possess the chill ray special attack and the special qualities of spell resistance, immunity to cold, and magical radiance.

Zhentarim Spirit: These ghosts are the essences of Zhentarim wizards who met with a horrible death at the hands of their enemies or treacherous comrades. They remain on this plane seeking vengeance, and their worst attacks are reserved for those they hold responsible for their deaths. They possess the special attacks of hit point drain (described in this book) and malevolence (described in the Monster Manual).

Lich

The Monster Manual describes the most common powers of liches, including fear aura, paralyzing touch, and damage reduction. Certain liches in the Forgotten Realms setting have unusual powers not listed in that book. Additional lich powers are described below.

Special Attacks: If a special attack allows a saving throw, the DC is 10 + 1/2 the lich’s Hit Dice + its Charisma modifier.

Coldfire (Su): The lich can produce balls of cold, blue-green fire that deal 3d10 points of negative energy damage. The lich can use a full attack action to throw two balls of coldfire in a round (the second missile’s attack bonus decreases by 5). The range increment for these missiles is 15 feet.

Despair (Su): The touch of certain liches, in addition to dealing damage, has the effect of an emotion (despair) spell: Victims must make a Will save or suffer a –2 morale penalty on saving throws, attack rolls, skill and ability checks, and weapon damage rolls for the duration of the encounter.

Doom Gaze (Su): The lich can slay with a glance, at a range of 30 feet. Living creatures who meet the lich’s gaze must succeed at a Fortitude save or die.

Dream Haunting (Su): The lich can visit the dreams of any individual whose exact location is known to it. The sleeper experiences tormenting dreams and suffers 1 point of permanent Constitution drain upon awakening (Will save negates). A sleeper reduced to a Constitution score of 0 dies.

Grasp of Death (Su): Once per day, the lich can surround its hands in a nimbus of black flame that remains until the lich touches someone. A character touched by the lich (with a melee touch attack roll) must make a successful Fortitude save or die instantly.

Grasp of Enfeeblement (Su): The lich can weaken a foe by making a special touch attack. The affected opponent must succeed at a Fortitude save or take 2d4 points of temporary Strength damage.

Painwrack Gaze (Su): Any creature that makes eye contact with the lich takes 2d10 points of damage from severe, muscle-wrenching pain. A successful Fortitude save allows a character to avoid the lich’s gaze.

Voice of Maleficence (Sp): If the lich speaks to a victim for 10 full minutes, the subject must make a Will save or fall into a sleepy trance. While in this trance state, the character answers truthfully any question the lich asks. The victim may attempt a new saving throw every hour, but for each consecutive hour the lich talks to the victim, the saving throw DC increases by 1.

Special Qualities: Certain liches have the exceptional ability of spell resistance equal to 12 + their Hit Dice. Others have improved damage resistance of 20/+2.

Common Liches
of the Realms

Alhoon (Illithilich): These undead mind flayers are a rising power in the twisted politics of the Underdark. They look much as they did in life, but their skins are dry and wrinkled, not slime-covered as a living illithid’s is. An alhoon possesses all the normal powers of a mind flayer. All alhoons were once wizards or sorcerers (usually at least 9th level), so they possess a deadly mixture of psionic and magical ability. They do not have a lich’s fear aura or paralyzing touch, but have all the standard special qualities (undead immunities, damage reduction 15/+1, and immunity to cold, electricity, polymorph, and mind-influencing attacks). They retain their illithid spell resistance, which actually hinders their complete adaptation to the lich state. Alhoon are plagued by ongoing skin wrinkling and tissue desiccation, which they counteract by bathing or by drinking water, soup, and other liquids.

Banelich: When Bane, the deity of strife, was first establishing his church long ago, those who worshiped him were hounded to their deaths by the forces of good unless they gathered in significant numbers. Tired of his faithful becoming victims, every 50 or 60 years Bane chose the most powerful priest within the ranks of his clerics and revealed to him or her a foul rite that would transform the caster into a powerful, immortal form—a lich of Bane, or banelich. At least thirty-five of these creatures were created over the centuries, and before the Tyrantfog the deaths of only ten had been documented. When Iyachtu Xvim sent the Tyrantfog to purge Faerûn of the last remnants of Bane’s followers, most of the remaining baneliches were destroyed. Those that remain have varying agendas—some are in hiding, while others are actively moving against Xvim and his Chosen, Fzoul Chembryl.

A banelich was an evil cleric of at least 17th level before becoming undead, and these liches retain all of their class abilities. They gain a lich’s fear aura, damage reduction, and immunities, as well as the touch of despair, the ability to produce coldfire, and spell resistance. As they grow older, their power increases: every 100 years, they gain a cleric level and one of the following new powers: painwrack, voice of maleficence, or grasp of death.

Lich, Good

The liches described in the Monster Manual are universally evil and hateful. Not all liches are so, however; a very few liches sought undeath (or had it forced upon them) in order to serve a noble cause, protect a loved being or place, or achieve a lofty goal. These good-aligned liches have most of the same powers as their evil counterparts, while a few have extra abilities.

Special Attacks: Some good liches have gained, in their own undead state, control over other undead. Such liches may possess one or more of these special attacks:

Turn Undead (Su): Three or more times per day, a good lich with this power can turn undead as a good cleric, making a turning (Charisma) check to determine how many HD of undead are affected. Some good liches can rebuke and command undead instead of or as well as turning and destroying them.

Animate Dead (Sp): Good liches can animate skeletons or zombies to serve them, using this spell-like ability at will as a sorcerer of its character level. In general, good liches have no interest in raising undead armies to serve them, but they use this power in self-defense in the heat of battle.

Special Qualities: Some good liches have a unique ability that they use in pursuing their aims:

Projection (Su): Three times per day, for up to 1 hour at a time, a good lich can send a wraithlike likeness of itself up to one mile from the lich’s actual location. The lich can see through this projection and into the Ethereal Plane as well, can hear and speak through it, and even cast spells through it. The link between the lich and the projection transcends physical and all known magical barriers, and can even cross between the Material and the Ethereal planes.

The projection is AC 20, has a fly speed of 20 feet (perfect maneuverability), and has the hit points of the lich, but it cannot carry solid objects and it has none of the lich’s special attacks or qualities. If the projection takes damage, the lich takes half the damage (round down); the projection vanishes if it loses all its hit points. It cannot be turned or magically dispelled.

A projection can push against or move small things, so it may push its finger through sand or ashes to write a message, or turn a page of an open book, but it cannot carry things. The lich can have only one projection in operation at a time.

Turning Immunity (Ex): Many good liches cannot be turned or destroyed by good or neutral clerics. When evil clerics attempt to rebuke or command them, they are turned or destroyed instead.

Water Walk (Su): Some good liches have the ability to water walk, as the spell of the same name, at will.

Good Liches
of the Realms

Archlich: Archliches are transformed human spellcasters—as often clerics or bards as wizards—who have deliberately and carefully accomplished their own transformation into liches. They devote their undeath to the furtherance of whatever noble purpose motivated the transformation.

Archliches appear as normal liches. They have all the characteristics of normal liches, including the spell ability and other class abilities they possessed in life. In addition, they can turn undead as good clerics (entitled to a number of turning attempts per day equal to 3 + their Charisma modifier). They also have the ability to animate dead (as described above) and can water walk as well. They have the turning immunity defense described in the main entry for the good lich.

Baelnorn: Baelnorns are elven liches who have sought undeath to become the backbones of their families, seldom-seen sources of magic, wise counsel, and guardianship. In ancient Myth Drannor, they stood watch against thieves, protected journeying elves, kept family lore, and tutored young wizards in magic. Since the fall of that elven city, they remain in its ruins, standing guard over deep vaults holding powerful spellbooks and magic items.

Baelnorns are tall, impressive-looking undead elves with shriveled skin and glowing white eyes. They do not radiate an aura of fear, nor do they have phylacteries (though some do make use of the clone spell), but they otherwise share the standard powers and abilities of liches. They can turn undead as a good cleric of their own level, and also have the ability to create a projection.

Lycanthrope

Lycanthropes are humanoids who can transform themselves to resemble normal animals or monsters. Basic information about lycanthropes from the Monster Manual is repeated here; consult that book for more information about lycanthropy as an affliction and its cure.

“Lycanthrope” is a template that can be added to any humanoid creature, that creature referred to hereafter as the “character.” The lycanthrope takes on the characteristics of some type of carnivorous animal, referred to hereafter as the “animal.”

The Monster Manual describes the most common form of lycanthrope; this entry details three more:

Lycanthrope Animal

Werebat Dire bat

Werecrocodile Giant crocodile

Wereshark Large shark

Hit Dice: As character or animal, whichever produces the higher hit point total.

Speed: As character or animal, depending on which form the lycanthrope is using.

AC: As character or animal’s natural armor +2, depending on which form the lycanthrope is using.

Attacks: As character or animal, depending on which form the lycanthrope is using.

Damage: As character or animal, depending on which form the lycanthrope is using.

Special Attacks: As character or animal, depending on which form the lycanthrope is using (plus curse of lycanthropy in animal form).

Lycanthropic Empathy: Lycanthropes can communicate and empathize with normal or dire animals of their types. This gives them a +4 bonus on checks made to influence the animal’s attitude (see Chapter 5 of the Dungeon Master’s Guide) and allows the lycanthrope to communicate simple concepts and (if the animal is friendly) commands to the animal, such as “friend,” “foe,” “flee,” or “attack.”

Curse of Lycanthropy: Any humanoid injured by a lycanthrope but not actually killed has a chance to contract lycanthropy after the encounter is over. This chance equals 1% per point of damage dealt by the lycanthrope’s natural attacks; if several lycanthropes of the same type injure the character, add the chances together. Damage from different types of lycanthropes must be tracked separately. A character killed by a lycanthrope and then raised or resurrected has a 100% chance of contracting lycanthropy.

Special Qualities: All lycanthropes gain the following special qualities:

Alternate Form (Su): All lycanthropes can shift into animal form. Changing to or from animal form is a full-round action. Upon assuming animal form, the lycanthrope regains hit points as if having rested for a day. If slain, the lycanthrope creature reverts to its humanoid form, though it remains dead. A part of the body that is separated from the whole retains its animal form, however. This shapeshifting ability can be difficult for some lycanthropes to control.

Damage Reduction (Su): A lycanthrope in animal form gains damage reduction 15/silver.

Saves: As character or animal, whichever is better; lycanthropes gain a +2 bonus on Fortitude and Will saves.

Abilities: A lycanthrope in humanoid form receives a +2 to Intelligence and Wisdom, due to its animal cunning. In animal form, a lycanthrope’s ability adjustments vary by type, as follows:

Werebat: Str +6, Dex +4, Con +6, Int +2, Wis +2

Werecrocodile: Str +16, Dex +2, Con +8, Int +2, Wis +2

Wereshark: Str +6, Dex +4, Con +2, Int +2, Wis +2

Skills: All lycanthropes gain a +4 racial bonus to Listen and Spot checks no matter what their forms. Lycanthropes in animal form gain the same skills as normal animals of their type in addition to any skills they have in their humanoid forms. If a lycanthrope has a skill in both its humanoid and animal forms, use the better score.

Feats: As character. Lycanthropes also can learn the improved shape control feat. When in animal form, the lycanthrope gains any feats a normal animal of its type has. Lycanthropes in animal form have additional feats by type:

Werebat: Flyby Attack, Improved Initiative

Werecrocodile: Blind-Fight, Power Attack

Wereshark: Blind-Fight, Power Attack

Climate/Terrain: As character or animal

Organization: Solitary

Challenge Rating: As animal +2

Alignment: Werebat: Always neutral evil

Werecrocodile: Always neutral evil

Wereshark: Always neutral evil

Advancement: By character class

Lycanthrope Characters

Since they live in the wilderness, most lycanthropes become barbarians or rangers. Werecrocodiles are often clerics. Becoming a lycanthrope does not change a character’s favored class. Becoming a lycanthrope usually changes a character’s alignment (see below), which may cause members of certain classes to lose their class abilities, as noted in Chapter 3 of the Player’s Handbook.

Sample Lycanthropes

On the following page are statistics for sample lycanthropes using 1st-level human commoners as the base creature.

In human form, all of the sample lycanthropes have the following ability scores: Str 11, Dex 11, Con 11, Int 12, Wis 12, Cha 10. Their only skill is a Craft or Profession skill at +7, and they have Skill Focus in that skill as their one feat.

In their humanoid forms, lycanthropes look like any other members of their races, though natural lycanthropes and long-time afflicted lycanthropes tend to have or acquire features reminiscent of their animal types. In animal form, a lycanthrope resembles a powerful version of the normal animal. On close inspection, the animal form’s eyes show a faint spark of unnatural intelligence, and often glow red in the dark.

Combat

Lycanthropes in their normal forms tend to use whatever tactics usually favored by other members of their races, though lycanthropes tend to be slightly more aggressive than other members of their races are. Lycanthropes in animal form tend to fight like the animal they resemble.

Werebat

Werebats in humanoid form tend to be dark-eyed, shy, and elusive. They often have pug noses and sharp teeth, and tend to avoid bright light and favor rare meat.

Combat

Werebats use their ability to fly to maximum advantage, swooping down on unsuspecting prey and flying out of range.

Sonar (Ex): Werebats emit high-frequency sounds, inaudible to most other creatures, that allow them to locate objects and creatures within 120 feet. Echolocation is as precise as sight, but does not reveal color. It is effective even in darkness, fog, or similar conditions of low visibility. It reveals invisible creatures. A silence spell negates echolocation and forces the werebat to rely on its weak vision, which has a maximum range of 10 feet in its bat form.

Werebat Werecrocodile Wereshark

Huge Shapechanger Huge Shapechanger Large Shapechanger

Hit Dice: 4d8+12 (30 hp) 7d8+7 (38 hp) 7d8+14 (45 hp)

Initiative: +0; +6 (+2 Dex, +4 Improved +0; +1 (Dex) as crocodile +0; +2 (Dex) as shark

Initiative) as bat

Speed: 30 ft.; 20 ft., fly 40 ft. (average) as bat 30 ft.; 20 ft., swim 30 ft. as crocodile 30 ft.; swim 60 ft. as shark

AC: 10; 22 (–2 size, +2 Dex, +12 10; 18 (–2 size, +1 Dex, +9 10; 17 (–1 size, +2 Dex, +6

natural) as bat natural) as crocodile natural) as shark

Attacks: Unarmed strike +0 melee; or Unarmed strike +0 melee; or Unarmed strike +0 melee; or

bite +4 melee as bat bite +11 melee; or tail slap bite +7 melee as shark

+11 melee as crocodile

Damage:

 Unarmed strike 1d3 subdual;
 Unarmed strike 1d3 subdual;
 Unarmed strike 1d3 subdual;

bite 2d6+4 as bat bite 2d8+12; tail slap 1d12+4 bite 1d8+4 as shark

as crocodile

Face/Reach:

 5 ft. by 5 ft./5 ft.;
 5 ft. by 5 ft./5 ft.;
 5 ft. by 5 ft./5 ft.;

15 ft. by 15 ft./10 ft. as bat 5 ft. by 20 ft./10 ft. as crocodile 5 ft. by 10 ft./5 ft. as shark

Special Attacks: Bat empathy; plus curse of Crocodile empathy; plus grab, Shark empathy; plus curse of

lycanthropy as bat curse of lycanthropy as crocodile lycanthropy as shark

Special Qualities: Sonar, damage reduction 15/silver Damage reduction 15/silver Scent, damage reduction 15/silver

as bat as crocodile as shark

Saves: Fort +9, Ref +6, Will +7 Fort +11, Ref +6, Will +8 Fort +8, Ref+7, Will +8

Abilities: Str 17, Dex 15, Con 17, Str 27, Dex 13, Con 19, Str 17, Dex 15, Con 13,

Int 12, Wis 12, Cha 10 Int 12, Wis 12, Cha 10 Int 12, Wis 12, Cha 10

Skills: Listen +10*, Move Silently +7, Hide +0*, Listen +9, Spot +9 as Listen +11, Spot +11 as shark

Spot +10* as bat crocodile

Feats: Flyby Attack, Blind-Fight, Blind-Fight, Power Attack as shark

Improved Initiative as bat Power Attack as crocodile

Climate/Terrain: Temperate and warm desert, Warm marsh Any aquatic

forest, hills, plains, and underground

Organization: Solitary Solitary Solitary

Challenge Rating: 4 6 4

Treasure: Standard None None

Alignment: Always neutral evil Always neutral evil Always neutral evil

Advancement: By character class By character class By character class

Skills: *Werebats gain a +4 bonus on Spot and Listen checks when using sonar.

In the Realms

Werebats are often found in the Underdark, and frequently come from drow stock. As such, they often have significantly better skills, ability scores, and class abilities than the simple commoner werebat described above.

Werecrocodile

In their human form, werecrocodiles are tall, thin creatures with sharp features, a long nose and chin, and a thin face with a noticeable overbite. In their crocodile form, they are very long, powerful monsters.

Combat

Werecrocodiles prefer to catch potential enemies unaware by assuming their human forms and posing as harmless commoners. They change to crocodile form and attack as soon as their prey is within range.

Grab (Ex): When a werecrocodile makes a successful bite attack against an opponent of Large size or smaller, it can make a free grapple check without provoking an attack of opportunity. If it achieves a hold, it can drag the opponent away, dealing no damage. Its favorite tactic is to drag its prey into deep water, where it attempts to pin the opponent to the bottom. If it succeeds in pinning it can deal bite damage each round it maintains the pin.

Skills: *A werecrocodile gains a +12 bonus on Hide checks when lying submerged.

In the Realms

Werecrocodiles are the creations of Sebek, a crocodile-headed minor deity in the pantheon of Mulhorand. Very few of these Sebek-spawn remain in Mulhorand, as the servants of the god-kings drove them out five centuries ago, but they continue to thrive in nearby Chessenta’s Adderswamp.

Wereshark

Weresharks are huge, muscular brutes in human form, and take the form of great white sharks when transformed. Cruel and arrogant in human form, a wereshark is even more vicious in its shark form.

Combat

In human form, weresharks love to fight hand-to-hand; most are very strong and love to grapple. They use their shark form to easily escape when the situation gets out of control. Underwater, a wereshark usually attacks from below, savagely biting at its prey’s legs.

Scent (Ex): A wereshark’s sense of smell is so acute that its scent ability extends to 180 feet.

In the Realms

Virtually unheard of in the Realms until the past twenty years, weresharks may have originated as vengeful humans transformed into lycanthropes by Umberlee or Talos during the Godswar. To date, they have only been spotted in the waters along the Sword Coast.

Other Lycanthropes of the Realms

Following the Time of Troubles, a variety of new lycanthrope forms appeared in the Realms. Rumors persist of such strange creatures as werebison, weredogs, weredolphins, wereleopards, wereowls, and werepanthers.

Lythari: These elf-werewolves share all the abilities of common werewolves, except that they do not have a hybrid form. Their alignment is always chaotic good, and they are often higher-level characters in elf form.

In wolf form, lythari are beautiful, with pale gray or silver fur and intelligent blue or brown eyes. In wood elf form, they are beautiful and otherworldly, even for elves. Tall and pale-skinned, they have light blue or green eyes and silver hair.

Lythari can only pass on their lycanthropy to other elves, and only in a special ritual performed with the complete consent of both parties.

Werecat: These chaotic good lycanthropes are humans who can assume the form of ordinary cats. A secretive sisterhood of werecats known as the Eyes of the Evening serves the goddesses Sharess and Selûne, though their exact aims are unknown. They are rumored to hunt cultists of Shar and Loviatar during nights of the full moon.

Revenant

Revenants are undead avengers, returned from the grave to track down and kill their murderers. They exist only for revenge against their killer and any who aided him.

A revenant looks like a decaying and ravaged version of the murdered person at the time of their death: skin drawn tightly against the bones, open wounds, clammy flesh, and eyes grown lifeless until facing their killer, when they blaze with unnatural light. Revenants are sometimes created even when a body had been completely destroyed by its killers, indicating that the magic that brings revenants to life can also reform their bodies. In such cases, the revenant will lack any magic items that were left with its original body.

A revenant possesses most of the abilities it had in life, including weapon use and magical abilities. Its alignment changes to neutral, which can threaten the class abilities of certain characters. Revenants who were formerly arcane spellcasters do not keep their familiars when they have become revenants. Clerics and paladins who had positive energy powers, such as turning undead and switching out spells for curing spells, change to users of negative energy, rebuking undead and inflicting wounds. A cleric can still pray for spells from his deity, though all such prayer occurs at midnight. Revenant wizards may have difficulties accessing their spellbooks; revenant sorcerers have no such problems. Revenants can speak all their original languages, though they seldom converse.

Revenants ordinarily ignore those who were not involved in their death unless they are guarding the guilty party. They often desire revenge against accomplices to the deed, but make revenge against such accomplices secondary to their primary mission.

A revenant that has completed its mission of revenge crumbles on the spot and the spirit moves on to its next destination. A revenant that cannot accomplish its mission decays slowly. Around six months, a revenant can no longer hold itself together, and crumbles into dust. The spirit departs, its quest a failure.

Creating a Revenant

“Revenant” is a template that can be added to any humanoid creature type (referred to hereafter as the “base creature”). It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Special Attacks: A revenant retains all the special attacks of the base creature and also gains the abilities described below.

Vengeful Strike (Ex): Any melee attack the revenant makes against its killer inflicts an additional +1d10 damage.

Paralyzing Glare (Ex): The first time a revenant confronts its killer, its killer must make a Will save (DC 10 + 1/2 the revenant’s Hit Dice or levels + the revenant’s Charisma modifier) or be paralyzed for 2d4 rounds.

Special Qualities: A revenant retains all the special qualities of the base creature and also gains undead qualities and those listed below.

Damage Reduction (Su): Revenants have damage reduction 5/+1.

Turning Immunity (Ex): A revenant cannot be turned or rebuked by clerics and paladins.

Regeneration (Ex): Fire inflicts lethal damage upon a revenant. All other damage regenerates at the rate of 3 hit points per round.

Immunities (Ex): Revenants are immune to acid, gas, cold, electricity, polymorph, and mind-influencing attacks.

Find the Guilty (Ex): So long as a revenant and its killer are on the same plane of existence, the revenant will know which direction its killer can be found in and how far away he is. Depending on the magical abilities of the base creature, this extraordinary sense may even work across planar boundaries.

Abilities: A revenant gains +4 to its Strength and +2 to its Charisma, but has no Constitution score since it is undead.

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: As base creature +1

Treasure: As base creature or none

Alignment: Always neutral

Advancement: —

Sample Revenant

Here is an example of a revenant using a 7th-level elven sorcerer as the base creature.

Revenant

Medium-Size Undead

Hit Dice: 7d12 (45 hp)

Initiative: +3 (Dex)

Speed: 30 ft.

AC: 14 (+3 Dex, + 1 ring of deflection)

Attacks: +1 shortspear +6 melee; or +1 shortspear +7 ranged; or light crossbow +6 ranged

Damage: +1 shortspear 1d8+4; or +1 shortspear 1d8+3; or light crossbow 1d8

Face/Reach: 5 ft. by 5 ft./5 ft

Special Attacks: Spellcasting as 7th-level sorcerer (likely spells include fireball, invisibility, and mage armor), vengeful strike, paralyzing glare

Special Qualities: Damage reduction 5/+1, turning immunity, regeneration 3, immunities, find the guilty, summon familiar

Saves: Fort —, Ref +5, Will +5

Abilities: Str 14, Dex 16, Con —, Int 12, Wis 10, Cha 19

Skills: Alchemy +3, Concentration +8 (+12 with Combat Casting), Knowledge (arcana) +6, Scry +4, Spellcraft +11, Spot +3

Feats: Combat Casting, Dodge, Spell Penetration

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual, ability damage, energy drain, or death from massive damage

Elven Traits (Ex): Immune to sleep spells and effects; +2 racial bonus on Will saves against enchantment spells or effects; low-light vision

Magic Items Carried: +1 shortspear, ring of deflection +1, wand of summon monster II

Challenge Rating: 8

In the Realms

For reasons the gnomes do not want to talk about, gnomish murderers seem more likely to be hunted by revenants than murderers from other races. Early in 1372 DR, a gnome illusionist named Twisp is being hunted through Daggerdale by a revenant that appears to have been a moon elf returned from Evermeet. Twisp’s cries of innocence are starting to grow more shrill as the spells he unleashes against the revenant cause casualties among the Dalesmen without stopping his pursuer.

Yuan-ti

One of the most insidious aspects of the yuan-ti is their human heritage, for this vile race of serpent folk is descended from humans who interbred with an ancient sauroid race. In their monstrous evil, the yuan-ti continue this mingling of serpentine and human blood, creating two types of agents and servitors who are not quite human—nor fully yuan-ti.

These servitors are created by essentially the same process. If the process is a success, the result is a tainted one. These creatures appear just as they did prior to their infection—generally able-bodied humans (rarely elves, dwarves, orcs, or other humanoids), usually of 3rd to 6th level. Though their bodies do not show signs of their tainted blood, their personalities and mannerisms do: they often develop habits such as frequently licking their lips, drawing out their sibilants, or keeping large serpents as pets. Tainted ones serve the yuan-ti as agents who can pass unnoticed among other races and infiltrate where even a pureblood yuan-ti might risk discovery.

If the process goes awry, the result is a broodguard (called a histachii by some). These near-mindless abominations are hairless creatures with emaciated bodies. Their gray or yellow-green skin is tough and scaly, and smells faintly of rotting meat. They have beady, bloodshot eyes, and their forked tongues continually dart in and out of their mouths. Broodguards, as their name suggests, are most often found guarding yuan-ti brood chambers.

Tainted ones and broodguards speak the languages they knew before their transformation, and usually learn Draconic within a few months of becoming infected.

Creating a yuan-ti

“Tainted one” and “broodguard” are templates that can be added to any human (referred to hereafter as the “base creature”). The templates use all the base creature’s statistics and special abilities except as noted here.

Hit Dice: As base creature.

Speed: As base creature.

AC: As base creature. Broodguards do not wear armor.

Attacks and Damage: As base creature. Tainted ones also gain a poisonous bite, but this is useless in most combat situations (see Special Attacks).

Broodguards have sharp claws and vicious bites they can use in melee. They use the base attack values they had as humans, but their claws deal 1d2 points of damage and their bite deals 1d3 points of damage.

Special Attacks: Tainted ones and broodguards retain all the special attacks of the base creature. Tainted ones also gain the following two special attacks:

Psionics (Sp): The transformation activates latent psionic potential in human minds, granting tainted ones supernatural abilities similar to those of true yuan-ti. A tainted one can create the following effects through the power of its mind as a sorcerer of its character level: poison (Fortitude save against a DC of 13 + the tainted one’s Constitution modifier) and polymorph self (into snake or snakelike forms only).

Poison Bite (Ex): The saliva of a tainted one is poisonous when ingested or introduced into the blood, though this ability is generally useless in combat. A tainted one can only inject its venom while grappling a foe with exposed skin. The Fortitude save to resist this poison has a DC of 10 + 1/2 the tainted one’s Hit Dice + its Constitution modifier. Victims who fail this save take 1d4 points of temporary Constitution damage. After 1 minute, they must make another save; failure means another 1d4 points of temporary Constitution damage. A tainted one’s kiss is also poisonous, though in this case the save DC is reduced by 2.

Broodguards do not gain these special attacks, but instead gain a rage ability:

Rage (Ex): Once per day, a broodguard can enter into a berserk state similar to a barbarian’s rage. In this state, the broodguard gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves, but it suffers a –2 penalty to Armor Class.

Special Qualities: All the special qualities of the base creature, plus the following:

Poison Immunity (Ex): Tainted ones and broodguards are immune to all forms of snake venom, including their own poison.

Spell Resistance (Ex): Tainted ones gain spell resistance of 12 +1 per three levels.

Mental Resistance (Ex): Broodguards are immune to hold and charm spells.

Saves: As base creature.

Abilities: Tainted ones gain +2 to Constitution. Broodguards gain +2 to Dexterity and +2 to Constitution, but lose –4 Intelligence and –4 Charisma.

Skills: As base creature. Broodguards lose 2 ranks in each skill because of their reduced Intelligence.

Feats: Tainted ones and broodguards gain Alertness as a bonus feat due to their heightened senses.

Climate/Terrain: Warm land

Organization: Tainted one: Solitary

Broodguard: Clutch (2–8) or tribe (9–20)

Challenge Rating: Tainted one: Base creature +1

Broodguard: Base creature

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: Tainted one: By character class

Broodguard: —

Creating Tainted Ones

Yuan-ti create most of their servitors from human prisoners. They also may transform human worshipers who voluntarily agree to become tainted ones. Humans become tainted ones by drinking a distillation of yuan-ti venom mixed with certain herbs and roots.

Any human who drinks this mixture, whether by choice or by force, must make a Fortitude saving throw (DC 16). If the saving throw fails, the victim must make a Constitution check (DC 15). Success at this check means the character becomes a tainted one in a painful transformation that lasts 1d6 days. Failure means the character slowly becomes a broodguard in 7–12 (1d6+6) days.

If the Fortitude save is successful, the victim immediately lapses into a coma; death will follow in 1 hour. A comatose victim can be revived with a delay poison or neutralize poison spell, if the spell is cast within 1 hour after the mixture has been swallowed. Human-headed yuan-ti have the ability to neutralize poison, and they may save a comatose victim themselves. It is not for the victim’s benefit. A human who fails his save after drinking the mixture may suddenly find himself conscious again, only to face another flask of the mixture when the yuan-ti attempt another transformation.

Only humans can become tainted ones. Nonhumans who drink the yuan-ti mixture must make the same Fortitude save (DC 16), however. If the save is successful, the nonhuman will be violently ill, unable to take any action for 1d4 rounds. If the save fails, the nonhuman becomes comatose and dies in 1d4+1 rounds.

If a human fails his saving throw after consuming the mixture, a few desperate measures may prevent his transformation into a tainted one. If neutralize poison, dispel magic, remove curse, and heal are cast on the victim, in precisely that order, the transformation process will be reversed. However, the victim will permanently lose 1 point of Intelligence. A wish, limited wish, or miracle spell will reverse the transformation with no loss of Intelligence. Once the transformation is complete, only a wish or a miracle can restore the victim to his former self.

In the Realms

The process of creating tainted ones was devised by the yuan-ti of the Serpent Hills, and their agents now operate throughout the North. If it has not happened already, it is certainly only a matter of time before the yuan-ti of Hlondeth and Chult learn the secret as well, and tainted ones will be found throughout Faerûn.

A yuan-ti abomination named Zstulkk Ssarmn is a leading figure in the slave trade of subterranean Skullport. He has recently completed a temple to the serpent deity Sseth underneath his residence, and is actively breeding yuan-ti and creating tainted ones from his slave stock, apparently with the assistance of a halfblood yuan-ti from the Serpent Hills. Some suspect that he sells tainted ones as slaves to important figures, or allows tainted one slaves to be stolen by other slavers, using them as spies in the houses of his enemies. It is unclear what purpose lies behind this risky practice.

sample yuan-ti

Here is a tainted one and a broodguard, each using the same 5th-level human rogue as the base creature.

Tainted One

Medium-Size Monstrous Humanoid

Hit Dice: 5d6+5 (22 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 15 (+3 Dex, +2 leather)

Attacks: Short sword +7 melee

Damage: Short sword 1d6+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Psionics, sneak attack (+3d6), poison bite

Special Qualities: Evasion, uncanny dodge (keep Dex bonus to AC when flat-footed), SR 13

Saves: Fort +2, Ref +7, Will +1

Abilities: Str 12, Dex 16, Con 13, Int 14, Wis 10, Cha 8

Skills: Bluff +7, Climb +9, Diplomacy +11, Hide +11, Intimidate +9, Listen +10, Move Silently +11, Search +10, Sense Motive +8, Spot +10

Feats: Alertness, Improved Initiative, Weapon Finesse (short sword), Weapon Focus (short sword)

Climate/Terrain: Warm land

Organization: Solitary

Challenge Rating: 6

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Broodguard

Medium-Size Monstrous Humanoid

Initiative: 5d6+5 (22 hp)

Initiative: +8 (+4 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 14 (+4 Dex)

Attacks: 2 claws +4 melee, bite –1 melee

Damage: Claw 1d4+1, bite 1d4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Rage, sneak attack (+3d6)

Special Qualities: Evasion, uncanny dodge (keep Dex bonus to AC when flat-footed), immune to hold and charm spells and poison

Saves: Fort +2, Ref +4, Will +1

Abilities: Str 12, Dex 18, Con 13, Int 8, Wis 10, Cha 4

Skills: Bluff +3, Climb +7, Diplomacy +7, Hide +9, Intimidate +5, Listen +8, Move Silently +9, Search +3, Sense Motive +6, Spot +8

Feats: Alertness, Improved Initiative, Weapon Finesse (short sword), Weapon Focus (short sword)

Climate/Terrain: Warm land

Organization: Clutch (2–8) or tribe (9–20)

Challenge Rating: 5

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: —


Asabi

Asabi Stingtail

Medium-Size Humanoid (Reptilian) Large Humanoid (Reptilian)

Hit Dice: 3d8 (13 hp) 7d8+14 (45 hp)

Initiative: +1 (Dex) +4 (Improved Initiative)

Speed: 50 ft., burrow 20 ft. 40 ft., burrow 30 ft.

AC: 15 (+1 Dex, +2 leather, +2 natural) 17 (–1 size, +2 leather, +6 natural)

Attacks: Scimitar +2 melee; bite –3 melee; or 2 claws +6 melee, bite +4 melee, tail +4 melee

light crossbow +3 ranged

Damage: Scimitar 1d6; bite 1d4; or light crossbow 1d8 2 claw 1d6+2, bite 1d6+1, tail 1d4+1 plus poison

Face/Reach: 5 ft. by 5 ft./5 ft. 5 ft. by 5 ft./10 ft.

Special Attacks: — Poison tail

Special Qualities: — Immune to enchantment spells

Saves: Fort +1, Ref +3, Will +2 Fort +4, Ref +5, Will +1

Abilities: Str 11, Dex 13, Con 10, Int 12, Wis 13, Cha 10 Str 15, Dex 11, Con 14 Int 6, Wis 9, Cha 8

Skills: Hide +6, Jump +5, Move Silently +5 Hide +1, Jump +7, Move Silently +4

Feats: Combat Reflexes Improved Initiative, Multiattack

Climate/Terrain: Temperate desert Temperate desert

Organization: Squad (2–5) or tribe (6–48 asabis, 2–16 stingtails) Gang (2–5) or tribe (6–48 asabis, 2–16 stingtails)

Challenge Rating: 1 3

Treasure: Standard Standard

Alignment: Usually lawful evil Usually lawful evil

Advancement: 4–6 HD (Large) 8–12 HD (Large); 13–21 HD (Huge)


The Beholder Mage

Class Base Fort. Ref Will ———————————Spells Per Day ———————————

LevelAttack BonusSave SaveSave Special 01st 2nd 3rd 4th 5th 6th 7th 8th 9th

1st +0 +0 +0 +3 6 3 — — — — — — — —

2nd +1 +0 +0 +4 6 5 3 — — — — — — —

3rd +1 +1 +1 +4 Summon familiar 6 6 5 3 — — — — — —

4th +2 +1 +1 +5 6 6 6 5 3 — — — — —

5th +2 +2 +2 +5 6 6 6 6 5 3 — — — —

6th +3 +2 +2 +6 6 6 6 6 6 5 3 — — —

7th +3 +3 +3 +6 6 6 6 6 6 6 5 3 — —

8th +4 +3 +3 +7 6 6 6 6 6 6 6 5 3 —

9th +4 +4 +4 +7 6 6 6 6 6 6 6 6 5 3

10th +5 +4 +4 +8 6 6 6 6 6 6 6 6 6 5


Dragon CRs by Age

Age Brown Deep FangShadow Song

Wyrmling 2 2 2 2 2

Very young 3 4 3 3 3

Young 5 6 4 5 5

Juvenile 7 8 6 7 7

Young adult 10 11 8 10 10

Adult 13 14 10 12 13

Mature adult 15 16 12 15 15

Old 17 18 15 17 17

Very old 18 19 17 18 18

Ancient 20 21 18 20 20

Wyrm 22 22 19 21 22

Great wyrm 24 24 21 23 24


Dragon, Brown: By Age

Brown Dragons by Age

Attack Fort Ref Will Breath Fear

Age Size Hit Dice (hp)AC Bonus Save Save Save Weapon (DC) DC SR

Wyrmling M 6d12+12 (51) 13 (+3 natural) +8 +7 +5 +6 2d6 (15) — —

Very young L 9d12+27 (85) 15 (–1 size, +6 natural) +12 +9 +6 +7 4d6 (17) — —

Young L 12d12+36 (114) 18 (–1 size, +9 natural) +17 +11 +8 +10 6d6 (19) — —

Juvenile L 15d12+60 (157) 21 (–1 size, +12 natural) +21 +13 +9 +11 8d6 (21) — —

Young adult H 18d12+90 (207) 23 (–2 size, +15 natural) +24 +16 +11 +14 10d6 (24) 22 20

Adult H 21d12+105 (241) 26 (–2 size, +18 natural) +28 +17 +12 +15 12d6 (25) 23 23

Mature adult H 24d12+144 (300) 29 (–2 size, +21 natural) +33 +20 +14 +18 14d6 (28) 26 25

Old G 27d12+189 (364) 30 (–4 size, +24 natural) +35 +22 +15 +19 16d6 (30) 27 27

Very old G 30d12+240 (435) 33 (–4 size, +27 natural) +40 +25 +17 +22 18d6 (33) 30 28

Ancient G 33d12+297 (511) 36 (–4 size, +30 natural) +44 +27 +18 +23 20d6 (35) 31 30

Wyrm C 36d12+360 (594) 35 (–8 size, +33 natural) +44 +30 +20 +26 22d6 (38) 34 32

Great wyrm C 39d12+429 (682) 38 (–8 size, +36 natural) +48 +32 +21 +27 24d6 (40) 35 34

Brown Dragon Abilities by Age

Age Speed Str Dex Con Int Wis ChaSpecial Abilities Caster Level

Wyrmling 60 ft., burrow 60 ft. 15 10 15 12 13 12 Acid immunity, tremorsense —

Very young 60 ft., burrow 60 ft. 19 10 17 12 13 12 —

Young 60 ft., burrow 60 ft. 23 10 17 14 15 14 —

Juvenile 60 ft., burrow 60 ft. 25 10 19 14 15 14 Create water 1st

Young adult 60 ft., burrow 60 ft. 27 10 21 16 17 16 Damage reduction 5/+1 3rd

Adult 60 ft., burrow 60 ft. 29 10 21 16 17 16 Sandstorm 5th

Mature adult 60 ft., burrow 60 ft. 33 10 23 18 19 18 Damage reduction 10/+1 7th

Old 60 ft., burrow 60 ft. 35 10 25 18 19 18 Summon Huge air elemental 9th

Very old 60 ft., burrow 60 ft. 39 10 27 20 21 20 Damage reduction 15/+2 11th

Ancient 60 ft., burrow 60 ft. 41 10 29 20 21 20 Summon greater air elemental 13th

Wyrm 60 ft., burrow 60 ft. 43 10 31 22 23 22 Damage reduction 20/+3 15th

Great wyrm 60 ft., burrow 60 ft. 45 10 33 22 23 22 Disintegrate 17th


Dragon, Deep: By Age

Deep Dragons by Age

Attack Fort Ref Will Breath Fear

Age Size Hit Dice (hp)AC Bonus Save Save SaveWeapon (DC) DC SR

Wyrmling T 6d12+6 (45) 17 (+2 size, +5 natural) +8 +6 +5 +6 2d8 (14) — —

Very young S 9d12+9 (67) 19 (+1 size, +8 natural) +11 +7 +6 +7 4d8 (15) — —

Young M 12d12+24 (102) 21 (+11 natural) +14 +10 +8 +10 6d8 (18) — —

Juvenile M 15d12+30 (127) 24 (+14 natural) +18 +11 +9 +11 8d8 (19) — —

Young adult L 18d12+54 (171) 26 (–1 size, +17 natural) +21 +14 +11 +14 10d8 (22) 22 21

Adult L 21d12+84 (120) 29 (–1 size, +20 natural +26 +16 +12 +15 12d8 (24) 23 24

Mature adult H 24d12+120 (276) 31 (–2 size, +23 natural) +29 +19 +14 +18 14d8 (27) 26 26

Old H 27d12+162 (337) 34 (–2 size, +26 natural) +33 +21 +15 +19 16d8 (29) 27 28

Very old H 30d12+180 (375) 37 (–2 size, +29 natural) +37 +23 +17 +22 18d8 (31) 30 29

Ancient H 33d12+231 (445) 40 (–2 size, +32 natural) +41 +25 +18 +23 20 d8 (33) 31 31

Wyrm G 36d12+288 (522) 41 (–4 size, +35 natural) +43 +28 +20 +26 22d8 (36) 34 32

Great wyrm G 39d12+312 (565) 44 (–4 size, +38 natural) +47 +30 +22 +28 24d8 (37) 35 34

Deep Dragon Abilities by Age

Age Speed Str Dex Con Int Wis ChaSpecial Abilities Caster Level*

Wyrmling 40 ft., fly 100 ft. (average),11 10 13 14 13 12 True seeing, detect magic, charm —

burrow 20 ft., swim 30 ft. immunity, cold and fire resistance 10

Very young 40 ft., fly 150 ft. (average),13 10 13 14 13 12 Snake form 3/day —

burrow 20 ft., swim 30 ft.

Young 40 ft., fly 150 ft. (poor), 15 10 15 16 15 14 Humanoid form 3/day —

burrow 20 ft., swim 30 ft.

Juvenile 40 ft., fly 150 ft. (poor), 17 10 15 16 15 14 Each form 4/day 1st

burrow 20 ft., swim 30 ft.

Young adult 40 ft., fly 150 ft. (poor), 19 10 17 18 17 16 Damage reduction 5/+1 3rd

burrow 20 ft., swim 30 ft.

Adult 40 ft., fly 150 ft. (poor), 23 10 19 18 17 16 Freedom of movement 5th

burrow 20 ft., swim 30 ft.

Mature adult 40 ft., fly 150 ft. (poor), 25 10 21 20 19 18 Damage reduction 10/+1 7th

burrow 20 ft., swim 30 ft.

Old 40 ft., fly 150 ft. (poor), 27 10 23 20 19 18 Transmute rock to mud 9th

burrow 20 ft., swim 30 ft.

Very old 40 ft., fly 150 ft. (poor), 29 10 23 22 21 20 Damage reduction 15/+2 11th

burrow 20 ft., swim 30 ft.

Ancient 40 ft., fly 200 ft. (poor), 31 10 25 22 21 20 Passwall 13th

burrow 20 ft., swim 30 ft.

Wyrm 40 ft., fly 200 ft. (clumsy), 33 10 27 24 23 22 Damage reduction 20/+3 15th

burrow 20 ft., swim 30 ft.

Great wyrm 40 ft., fly 200 ft. (clumsy), 35 10 27 24 23 22 Stone shape 17th

burrow 20 ft., swim 30 ft.

* Can also cast cleric spells and those from the Earth, Evil, and Trickery domains as arcane spells.


Dragon, Fang: By Age

Fang Dragons by Age

Attack Fort Ref WillAbility Drain Fear

Age Size Hit Dice (hp)AC Bonus Save Save Save(Bite) (DC) DC SR

Wyrmling T 3d12+3 (22) 14 (+2 size, +2 natural) +5 +4 +3 +4 1d2 (DC 10) — —

Very young S 6d12+6 (45) 16 (+1 size, +5 natural) +8 +6 +5 +6 1d3 (DC 12) — —

Young M 9d12+18 (76) 18 (+8 natural) +11 +8 +6 +8 1d4 (DC 14) — —

Juvenile L 12d12+36 (114) 20 (–1 size, +11 natural) +15 +11 +8 +10 1d4 (DC 16) — 16

Young adult L 15d12+45 (142) 23 (–1 size, +14 natural) +19 +12 +9 +12 1d6 (DC 18) 18 18

Adult L 18d12+72 (189) 26 (–1 size, +17 natural +23 +15 +11 +14 1d6 (DC 20) 20 20

Mature adult H 21d12+84 (220) 28 (–2 size, +20 natural) +27 +16 +12 +16 1d8 (DC 22) 22 22

Old H 24d12+120 (276) 31 (–2 size, +23 natural) +31 +19 +14 +18 1d8 (DC 24) 24 25

Very old G 27d12+135 (310) 32 (–4 size, +26 natural) +33 +20 +15 +20 2d4 (DC 26) 26 27

Ancient G 30d12+180 (375) 35 (–4 size, +29 natural) +37 +23 +17 +22 2d4 (DC 28) 28 28

Wyrm G 33d12+198 (412) 38 (–4 size, +32 natural) +41 +24 +18 +24 2d6 (DC 30) 30 29

Great wyrm G 36d12+252 (486) 41 (–4 size, +35 natural) +45 +27 +20 +26 2d6 (DC 33) 33 31

Fang Dragon Abilities by Age

Age Speed Str Dex Con Int Wis ChaSpecial Abilities Caster Level*

Wyrmling 60 ft., fly 90 ft. (average) 11 10 13 8 13 8 Increased damage, trip, sound —

imitation, detect magic, read magic

Very young 60 ft., fly 120 ft. (poor) 13 10 13 8 13 8 —

Young 60 ft., fly 120 ft. (poor) 15 10 15 10 15 10 Shield —

Juvenile 60 ft., fly 120 ft. (poor) 19 10 17 10 15 10 Dispel magic —

Young adult 60 ft., fly 120 ft. (poor) 21 10 17 12 17 12 Damage reduction 5/+1 1st

Adult 60 ft., fly 120 ft. (poor) 23 10 19 12 17 12 Spell turning 3rd

Mature adult 60 ft., fly 120 ft. (poor) 27 10 19 14 19 14 Damage reduction 10/+1 5th

Old 60 ft., fly 120 ft. (poor) 29 10 21 14 19 14 Telekinesis 7th

Very old 60 ft., fly 150 ft. (clumsy) 31 10 21 16 21 16 Damage reduction 15/+2 9th

Ancient 60 ft., fly 150 ft. (clumsy) 33 10 23 16 21 16 Fast healing 2 11th

Wyrm 60 ft., fly 150 ft. (clumsy) 35 10 23 18 23 18 Damage reduction 20/+3 13th

Great wyrm 60 ft., fly 150 ft. (clumsy) 37 10 25 20 23 20 Globe of invulnerability 15th

* Can also cast cleric spells and those from the Chaos, Death, Magic, and Protection domains as arcane spells.


Dragon, Shadow: By Age

Shadow Dragons by Age

Attack Fort Ref Will Breath Fear

Age Size Hit Dice (hp)AC Bonus Save Save SaveWeapon (DC) DC SR

Wyrmling T 4d12+4 (30) 19 (+2 size, +7 natural) +6 +5 +4 +6 1 (14) — 12

Very young S 7d12+7 (52) 21 (+1 size, +10 natural) +9 +6 +5 +8 1 (16) — 13

Young S 10d12+10 (75) 24 (+1 size, +13 natural) +12 +8 +7 +10 1 (18) — 15

Juvenile M 13d12+26 (110) 26 (+16 natural) +15 +10 +8 +12 2 (20) — 17

Young adult M 16d12+32 (136) 29 (+19 natural) +19 +12 +10 +14 2 (22) 22 20

Adult L 19d12+57 (180) 31 (–1 size, +22 natural +22 +14 +11 +16 3 (24) 24 22

Mature adult L 22d12+88 (231) 34 (–1 size, +25 natural) +27 +17 +13 +18 4 (26) 26 25

Old H 25d12+125 (287) 36 (–2 size, +28 natural) +31 +19 +14 +21 5 (29) 29 27

Very old H 28d12+140 (322) 39 (–2 size, +31 natural) +35 +21 +16 +24 5 (32) 32 28

Ancient H 31d12+186 (387) 42 (–2 size, +34 natural) +39 +22 +17 +26 6 (34) 34 30

Wyrm G 34d12+238 (459) 43 (–4 size, +37 natural) +41 +26 +19 +29 7 (37) 37 31

Great wyrm G 37d12+296 (536) 46 (–4 size, +40 natural) +45 +29 +21 +32 8 (39) 39 33

Shadow Dragon Abilities by Age

Age Speed Str Dex Con Int Wis ChaSpecial Abilities Caster Level*

Wyrmling 80 ft., fly 150 ft. (average) 11 10 13 14 14 15 Energy drain immunity —

Very young 80 ft., fly 150 ft. (average) 13 10 13 16 16 17 Shadow blend —

Young 80 ft., fly 150 ft. (average) 13 10 13 16 16 17 —

Juvenile 80 ft., fly 150 ft. (poor) 1510 15 18 18 19 Mirror image 1st

Young adult 80 ft., fly 150 ft. (poor) 17 10 15 18 18 19 Damage reduction 5/+1 3rd

Adult 80 ft., fly 150 ft. (poor) 1910 17 20 20 21Dimension door 5th

Mature adult 80 ft., fly 150 ft. (poor) 23 10 19 20 20 21 Damage reduction 10/+1 7th

Old 80 ft., fly 150 ft. (poor) 2710 21 24 24 25Nondetection 9th

Very old 80 ft., fly 150 ft. (poor) 29 10 21 26 26 27 Damage reduction 15/+1 11th

Ancient 80 ft., fly 150 ft. (poor) 3110 23 28 28 29 Shadow walk 13th

Wyrm 80 ft., fly 150 ft. (clumsy) 33 10 25 30 30 31 Damage reduction 20/+3 15th

Great wyrm 80 ft., fly 150 ft. (clumsy) 35 10 27 32 32 33 Create shadows 17th

*Can also cast cleric spells and those from the Chaos, Evil, and Trickery domains as arcane spells.


Dragon, Song: By Age

Song Dragons by Age

Attack Fort Ref Will Breath Fear

Age Size Hit Dice (hp)AC Bonus Save Save SaveWeapon (DC) DC SR

Wyrmling T 5d12+5 (37) 16 (+2 size, +4 natural) +6 +5 +4 +6 2d6 (13) — —

Very young S 8d12+8 (60) 18 (+1 size, +7 natural) +9 +7 +6 +8 4d6 (15) — —

Young S 11d12+22 (93) 21 (+1 size, +10 natural) +13 +9 +7 +10 6d6 (17) — —

Juvenile M 14d12+28 (119) 23 (+13 natural) +16 +11 +9 +13 8d6 (19) — —

Young adult M 17d12+51 (161) 26 (+16 natural) +20 +13 +10 +14 10d6 (21) 24 20

Adult L 20d12+60 (180) 28 (–1 size, +19 natural +23 +15 +12 +17 12d6 (23) 26 23

Mature adult L 23d12+92 (241) 31 (–1 size, +22 natural) +28 +17 +13 +18 14d6 (25) 27 25

Old H 26d12+130 (299) 33 (–2 size, +25 natural) +32 +20 +15 +21 16d6 (28) 30 28

Very old H 29d12+145 (333) 36 (–2 size, +28 natural) +36 +21 +16 +22 18d6 (29) 31 29

Ancient H 32d12+192 (400) 39 (–2 size, +31 natural) +40 +24 +18 +25 20 d6 (32) 34 31

Wyrm H 35d12+210 (437) 42 (–2 size, +34 natural) +44 +25 +19 +27 22d6 (33) 36 32

Great wyrm G 38d12+266 (513) 43 (–4 size, +37 natural) +46 +28 +21 +29 24d6 (36) 38 34

Song Dragon Abilities by Age

Age Speed Str Dex Con Int Wis ChaSpecial Abilities Caster Level*

Wyrmling 40 ft., fly 150 ft. (good) 9 10 13 14 15 16 Change shape, true seeing, tongues, —

light, darkness, electricity and poison immunity

Very young 40 ft., fly 150 ft. (good) 11 10 13 14 15 16 —

Young 40 ft., fly 150 ft. (good) 13 10 15 16 17 18 Feather fall —

Juvenile 40 ft., fly 150 ft. (average) 15 10 15 18 19 20 Blink 1st

Young adult 40 ft., fly 150 ft. (average)17 10 17 20 19 22 Damage reduction 5/+1 3rd

Adult 40 ft., fly 150 ft. (average) 19 10 17 20 21 22 Teleport 5th

Mature adult 40 ft., fly 150 ft. (average)23 10 19 20 21 22 Damage reduction 10/+1 7th

Old 40 ft., fly 150 ft. (poor) 27 10 21 22 23 24 Heal 9th

Very old 40 ft., fly 150 ft. (poor) 29 10 21 22 23 24 Damage reduction 15/+2 11th

Ancient 40 ft., fly 150 ft. (poor) 31 10 23 24 25 26 Polymorph any object 13th

Wyrm 40 ft., fly 150 ft. (clumsy) 33 10 23 26 27 28 Damage reduction 20/+3 15th

Great wyrm 40 ft., fly 150 ft. (clumsy) 35 10 25 26 27 28 Plane shift 17th

*Can also cast cleric spells and those from the Healing, Travel, and Trickery domains as arcane spells.


Create Chosen One

Alteration

Level: Sor/Wiz 5

Components: V, S, M

Casting Time: 1 hour

Range: Touch

Target: One human

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

Only evil wizards can cast this spell, and the Red Wizards of Thay do not teach it to outsiders. Casting the spell involves a series of magical rituals intended to turn a normal human (of up to 3rd level) into a maddened, murderous creature. The victim must be bound and helpless for the spell to work. After the casting time is completed, the victim must make a Will save or be transformed into a chosen one under the control of its creator.


Create Crawling Claw

Transmutation [Evil]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 hour

Range: Close (25 ft. + 5 ft./2 levels)

Target: Severed left hands within a 5-foot-radius circle

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You may create a number of crawling claws up to twice your caster level. The hands to be transformed must all be within a 5-foot-radius circle. To begin the spell, you must cast magic circle against good around yourself and the claws. The magic circle need not endure throughout the create crawling claw spell’s 1-hour casting time; simply initiating the spell inside the circle is good enough. Once created, the crawling claws will be under your direct telepathic command, so long as your instructions are very simple and you are within 100 feet. If you leave that area, you must give the crawling claws simple standing orders beforehand.

Creating a crawling claw out of someone’s hand does not preclude the use of a resurrection spell to bring that person back to life. Stories are told of adventurers who were resurrected and later attacked by their own left hands.

Material Components: Clippings from a ghoul’s fingernails, and a ring that someone else lost.


Create Darkenbeast

Transmutation [Evil]

Level: Sor/Wiz 5

Components: V, S, M

Casting Time: 1 hour

Range: Close (25 ft. + 5 ft./2 levels)

Target: One animal of no more than 2 HD

Duration: Instantaneous

Saving Throw: None or Will negates

Spell Resistance: Yes

The spellcaster may transform one Small or Medium-size animal with no more than 2 HD into a darkenbeast. A target with an Intelligence score of 5 or more gets a Will save to negate the effect; targets with Intelligence of 4 or less are automatically affected.

The spell can only be cast in darkness: at night, indoors, or underground. Its effects last until the darkenbeast is slain or until exposure to sunlight (see above) dispels the transmutation. The transmutation can also be dispelled by a dispel magic spell, although such an attempt would have to overcome the darkenbeast’s spell resistance. A sunbeam spell automatically dispels the transmutation without needing to overcome spell resistance.

If you are going to imprint another spell on the darkenbeast, you must cast that spell immediately after the create darkenbeast spell is over and pass a Spellcraft check (DC 12 + level of the spell being imprinted). The imprinted spell has no effect; it merely goes “into” the darkenbeast.

Another spellcaster using detect magic for 1 round can determine whether a darkenbeast has a spell imprinted. After 3 rounds, detect magic and a successful Spellcraft check (DC 15+ level of imprinted spell) can identify what spell a darkenbeast has imprinted on it.

A created darkenbeast is under the caster’s direct telepathic command. There is no limit to the number of darkenbeasts a sorcerer or wizard can command, but a spellcaster can only have a number of darkenbeasts with imprinted spells equal to her caster level.

Material Components: Dried wyvern’s blood smeared upon the spell’s target, and a black pearl worth at least 200 gp.


FLYBY ATTACK [General]

The creature can attack on the wing.

Prerequisite: Fly speed.

Benefit: When flying, the creature can take a move action (including a dive) and another partial action at any point during the move. The creature cannot take a second move action during a round when it makes a flyby attack.

Normal: Without this feat, the creature takes a partial action either before or after its move.

MULTIATTACK [General]

The creature is adept at using all its natural weapons at once.

Prerequisite: Three or more natural weapons.

Benefit: The creature’s secondary attacks with natural weapons suffer only a –2 penalty.

Normal: Without this feat, the creature’s secondary natural attacks suffer a –5 penalty.

MULTIDEXTERITY [General]

The creature is adept at using all its hands in combat.

Prerequisite: Dex 15+, three or more arms.

Benefit: The creature ignores all penalties for using an off hand.

Normal: Without this feat, a creature who uses an off hand suffers a –4 penalty on attack rolls, ability checks, and skill checks. A creature has one primary hand, and all the others are off hands; for example, a four-armed creature has one primary hand and three off hands.

Special: This feat replaces the Ambidexterity feat for creatures with more than two arms.

MULTIWEAPON FIGHTING [General]

A creature with three or more hands can fight with a weapon in each hand. The creature can make one extra attack each round with each extra weapon.

Prerequisite: Three or more hands.

Benefit: Penalties for fighting with multiple weapons are reduced by 2.

Normal: A creature without this feat suffers a –6 penalty on attacks made with its primary hand and a –10 penalty on attacks made with its off hands. (It has one primary hand; all the others are off hands.) See Attacking with Two Weapons in Chapter 8 of the Player’s Handbook.

Special: This feat replaces the Two-Weapon Fighting feat for creatures with more than two arms. The Multidexterity feat further reduces penalties for off-hand attacks.