Introduction

Faerûn is home to hundreds of intelligent peoples, divided into thousands of tribes, clans, nations, and ethnicities. Some of these races are monstrous predators armed with terrible powers and some are bloodthirsty marauders who terrorize more civilized folk, but most are good-hearted folk who wish to live in peace in whatever manner they find most prosperous and fulfilling. This great diversity in physical nature, magical talent, beliefs, and values creates an incredible patchwork of cultures that spans the entire continent, a tapestry so complex and wondrous that no one mortal can hope to ever comprehend it in its entirety.

Races of Faerûn examines almost 50 of the most important, noteworthy, or widespread peoples to be found in the lands of Faerûn, focusing on races that are most likely to give rise to adventuring characters. While giants and dragons are certainly intelligent and can wield enormous influence over the portions of the world they claim as their own, they are not usually found among adventuring bands. At the other end of the spectrum, a creature such as a troglodyte or quaggoth might be inclined to take up the wandering life of an adventurer, but their numbers are so few and their societies so reclusive and isolated that they simply haven’t made much of a mark on the face of Faerûn. Therefore, this book concentrates on eight major races (humans, dwarves, elves, gnomes, half-elves, half-orcs and orcs, halflings, and planetouched) and a number of minor races ranging from aarakocras to yuan-ti.

What You Need to Play

This sourcebook requires the Dungeons & Dragons“ Player’s Handbook, Dungeon Master’s Guide, Monster Manual, and the Forgotten Realms Campaign Setting. You will also find it helpful to have a copy of Monster Compendium: Monsters of Faerûn, although you do not need that book to make use of this one.

The following races mentioned in this book are described in Monsters of Faerûn: aarakocra, arctic dwarf, urdunnir, wild dwarf, fey’ri, tanarukk, Dekanter goblin, wemic, and yuan-ti (tainted one). In this book, you will find sufficient information in the racial descriptions of these races to play them as player characters, but you should refer to Monsters of Faerûn if you need their monster entries for your game.

Races of Faerûn also complies with the revised Player’s Handbook, Dungeon Master’s Guide, and Monster Manual. Some rules revisions have been included in this product, such as the changes in the lycanthrope template, how monsters acquire feats and skills, name changes of feats, spells and skills, and details of race and class abilities. If you have difficulty in identifying a feat, skill, or spell, it’s most likely a change of nomenclature for the revision.

Race, Subrace, and Ethn¦c Group

Throughout this book the terms race, subrace, and ethnic group (or ethnicity) are used to describe various peoples of Faerûn. These terms have a specific meaning in the context of the Dungeons & Dragons game.

A race is a distinct species of intelligent creatures who share many of the same qualities. In Faerûn, creatures of different races can often produce children who can in turn have children of their own, so the term “race” does not quite measure up to the strict scientific definition of what constitutes a species. Race is important in game terms because it describes a set of rules shared by all characters of that race. While appearance, class, skills, and talents may vary wildly from individual to individual, all humans share the same racial adjustments and advantages—a bonus feat at 1st level and extra skill points as compared to other races, reflecting the human drive to excel and achieve.

While all humans have the same game advantages, not all dwarves or elves are the same. These races have a more marked adaptation to their respective lifestyles, and over a relatively short time, distinctive racial characteristics appear in isolated populations. A subrace consists of those individuals within a race who share a distinctive and unique set of racial advantages and drawbacks. For example, sun elf culture focuses on learning and lore over the games of agility and balance other elves favor, and so sun elves have a bonus to their Intelligence scores instead of their Dexterity scores. In game terms, a subrace is, for all intents and purposes, a race of its own, but all the subraces of a particular race share many of the same qualities and are related. When parents of different subraces have a child, the child almost always “takes after” one parent or the other.

An ethnic group is a group of people of the same race who share some minor physical characteristics and common cultural heritage. Unlike a subrace, two ethnic groups of the same race are identical to each other in game terms. Humans of Chondathan stock are not any stronger, tougher, smarter, or more skilled than humans of Rashemi stock—but any native of Faerûn can tell a Rashemi from a Chondathan at a glance. While distinct ethnicities are only described for the human nations in this book, it’s safe to assume that any race not differentiated by distinct subraces has a wide variety of physical characteristics. For example, a centaur’s human half might have pale skin, or copper skin, or skin of a rich mahogany hue.

How to Read a Racial Entry

Each major race chapter is broken into a number of entries based on ethnic group or subrace. The information presented in these entries generally follows the order described here.

If a race does not have an entry for a category (such as racial feats), the header is omitted.

Major Race Information

The eight major races described in this book each begin with a general overview of the race’s culture, outlook, and history. Each subrace or ethnic group description contains more specific and detailed information on these topics for the specific race.

Racial Data

Each ethnic group, subrace, or minor race begins with a short set of entries offering a quick synopsis of the race’s game characteristics.

Regions: Regions in which the subrace or ethnic group is found. A character of this race or ethnicity may choose a region listed here as his or her home region, as described in the Forgotten Realms Campaign Setting. In the case of a human ethnic group, any region in which the group is present as the primary or secondary population may be selected. New regions are italicized and appear at the end of the racial entry.

Automatic and bonus languages are determined by your choice of home region.

Racial Feats: Any new feats introduced in this book that are specific to the race at hand are listed here.

Racial Prestige Classes: If there are any prestige classes specifically associated with the race, these are noted here.

Level Adjustment: If the race or subrace comes with a level adjustment, it is given here. If that race or subrace has racial Hit Dice (that is, a typical member of that race starts play with more than the single HD of most player character races), its effective character level is given as well, combining its level adjustment and racial Hit Dice. See page 6 for details on how level adjustments and ECL affect character level and advancement.

History

A summary of the history of each race, subrace, or ethnic group appears here. In several cases, the history of a particular group is covered in the description of a nation or race in the Forgotten Realms Campaign Setting, so you may be referred back to that book.

Outlook

An overview of how people of the race in question carry themselves, conduct their business, and view the world around them. This will naturally be a gross generalization for most races. Some Calishites are murderous cutthroats, some are shy scholars, and others are crusading heroes. But, taken as a whole, the typical Calishite can be expected to be cosmopolitan, urbane, and prone to some amount of indolence. The outlook of a race centers on what people of that race find important and worth striving for.

Characters: Character classes particularly appealing to members of the race are described here, along with some of the explanation for why this is so.

Favored Class: The race’s favored class is noted here, along with a brief discussion of the reasons why the race tends to follow the class. Humans and half-elves have a favored class of “Any,” and do not count their highest-level class when determining whether a multiclassed character suffers an experience penalty.

Prestige Classes: Prestige classes popular among characters of this race or subrace are noted here, along with the reasons why.

Society

This section is a brief description of how folk of the race organize their lives, families, and governments, and what social structures surround the individual.

Language and Literacy

This section discusses the primary language used by a race, including its origins and evolution. Secondary languages particularly common among the people of that race are mentioned also.

Characters of all player character classes except barbarian are literate, but this is not universally true of characters with NPC classes. In general, experts and nobles will almost always be literate, and adepts usually so. Literacy among commoners and warriors tends to vary greatly by culture. Characters who are not literate by their choice of class or race may become literate by spending 2 skill points to do so.

Abilities and Racial Features

Any racial adjustments to ability scores, racial proficiencies in particular weapons, racial bonuses to specific skills, and the like are listed in this section in bullet-point format. Any extraordinary (Ex), spell-like (Sp), or supernatural (Su) ability is described here, as well as level adjustments and effective character level (ECL) of more powerful races.

When this information has already been provided in the Player’s Handbook or Forgotten Realms Campaign Setting, this section is omitted.

Magic and Lore

Most races have their own traditions of spellcasting and favored spells and items. As with the racial outlook, this is a generalization; while Calishites are renowned for their skill with elemental spells, any particular Calishite wizard might choose to specialize in any of the schools of arcane magic.

Spells and Spellcasting: Any new racial spells or any feats related to spellcasting from the Appendix are noted here under Spellcasting Tradition and Unique Spells.

Magic Items: Many races have a particular affinity for magic items of a particular sort. Common items are devices whose manufacture is almost institutionalized among those people. Due to the prevalence of common items in places where the race lives, they may be purchased at a 10% discount in any place where folk of that race gather.

Iconic items are specific magic items that are the specialty of item-crafters of that race. They include a 10% discount in the listed price, reflecting the fact that the spellcasters of that race or group have handed down unusual training and tradition in the manufacture of those items, and so it is simply easier for such an item to be crafted by a caster who meets the racial prerequisite. Since it is easier for a character of the proper race to make the iconic item, he tends to charge less for it. Other folk beside shield dwarves make +1 keen battleaxes, but the shield dwarves’ Foesplitter axes are simply the most prevalent +1 keen battleaxes around.

Racial Deities

A brief discussion of deities particularly important to the race appears here. While most races may venerate many more gods than those that are listed here, these are the ones most important to the race.

Relations with Other Races

This section describes how the race or subrace gets along with other groups around it. Once again, this is something of a stereotype, since individuals may sometimes form strong bonds with folk of races their own race does not normally get along with—or harbor hatred for folk normally allied to their own race.

Equipment

While most equipment in the Player’s Handbook equipment chapter is available in any sufficiently large city, many races have a particular affinity for equipment of a certain type.

Equipment listed as a common item in this section is generally available for a 10% discount in cities or settlements of that race. This does not apply to magical versions of those items unless the item happens to be an iconic magic item for the race.

Any unique items or new items mentioned in this section are described in detail in the Equipment section of the Appendix.

Arms and Armor: Traditions of weapon manufacture and armorsmithing are some of the most distinctive characteristics of a race’s technology and society. In some cases, these preferred weapons and arms were derived long ago for very good reasons. Elves, due to their keen hand-eye coordination and frail builds, have always favored ranged combat over melee, and therefore are among Faerûn’s best archers. In other cases, the preference is based on nothing more than taste. Calishites admire curved swords, and thus favor scimitars and falchions over longswords and greatswords.

Animals and Pets: While animals are not really equipment, working animals and pets common to a race are described here. Some of these creatures are described in Monsters section of the Appendix.

Region

Finally, races or ethnic groups without a character region from the Forgotten Realms Campaign Setting are provided a character region here. A character must choose one of the preferred classes for the region to qualify for the regional feats and bonus equipment listed as a 1st-level character. A higher-level character may choose feats specific to a region even if that region is not her home region or her class is not preferred there, but she must gain at least 2 ranks in Knowledge (local), specializing in that region, in order to do so.

Level Adjustments and ECL

Some races are significantly more powerful than the standard character races. To provide the Dungeon Master with a tool for balancing characters of these races with characters of the standard races, the powerful races have a special characteristic referred to as level adjustment. Add the level adjustment to the number of class levels your character has to determine his or her effective character level, or ECL. Some creatures have racial Hit Dice, so their starting ECL equals their level adjustment plus their racial Hit Dice.

If a race has racial Hit Dice, you can play a character of that race with no class levels as a character of a level equal to the level adjustment plus racial Hit Dice. For example, a centaur starts with an ECL of 7 (level adjustment of +3 plus 4 Hit Dice). You can play a centaur with no class levels as a 7th-level character, or a 4th-level centaur fighter as a 11th-level character.

Most humanoid races do not have any racial Hit Dice. For them, you simply add the level adjustment to your character’s class level to determine their ECL. For example, a 1st-level drow in any class is equivalent to a 3rd-level character (one class level, plus a level adjustment of +2). You could play a 4th-level drow wizard as a 6th-level character, or a 10th-level drow wizard as a 12th-level character.

For your convenience, we’ve extended the experience point table for characters of races with a high ECL. Refer to Table 1, on this page.

Characters with a ECL modifier of +1 or higher for racial Hit Dice or level adjustment begin play with the number of experience points necessary to be a character of their ECL. For example, a 1st-level svirfneblin fighter has a level adjustment of +3 due to his race, so he is effectively a 4th-level character. He begins play with 6,000 XP and must reach 10,000 XP before he can add another class level and become a 2nd-level svirfneblin fighter. Characters with ECL modifiers of +1 or better should begin play equipped as characters of their effective character level, not their class level (refer to Table 2–24 in the Dungeon Master’s Guide). In the previous example, the 1st-level svirfneblin fighter should be equipped as a 4th-level character, not a 1st-level character.

Races that begin with 1 Hit Die based on their class are treated as 1st-level characters in all respects except the number of experience points they begin with and the amount of money with which they may equip themselves. They begin play with their 1st-level feat, multiply their skill points by 4, and gain maximum hit points for their first class Hit Die. Races that begin with racial Hit Dice beyond their 1st-level class Hit Die are treated a little differently.

Racial Hit Dice

A number of the minor races, particularly nonhumanoids, begin play with some number of Hit Dice derived from their monstrous race in addition to any Hit Dice for their class levels. For example, a centaur has 4 Hit Dice as his racial base before he adds any class levels. These racial Hit Dice have the following effects:

Racial Hit Dice. A character of this race begins with the Hit Dice indicated. He receives maximum hit points for the first racial Hit Die and rolls all other Hit Dice normally. He does not gain maximum hit points for his first class Hit Die if he adds a character class.

Racial Attack Bonus. The character begins with the base attack bonus listed. He adds the attack bonus for his class levels to this number to determine his overall base attack bonus. When the total of his racial attack bonus and class-derived attack bonus reaches +6, he gains a second attack of +1, and so on.

Racial Saving Throw Bonuses. The character begins with the base Fortitude, Reflex, and Will saving throw bonuses listed. He adds the saving throw bonuses for his class levels to his racial saves to determine his total saving throw bonuses, which are then modified by the appropriate ability scores, magic items, and other conditions that modify saving throws.

Racial Skills. Depending on the creature type of the character’s race, he begins with a number of racial skill points. These skill points may be spent on any non-exclusive skills the character likes. The character gains quadruple skill points for the first Hit Die of his race—or, in other words, the number of skill points a character gains for his racial Hit Dice equals (racial skill point allowance per Hit Die + Intelligence modifier, minimum 1) ¥ (racial Hit Dice +3).

Skills normally possessed by a monster of that race are treated as class skills (1 skill point purchases 1 skill rank), while all other skills are cross-class skills (2 skill points purchases 1 skill rank.) The maximum number of skill ranks allowed equals 3 + the character’s racial Hit Dice + the character’s class levels, or half of that number for cross-class skills. When the character adds his first class level, he does not gain the ¥4 multiple for skill points at 1st level.

Racial Feats. Depending on the creature type of the character’s race, he begins with a number of feats. These feats may be used however the character likes, provided he meets the prerequisites before adding any class levels. Feats requiring other feats as prerequisites are permissible, as long as the required feats are selected at the same time. Because the character gains these racial feats, he does not gain a feat when he adds his first level of a character class.

Feat and Ability Score Increases

For purposes of determining when a character with class levels and racial Hit Dice gains new feats and ability score increases and the maximum skill rank allowed, treat each racial Hit Die as 1 character level and consult Table 2. Do not add ability score increases derived from the character’s racial Hit Dice alone. In effect, you should skip a number of Hit Dice equal to the racial Hit Dice before assigning a character ability score increases.

Simply add the character’s racial Hit Dice and class levels together to determine his Total Hit Dice on Table 2. Do not include any additional level adjustment.

Example: James is creating a centaur ranger to join a party of 13th-level characters. The centaur’s ECL is +7, so James can play a 6th-level centaur ranger and fit in well with the party. The centaur begins with 4 racial Hit Dice; adding 6 levels of ranger gives James’s character 10 total Hit Dice. James skips the ability increases awarded through 4 total Hit Dice. Between 4 HD (the centaur’s racial HD) and 10 HD (the 6th-level centaur’s HD), James’s character gains one ability increase at 8 Hit Dice. As a character of 10 Hit Dice, his centaur is entitled to a total of four feats—two from his centaur Hit Dice, plus additional feats at 6 and 9 Hit Dice.

Table 2: Maximum Skill Ranks, Feat Acquisition, and Ability Increases

Total Class Cross-Class

Hit Skill Max Skill Max Ability

Dice Ranks Ranks Feats Increases

1 4 2 feat —

2 5 2 1/2 ——

3 6 3 feat —

4 7 3 1/2 —increase

5 8 4 ——

6 9 4 1/2 feat —

710 5 ——

811 5 1/2 —increase

912 6 feat —

10 13 6 1/2 — —

11 14 7— —

12 15 7 1/2 feat increase

13 16 8— —

14 17 8 1/2 — —

15 18 9feat —

16 19 9 1/2 — increase

17 20 10— —

18 21 10 1/2 feat —

19 22 11— —

20 23 11 1/2 — increase

21* 24 12feat —

22* 25 12 1/2 — —

23* 26 13— —

24* 27 13 1/2 feat increase

25* 28 14— —

26* 29 14 1/2 — —

* A character can add no more than 20 character levels to her racial Hit Dice. To add 21 or more levels to a character, consult the Epic Level Handbook.

How to Read a Region

Some of races detailed in this book have their own regions (described in Chapter 1 of the Forgotten Realms Campaign Setting). The choice of a region affects a character in a number of ways.

Preferred Classes: If a character chooses a region preferred for her class, she gains the equipment listed for the region in addition to the starting package or starting money.

Automatic Languages: All characters from this region automatically know these languages, regardless of Intelligence score.

Bonus Languages: Characters with Intelligence scores of 12 or higher begin play with one or more bonus languages, which are chosen from this list.

Regional Feats: If you choose this region, you may select from regional feats whenever you earn a feat.

Bonus Equipment: Characters with a preferred class can make a choice from this list. Items marked with an asterisk are masterwork items.


Introduction: Sidebar 1

Acquiring a Template

On occasion, a character may in the course of play acquire a monster template. In many cases, such as the transformation into a vampire, the character becomes a monster under the DM’s control, but some templates (such as lycanthrope) do not mandate the loss of the character. If the template carries a level adjustment, the character’s effective character level instantly increases to the new total of her character level and level adjustment. Until the character earns enough experience points to “catch up” to her increased ECL, she can’t add any more class levels. In effect, becoming a werewolf and gaining 2 racial Hit Dice and a level adjustment of +1 means that a character will be stuck at her current class level until she acquires enough experience points to qualify for the next character level, based on her new ECL. A character in this situation gains a short-term edge in the benefits of her new template, but pays for it with a long wait until she can add her next class level.

Example: Tauroc is a 6th-level dwarven fighter with 17,700 XP. He needs 21,000 XP to reach 7th level. However, Tauroc is bitten by a werewolf and contracts lycanthropy. Since the effective character level modifier for werewolf is +3, Tauroc now has an ECL of 9. He can’t add another class level until he reaches 45,000 XP, which is what a 9th-level character needs to achieve 10th level.


Introduction: Table 1

Table 1: Level Adjustment and Experience Requirements

Racial Level Adjustment

XP Normal +1 +2 +3 +4 +5 +6 +7 +8 +9 +10 +11

0 1st — — — — — — — — — — —

1,000 2nd 1st — — — — — — — — — —

3,000 3rd 2nd 1st — — — — — — — — —

6,000 4th 3rd 2nd 1st — — — — — — — —

10,000 5th 4th 3rd 2nd 1st — — — — — — —

15,000 6th 5th 4th 3rd 2nd 1st — — — — — —

21,000 7th 6th 5th 4th 3rd 2nd 1st — — — — —

28,000 8th 7th 6th 5th 4th 3rd 2nd 1st — — — —

36,000 9th 8th 7th 6th 5th 4th 3rd 2nd 1st — — —

45,000 10th 9th 8th 7th 6th 5th 4th 3rd 2nd 1st — —

55,000 11th 10th 9th 8th 7th 6th 5th 4th 3rd 2nd 1st —

66,000 12th 11th 10th 9th 8th 7th 6th 5th 4th 3rd 2nd 1st

78,000 13th 12th 11th 10th 9th 8th 7th 6th 5th 4th 3rd 2nd

91,000 14th 13th 12th 11th 10th 9th 8th 7th 6th 5th 4th 3rd

105,000 15th 14th 13th 12th 11th 10th 9th 8th 7th 6th 5th 4th

120,000 16th 15th 14th 13th 12th 11th 10th 9th 8th 7th 6th 5th

136,000 17th 16th 15th 14th 13th 12th 11th 10th 9th 8th 7th 6th

153,000 18th 17th 16th 15th 14th 13th 12th 11th 10th 9th 8th 7th

171,000 19th 18th 17th 16th 15th 14th 13th 12th 11th 10th 9th 8th

190,000 20th 19th 18th 17th 16th 15th 14th 13th 12th 11th 10th 9th

210,000 — 20th* 19th* 18th* 17th* 16th* 15th* 14th* 13th* 12th* 11th* 10th*

231,000 — — 20th* 19th* 18th* 17th* 16th* 15th* 14th* 13th* 12th* 11th*

253,000 — — — 20th* 19th* 18th* 17th* 16th* 15th* 14th* 13th* 12th*

276,000 — — — — 20th* 19th* 18th* 17th* 16th* 15th* 14th* 13th*

300,000 — — — — — 20th* 19th* 18th* 17th* 16th* 15th* 14th*

325,000 — — — — — — 20th* 19th* 18th* 17th* 16th* 15th*

351,000 — — — — — — — 20th* 19th* 18th* 17th* 16th*

378,000 — — — — — — — — 20th* 19th* 18th* 17th*

406,000 — — — — — — — — — 20th* 19th* 18th*

435,000 — — — — — — — — — — 20th* 19th*

465,000 — — — — — — — — — — — 20th*

* A character whose ECL is 21 or better is considered an epic-level character and may choose epic feats and epic classes. Refer to the Epic Level Handbook.


Chapter 1

As enduring as the earth from which they were shaped, the Stout Folk once ruled vast empires that sprawled on and beneath the surface of Faerûn. After centuries of decline, most dwarven kingdoms are gone, but the fruits of their labors survive, unbowed by the passage of time. In recent years, the Thunder Blessing has sparked a dwarven renaissance that might one day restore the Stout Folk to their former glory.

Racial History

Most nondwarven scholars believe that the Stout Folk are an interloper race, not native to Abeir-Toril, who arrived so long ago that they have become one with the earth and stone of Faerûn. However, the collective dwarven racial memory holds that their ancestors sprang fully formed from the heart of the world itself, fashioned of iron and mithral in the Soulforge, shaped by the All-Father’s hammer, and then given life by the breath of Moradin. The oldest myths claim that the first dwarves fought their way up from the world’s core to the mountains above, overcoming many dangers along the way through strength, skill, and force of arms.

The first dwarven settlements appeared in the great mountain range known as the Yehimal, which lies at the juncture of the three great continents of Faerûn, Kara-Tur, and Zakhara. From there, the earliest dwarves migrated into all three lands. Those who came to Faerûn settled beneath modern-day Semphar before spreading westward, founding innumerable settlements along the way. One isolated branch of this great migration settled amid the isolated peaks of the Novularond, and eventually became known as the arctic dwarves.

The first great kingdom of the dwarves of Faerûn was centered in the great cavern of Bhaerynden deep beneath the Shaar. The first great schism of the dwarves of Bhaerynden began more than twelve thousand years ago when Taark Shanat the Crusader led a great westward migration. These emigrants eventually became known as shield dwarves and established the great empire of Shanatar beneath the lands of Amn, Tethyr, Calimshan, and the Lake of Steam. From their number, Dumathoin created the urdunnir, who moved into the depths and became creatures of legend. Meanwhile, Bhaerynden fell to the drow after the elven Crown Wars and the descent of the dark elves, and the dwarves of southern Faerûn were driven into exile.

In the millennia that followed, new divisions appeared among the Stout Folk. The mind flayers of Oryndoll, deep beneath the Shining Plains, enslaved the shield dwarves of Clan Duergar. Their descendants became known as gray dwarves after throwing off the shackles of their illithid masters and spreading throughout the Underdark. Some dwarves who fled Bhaerynden’s collapse reached the Jungles of Chult, where they abandoned their subterranean homes. Members of this isolated branch eventually became known as wild dwarves. After the first drow kingdom of Telantiwar tore itself apart in civil war, the great cavern of Bhaerynden collapsed to form the Great Rift. Those dwarves who resettled the caverns of the Deep Realm surrounding the Great Rift eventually became known as gold dwarves. As Shanatar declined, the shield dwarves migrated north to settle the great kingdoms of the North and eventually migrated eastward along the shores of the Moonsea and into the mountains of northcentral Faerûn.

Today, dwarves are found all across Faerûn, although the greatest concentrations are found in the North, the Cold Lands, the Great Rift, and the Underdark. Although the Stout Folk are easily segregated into distinct subraces with distinct racial traits, such distinctions by no means reflect the entirety of dwarven diversity. Numerous cultural, historical, political, and social divisions remain even within the ranks of a specific dwarven subrace.

This chapter details six dwarven subraces dwelling above and below the surface of Faerûn, whose cultural, linguistic, physical, and religious traits predominate in large regions of the land.

Dwarf, Arctic

Regions: Damara, the North, Vaasa, Arctic Dwarf.

Racial Feats: Hammer Fist, Oral History, Swarmfighting.

Level Adjustment: +2.

Arctic dwarves, who call themselves the Inugaakalikurit, are the isolated inhabitants of Faerûn’s northernmost reaches. Native to the mountains at the heart of the Great Glacier and other northerly regions, arctic dwarves are little known to the outside world. Many arctic dwarves are rangers, barbarians, or fighters, for they hold little interest in the spellcasting arts or godly worship.

Arctic dwarves are unique among the Stout Folk in that they do not trace their ancestry back to Bhaerynden, the great cavern that later fell to the drow of Telantiwar and now lies open as the Great Rift. As such, they have little in common with other Stout Folk, lacking any common political, religious, craft, or magical traditions. In recent years, a handful of arctic dwarves have migrated across the icy northern wastes to establish new settlements along the shores of the Great Ice Sea and in the Silver Marches, but for the most part the Inugaakalikurit have dwelt in splendid isolation for uncounted generations, wholly content with their lot in life.

Arctic dwarves are squat and hardy, with blocky bodies, pinched faces, and stubby legs. They rarely exceed 3 feet in height and are nearly as broad as they are tall. Their eyes are bright blue, their cheeks as ruddy as apples. Their skin is white, almost bluish, but because of their fondness for basking under the bright sun, many of them are sunburned red from head to toe, a condition that causes them no discomfort or other ill effects. Their fingers and toes are thick and blunt and their feet flat and wide. Curly white hair covers their heads and tumbles down their backs nearly to their waists. Males sport short beards and twisting mustaches. Both sexes favor simple tunics of polar bear fur and generally go barefoot.

Arctic dwarves are open and friendly and can be quite sociable with neighboring races, with the exception of frost giants, whom they despise. Unlike other dwarves, Inugaakalikurit have little interest in mining or crafts, instead devoting themselves to hunting, raising children, and leisure. Traditional dwarven strictures, such as those imposed by family and clan, hold little weight in arctic dwarf society, and history and the past achievements of one’s ancestors are seen as little more than a source of enjoyable tales. Arctic dwarves are quite curious about the outside world, although they have little inclination to go and see it.

Arctic dwarves have the life expectancy and age categories defined for dwarves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Arctic dwarf, male 2'8" +2d4 50 lb. ¥ (1d4) lb.

Arctic dwarf, female 2'4" +2d4 40 lb. ¥ (1d4) lb.

History

Since the arctic dwarves have no historical record other than their own stories, little is known about the true history of this enigmatic subrace. Scholars believe that the arctic dwarves migrated into northern Faerûn around the same time as the Stout Folk who originally founded Bhaerynden, but, if that is true, they have left no trace of their passing. Some claim that the Inugaakalikurit once ruled a northern empire that rivaled great Bhaerynden, but the Great Glacier long ago crushed any ruins it might have left.

Arctic dwarves did not always claim the towering peaks of Novularond as their home. Prior to the coming of the Ulutiuns, they dwelt in small villages across the Great Glacier. Since adapting to their alpine homes, the arctic dwarves have dwelt in quiet isolation, untouched by the passage of time.

Outlook

Arctic dwarves are friendly and outgoing, little concerned with class or clan distinctions. They enjoy life to the fullest and see little reason to accumulate wealth or material possessions. They believe in hunting and gathering sufficient food to feed themselves but otherwise have little interest in labor of any sort. They strive to spend as much time as possible in leisurely pursuits, storytelling, sports such as wrestling, and games with their children.

Arctic dwarves are rarely drawn to adventuring, but those who do usually evince a curiosity about other cultures so strong that they willingly forgo the life of leisure they might otherwise pursue. Instead of waiting to chance upon evidence of other cultures in their remote glacial homes, they head out to explore the world, seeking out the exotic and the new. As such, they stumble into adventures by happenstance, happily exploring any new environment they come across.

Arctic Dwarf Characters

Arctic dwarves typically make good rangers and barbarians, since they are well equipped to survive in extreme environments. Likewise, generations of battling frost giants and other monsters have given rise to a strong martial tradition. The self-sufficiency of these classes enables arctic dwarves to feel comfortable about their continued survival and hence engenders the relaxed attitude many feel toward life. Inugaakalikurit have no arcane spellcasting tradition, and their lack of religious faith precludes the role of cleric or paladin. Arctic dwarves often multiclass as ranger/fighters or ranger/barbarians.

Favored Class: An arctic dwarf’s favored class is ranger. The harsh polar environment of the Great Glacier rewards those who possess excellent survival skills, and the intermittent feuding between the Inugaakalikurit and their frost giant enemies demands the specialized skills of a giant-killing ranger.

Arctic Dwarf Society

Arctic dwarf culture is remarkably homogeneous, the result of centuries of isolation from the other races of Faerûn. Compared to other dwarven cultures, Inugaakalikurit place almost no emphasis on bloodline or clan. While individual accomplishment does garner respect, rarely are such feats remembered for more than a generation. The pursuit of leisure is placed above hard work or skilled artisanship, and few arctic dwarves are driven to accomplish more than continued survival.

Arctic dwarves receive a great deal of individual attention in childhood, with all adult members of the community serving as parental figures to varying degrees. Little is expected of Inugaakalikurit youth, so they spend their days engaged in playful pursuits. As adults, each arctic dwarf is expected to contribute to the community’s well-being, but there is little societal reward for doing more than the minimum required. Elderly arctic dwarves are considered to have earned the right to live out the rest of their days engaging in leisurely pursuits and are simply encased beneath the ice and snow when death finally claims them.

Arctic dwarves have emigrated in such small numbers from their mountain homes that they have very little experience as minorities within other cultures. Those who do leave usually look for individuals of similar temperament, regardless of race, and attempt to recreate the easygoing lifestyle of their native villages.

Language and Literacy

Like all dwarves, arctic dwarves speak a dialect of Dwarven and employ the Dethek rune alphabet. They also speak the dialect of Common spoken in Sossal. The Inugaakalikurit dialect of Dwarven is known as Kurit and has strong ties to Uluik, the Ulutiun tongue spoken by the humans of the Great Glacier and the Ice Hunters of the North. Common secondary languages include Uluik, Giant, Damaran, and Draconic, which enable arctic dwarves to communicate with their neighbors.

All arctic dwarf characters are literate except for barbarians, adepts, aristocrats, experts, warriors, and commoners.

Abilities and Racial Features

Arctic dwarves have all the dwarven racial traits listed in the Player’s Handbook, except as follows:

• +4 Strength, –2 Dexterity, +2 Constitution, –2 Charisma. Arctic dwarves are incredibly strong, but shorter and more stout than other dwarven subraces.

• Small: As Small creatures, arctic dwarves gain a +1 size bonus to Armor Class, a +1 size bonus on attack rolls, and a +4 size bonus on Hide checks, but they must use smaller weapons than humans use, and their lifting and carrying limits are three-quarters of those of Medium-size characters.

• Immune to cold.

• Automatic Languages: Dwarven, Common, home region. Bonus Languages: By region.

• Favored Class: Ranger.

• Level Adjustment: +2. Arctic dwarves are significantly stronger on average than most Stout Folk, and they possess an immunity to cold. They are slightly more powerful and gain levels more slowly than the common races of Faerûn. See Table 1 in the Introduction.

Arctic Dwarf Magic and Lore

Arctic dwarves take a pragmatic view toward magic: It’s useful if it helps them hunt, but otherwise spells and spellcasters—especially arcane ones—are a matter for tales told to youngsters.

Spells and Spellcasting

Arctic dwarves do not have an arcane spellcasting tradition. Since they do they not worship the dwarven deities, they lack a strong divine spellcasting tradition as well.

Most arctic dwarf spellcasters are druids, adepts, and rangers. The druids in particular have an affinity to fire magic, because many of their most common foes (such as frost giants and frost worms) fear and hate flames.

Arctic Dwarf Magic Items

Arctic dwarves rarely employ magic items, as they do not have a cultural tradition of clerics or arcane spellcasters to craft such items. Those few items that do exist are usually fashioned by druids or the rare arctic dwarf arcane spellcaster and include such items as amulets of natural armor and snowshoes of speed (identical to boots of speed).

In caves carved into the Great Glacier, arctic dwarves nurture coin-sized ice crystals of exceeding sharpness. Called kerrenderit in the Kurit tongue, these crystals can be magically enhanced to form deadly arrowheads (see the Magic Items section of the Appendix). The kerrenderit crystals take a long time to form in their icy caves, so only the greatest hunters among the arctic dwarves carry kerrenderit arrows in their quivers.

Arctic Dwarf Deities

Among the various dwarven subraces, the Inugaakalikurit are unique in that they do not venerate the Morndinsamman or, indeed, worship any gods. A few exceptions exist, including a few arctic dwarves who have turned to the worship of the human god Ulutiu. Instead, the arctic dwarves follow a druidic tradition, venerating Talos and Ulutiu.

Relations with Other Races

Isolated as they are by their environment, arctic dwarves have little experience with members of other races aside from Ulutiun humans and frost giants. They get along well with the former and hate the latter. Since most arctic dwarves are amiable and peace-loving, they treat representatives of most other races favorably unless shown reason not to. The Inugaakalikurit find other dwarves and gnomes somewhat amusing, a combination of their familiar appearance and odd (to an arctic dwarf) ways. Likewise, humans other than Ulutiuns are seen as odd since their cultures differ greatly from that known to arctic dwarves. The Inugaakalikurit regard elves and half-elves with a measure of awe, having only ever seen winged elves soaring high above their mountain homes. Halflings, half-orcs, and planetouched are exotic creatures to a typical arctic dwarf.

Arctic Dwarf Equipment

Arctic dwarves commonly employ only a handful of weapons, including battleaxes, halfspears, shortbows, and shortspears. Most arctic dwarves wear hide armor, with pelts of polar bears being most highly prized. The harsh arctic environment of the Great Glacier requires the use of dogsleds (as sleds in the Player’s Handbook), snow goggles, and snowshoes.

Arctic dwarves favor riding dogs with heavy winter coats as pets and pack animals. When they hunt behind dogsleds, they often chase down and exhaust their prey, then finish the hunt with arctic harpoons (see the Equipment section of the Appendix). While the arctic harpoon can be difficult for arctic dwarves to wield, they favor it anyway, motivated by a mythic tradition of arctic dwarf harpooners who felled impossibly large polar bears and other prey.

Arctic Dwarf Region

Most arctic dwarves live on the Great Glacier. This region is appropriate for an Inugaakalikurit raised in the race’s homeland in the icebound mountains of the glacier.

Preferred Classes: Barbarian, fighter, ranger, druid. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. An arctic dwarf character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Dwarven, Uluik.

Bonus Languages: Aquan, Auran, Common, Damaran, Draconic, Giant.

Regional Feats: Oral History, Survivor, Swarmfighting.

Bonus Equipment: (A) light pick* or halfspear*; or (B) riding dog and hide armor*.

Dwarf, Gold

Regions: Dragon Coast, Dwarf (gold), Unther, Western Heartlands. Gold dwarves native to the Great Rift should select the gold dwarf region.

Racial Feats: Hammer Fist, Metallurgy, Skyrider, Stoneshaper.

Racial Prestige Class: Battlerager.

Found largely in the South in the immediate vicinity of the Great Rift, gold dwarves are the dominant southern branch of the Stout Folk. Renowned not only for their smithwork and craftsmanship but also for their military prowess and legendary wealth, gold dwarves have maintained their empire for millennia, unbowed by the passage of time.

For generations, the Deep Kingdom of the gold dwarves has stood unconquered, dominating the surface lands and subterranean caverns that surround the Great Rift. As their numbers never declined in the face of endless warfare like their northern cousins, the Thunder Blessing has actually filled the great caverns of the Deep Kingdom beyond their capacity. As a result, for the first time in many years, large numbers of gold dwarves are setting out to establish new strongholds across the South and the rest of Faerûn, including the Smoking Mountains of Unther and the Giant’s Run Mountains of the Shining Plains.

Averaging 4 feet tall and weighing as much as an adult human, gold dwarves are stocky and muscular. The skin of a gold dwarf is light brown or deeply tanned, and her eyes are usually brown or hazel. Both genders wear their hair long, and males (and some females) have long, carefully groomed beards and mustaches. Hair color ranges from black to gray or brown, with all shades fading to light gray as time progresses.

Like their northern kin, gold dwarves harbor a great deal of pride, both in their own accomplishments and those of their ancestors. They also share the philosophy that anything worth doing is worth doing well, and that the natural world is but raw material to be worked into objects of great beauty. Unlike the long-beleaguered shield dwarves, gold dwarves have not faced a serious challenge to their way of life for thousands of years. Confident and secure in their isolated realm, gold dwarves do not share the pessimism or fatalism of their shield dwarven brethren. To the contrary, having seen the rise and fall of countless elven, human, and shield dwarven empires, their endurance has fostered a deep-seated belief that their traditions and culture are superior to those of all other races.

Gold dwarves have the life expectancy, age categories, height, and weight defined for dwarves in Tables 6–4, 6–5, and 6–6 in the Player’s Handbook.

History

Founded more than sixteen thousand years ago, the original dwarven homeland of Bhaerynden occupied a vast cavern deep beneath the southern plains ruled by the elves of Ilythiir. Bhaerynden claimed great swaths of the Underdark, but remained largely unknown in the Realms Above. Little is known about the history of Bhaerynden except that a great exodus of dwarves led by Taark Shanat the Crusader left to found a new kingdom in the west about –11,000 DR. The end of the elven Crown Wars and the Descent of the Drow in the years after –10,000 DR directly precipitated the fall of Bhaerynden. The first drow civilizations arose in the southern Underdark around –9600 DR, but the drow quickly directed their anger against the Stout Folk. Within the space of six centuries, the Stout Folk had been scattered and the drow empire of Telantiwar ruled supreme in the dwarf-carved halls of fallen Bhaerynden.

The collapse of the cavern of Bhaerynden destroyed Telantiwar and created the Great Rift, scattering the drow around –7600 DR. Gold dwarves believe Moradin destroyed Telantiwar with a blow of his axe, but scholars of other races have suggested that the drow weakened the cavern roof through excessive tunneling and reliance on magic to support the ceiling’s weight. In the aftermath of Telantiwar’s fall, there was a great scramble to claim new territory in the Underdark. The Stout Folk quickly returned to their ancestral home and established the Deep Realm, occupying lesser caverns and miles of tunnels spreading out under the Eastern Shaar. Drow refugees claimed lesser caverns to the north, south, and west of the Great Rift, establishing cities in nearby lands.

In the millennia that followed, the Stout Folk of the Deep Realm became known as gold dwarves. Once the borders of their realm were firmly established and defended, they set about building great subterranean cities and harvesting the bounty of the earth. While external threats from the drow and other Underdark races such as aboleths, cloakers, illithids, ixzans, and kuo-toa never entirely abated, no other race could match the unity of purpose evinced by the gold dwarves, and the sanctity of the Deep Realm was never challenged. The dwarves profited in trade with each successive human empire that reached their Great Rift, including ancient Jhaamdath, the folk of Mulhorand and Unther in their heyday, the Shoon Imperium at its height, and in more recent centuries the mercantile Chondathan nations of the Inner Sea.

In 1306 DR, the Thunder Blessing shook the gold dwarves out of their millennia-long quiescence. In the decades that followed, a burgeoning population forced the gold dwarves to seek out new caverns to claim and settle across the South, upsetting the long-held status quo of the southern Underdark. The largest exodus to date from the Deep Realm began in 1369 DR, when the Army of Gold set out on a great crusade to reclaim the caverns of Taark Shanat and restore the glory of Shanatar, the ancient kingdom of the shield dwarves. That expedition has become bogged down in warfare with the Army of Steel, dispatched by the gray dwarves of Underspires. Fierce battles rage in the tunnels beneath the Lake of Steam and the Cloven Mountains.

Outlook

Gold dwarves measure others by how much honor and wealth each individual garners as well as the status of his or her bloodline and clan. To gold dwarves, life is best lived through adherence to the ancient traditions of the Deep Realm. The very persistence of their own way of life indicates that other short-lived cultures are inherently flawed. As such, those who lack a meaningful cultural tradition or reject their elders’ dictates are untrustworthy and possibly dangerous.

From birth, gold dwarves are taught to conform to the traditional strictures of their society. Every important decision, from choice of profession to their mate, is dictated by the circumstances of their birth. Those who do not act honorably in their dealings are shunned from an early age, breeding a tremendous societal pressure to fit in.

Gold dwarves lack the longstanding tradition of adventuring found in their shield dwarf cousins in the north. However, population pressures induced by the Thunder Blessing have given birth to a new generation of gold dwarf adventurers. Most gold dwarves who wander beyond the familiar confines of the Deep Realm do so in order to found new strongholds of their own, but many find the lure of adventuring hard to ignore once it has entered into their blood.

Gold Dwarf Characters

Gold dwarves are painfully aware that many once-proud empires have been brought low, and they are therefore vigilant about maintaining their own. The keen awareness gold dwarves hold of the dangers to their eternal rule ensure that all gold dwarves are trained to fight from a young age. Most are trained as fighters, although clerics, paladins, rangers, rogues, and even the occasional arcane spellcaster play important roles in defending the Deep Realm. Gold dwarf sorcerers usually trace their ancestry back to a powerful dragon or some creature of elemental earth or fire. Common multiclass combinations include fighter/cleric, fighter/paladin, and fighter/expert.

Favored Class: A gold dwarf’s favored class is fighter. Only a strong and fierce military tradition has kept the Deep Realm secure from its enemies above and below, a result of generations of gold dwarves training as fighters.

Prestige Classes: Battleragers are legendary dwarven warriors who can enter a battle frenzy through ritual singing. Given to drinking, rowdy and boisterous singing, and drunken dancing, battleragers love to plunge into close-quarters battle, heedless of any danger. Most battleragers are shield dwarves, but a small number of gold dwarves rebelling against the discipline and tradition of their society have joined the ranks of the berserkers.

More disciplined gold dwarves lean toward the dwarven defender or divine champion classes.

Gold Dwarf Society

Gold dwarf culture does not exhibit a great deal of variability, the result of generations of gold dwarves insulated from outside influences. Class and clan divisions are strong among gold dwarves, and great importance is attributed to bloodlines when ascribing social status. However, the Deep Realm is so swamped with petty, decadent royals and nobles that little real power is invested in anyone but the governing council of clan elders. Commerce and craftsmanship both play an important role in gold dwarf society, as does the never-satiated grasping for more riches. Pride and honor play an important role in all aspects of daily life, for disgrace applies not only to oneself, but also to kin, clan, and long-dead ancestors.

Gold dwarves are raised in tight family units, but the clan elders play an important oversight role in the upbringing of every child. Book learning is common, as is an apprenticeship to learn a trade. All adults are expected to support themselves and their family as well as bring honor and riches to the clan. Ostentatious displays of wealth are important for maintaining one’s prestige, so poorer gold dwarves often scrimp and save to keep up appearances. As gold dwarves age, they are accorded increasing respect for their wisdom. Clan elders form a ruling gerontocracy that strongly enforces traditional practices. Families and clans are expected to honor their elders in death with elaborate funereal rites and tombs befitting the deceased’s reputation.

Outside the Deep Realm, gold dwarves hold themselves apart, forming small, insular enclaves that attempt to replicate traditional clan life. Few gold dwarves have any interest in adopting local practices except where it furthers their ability to hawk their wares.

Language and Literacy

Like all dwarves, gold dwarves speak a dialect of Dwarven and employ the Dethek rune alphabet. They also speak Common, the trade language of the Realms Above. The primary gold dwarven dialect (sometimes referred to as Riftspeak) has changed little since the glory days of Bhaerynden. Gold dwarves dwelling in the colonies in Unther and the Giant’s Run often learn the languages of the nearby lands.

Common secondary languages reflect the extensive trading contacts maintained by gold dwarves with their neighbors in the South and include Shaaran, Untheric, and, to a lesser extent, Durpari, Dambrathan, Mulhorandi, Halfling, and Halruaan. Gold dwarves who have extensive contact with other subterranean races often learn Terran, Gnome, or Undercommon.

All gold dwarf characters are literate except barbarians (who are very unusual among the folk of this ancient civilization).

Gold Dwarf Magic and Lore

Gold dwarves have a strong divine spellcasting tradition, with many of the Stout Folk called to serve the Morndinsamman as clerics, paladins, runecasters, or runesmiths. Arcane spellcasters are much rarer, but they do exist.

Spells and Spellcasting

Gold dwarves favor spells that aid their abilities in combat or assist in craftwork or mining. Most are divine spellcasters, but the gold dwarves’ millennia-old civilization has ensured both ancient libraries of wizardry and strange,
sorcerous bloodlines.

Spellcasting Tradition: Many gold dwarves take the Gold Dwarf Dweomersmith feat (see the appendix), which grants them advantages when creating or enhancing weapons with magic.

Unique Spells: Gold dwarves have created many spells over the years, many of which are now employed by the Stout Folk across Faerûn. One such example is detect metals and minerals (see the appendix).

Gold Dwarf Magic Items

Gold dwarves favor magic items that aid in combat, facilitate craftwork, provide personal protection or comfort, guard against theft, or are adorned with fine metals and gems. Blades and axes are commonly crafted with keen, holy, lawful, mighty cleaving, sundering, and stunning special abilities. Hammers and maces are commonly crafted with holy, impact, lawful, returning, stunning, sundering, and throwing special abilities. Armor is typically crafted with fortification, invulnerability, reflection, and spell resistance special abilities, reflecting a long tradition of battles against the drow and other creatures of the Underdark.

Common Magic Items: Magic items particularly prevalent in the Great Rift and the trade cities at its edge include anvil of the blacksmith, belt of dwarvenkind, forge of smithing, hammer of the weaponsmith, and tongs of the armorer. These items can be purchased at a 10% discount in the Great Rift.

Iconic Magic Items: Gold dwarves have fabricated many unique magic items, but they are best known for the stonereaver greataxes (see the appendix).

Gold Dwarf Deities

Gold dwarves have venerated the dwarven deities of the Morndinsamman since the founding of Bhaerynden, but centuries of relative isolation and security have made their culture far less religious in nature than their shield dwarven kin. Among gold dwarves the churches of Moradin and Berronar are so predominant and have been for so long that many lesser dwarven deities enjoy little more than token obeisance. High-ranking clerics of both faiths command a great amount of institutional authority in gold dwarf society. The clerics of Berronar’s faith are responsible for preserving records of the extraordinarily ancient genealogy of the noble families and serve as the guardians of tradition in the home and community.

All gold dwarves revere the Soul Forger as the founder of the dwarven race, and his church is the predominant faith of the Deep Realm, centered in the monastic city of Thuulurn. Moradin’s clerics sponsor many craftsfolk, particularly armorers and weaponsmiths, and serve as the principal judges and magistrates of gold dwarf society. The Soul Forger’s faithful are drawn primarily from those who labor as smiths, craftsfolk, or engineers, but he is also seen as the protector of the entire dwarven race and is thus worshiped by many lawful good dwarves regardless of profession.

Relations with Other Races

Confident and secure in their remote home, gold dwarves have a well-deserved reputation for haughtiness and pride. They look down on all other dwarves, even shield dwarves and gray dwarves whose achievements and kingdoms have matched the glory of their own. Gold dwarves regard elves and half-elves with suspicion after generations spent battling their deep-dwelling cousins. Gnomes, particularly deep gnomes, are well regarded and welcomed as trading partners. Their impression of halflings is shaped by the strongheart inhabitants of Luiren, whom gold dwarves find to be suitably industrious and forthright.

Gold dwarves know little of half-orcs, but usually lump them in with the rest of orc and goblinoid scum. Gold dwarves are very cautious in their dealings with humans, having found great variability in their dealings with Chondathans, the folk of Dambrath, Durpari, Mulan, Shaarans, and Halruaans. Planetouched are almost unknown but are usually viewed in the same light as the Mulan, since most planetouched the gold dwarves encounter are either Mulan aasimar or earth genasi followers of Geb.

Gold Dwarf Equipment

The gold dwarf craft guilds have had centuries to master their artisanship, so almost any finished good has some filigree, runic mark, or other decoration that marks it as unmistakably the work of the gold dwarves. Even a simple bucket will have carefully marked gradations along the inside, graven runes identifying its owner, and a curved handle shaped to fit a thick dwarven hand.

Common Items: Sunrods, thunderstones.

Unique Items: Gold dwarves commonly employ well-engineered equipment such as mobile braces and rope climbers. The hippogriff-mounted skyriders of the Great Rift are known to employ drogue wings (see the appendix) and exotic military saddles.

Arms and Armor

Gold dwarves favor a wide range of weapons, including battleaxes, crossbows, gauntlets, handaxes, heavy picks, light hammers, light picks, mauls, throwing axes, and warhammers. More unusual weapons include dwarven urgroshes and dwarven waraxes. Typical forms of armor include breastplates, half-plate, full plate, scale mail, large steel shields, and small steel shields.

Common Items: Battleaxe, light crossbow, heavy pick, dwarven urgrosh, scale mail, full plate armor. The gold dwarves manufacture adamantine heavy picks and battleaxes for those who can afford such things; adamantine weapons are available at a 10% discount in the Great Rift.

Animals and Pets

Gold dwarves favor small lizards such as the spitting crawler and shocker lizard for pets and familiars. Deep rothé are the preferred type of livestock. They employ pack lizards and mules as beasts of burden, usually breeding the latter from Lhesperan or Meth horses crossed with donkeys. Gold dwarves commonly use riding lizards as steeds in subterranean locales, and war ponies for travel in the surface lands. The gold dwarf skyriders of the Great Rift employ hippogriffs as aerial mounts.

Dwarf, Gray

Regions: Dwarf (gray), The North, Turmish, Vaasa, Vilhon Reach. Most duergar characters have little contact with other cultures and choose the gray dwarf region.

Racial Feats: Arachnid Rider, Hammer Fist, Iron Mind, Stoneshaper.

Level Adjustment: +2. Refer to the Forgotten Realms Campaign Setting entry for gray dwarf racial abilities.

Dwelling in great subterranean cities of the Underdark, the gray dwarves are deep-dwelling cousins of shield dwarves, known for their cruelty and bitterness. Like their surface-dwelling kin, gray dwarves are famed for their smithwork and craftsmanship, but unlike their brethren in the Realms Above, the duergar are grim and cheerless, living lives of endless toil. Like their gold and shield dwarf kin, the duergar have forged great empires, founding such realms as the Deepkingdom of Gracklstugh and the Steel Kingdom of Dunspeirrin in the endless darkness of the Realms Below.

Averaging 4 feet tall, gray dwarves weigh nearly as much as an adult human. While other dwarves tend to be round-bodied and stoutly muscled, duergar are wide of shoulder but wiry and lean, their limbs corded with tough muscle. The skin of a gray dwarf is light or dark gray, and his eyes are dull black. Both genders are usually bald, with males having long gray beards and mustaches.

Gray dwarves are consumed with bitterness, feeling their race has forever been denied what was rightfully theirs. The duergar expect and live lives of never-ending drudgery. While their work rivals that of shield and gold dwarves, they are relentless perfectionists who take no pleasure in their craftsmanship. Only cruel jokes and petty torments bring a moment’s smile to most gray dwarves, and they delight in tormenting the weak and the helpless.

Gray dwarves have the life expectancy and age categories defined for dwarves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Gray dwarf, male 3'9" +2d4 110 lb. ¥ (2d4) lb.

Gray dwarf, female 3'7" +2d4 80 lb. ¥ (2d4) lb.

History

Gray dwarves trace their history back to the establishment of Barakuir, one of the eight kingdoms of Shanatar. The Iron Kingdom was dominated by the shield dwarves of Clan Duergar, who venerated Laduguer as their kingdom’s patron. Although they swore allegiance to the Wyrmskull Throne, the rulers of Clan Duergar thought their king should have been selected to rule Shanatar at the conclusion of the Second Spider War. Consumed with bitterness, the dwarves of Barakuir largely turned away from the rest of the empire. The foolishness of this action was quickly proved when war broke out with the illithids of Oryndoll, a city that lies deep beneath the Shining Plains, around –8100 DR. Although Shanatar battled the illithids to a stalemate, the enemy’s armies managed to cut off Barakuir from outside reinforcement. By the time the Mindstalker Wars had ended, Barakuir had fallen to the illithids, and most of its inhabitants had been enslaved as thralls.

After millennia of enslavement and countless illithid breeding experiments, the descendants of Clan Duergar were transformed into a new dwarven subrace: the gray dwarves. Roughly four thousand years before the start of Dalereckoning, the duergar rebelled against their illithid masters and eventually freed themselves of the mind flayers’ dominion. These newly liberated gray dwarves carved out their own holdings in the northern Underdark beneath the Orsraun Mountains and in isolated caverns deep beneath the Great Glacier.

In the North, gray dwarves founded Gracklstugh, City of Blades, in –3717 DR. As the first city of their kind in the North, its holdings grew without rival throughout the upper and middle Underdark. The Deepkingdom reached its peak around –2600 DR, but in –1803 DR, the kingdom fell into a slow decline after smashing the quaggoth nation of Ursadunthar which lay deep beneath the Spine of the World. For centuries thereafter, the overextended duergar battled barbaric quaggoths (who were incited by the drow), as the Deepbear Battles raged until –1350 DR.

In the heart of Faerûn, gray dwarves founded Dunspeirrin, City of Sunken Spires, beneath the Orsraun Mountains. In time, the holdings of Underspires, as the city was also known, grew to encompass the Underdark of Turmish and the Dragon Coast, and the gray dwarves grew strong. In –1850 DR, under the leadership of their greatest queen, Duerra, the gray dwarves launched a series of attacks against the drow of Undraeth, the illithids of Oryndoll (from whom Duerra is said to have wrested the secrets of the Invisible Art), and other Underdark races. Duerra’s armies turned their simmering hatred against the remnants of Deep Shanatar sometime around –1800 DR. The gray dwarves overran Ultoksamrin and Holorarar and conquered the caverns of Alatorin for themselves. Laduguer rewarded Duerra with divine ascension. Afterward, Dunspeirrin fell into a centuries-long decline, from which it has only recently begun to emerge. The return of Deep Duerra during the Time of Troubles has sparked a new age of empire-building, but the city’s Army of Steel now finds itself locked in a three-year-old conflict with the gold dwarf Army of Gold over control of the caverns of ancient Shanatar.

Outlook

Gray dwarves view the world with bitterness, convinced family, clan, other dwarves, and the rest of the world have cheated them of their birthright and their due. They see life as nothing more than endless backbreaking labor, a torment from birth through death. The duergar evince little mercy for the helpless or the weak and enjoy tormenting those they can prey upon. From a young age, gray dwarves are quickly schooled in the harshness of the world, taught that their lot in life is nothing more than never-ending labor accompanied by betrayal and then death.

Gray dwarves rarely adventure out of choice. Those who are exiled or flee imminent banishment often gravitate to the life of an adventure simply in hopes of surviving. Adventuresome duergar are usually focused on the acquisition of material wealth, caring little for the plight of others.

Gray Dwarf Characters

The ever-present dangers of the all-enveloping darkness are taught to gray dwarves from a young age. Most receive some training as fighters or rogues to better defend their homes against those who would steal their hard-earned wealth. Clerics are common as well, for those who serve the duergar gods claim positions of relative influence within their clan. Experts who combine traditional smithcraft with skill in the arcane arts are also much respected. Wizards are much more common than sorcerers among the gray dwarves. Common multiclass combinations include fighter/cleric, fighter/expert, and fighter/rogue.

Favored Class: A gray dwarf’s favored class is fighter. (If your DM uses the Psionics Handbook in your game, this could be changed to psychic warrior at the DM’s option.) The Underdark is a harsh and unforgiving environment, where only the strongest can survive. Gray dwarf fighters have formed the bedrock of duergar armies for generations, enabling them to hold off such varied threats as aboleth, drow, illithids, kuo-toa, and svirfneblin.

Prestige Classes: Gray dwarves gravitate toward prestige classes such as assassin and blackguard. A few become dwarven defenders. As with their cousins, the shield dwarves, the gray dwarves have a tradition of rune magic, and so a number of clerics become runecasters.

Language and Literacy

Like all dwarves, gray dwarves speak Dwarven and employ the Dethek rune alphabet. Gray dwarves also speak Undercommon, the trade tongue of the Realms Below. The primary gray dwarven dialect, Duergan, is an offshoot of the shield dwarven dialect, heavily influenced by drow and illithid words and language constructs found in Undercommon.

Common secondary languages reflect those spoken by traditional foes, including Draconic, Elven (the drow dialect), Giant, Goblin, and Orc. Those who have extensive dealings with creatures of elemental earth often learn Terran, while those who trade with inhabitants of the Realms Above often learn the trade tongue Common.

All gray dwarf characters are literate except for barbarians.

Gray Dwarf Mag¦c and Lore

Gray dwarves have a strong divine spellcasting tradition, with many of the Stout Folk called to serve Laduguer or Deep Duerra as clerics, runecasters, or runesmiths. Arcane spellcasters are much rarer, but wizards skilled in the crafting of magic items are much respected.

Spells and Spellcasting

Gray dwarves favor spells that aid their abilities in combat, assist in craftwork or mining, or facilitate stealthy movement.

Spellcasting Tradition: Some gray dwarves take the Duergar Mindshaper feat (see the appendix), part of the lore they stole from the mind flayers.

Gray Dwarf Magic Items

Gray dwarves favor magic items that aid in combat, facilitate craftwork, shield the mind, or enable stealthy movement. Blades and axes are commonly crafted with bane, keen, lawful, mighty cleaving, sundering, stunning, unholy, and wounding special abilities. Hammers and maces are commonly crafted with bane, impact, lawful, returning, stunning, sundering, throwing, and unholy special abilities. Armor is typically crafted with etherealness, shadow, slick, silent moves, and spell resistance special abilities that facilitate stealthy movement.

Common Magic Items: Cloaks of arachnida, dust of tracelessness, rings of mind shielding, and whetstones of keen edge. Duergar are notoriously suspicious of outsiders, but duergar merchants trade throughout the Underdark. These items are commonly available at a 10% discount in any duergar settlement of at least large town size.

Iconic Magic Items: Gray dwarves have fabricated many unique magic items, such as absorbing shields, bolts of battering, and stonereaver axes (see the appendix).

Duergar Deities

Laduguer, the Gray Protector, is the harsh taskmaster of the duergar and the patron of their subrace. Although the duergar nominally venerate all the dwarven deities of the Morndinsamman, in truth they venerate only Laduguer and his daughter, Deep Duerra. Before the rise of Shanatar, each of the shield dwarven subkingdoms had its own patron deity. The kingdom of Barakuir, dominated by the dwarves of Clan Duergar, honored Laduguer and never accepted the ascension of Dumathoin as the patron deity of shield dwarves. The ancestors of the gray dwarves continued to honor Laduguer during their long enslavement by the illithids of Oryndoll. Unlike their shield dwarven brethren, the duergar did not evolve their religious practice toward the veneration of the pantheon as a whole.

Deep Duerra, the Daughter of Laduguer, is said to have been a great warrior queen who stole many secrets of the Invisible Art (psionics) from Ilsensine, god of mind flayers. Deep Duerra is venerated primarily by duergar who study the Invisible Art and by those militant gray dwarves who would rather crush their subterranean neighbors than trade with them. Her faith is particularly strong beneath the Osraun Mountains of Turmish, where her followers rule Dunspeirrin, the City of Sunken Spires.

Relations with Other Races

Dour and suspicious of outsiders, gray dwarves have uniformly bad relations with all other races, including other dwarven subraces. The duergar regard their shield dwarf cousins with particular bitterness, dating back to the shield dwarves’ failure to succor Clan Duergar during the Mindstalker Wars. The Kin Clashes forever cemented the mutual animosity between the two dwarven subraces, a hatred that continues today. Gray dwarves regard their gold dwarf cousins as arrogant rivals and potential threats, but trade is possible between the two groups.

Gray dwarves view the surface-dwelling races—elves and half-elves, gnomes, halflings, half-orcs, and planetouched—with suspicion but willingly trade with those who are foolhardy enough to venture into the depths. The duergar harbor a longstanding hatred of their subterranean rivals, the drow and the svirfneblin. Nevertheless, they regularly trade with both groups, pitting them against one another whenever possible.

Gray Dwarf Equipment

Duergar carve and emboss scenes of bloodshed into many items they craft. Though they have a fierce appreciation for fine craftsmanship, they are pragmatic enough to shun ostentatious decoration (such as glittering gems) when it prevents them from creeping unseen through the Underdark. Duergar traders may be richly appointed or seem poorly equipped, depending on the sort of bargaining advantage they seek.

Common Items: Exotic military saddles, thunderstones, and any poison.

Unique Items: Gray dwarves have perfected armor lubricant to assist armored warriors in stealthy maneuvering (see the appendix).

Arms and Armor

Even more so than other dwarves, duergar favor weapons clearly derived from the craftsman’s tools. They favor hammers and picks of all sorts.

Common Items: Heavy pick, light crossbow, light pick, maul, warhammer, breastplate, chainmail.

Animals and Pets

Gray dwarves favor common bats, hairy spiders, osquips, and spitting crawlers as pets and familiars. Deep rothé are the preferred type of livestock. They employ pack lizards as beasts of burden. Although gray dwarves are known for their use of steeders (see the appendix) as mounts, some clans employ riding lizards as well.

Dwarf, Shield

Regions: Damara, Dwarf (shield), Impiltur, the North, Silverymoon, Vaasa, the Vast, and Western Heartlands.

Racial Feats: Azerblood, Batrider, Hammer Fist, Oral History, Stoneshaper.

Racial Prestige Class: Battlerager.

Found largely in the northern reaches of western and central Faerûn, shield dwarves are the dominant northern branch of the Stout Folk. Renowned for their smithwork and craftsmanship, shield dwarves have endured a centuries-long decline in the face of never-ending wars with orcs, goblins, giants, and trolls.

Shield dwarves are descended from the founders of Shanatar, a legendary dwarven empire that once ruled the caverns beneath modern-day Amn, Tethyr, and Calimshan. After Shanatar fell, the shield dwarves migrated north, founding kingdoms such as Ammarindar, Delzoun, Gharraghaur, Haunghdannar, Oghrann, and Sarbreen. Although those kingdoms have also largely fallen, the Stout Folk of the North endure. The Thunder Blessing has served as a welcome reprieve for the beleaguered shield dwarves, giving hope that the descendants of ancient Shanatar may one day reclaim the glory of their forebears.

Taller by half a foot than their gold dwarf cousins, shield dwarves average 4 1/2 feet tall and weigh as much as an adult human. The skin of a shield dwarf is fair or lightly tanned, and her eyes are usually green or silvered blue. Both genders wear their hair long, and males (and a very few females) have long, carefully groomed beards and mustaches. Hair color ranges from light brown to red, with all shades fading to silver or white as time progresses.

Shield dwarves keep to their word, whatever the cost, and are incredibly stubborn, unwilling to concede an inch unless there is absolutely no alternative. Such intransigence has enabled dwindling shield dwarf populations to hold on to ancient strongholds with just a fraction of their original defenders. However, it has also led to clan feuds and long-standing misunderstandings with other races that have sapped the strength of the Stout Folk. Shield dwarves love worked beauty, seeing the world as raw material to be forged and shaped into something more than the original.

Shield dwarves have the life expectancy and age categories defined for dwarves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Shield dwarf, male 4'2" +2d4 145 lb. ¥ (2d6) lb.

Shield dwarf, female 4'0" +2d4 110 lb. ¥ (2d4) lb.

History

Shield dwarves trace their history back to Taark Shanat, third son of the great ruling clan of Bhaerynden. In the legendary times more than twelve thousand years ago, the Great Crusader and his eight sons led a great westward migration of dwarves from Bhaerynden in hopes of founding a new homeland. The Cloaker Wars pitted the dwarves who followed Shanat against the mysterious inhabitants of Rringlor Noroth, who rose from the depths of a great chasm in a battle for control of the caverns of Alatorin. The Stout Folk eventually prevailed, after Taark slew four blue dragons who claimed the Rift of Dhalnadar as their demesne. By the hand of one of the dwarven gods, probably Dumathoin, the skulls of the four wyrms came together with a throne that emerged from the cavern floor to form the Wyrmskull Throne. Taark renamed the wyrms’ lair Brightaxe Hall and founded of the kingdom of Alatorin. Shield dwarves mark the founding of Alatorin as the beginning of the First Great Age of Shanatar.

Once Alatorin was established, the eight sons of Taark Shanat set off to found their own kingdoms in the caverns to the north (beneath modern-day Tethyr and Amn). Each son claimed one of the children of Moradin as his patron deity and so each of the subkingdoms they established became tightly linked with the church of that particular god or goddess. Around –9000 DR, skirmishing broke out between the eight northern kingdoms, as each fought to extend its borders at the expense of its neighbors. Over time, the skirmishes evolved into open warfare, pitting thousands of dwarves against one another.

While these wars raged, the drow of Guallidurth took advantage of the dwarves’ distraction to attack the caverns of Alatorin, which were far removed from the frontlines of the fighting. The First Spider War was fought from –8170 DR to –8150 DR and ended with the capture of Brightaxe Hall and the collapse of Alatorin. Aghast at their folly, the eight reigning kings of that era forged an armistice, and turned their armies against the drow. The Second Spider War raged from –8145 DR to –8137 DR, and ended with the drow retreating from the caverns of Alatorin.

In triumph, the eight kings marched their armies back into Brightaxe Hall, pledging never again to fight one another. Seeking to reclaim the vision of Taark Shanat, the eight kings pleaded with their gods to pick one of them to sit on the Wyrmskull Throne. In response, the gods revealed the visage of the reigning king of Ultoksamrin, high priest of Dumathoin. Shield dwarves mark this event as the beginning of the Second Age of Shanatar and the elevation of Dumathoin as patron of their race.

Despite their newfound unity, dissension still lurked within the breasts of many of Shanatar’s citizens. The kings of both Barakuir and Drakkalor both thought that they were entitled to sit on the Wyrmskull Throne, backed by the whisperings of their gods who had sought to have Moradin name them the patron of the shield dwarves. Before such dissent could erupt into open strife, the illithids of Oryndoll attacked the eastern subkingdoms in –8100 DR, beginning a conflict that came to be known as the Mindstalker Wars to the dwarves and the War of Cloven Thoughts to the mind flayers. The illithids were driven back by –8080 DR, but in their wake the surviving Stout Folk discovered that the caverns of Barakuir, which had been cut off in the early days of the fighting, lay empty. Clan Duergar had been carried back to thralldom in the mind flayers’ realm.

The Second Age of Shanatar lasted for nearly 1,800 years. Around –6150 DR, the drow of Guallidurth once again attacked the caverns of Alatorin. The Third Spider War lasted nearly thirty years but ended with the Stout Folk abandoning Brightaxe Hall to the drow. The dwarven refugees brought the Wyrmskull Throne with them, marking the end of the Second Age of Shanatar.

As the Third Age of Shanatar dawned, the emperor of Shanatar made plans to establish a new subkingdom in the Realms Above. Dwarven scouts were sent up to the surface around –6100 DR, where they allied with the humans of the region to oust the remaining djinni despots. The alliance between the dwarves and the humans quickly foundered because the rulers of Coramshan turned to evil gods. In response, the dwarves claimed the surface lands north of the Marching Mountains as their own, establishing the kingdom of High Shanatar around –5960 DR.

High Shanatar flourished for centuries under the rule of House Axemarch, but the seeds of its destruction were planted within a century of its establishment. A conflict over a looted tomb led to skirmishing and eventually open warfare. The First Kingdom of Mir was established after Iltaker fell to Murabir Mir of Coramshan in –5330 DR, marking the beginning of the centuries-long expansion of Calimshan at the expense of High Shanatar. By –2600 DR, the last known dwarves of High Shanatar had fallen on the northern banks of the Sulduskoon River, and High Shanatar was no more.

As High Shanatar struggled to hold on to its territories in southwestern Faerûn, Deep Shanatar struggled with challenges of its own. Successive waves of emigration led many young dwarves north to found new realms but also depleted the ranks of those who remained. Over time, the northern kingdoms of Drakkolor, Korolnor, Sondarr, Torglor, and Xothaerin slowly dwindled away as their inhabitants migrated north. The kingdom of Oghrann was established beneath the Plains of Tun in –5125 DR. The coastal realm of Haunghdannar was established in the northern Sword Mountains and along the northern Sword Coast in –4974 DR. Ammarindar was founded beneath the Graypeak Mountains around –4160 DR, and Delzoun, the Northkingdom, rose beneath what is now the Silver Marches around –3900 DR.

Unfortunately for the shield dwarves, their conquests in the North proved illusory, and the glory of Shanatar was never reborn. Oghrann fell in –3770 DR, and Haunghdannar in –3389 DR. Delzoun and Ammarindar lasted many more centuries, but the Northkingdom eventually succumbed in –100 DR, and Ammarindar was overrun in 882 DR by lingering horrors unleashed by the Netherese of Ascalhorn.

In the South, after centuries of decline, the final fall of Deep Shanatar was precipitated by the Stout Folk themselves. Impelled by centuries of bitter resentment, Clan Duergar invaded Ultoksamrin and Holorarar around –1800 DR in a series of conflicts known as the Kin Clashes. Only Iltkazar survived the gray dwarf invasion, leaving Shanatar fallen in all but name.

Outlook

Despite their centuries-long decline and deserved reputation for dourness and cynicism, shield dwarves have never succumbed to fatalism. Shield dwarves have traditionally been divided into two camps—the Hidden and the Wanderers—although such divisions have begun to fade since the Thunder Blessing. While members of the former group have literally hidden themselves away from the outside world, content to pursue their traditional way of life, members of the latter group have gone out into the world, unbowed by their race’s relentless decline.

Shield dwarves are traditionally slow to trust and slow to forget slights, but a dawning realization of their race’s plight has left many willing to seek out new ways of doing things unconstrained by traditional prejudices or practices. Shield dwarves have a long and proud tradition of adventuring, and many shield dwarves follow this route simply in hopes of equaling or exceeding the deeds of those who have come before. Others seek to recover long-lost strongholds and treasures that have fallen to orcs or other beasts. Since the Thunder Blessing, the question for many young shield dwarves is not why they should become adventurers, but why they should not.

Shield Dwarf Characters

Constant warfare with orcs, goblins, trolls, and giants have imbued a strong martial tradition in shield dwarf culture. Most dwarves learn to defend their homes and clan, with fighters, paladins, and martial clerics being commonplace. Other shield dwarves focus on time-honored skills, following the path of the expert or the rogue. Arcane spellcasters are quite rare, with few of sorcerous inclination. Common multiclass combinations include fighter/cleric, fighter/paladin, and fighter/expert.

Favored Class: A shield dwarf’s favored class is fighter. For centuries shield dwarves have fought a war of genocidal destruction against the orcs, goblins, trolls, and giants of the North. Fighters have always served at the core of shield dwarf armies, ever defiant in the face of overwhelming odds.

Prestige Classes: Battleragers are legendary dwarven warriors who can enter a divine battle frenzy through ritualistic singing. Given to drinking, rowdy and boisterous singing, and drunken dancing, battleragers love to plunge into close-quarters battle, heedless of any danger. See the battlerager prestige class in the appendix.

Shield dwarves of some accomplishment frequently adopt the dwarven defender prestige class, and many of their clerics become runecasters.

Shield Dwarf Society

Although clan and class divisions were once strong among shield dwarves, generations of decline have largely broken their once-dominant influence. While shield dwarves are still incredibly proud of their bloodlines, individual accomplishment now counts for more than longstanding tradition or the dictates of clan elders. Shield dwarven life among the Hidden is still dominated by craft and forge, but increasing numbers of shield dwarves are making their own way in the world as adventurers or as craftsfolk dwelling in human-dominated communities.

Shield dwarves are raised in tight family units, with clan elders playing a diminishing role in overseeing their upbringing. Book learning is common, and most children are apprenticed to learn a trade as they near maturity. Adult shield dwarves are expected to support themselves and their family as well as bring honor and riches to the clan. While shield dwarves do not shy away from displays of wealth, they avoid ostentatious or decadent behavior. As shield dwarves age, they are honored for their wisdom and accorded respect for their past accomplishments. Families and clans are expected to honor their elders in death with solemn funereal rites and tombs befitting the deceased’s reputation and accomplishments.

Generations of Wanderers have created large and thriving dwarven enclaves within most human settlements, with all shield dwarves welcome as part of the loosely knit dwarven “clan.” Shield dwarves occupy the roles of smith or craftsmen in many human communities and are well respected for their skill as artisans. Few shield dwarves turn away from veneration of the Morndinsamman, but most are quick to learn the local trade tongue and make friends with other races.

Language and Literacy

Like all dwarves, shield dwarves speak Dwarven and employ the Dethek rune alphabet. They also speak Common. The primary shield dwarven dialect, Shanatan, dates back to the founding of Shanatar and is still spoken by dwarves along the Sword Coast from the Shining Sea to the Spine of the World. To the east, in northcentral Faerûn, most shield dwarves speak the Galenan dialect, strongly influenced by the Damaran human tongue.

Common secondary languages reflect the extensive trading contacts maintained by shield dwarves with their neighbors in the North and include Chondathan, Illuskan, and, to a lesser extent, Elven and Gnome. The shield dwarves of northcentral Faerûn are more apt to learn Damaran than Illuskan as a secondary language. Many shield dwarves also learn the languages of their traditional foes, including Draconic, Giant, Goblin, and Orc.

All shield dwarf characters are literate except for barbarians.

Shield Dwarf Magic and Lore

Shield dwarves have been engaged in a perpetual war against goblinoids and giants for centuries, so their magic reflects a martial bent. Anything that helps slay more giants is a welcome addition to the shield dwarf arsenal.

Among the Hidden, magic from the Illusion and Abjuration schools are immensely important, because they guard a dwarf clan from discovery and attack. The Hidden create layer after layer of protective spells to guard every entrance to their strongholds. Many an invading orc horde has been tricked into leaving or frustrated into exhaustion without ever seeing the shield dwarves they’re fighting.

Spells and Spellcasting

Shield dwarves have a strong divine spellcasting tradition, with many of the Stout Folk called to serve the Morndinsamman as clerics, paladins, runecasters, or runesmiths. Arcane spellcasters are much more rare, but increasing in number.

Spellcasting Tradition: Shield dwarves often take the Shield Dwarf Warder feat (see the appendix), which reflects their knack for creating armor and shields with magic.

Unique Spells: Shield dwarves have created many divine spells over the years, including mindless rage and shape metal (see the appendix).

Racial Magic Items

Shield dwarves favor magic items that aid in combat, whether offensively or defensively. Whether magic is best employed to protect or attack is a centuries-old argument among the shield dwarves, with Wanderers favoring magic weapons and Hidden favoring magic armor. In any case, all shield dwarves revere any magic item that facilitates craftwork, because the urge to create flows strongly in dwarven blood.

Axes and other blades are commonly crafted with keen, holy, lawful, flaming, flaming burst, mighty cleaving, sundering, and stunning special abilities. Hammers and maces are commonly crafted with holy, impact, lawful, returning, shock, shocking burst, stunning, sundering, and throwing special abilities. Armor is typically crafted with fire resistance, fortification, and invulnerability special abilities, reflecting a long tradition of battles against orcs, goblinoids, trolls, and giants, and a deep understanding of metalworking.

Common Magic Items: Common examples of items favored by shield dwarves include anvils of the blacksmith, belts of dwarvenkind (often given as gifts to nondwarves who help a dwarf clan), boots of the winterlands, forges of smithing, hammers of the weaponsmith, tongs of the armorer, and whetstones of keen edge.

Iconic Magic Items: Shield dwarves have fabricated many unique magic items as well, such as doorbreakers, hammers of staggering blows, and stonereavers. They are justly famous for foesplitter axes, which are +1 keen battleaxes.

Shield Dwarf Deities

Shield dwarves have venerated the dwarven deities of the Morndinsamman since the dawn of Shanatar, although their mythology has evolved significantly over the millennia. Taark Shanat and his followers in Alatorin venerated Moradin and Berronar, but worship of those two deities receded as Taark’s eight sons set out to found their own kingdoms, each choosing a patron deity of his own from among their eight children: Dumathoin, Laduguer, Abbathor, Clangeddin Silverbeard, Vergadain, Sharindlar, and the twins Diinkarazan and Diirinka.

When the eight kings came together to choose who would first sit on the Wyrmskull Throne, Moradin selected the king of Ultoksamrin, who was also the high priest of Dumathoin. This act cemented the Silent Keeper’s position as patron deity of the shield dwarves but strongly disappointed Dumathoin’s chief rivals, eventually leading to Laduguer’s bitter exile and Abbathor’s enduring corruption. By the fall of Shanatar, the shield dwarves had abandoned the worship of Laduguer, Diinkarazan, and Diirinka, while younger gods such as Thard Harr, Gorm Gulthyn, Marthammor Duin, Dugmaren Brightmantle, and Haela Brightaxe had arisen.

Dumathoin is considered the patron of shield dwarves, and his church has by far the most adherents among shield dwarves. Miners and smiths venerate the Silent Keeper, but he also has a small following among those good- and neutral-aligned shield dwarves seeking secrets of arcane lore. The Mountain Shield is also considered the guardian of the dead and is propitiated by most shield dwarves during burials. Dumathoin’s clerics take charge of all burials, inter the dead in secret vaults, and guard the funereal wealth of great shield dwarves.

Marthammor Duin, the Finder-of-Trails, is venerated by those shield dwarves who consider themselves Wanderers. He watches over good-aligned adventurers, craftsfolk, explorers, expatriates, travelers, and wanderers. Marthammor has a secondary aspect as the dwarven god of lightning, which curiously has attracted a small but growing number of wizards and sorcerers who specialize in evocation magic.

Relations with Other Races

Shield dwarves get along well with most other dwarven subraces, although they regard gold dwarven arrogance as naive and have little understanding for their barbaric wild and arctic dwarven kin. Shield dwarves have a longstanding enmity for the descendants of Clan Duergar, dating back to the Kin Clashes that marked Shanatar’s final chapter, and they attack duergar on sight.

Despite centuries of squabbling with elves and half-elves, shield dwarves have always managed to put aside their differences with the Tel-quessir in the face of outside threats. Shield dwarves have always gotten along well with gnomes, particularly rock gnomes and deep gnomes. Colored by their experience with lightfoots, shield dwarves find halflings to be somewhat unreliable but easy to get along with. Shield dwarves get along well with most humans, particularly Illuskans, Tethyrians, Chondathans, and Damarans.

Shield dwarves see half-orcs as little better than their hated brethren, although exceptions do exist. The Stout Folk of the North associate most planetouched with the horrors of Hellgate Keep and view them with suspicion. Earth genasi are a notable exception and are commonly welcomed in dwarven delves across the North.

Shield Dwarf Equipment

Shield dwarves commonly employ equipment such as armor lubricant, mobile braces, rope climbers, thunderstones,
and sunrods.

Arms and Armor

Shield dwarves favor a wide range of weapons, including battleaxes, crossbows, gauntlets, handaxes, heavy picks, light hammers, light picks, longswords, halfspears, short swords, mauls, throwing axes, and warhammers. More unusual weapons include dwarven urgroshes, dwarven waraxes, horned helmets, spiked chains, spiked gauntlets, spiked helmets, and spike shooters. Typical forms of armor include breastplates, chainmail, half-plate, full plate, large steel shields, and small steel shields. Less common forms of armor include dwarven plate, grasping shields, and large mithral shields.

Whenever possible, shield dwarves fashion their armor from mithral; their love of the metal matches the gold dwarves’ admiration for adamantine.

Animals and Pets

Shield dwarves favor bats (especially the common bat), canaries, and small lizards such as the spitting crawler as pets and familiars. They use pack lizards and mules as beasts of burden. Shield dwarves commonly employ ponies or war ponies as steeds, except in Iltkazar, where riding lizards are still the norm. Favored breeds include the Island pony, the Nether pony, and the Whiteshield (war pony). The shield dwarves of the Far Hills employ dire bats as steeds (fitted with exotic military saddles) to navigate the subterranean wells they call home. Shield dwarf barbarians and battleragers often employ dire boars as steeds.

Dwarf, Urdunnir

Regions: Dwarf (shield), Lake of Steam, the North, Tethyr, Urdunnir Dwarf. Small numbers of urdunnir dwarves live among the shield dwarf citadels of the North, but most urdunnirs hail from their own secretive kingdom in the deep Underdark.

Racial Feats: Stoneblood, Stoneshaper, Stonewalker Fist.

Level Adjustment: +4.

Urdunnirs, sometimes known as orecutter dwarves, are a long-forgotten offshoot of shield dwarves who have become one with the earth and stone. Thanks to the blessings of Dumathoin, urdunnirs can walk through earth and stone as if it were air and shape metal and stone with their hands. Many orecutter dwarves are clerics of Dumathoin, expert smiths, or expert gemcutters.

The Children of Dumathoin, as they call themselves, believe that the Silent Keeper transformed their ancestors in order to create a race of dwarves who could appreciate the true beauty of the subterranean landscape without needing to destroy it in the process. They have dwelt ever since in splendid isolation in Oldonnar, the legendary Lost Kingdom of Shanatar, deep beneath the Alimir Mountains.

Averaging 4 1/2 feet tall but weighing much more than an adult human, orecutter dwarves are stocky and muscular. The skin of an urdunnir is light gray, and their eyes are always silver. Both genders wear their hair long, and males (and some females) have long, carefully groomed beards and mustaches. Hair color is uniformly gray, with varying degrees of silver and black highlights.

Urdunnirs see the world as a work of living beauty, walking through stone and earth much as a diver might explore the wonders of the ocean depths. The Children of Dumathoin regard themselves as particularly blessed, for they are not forced to cling to the exterior of Dumathoin’s creation like other races but can wander through the heart of the world itself in an endless search to uncover the Silent Keeper’s hidden secrets (gems).

Urdunnir dwarves have the life expectancy and age categories defined for dwarves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6 (the extra weight reflects the higher mineral composition in the orecutter dwarves’ bodies):

Urdunnir, male 4'2" +2d4 180 lb. ¥ (2d8) lb.

Urdunnir, female 4'0" +2d4 150 lb. ¥ (2d8) lb.

History

Shortly after Taark Shanat and his followers first claimed the caverns of Alatorin, Dumathoin transformed a small group of devout shield dwarves into urdunnirs, in hopes that they would be better able to appreciate the beauty of his creation. These early orecutter dwarves broke off from their fellows and set out to establish their own realm, deep in the heart of the world. Miles beneath the Alimir Peninsula, they discovered the Corundumdelve, a vast dodecahedron composed entirely of tightly packed amethysts, rubies, and sapphires, each larger than a dwarven helm. Seeing this as a sign from the Silent Keeper, the urdunirrin established the kingdom of Oldonnar around the Hidden Gem of the Depths and have dwelt there in splendid, unchanging isolation ever since.

Outlook

Secure in their otherworldly fastnesses and isolated from external threats, orecutter dwarves have never experienced great wars with other races. As such, urdunnirs lack the martial traditions of their gold, gray, and shield dwarven cousins. Strangely enough, urdunnirs share with druids and elves a deep understanding of the natural world. From a young age, orecutter dwarves are taught to live in harmony with their environment. They see Dumathoin’s vast creation as a great sea of earth and stone, ever-changing and always beautiful. They view their role in the world as that of both observer and artisan, working in harmony with Dumathoin’s creation to unlock the secrets the Silent Keeper has hidden within.

Thanks to their relative isolation, orecutter dwarves are rarely drawn to the adventuring way of life. However, those who encounter other races or stumble across doings in the Realms Above often find their curiosity piqued, becoming driven to understand those who have not been blessed by Dumathoin.

Urdunnir Characters

Their cultural focus on craft skills has made most urdunnirs experts in their trade. Others choose to serve Dumathoin directly as clerics. Fighters, rangers, and paladins are relatively rare, for few orecutter dwarves have ever been forced to defend their holdings from other races. Those who practice the arcane arts are even scarcer, with those evincing the powers of sorcery usually tracing their powers back to creatures of elemental earth. Common multiclass combinations include expert/cleric and expert/fighter.

Favored Class: An urdunnir’s favored class is expert. Far removed from the endless battles that have plagued their kin, the deep-dwelling urdunnirs have the luxury of concentrating on their craft skills, forever seeking the buried treasures and secrets of Dumathoin.

Prestige Classes: Urdunnir characters rarely multiclass into prestige classes, but those who do favor divine disciple, hierophant, loremaster, and runecaster.

Urdunnir Society

The isolation of urdunnirs has preserved traditional family and clan strictures in a form largely unchanged since the founding of Shanatar. In that respect, orecutter dwarves have more in common with their gold dwarf cousins than they do with the shield dwarves of the North. Class divisions are almost nonexistent, for there is little concept of wealth among the Children of Dumathoin, but clan divisions are quite strong and govern most societal behavior.

Orecutter dwarves are raised in tight family units, with clan elders playing a strong oversight role in the upbringing of each child. Book learning is common, albeit in forms not well understood in the Realms Above, and most children are apprenticed to learn a trade as they near maturity. The greatest artisans use their skills to unveil Dumathoin’s secrets and shape his creations into new and pleasing forms, all without disturbing them from their original resting place. As orecutter dwarves age, they are honored for their wisdom and accorded respect for their past accomplishments. Families and clans are expected to honor their elders in death by weaving their bodies into gemstone veins that wind through the earth in a fashion befitting the deceased’s reputation and accomplishments.

Orecutter dwarves are almost unknown outside their own communities, but those who do leave usually seek out other dwarven communities in which to dwell. They typically organize themselves according to ancient clan strictures that suggest little understanding of the cultures in which they dwell or changes in the world since the birth of their race.

Language and Literacy

Urdunnirs speak Dwarven and employ the Dethek rune alphabet. They also speak Undercommon, the trade language of the Realms Below. The only known urdunnir dialect, an archaic form of Shanatan, dates back to the founding of Shanatar.

Common secondary languages include the dialect of Gnome spoken by the svirfneblin and Terran, the language of elemental earth. Some urdunnir learn the language of their foes, including the drow dialect of Elven, Kuo-Toan, Beholder, and Aboleth. Few venture close to the surface, but those that do occasionally learn Common, Alzhedo, or Illuskan.

All urdunnir characters are literate except for barbarians, who are very rare among this people.

Abilities and Racial Features

Urdunnir dwarves have all the dwarven racial traits listed in the Player’s Handbook, except as follows:

• +4 racial bonus on saving throws against poison: Urdunnirs are even more resistant to toxins than other dwarves.

• Stone Walk (Su): Urdunnirs can pass through stone and earth as if it were air. They can carry up to twice their own body weight with them in this manner. Urdunnirs (and anyone carried with them) cannot breathe while within stone or earth and must hold their breath while traveling in this manner.

• Stone Shape (Sp): At will as an 8th-level sorcerer.

• Shape Metal (Sp): At will as an 8th-level sorcerer once per round. This power works just like the shape metal spell (see the appendix), except that urdunnirs can only affect 5 cubic feet of metal. Using this ability is a full-round action.

• Automatic Languages: Dwarven, Undercommon. Bonus Languages: By region.

• Favored Class: Expert.

• Level Adjustment: +4: Urdunnirs have the ability to walk through stone and earth and two unusual spell-like abilities. They are more powerful and gain levels more slowly than the common races of Faerûn. See Table 1 in the Introduction for more information.

Urdunnir Magic and Lore

To the urdunnir dwarves, magic has no inherent interest, but it is a useful tool to help them delve through the heart of the world. They favor divination magic to commune with Dumathoin, and illusions to keep the rest of the Underdark away.

Spells and Spellcasting

Orecutter dwarves have a strong divine spellcasting tradition, with many of the Stout Folk called to serve Dumathoin as clerics, runecasters, or runesmiths. Arcane spellcasters are almost unknown.

Spellcasting Tradition: Urdunnirs favor spells that assist in craftwork or mining or enable close communion with Dumathoin, such as make whole, meld into stone, and stone shape. Orecutter dwarves have created many divine spells over the years; one such example is commune with earth (see the appendix).

Many urdunnirs take the Runesmith feat (see the appendix) because they have difficulty finding many material components so far beneath the surface.

Urdunnir Magic Items

Urdunnirs favor magic items that facilitate their craft skills or further their communion with Dumathoin. When they make weapons of war, they favor blades and axes with holy, lawful, mighty cleaving, sundering, and thundering special abilities. They also wield hammers and maces with holy, impact, lawful, returning, sundering, and throwing special abilities.

Common Magic Items: As befits their name, orecutter dwarves favor magic items that improve artisanship, such as anvils of the blacksmith, belts of dwarvenkind, forges of smithing, hammers of the weaponsmith, necklaces of prayer beads, tongs of the armorer, and whetstones of keen edge.

Iconic Magic Items: Urdunnirs are unquestioned masters of magically enhancing dendritic armor, which they call earthskin. The lucky purchaser who can find the urdunnirs in the first place can obtain a 10% discount on such armor.

Urdunnir Deities

The Children of Dumathoin have always venerated the Silent Keeper and see him as the patron of their race. The Keeper of Secrets under the Mountain is revered by all urdunnirs, whose mythology holds (correctly) that he created their ancestors by transforming a small number of shield dwarves from ancient Shanatar. To the urdunnirs, Dumathoin’s “secrets” are literally gems buried within the strata. Their patron’s greatest gift was the ability to move through the earth, seeing the beauty of his creation that others can only experience through destructive mining.

Relations with Other Races

The deep-dwelling urdunnirs have little exposure to other races aside from those that dwell in the Underdark. They are deeply suspicious of elves and half-elves thanks to centuries of dealing with their dark cousins. They get along well with shield dwarves and gold dwarves, but dislike the gray dwarves. Halflings, humans, half-orcs, and most planetouched are almost unknown to the urdunnirs. However, they have good relations with earth genasi, whom they sometimes encounter exploring the depths of the earth.

Urdunnir Equipment

Urdunnirs encrust almost everything they make with gems and other treasures of the earth. They have almost no access to wood or other similar materials and find something as simple as a bow fascinating.

Arms and Armor

Urdunnirs favor a wide range of weapons, including battleaxes, gauntlets, halfspears, handaxes, heavy picks, light hammers, light picks, longswords, mauls, short swords, throwing axes, and warhammers. More unusual weapons include dwarven urgroshes and dwarven waraxes. Unlike races that live closer to the surface, orecutter dwarves use metal even for the hafts of their bladed weapons. This increases their durability in combat (increase the weapon’s hit points by 50%) but doubles the weight of the hafted weapon.

Typical forms of armor include breastplates, chainmail, half-plate, full plate, large steel shields, and small steel shields. More unusual forms of armor include dwarven plate, earthskin (see the appendix), and large mithral shields. Urdunnirs commonly employ equipment such as armor lubricant and thunderstones.

Animals and Pets

Urdunnirs generally eschew pets and familiars, since their subterranean homes are inaccessible to most creatures not of the Elemental Plane of Earth. Those very few urdunnirs who turn to arcane magic sometimes employ earth or magma mephits as familiars.

Urdunnir Region

Most urdunnir characters take the urdunnir region as opposed to the regions of the surrounding human lands.

Preferred Classes: Expert, cleric, fighter, paladin. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. An urdunnir character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Dwarven, Undercommon.

Bonus Languages: Alzhedo, Beholder, Common, Draconic, Elven, Giant, Gnome, Terran.

Regional Feats: Stoneblood, Stoneshaper, Stonewalker Fist.

Bonus Equipment: (A) heavy pick* or heavy mace*; (B) chainmail*; or (C) dwarven urgrosh, large steel shield*, and 3 thunderstones.

Dwarf, Wild

Regions: Chult, Tashalar, Wild Dwarf.

Racial Feats: Disentangler, Hammer Fist, Jungle Stamina, Swarmfighting.

Wild dwarves, who call themselves “dur Authalar” (the People), are the primitive inhabitants of the Jungles of Chult and the Mhair and Black Jungles. They have largely rejected the clan-based craft- and smith-oriented culture of their gold, gray, and shield dwarf cousins, choosing instead to live in hunting bands with ever-shifting memberships. Eschewing all trappings of civilization, wild dwarves live like beasts, engaged in an endless hunt for survival. Only those who dare the shadowy depths of Faerûn’s southern jungles are even aware of the existence of this barbaric dwarven subrace, for these elusive hunters keep to the depths of their woodland homes.

Wild dwarves are dark-skinned, short, and stout, with dark brown eyes. Their heavily tattooed bodies are covered with grease to ward off insects and make them hard to hold. Wild dwarves wear little except their long, woven hair, which serves as adequate clothing. They plaster their hair and skin with mud to form a crude armor when going to war.

Dur Authalar have more in common with the beasts of the jungle than they do with their dwarven kin, viewing life as an endless hunt and each day a struggle to kill or be killed. Wild dwarves distrust all intruders into their jungle domain and, if confronted, are apt to attack first without question. Much like the beasts they strive to emulate, wild dwarves care little about goings-on in the world at large, the doings of those who are not wild dwarves, or material possessions.

Wild dwarves have the life expectancy and age categories defined for dwarves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Wild dwarf, male 2'8" +2d4 50 lb. ¥ (1d4) lb.

Wild dwarf, female 2'6" +2d4 40 lb. ¥ (1d4) lb.

History

The drow conquest of Bhaerynden sometime around the year –9000 DR forced the Stout Folk of that realm to scatter to isolated holdings across the South. One of the largest groups of dwarves to flee the destruction made their way overland to the Chultan peninsula before splintering into small tribal groups. There they emerged as a distinct subrace known as wild dwarves. Dur Authalar have never reversed their rapid descent into barbarism and have largely forgone the strictures of clan life. Although several great empires have claimed their territory from time to time, including the Chultan realm based in Mezro, the yuan-ti empire of Serpentes that arose after the fall of Netheril, and the Cities of the Seabreeze that came together to form the kingdom of Tashtan, the wild dwarves have never been conquered. Instead, they have chosen to simply melt into the depths of the jungle until such time as they could peaceably reclaim their old hunting grounds.

Outlook

Wild dwarves see the world in terms of hunter and prey. In the minds of the dur Authalar, civilization is but a veneer that obscures the endless cycle of prey and predation. Wild dwarves care only about securing their next meal and surviving the ever-present dangers of the natural world. From a young age, wild dwarves join in the hunt, and the lack of strong family or clan ties ensures that each wild dwarf understands just how alone he or she is in the world.

Those few wild dwarves who have chosen a life of adventure usually found it thrust upon them. Many were once captives of Calishite slavers who escaped and must now make their own way in the world. Lacking the support of the pack in which they were raised, many see the close camaraderie of adventuring bands as a close approximation of their traditional hunting-bands and thus seek out such groups.

Wild Dwarf Characters

The primitive way of life led by wild dwarves ensures that the skills of the barbarian are highly prized. Rangers and fighters who are capable of defeating potential predators and hunting for food survive longer than those who must rely on the beneficence of the pack. Clerics and druids of Thard Harr spread the teaching needed to survive in the harsh jungle environment, while rogues skilled in making and setting traps bring much needed bounty to the nightly feast. Common multiclass combinations include barbarian/fighter, barbarian/ranger, barbarian/druid, and ranger/druid.

Favored Class: A wild dwarf’s favored class is barbarian. Unlike their more civilized kin, the dur Authalar have retreated into barbarism beneath the thick jungle canopy of Chult. In the face of the many dangers that stalk their homeland, survival demands the heightened senses, fast movement, and battle rages of a barbarian.

Wild Dwarf Society

Wild dwarves organize themselves into loose, ever-changing hunting bands and pay little heed to distinctions of family or clan. They live nomadic lives that revolve around the hunt and escaping from more powerful predators. Material wealth and goods mean very little, with weapons being the only objects to which they evince any real attachment.

Wild dwarven children are raised communally, with only faint familial bonds ever acknowledged. Book learning is nonexistent, and the young are taught to hunt as soon as they can keep up with the pack. All adults are expected to contribute to the communal life, whether it be watching over the young or leading the hunt.

While the wild dwarves respect the wisdom of elders, those who grow too weak to keep up through persistent sickness or age are eventually left behind by their kin. A few choose their own deaths, suicidally attacking a great beast single-handedly. They are remembered for their bravery in nightly tales that gradually grow into myths.

Few wild dwarves ever leave their traditional way of life in the southern jungles. Wild dwarves encountered beyond the jungle are usually loners who have either been captured and enslaved or voluntarily chosen exile. Most such wild dwarves eventually find their niche alongside rangers, hunters, or druids, although a few join packs of lycanthropes and other sentient beasts in an attempt to recreate their traditional way of life.

Language and Literacy

Wild dwarves speak a dialect of Dwarven, as well as Common. Those rare individuals who are literate employ the Dethek rune alphabet. The wild dwarf dialect, Authalan, is distantly related to the dialect of the gold dwarves, and betrays a subtle Chultan and Tashalan influence.

Common secondary languages reflect the dominant languages of the Chultan peninsula and include Chultan, Draconic, Goblin, Shaaran, Tashalan, and Yuan-Ti.

No wild dwarves are literate, except for those who select a Player’s Handbook character class other than barbarian.

Abilities and Racial Features

Wild dwarves have all the dwarven racial traits listed in the Player’s Handbook except as follows:

• Small: As Small creatures, wild dwarves gain a +1 size bonus to Armor Class, a +1 size bonus on attack rolls, and a +4 size bonus on Hide checks, but they must use smaller weapons than humans use, and their lifting and carrying limits are three-quarters of those of Medium-size characters.

• Wild dwarf land speed is 20 feet.

• Proficient with the handaxe and blowgun (described on Table 6–2 in the Dungeon Master’s Guide). The blowgun is such an integral part of wild dwarf life that all wild dwarves learn to use the weapon. This replaces the normal weapon familiarity.

• Poison Use. Wild dwarves work with poisons from an early age, and they never risk accidentally poisoning themselves when applying poison to a weapon.

• Fire resistance 5. Wild dwarves are inured to the oppressive heat of Chult.

• +3 racial bonus on saving throws against poison. This replaces the standard dwarven bonus against poison. Wild dwarves are immune to wild dwarf knockout poison.

• +4 racial bonus on saving throws against disease. Wild dwarves have developed a strong resistance to disease of all types.

• Wild dwarves are not nearly as capable or familiar with stone and metal as their more civilized kin. They do not receive the dwarven stonecunning trait or the bonus on Appraise and Craft checks related to stone or metal.

• Automatic Languages: Dwarven, Common, home region. Bonus Languages: Chultan, Draconic, Goblin, Tashalan, Yuan-Ti.

• Favored Class: Barbarian.

Wild Dwarf Magic and Lore

Wild dwarves take what magic they know for granted. The blessings of Thard Harr, transmitted through the tribe’s cleric, are no more unusual than the chieftain’s prowess in warfare or the healer’s ability to find beneficial herbs in the jungle. Conversely, wild dwarves are often anxious around magic they’ve never seen before, which includes most arcane magic and any magic items based on manufactured goods.

Spells and Spellcasting

Wild dwarves have a strong divine spellcasting tradition, with many of the Stout Folk called to serve Thard Harr as clerics, druids, or rangers. Arcane spellcasters are almost unknown.

Spellcasting Tradition: Wild dwarves favor spells that that interact with the natural world and aid in the hunt, such as barkskin, calm animals, commune with nature, dominate animal, entangle, hold animal, repel vermin, and wall of thorns. Wild dwarves do not appear to create many spells, or, if they do, they are not widely known and disseminated.

Wild dwarves often augment their magic with extra grunts, gesticulations, and herbs gathered from their jungle home. Many take the Primitive Caster feat (see the appendix).

Wild Dwarf Magic Items

Wild dwarves favor magic items that aid in combat, facilitate fast movement, or provide personal protection. Common examples of such include amulets of natural armor, anklets of springing and striding (identical to the boots of the same name), anklets of speed (identical to the boots of the same name), and all manner of magical oils.

Iconic Magic Items: Wild dwarves have fabricated many unique magic items as well, such as anklets of freedom of movement (as the ring, but worn on the feet), ointment of barkskin, and tanglepatches (see the appendix).

Wild Dwarf Deities

Although the wild dwarves occasionally make offerings to the other dwarven deities, they truly worship only Thard Harr, Lord of the Jungle Deeps. In the folklore of the dur Authalar, the Morndinsamman are reduced to little more than powerful spirits, often associated with specific landmarks or natural phenomena. The Lord of the Jungle Deeps is the protector of wild dwarves, aiding them against marauding beasts and intruders into the jungle fastness. Nearly all wild dwarves venerate Thard Harr, viewing him not only as patron of their kind but also as a source of great wisdom and experience. He teaches the wild dwarves to both respect and emulate the ways of beasts, particularly great jungle cats, and live in harmony with nature.

Relations with Other Races

Hidden away in their vast jungle, wild dwarves have little exposure to races that do not dwell in significant numbers on the Chultan peninsula. Wild dwarves have good relations with other dwarven subraces after centuries of peaceful contact with a small number of shield dwarves who have emigrated to Chult. Wild dwarves have almost no knowledge of elves, half-elves, gnomes, halflings, half-orcs, or planetouched, although they get along well with the ghostwise halflings on the rare occasions they meet.

Wild dwarves have mixed feelings about humans. While they get along well with Chultans, they see Calishites and Lantanna as cruel exploiters and view most Tashalans as servants of the yuan-ti. Wild dwarves reserve their greatest hatred for the goblins of Chult.

Wild Dwarf Equipment

Wild dwarves generally eschew any form of clothing, choosing instead to wear their hair long and cover their bodies with tattoos and grease. In times of war, they plaster their bodies with mud, forming effective but crude mud armor. When defending their home caves, they like to use all manner of pits, snares, deadfalls, and other traps.

Unique Item: Wild dwarf knockout poison (see the appendix).

Arms and Armor

Wild dwarves commonly employ weapons such as halfspears, handaxes, and the ubiquitous blowguns with barbed darts coated with knockout poison.

Animals and Pets

Wild dwarves favor bats, ocelots (lynxes), snakes, and toads as familiars; they prefer hunting cats, such as leopards and tigers, as pets or animal companions. The wild dwarves’ reverence for the great felines of the jungle is so great that most refuse to hunt them.

Wild dwarves eschew the use of pack or riding animals, although from time to time those who dwell in the Jungles of Chult attempt to harness triceratops for the latter role.

Wild Dwarf Region

Wild dwarves typically select either the Chult or the wild dwarf character region.

Preferred Classes: Barbarian, druid, fighter, ranger. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. A wild dwarf character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Chultan, Dwarven.

Bonus Languages: Draconic, Goblin, Ignan, Shaaran,
Tashalan, and Yuan-Ti.

Regional Feats: Disentangler, Jungle Stamina, Survivor.

Bonus Equipment: (A) hand axe* or halfspear*; or (B) ointment of barkskin and 3 doses of wild dwarf knockout venom.


Chapter 2

Originally hailing from another realm far removed from Faerûn in the distant past, the elves have proved to be one of the most successful and diverse races to appear on Abeir-Toril. They have taken to the lands, the seas, and even the skies of Faerûn, colonizing and expanding through the ages. Today, the great elven realms may have retreated from the encroachment of humans and humanoids, but the elven influence in the world is unmistakable and pervasive.

Elves adapt and change dramatically to meld with their surroundings, so through the generations the various tribes of elves have become quite divergent in appearance and outlook. Despite this, all elves retain certain characteristics that set them apart from the other races of the world. Collectively, the elves know themselves as the Tel-quessir (translated into the common tongue, this means, “The People”). They refer to all other beings as the N-Tel-Quess, a less-than-diplomatic elven expression meaning “not-people.”

Elves are graceful, lithe, and beautiful. Regardless of their particular heritage, they are viewed by other races as a highly magical and wondrous people. This awe and respect has an unexpected corollary—many people view elves as haughty and shamelessly introverted as a race. The reasons for this are numerous, including jealousy, envy, and religious hatred. It is the nature of the elf to elicit such reactions from others, for it seems impossible upon first encountering the elves to react with anything resembling disinterest or apathy.

Overview

Many of Faerûn’s inhabitants believe there to be only six different subraces of elves, but there are at least seven. Most common on Faerûn are the moon, sun, and wood elves. The drow are easily the most notorious. Less well known are wild elves and aquatic elves, who dwell in distant, remote, and inhospitable regions that see few human visitors. Beyond these six subraces stands a seventh—the avariels, or winged elves. Driven nearly to extinction in ancient times, the last tribe of avariels is only now rekindling ties with the outside world.

Despite the incredible diversity of the various elven subraces, all elves share a number of characteristics. Perhaps the strongest thing they share is their affinity for magic. The use of magic pervades elven society at every level. The most impressive examples of elven magic are the mythals, powerful fields of magical energy created by the ancient elves to cloak entire cities with protective and useful magical auras. The elves’ natural resistance to enchantment spells is likely due in part to the fact that every moment of their lives is spent immersed in such magical environments.

Elven cities, even without the common magical enhancements that many carry, are beautiful sights indeed. To an elf, a building is little different than a mountain or a tree. They strive to fashion their homes and structures in such a way that they blend completely with their natural surroundings, adding to the natural beauty and purity of the landscape rather than detracting from it. The squat, functional buildings constructed by most humans strike most elves as ridiculous and intrusive.

Elven doors are of particular interest. Traditional elven architecture tries to blend into nature, and as a result external doorways into elven structures are often disguised cleverly in the side of a large tree, as a large stone on the side of a hill, and so on. Elven children quickly become quite well practiced at finding and noticing doors, and this skill follows them into adulthood. Secret doors built by other races often amuse the elves with their crude attempts at disguise.

Unlike other humanoid races, elves don’t truly sleep. An elf needs only to rest and relax in a trance known as a reverie for four hours every day. Most elven “bedrooms” more closely resemble lounges or studies furnished with comfortable couches or divans. The elven reverie has another interesting effect: An elven town never really seems to change in activity level. The length of the reverie allows most elves to enjoy periods of activity approaching 20 hours in a single day. In combination with their incredibly long lifespans, the reverie means that elves can afford to take their time with their projects. If the elves had the humans’ bustling need to complete projects as soon as possible, there would truly be no limit to what they could accomplish.

Although elves are thought of as a peace-loving people, their racial history is filled with bloodshed and terrible wars to rival any other race. Even today, all elves spend their formative years training with the traditional weaponry of their kind. A proper elf should be ready to defend her home with magic and with steel should the need arise. Despite this, elves do not succumb to feral savagery in their training. They view combat and other martial activities as yet another face of the natural world, and no less deserving of their careful attention and respect. As a result, the elves treat combat almost as a masterfully choreographed dance.

Racial History

The elves, despite their long history, are not true natives to Faerûn. They came to Faerûn from the realm of Faerie twenty-five millennia ago, passing through fey crossroads and backroads that have long since been lost. The first elves to arrive were the Sy-tel-quessir (green elves), the Ly-tel-quessir (lythari), and the Aril-tel-quessir (avariel). Of these original three races, only the green elves, now known as the wild elves, survive in any number. The avariel are nearly extinct now, having fought many terrible wars with the dragons of the ancient world. The lythari have changed so far from their elven roots that they are regarded by most Faerûnian scholars as a separate race from the Tel-quessir.

The second wave of elves to travel to Faerûn included the Ssri-tel-quessir (destined to become the drow). They were the most successful, emerging from the southern jungles of Faerûn and quickly establishing grand empires in their new home. At the same time, the Ar-tel-quessir (sun elves) and the Teu-tel-quessir (moon elves) arrived to the north. The Alu-tel-quessir (aquatic elves) appeared in the Great Sea not long after. The martial strength and magical prowess of the peoples in this second wave of elven immigrants brought the Time of Dragons to a close.

As the Time of Dragons ended, the First Flowering of the Fair Folk began, and the elves settled into five major civilizations along the west and south of Faerûn. Along the Sword Coast rose Aryvandaar of the sun elves, Illefarn of the green elves, Miyeritar, Shantel Othreier, and Keltormir. To the south, in what is now the Vilhon Reach, rose the three green elf nations of Thearnytaar, Eiellûr, and Syòpiir, while two more realms arose in the forests that once covered the Shaar: Orishaar of the moon elves, and Ilythiir of the dark elves.

These elven nations each grew and expanded and developed in their own ways. Unfortunately, these idyllic times were not to last. Some provocation—the emerging cruelty of Ilythiir, the continued and often violent expansions of Aryvandaar (which had fallen under the control of the Vyshaantar family), or another long-forgotten transgression—sparked the first Crown War. Over the next several hundred years, the elven nations slowly tore themselves apart. Just as one Crown War ended, it seemed that some new affront sparked a new one.

The nations of Ilythiir and Miyeritar saw the worst of the fighting in the early Crown Wars, but as the Fourth Crown War dawned, the dark elves of Ilythiir raised the conflict to a new level. Ages ago, a faction of the Seldarine, led by Corellon’s lover Araushnee, turned on their kin in an attempt to displace the Seldarine. Corellon and his loyal kin defeated Araushnee and the other traitors, and banished them to the Demonweb Pits. Frustrated with their inability to eradicate their enemies, the Ilythiir elves committed an unheard-of crime: They called upon the traitor goddess Araushnee (now known as Lolth) and used the terrible might she granted to completely destroy Miyeritar. The decimated green elves never recovered, fleeing into the deepest forests. Some, hiding even from their own kin, became the wild elves; others merged with like-minded sun or moon elf refugees to become a new subrace, the wood elves.

Shocked and dismayed at the actions of the Ilythiir, the Seldarine intervened. By Corellon’s decree, the Ilythiir elves were cursed, transformed into drow, and banished from the surface world into the Underdark. After this, Corellon insisted that the elven elders come together in a great forest to the east to debate the cause of the divisiveness and strife at a place of decision and judgement. This place became the Elven Court in Cormanthor. After much debate, the Seldarine found that the Vyshaantar, sun elf lords of Aryvandaar, were culpable. The Vyshaantar were destroyed in the fifth and final Crown War that followed this verdict.

In the ten millennia since the last Crown War, many other elven nations have risen and fallen on the island of Evermeet, in the Vale of Evereska, deep in the High Forest, in the great forest of Cormanthor, and in the distant Yuirwood. Although these newer nations all achieved great things in their own time, none of them ever equaled the might and power achieved by those first nations established during the First Flowering. As the humans began to raise their own empires, the elves found it beyond their abilities to check the rash expansion and arrogant power of lands such as Jhaamdath, Coramshan, and Netheril.

Confronted by vigorous human expansion into the ancient forestlands of Faerûn, the second-born realms of the elves once again faced the prospect of endless cycles of warfare. The elves began to talk of retreating from the world of humanity to somewhere they could truly call their own. In 714 DR, the fall of Myth Drannor galvanized the surviving elven realms to action, and elves began to travel westward to Evermeet, abandoning their ancient lands. As more and more elves grew restless and disillusioned with life on the mainland, they heard a mystic call from over the waves to the west to the island of Evermeet. By the Year of Moonfall (1344 DR), the Elven Retreat reached its peak. Persecuted by numerous savage races such as goblinoids and orcs, and equally put off by the invasive and often short-sighted expansion of humans, many elves decided simply to pick up and move. As a result, the elven presence on the mainland fell to the lowest levels since the arrival of the Tel-quessir twenty-five thousand years ago.

Recent events on Evermeet—not least of which was a destructive attack by the drow—have convinced the elves that they cannot just turn their backs on the world and expect to survive. The Retreat is now over, and elves are slowly beginning to establish a stronger presence in Faerûn as a result. But it is clear that the day of elven empires sprawling over thousands of miles of forests is gone forever.

Elf, Aquatic

Regions: Aglarond, Dragon Coast, Impiltur, Sembia, Vilhon Reach, Aquatic elf.

Racial Feats: Breathing Link, Landwalker, Rapid Swimming.

Level Adjustment: +1.

Rarely encountered by the landbound races, the aquatic elves are a civilized and good-hearted people who inhabit the seas surrounding Faerûn. Most aquatic elves hail from underwater cities in the Sea of Fallen Stars or in the Great Sea south of Faerûn, but small settlements of this race can be found in the seas along Faerûn’s western coasts as well.

The aquatic elves are tall, standing 6 feet or more in height. They have long limbs with strong swimming muscles, and their fingers and toes are long with thick webbing. Their most striking features are sets of gills along the collarbone and ribcage. Aquatic elves are nowhere near as thin as their landbound cousins, and their hair is usually stringy and thick, cut short for warriors but otherwise worn long. Great Sea aquatic elves have radiant skin of deep green with irregular thin brown stripes and patches. Aquatic elves from the Sea of Fallen Stars have skin in many shades of blue with white patches and stripes. Eye colors for both types of aquatic elf come in every shade seen among gold, moon, or wild elves. Their clothing is made of various undersea plants in shades of green, black, and brown, although aquatic elves usually go about lightly clad, if dressed at all, while underwater.

Aquatic elves have the life expectancy and age categories defined for elves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Aquatic elf, male 4'10" +2d10 100 lb. ¥ (2d4) lb.

Aquatic elf, female 4'5" +2d10 80 lb. ¥ (2d4) lb.

History

Aquatic elves first appeared in the Great Sea untold ages ago, the last of the major elven races to migrate from the elven homeland into Faerûn. For many years, these elves lived nomadic lives and spent much of their time exploring the waters of their new world. The aquatic elves did not begin to settle down and form permanent communities in the depths until the time of the First Crown War. They knew of the Crown Wars, and often watched the battles from the safety of the water, but kept their interactions with their landbound kin to a minimum. Unfortunately, their attempt to avoid becoming entangled in the wars proved futile, and by the time of the Fourth Crown War, many aquatic elves fled to the Sea of Fallen Stars to establish a new nation sheltered from the madness of their kin.

The aquatic elves of the Sea of Fallen Stars have raised several distinct realms of varying size. Major colonies include Naramyr and Selu’Maraar, in the Dragonmere and Dragon Reach areas respectively. There are also several outposts east of the mouth of the Vilhon Reach and west of the Alamber, known as the Sharksbane Wall. Another colony called Faenasuor lies on the continental slopes east of Starmantle, and a number of small villages can be found among the reefs off the Fang of western Aglarond. In the Trackless Sea, a major sea elf city near Evermeet is called Iumathiashae (“Mother of Oceans”). Many additional colonies also lie off the coast of Tethyr.

Aquatic elves have fought many wars against the evil races of the sea, especially the sahuagin, but surface-dwellers know very little of these tales.

Outlook

Aquatic elves are viewed by many land-dwelling folk as skittish, distrustful creatures who are afraid to leave the water. While this is not necessarily true, an aquatic elf trusts only his close neighbors and family, even though he shares many strong bonds of history and culture with any land-dwelling elf acquaintance.

The aquatic elves believe that alliance and community mean survival, while factionalism and arrogance mean death. They are standoffish even to other aquatic races, except when it serves the elves to have allies or trade partners. Despite this attitude, the aquatic elves of the Sea of Fallen Stars have recently started to overcome their natural tendencies, and have begun to open trade with their neighbors, both aquatic and landbound.

Aquatic Elf Characters

Aquatic elves share the seas with a number of vicious and dangerous races, such as kapoacinths, sahuagin, scrags, and krakens, and often become very capable fighters and rangers. They have little taste for the wizard’s studies or the cleric’s devotions, but many aquatic elves take up the path of the bard, learning eerily beautiful songs of great power. Sorcerers are more common than wizards among the aquatic elves. Typical multiclass combinations include bard/fighter, bard/sorcerer, and fighter/ranger.

Favored Class: An aquatic elf’s favored class is fighter. While aquatic elves have few organized armies, individual fighting skills are highly prized. Landbound elves may prefer stealth and archery, but the underwater environment dictates speed and skill in melee instead.

Aquatic Elf Society

Aquatic elves form loose feudal societies. The nobility rules in a reasonably enlightened manner, and all social conventions follow a patriarchal structure for inheritance and the transfers of power. While women wield considerable influence among aquatic elves, particularly as bards and sorcerers, the bulk of the political power devolves on the eldest male child.

Aquatic elves form closely knit communities. While each family or single resident often has a home to call his or her own, private property is rare. Tools, weapons, and other miscellaneous objects trade hands often. An aquatic elf in need of a particular item simply takes one he finds, without fear of repercussion. Theft is relatively unknown in aquatic elf society as a result; one cannot steal something if everyone considers the object community property. This attitude does not extend to nonaquatic elf visitors, however, and such visitors are often watched to make sure that they keep their hands to themselves.

Language and Literacy

All aquatic elves speak Elven, written with a distinctive style of Espruar characters that shows Aquan influences. Aquatic elves native to the Sea of Fallen Stars also speak Serusan, the trade language of the marine peoples of the Inner Sea, while aquatic elves from the Great Sea or the Trackless Sea speak Aquan. Both of these languages use the Aquan alphabet. Those aquatic elves who have the inclination also learn various languages of the surface world, notably Common, Chondathan, and Sylvan.

All aquatic elf characters are literate, except for barbarians, warriors, and commoners.

Abilities and Racial Features

Aquatic elves have all the elven racial traits listed in the Player’s Handbook, except as follows:

• +2 Dexterity, –2 Intelligence. This replaces the standard bonuses and penalties most elves receive. Aquatic elves are as fleet of foot and coordinated as their land-based kin, and while they are more sturdily built than most of the other elven subraces, they have little use for study.

• Proficient with trident, longspear, and net. This replaces the standard elven proficiency with longsword, rapier, and bow.

• Swim speed 40 feet. An aquatic elf gains a +8 racial bonus on all Swim checks and can always choose to take 10 with Swim checks, even if rushed or threatened. Aquatic elves can use the run action while swimming, as long as they swim in a straight line.

• Improved Low-Light Vision (Ex): An aquatic elf can see four times as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• Gills (Ex): Aquatic elves breathe salt water with ease. They can also breathe fresh water, but most find the experience to be very uncomfortable and are treated as fatigued while doing so and for 10 minutes afterward. Aquatic elves can survive out of the water for 1 hour per point of Constitution (after that, refer to the suffocation rule in Chapter 3 of the Dungeon Master’s Guide).

• Automatic Languages: Common, Elven, home region. Bonus Languages: Aquan, Draconic, Giant.

• Favored Class: Fighter.

• Level Adjustment: +1. Aquatic elves are more powerful and gain levels more slowly than most of the other common races of Faerûn. See Table 1 in the Introduction for more information.

Aquatic Elf Magic and Lore

Of the seven elven subraces, the aquatic elves are the ones who have embraced the art of magic the least. This is not to say that there are no spellcasters among their kind, just that the proportion of spellcasters to nonspellcasters in aquatic elf society is more like that found among dwarves than humans or elves. Nevertheless, the long life span of the aquatic elf allows him to spend much more time perfecting his magical training than a similar human.

Spells and Spellcasting

Aquatic elf wizards write scrolls on specially cured sharkskin or on papyruslike sheets of thick, fibrous seaweed. In either case, both are alchemically treated (Craft (alchemy) DC 10, cost 5 gp per scroll) to resist rotting or damage from exposure to water. The inks are much thicker and more viscous than surface inks and do not diffuse upon contact with water.

Aquatic Elf Magic Items

Aquatic elves have the same range of magic items used by their surface kin, although they are by necessity often altered in form due to the elves’ underwater existence. For example, the aquatic elves have developed “potions” that are closer to unguents, pastes, or even magic sea fruits or seaweed. Scrolls are prepared on specially treated sharkskins or sea-reed papyrus. Magic items normally crafted out of metal are made from materials that do not corrode in salt water.

Aquatic elves do not wear much clothing, so magical garments are rare, including armor. Wearing armor tends to hamper an aquatic elf’s ability to swim. Aquatic elves rely upon Dexterity and magical means of protection in battle, such as rings of protection and amulets of natural armor.

Iconic Item: Aquatic elves patrolling the barrier reefs around their settlements frequently carry tridents of serenity (see the appendix). As long as such a trident is nearby, their hated foes, the sahuagin, will be unable to enter blood frenzy.

Aquatic Elf Deities

Although the aquatic elves acknowledge the Seldarine, their true deity is Deep Sashelas. Almost all aquatic elves venerate the Lord of the Undersea to some extent. Temples dedicated to Deep Sashelas can be found in all aquatic elf cities. These buildings are usually built of stone and carved to resemble gargantuan shells; they serve as the spiritual, physical, and social centers of many aquatic elven communities. Some religious aquatic elves wander the seas, floating with the currents, exulting in the natural beauty of the undersea world, and spreading the word of their lord to all they encounter.

Relations with Other Races

Aquatic elves are a cautious folk. Although there are many races friendly to the aquatic elves, such as the merfolk and the tritons, there are just as many menaces in the deeps. As a result, aquatic elves remain in their cities and interact with others only when forced to. This caution extends to surface communities, but is often tempered with curiosity. Aquatic elves who live close to shore often spend long hours spying on their air-breathing neighbors. They make little distinction between the various land-dwelling subraces of elves.

One race in particular should be mentioned in the context of the aquatic elves: The sahuagin. Aquatic elves possess a fierce, blinding hatred for the sea devils and often wage senseless wars against them. The one sure way to overcome an aquatic elf’s natural shyness and wariness is to offer him the chance to attack and possibly kill some of his race’s hated enemies.

Aquatic Elf Equipment

Aquatic elves rarely use metal tools due to the inevitable damage most metals suffer to saltwater corrosion. One notable exception is gold. Many aquatic elves have mastered the art of beating gold into beautiful jewelry, because forging metals is all but impossible underwater. For the most part, their tools, weapons, and armor are made from materials they have on hand underwater, such as stone, coral, and shells of various sorts. Shipwrecks are a major source of materials for aquatic elves, although they are careful to honor any who may have died before looting the sunken cargo holds.

Because of the difficulty in drinking potions underwater from normal vials, aquatic elves use potion bladders (see the appendix) to hold their potions.

Arms and Armor

In an underwater world, bludgeoning and slashing weapons are nowhere near as efficient as piercing weapons. Tridents and spears are therefore the favored weapons of the aquatic elves, and these weapons can be found in amazing varieties and styles throughout the various undersea communities. Bone, narwhal horns, and even coral are used to build these weapons. Although they are more fragile than regular steel weaponry, they are easy to construct. Weighted nets are also a popular weapon for aquatic elves, who have perfected methods of throwing such weapons so that they drift and unfold in the water almost like large octopi or manta rays. As described in the Dungeon Master’s Guide, weapons made of inferior materials have a –2 attack and damage penalty (with a minimum damage of 1).

Armor is generally eschewed by aquatic elves for two reasons. First, it slows their swimming speed and agility. Second, most metal deteriorates over time underwater. As a result, most aquatic elves simply rely on their natural quickness to protect them in combat. Shields crafted from shells are common, and those elves with the resources often resort to magical means of protection such as rings of protection and amulets of natural armor.

Unique Items: Aquatic elves living in areas that are harassed by sahuagin or other enemies have come up with two ingenious forms of armor that work equally well on land or underwater. These two new forms of armor include sharkskin armor and chitin armor (see the appendix).

Aquatic elf weaponsmiths have also mastered the art of crafting bows that can fire underwater. While they lack the range of a surface elf’s longbow, the aquatic longbow (also in the appendix) provides aquatic elves with a potent ranged weapon for underwater combat.

Animals and Pets

Aquatic elves have a strong affinity for dolphins and porpoises, and they usually live in the same areas as these aquatic mammals. Most aquatic elf communities have several of these creatures as guardians, messengers, and playful companions.

Aquatic elves also have a great and abiding respect for the larger whales, and although the migratory habits of the great sea mammals precludes the possibility of recruiting them as guardians or companions, many aquatic elves build communities along established migration routes so that twice yearly they receive visits from the stately creatures. A young aquatic elf often leaves home for a year just to accompany a pod of migrating whales.

Some aquatic elf communities have been known to train and keep sea lions as guardians as well, especially in dangerous areas. Sharks are universally hated by aquatic elves. Many think of these creatures as unnatural monsters tainted with perversion by their enemies, the sahuagin.

Aquatic Elf Region

Aquatic elves are isolationists, and as a result most of them simply take the Aquatic Elf region, which is detailed below. An aquatic elf occasionally has enough contact with a region bordering his homeland to select a surface realm as his home region.

Preferred Classes: Bard, fighter, ranger, sorcerer. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. An aquatic elf character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Elven, and Aquan (Great Sea) or Serusan (Inner Sea).

Bonus Languages: Aquan, Chondathan, Draconic, Giant, Serusan, Sylvan.

Regional Feats: Blooded, Landwalker, Survivor.

Bonus Equipment: (A) trident* or longspear*, or (B) chitin armor and small wooden shield*, or (C) 3 100 gp pearls.

Avariel (Winged Elf)

Regions: Most avariel choose the Avariel region, but other valid regions include Damara, the High Forest, Narfell, the North, Silverymoon, the Vast, and the Western Heartlands.

Racial Feats: Flyby Attack (see Monster Manual), Hover (see Monster Manual), Improved Flight, Rapid Flight.

Racial Prestige Class: Bladesinger.

Level Adjustment: +3.

The avariels, or winged elves, are without a doubt the most reclusive and least numerous of the elven subraces on Faerûn. Many scholars have long dismissed them as creatures of myth. In truth, small numbers of avariels still dwell in Faerûn, concealed in hidden enclaves and remote regions.

The most striking feature of the avariels is their soft, feathered wings. These wings have spans of anywhere from twelve to sixteen feet and are usually white, but may also be gray, brown, black, or speckled. Avariels take great pride in their wings and spend long hours grooming them. Their skin is pale, often porcelain white, with tinges of blue or faint silver. They have silver-white or black hair, with other shades being rare but not unheard of. The avariels’ eyes are rather large and more expressive than those of other elves, and they tend to be brilliant shades of blue or green. A few avariel have scintillating violet eyes as pure as amethysts. Avariels stand 5'9" tall on average, with thin, graceful limbs and angular facial features. They are the most beautiful and striking of the elven races, although too often this beauty is marred by haughtiness and condescension toward their landbound kin, whom they often pity.

Avariels are even more delicate than other elves, and their movements are quick, calculated, and graceful. They prefer to wear loose fitting, diaphanous clothing that catches the wind in flight and ripples and weaves in the air. Armor is almost never worn, because it tends to weigh the avariels down and hinder their graceful motion. Avariels cannot fly while wearing heavy armor.

Avariels age more quickly than most elves, having the starting age and life expectancy defined for gnomes in Tables 6–4 and 6–5 of the Player’s Handbook. Avariels use the following random height and weight characteristics instead of those described on Table 6–6:

Avariel, male 5'0" +2d8 70 lb. ¥ (1d6) lb.

Avariel, female 4'8" +2d8 65 lb. ¥ (1d6) lb.

History

Along with the green elves and lythari, the avariels are one of the three oldest elven races. Today, though, they are all but extinct, forced into the far corners of the world ages ago by the ancient dragons and hunted mercilessly by evil folk.

The avariels, upon first migrating to Faerûn millennia ago, found the world to be a vast, beautiful place. Unfortunately, vicious dragons ruled the skies above ancient Faerûn. The newly arrived avariels were nearly wiped out by the dragons before the First Flowering. The last of their race flew eastward long before the first Crown War, wandering the skies only when they had to, hiding on the ground like vermin and living terrible, dirty lives as nomads and scavengers.

The last redoubt of the avariels today is known as the Aerie of the Snow Eagles, a crystal citadel hidden atop one of the most remote peaks in the Icerim Mountains of distant Sossal. The exact location of the Aerie of the Snow Eagles is one of the avariels’ most closely guarded secrets.

The aerie itself resembles a tremendous castle or tower of glass, built on a sheared-off mountaintop. A flight of avariel nomads discovered it abandoned ages ago. The avariels believe that the original mountaintop was taken by a Netherese archmage who wished to use it to build a floating city. The present-day aerie is a wonder to behold. The walls of the glass aerie are magically hardened to the strength of steel. Inside, the Aerie of the Snow Eagles supports a tropical climate, complete with jungles of plants and trees long extinct elsewhere in Faerûn.

For two centuries, this last lair of the avariels has been led by Winged Father Aquilan Greatspan (CG male avariel Ftr4/Clr12/Dis5/Hie1). The avariels fly there still, fishing in the freezing waters of the Great Ice Sea and hunting the icy reaches of the Great Glacier.

Outlook

Avariels came dangerously close to extinction long ago, and it has taken them thousands of years to recover to the point where they don’t have to worry about the fate of their race. Only recently have they begun to expand back into the world, sending explorers, diplomats, and merchants south into Faerûn proper. Small, scattered bands of avariels still exist in the heartlands of Faerûn, but these groups rarely number more than a dozen and usually avoid civilized areas.

Avariels are free spirits who would like nothing better than to simply soar on the currents high above the ground, taking in the views Faerûn has to offer. They possess an irrepressible zest for life. Even in the darkest, most desperate situation, an avariel remains cheerful. Unfortunately, while friendly to those they consider their equals, avariels also tend to be condescending and even downright rude to landbound races. The avariels are usually unaware of this; it’s just their natural reaction to treat landbound races as lesser creatures. Given time and enough exposure to other cultures, avariels can overcome their natural bias.

Avariel Characters

Winged elves combine a tradition of vigilance and skill at arms with a joyous reverence for the sheer peaks and open skies of their homelands. Many become fighters, rangers, or clerics. Avariel civilization is old and established, so avariel barbarians are unheard of. Winged elves lean toward the divine rather than the arcane, but a small number take up the study of wizardry and generally excel at it. Common multiclass combinations include fighter/cleric, cleric/ranger, and cleric/wizard.

Favored Class: The favored class of the avariels is cleric. While many avariels are drawn to the study of combat and skill at arms, the hearts of the winged elves favor a more contemplative and philosophical existence. Even those who spend their lives studying the martial path often set aside these pursuits in order to return to a holier calling.

Prestige Classes: Some avariels practice the art of the bladesong and use it to protect their communities. Like other kinds of elves, winged elves greatly respect the skill needed to become a bladesinger. Avariel wizards often aspire to become arcane devotees or loremasters, while avariels of all other classes are drawn to the divine champion and divine disciple prestige classes.

Avariel Society

The avariels have a unique model for their societies, separating into two groups when they congregate in large numbers: a warlike society of fighters and soldiers, and a peaceful society of thinkers and religious scholars. These two subcultures, as diametrically opposed as their separate philosophies may be, work together to forge a powerful symbiotic relationship.

Warlike avariels have a complex code of honor that they use to guide and temper their militaristic activities and training. These avariels spend their lives defending their kin. Their lives are geared toward war and power, and they answer to their war chiefs, who share responsibility for ruling the society with the religious leaders of the peaceful avariels. The martial avariels are proud and hearty, and they form eternal friendships with those who earn their respect and trust.

In combat, warlike avariels have little pity or remorse about cutting down their enemies. The concept of surrendering is highly dishonorable to these avariels, both for themselves and for their enemies. Once lethal combat begins, few avariels break off until they or their enemies are dead. Drawing blood from an enemy is nothing less than a promise to honor the enemy with one’s skills in combat and not humiliate him by leaving him alive to dwell on an embarrassing defeat. The act of slaying an enemy is viewed simply as delivering on that promise.

Warlike avariels prefer to use ranged weapons, and they aren’t above using wings to gain an advantage over landbound enemies. This is supported by their code, which allows them to cut down an enemy from an unassailable distance in the skies above. Those who cannot defend themselves against an attack from the skies should know better than to make an enemy of a clearly superior foe.

The peaceful avariels, unlike their warlike kin, focus mainly on arts and the intellectual aspects of life. When faced with conflict, a peaceful avariel relies on her brains and diplomatic abilities—and often on her magic power. Peaceful avariels are artists, philosophers, and researchers who spend their lives studying the world and its history and creating works of art simply for the sheer joy of creation. The peaceful avariels are also responsible for providing their society with food, entertainment, and education. Many peaceful avariels are also very religious and spend much of their time contemplating the ways of their deity, Aerdrie Faenya.

Despite their divergent personalities, these two subcultures interact surprisingly well. Young avariels typically spend time immersed in each subculture, learning from both warriors and priests. These exchanges, which often last for a decade or longer, allow avariels raised in one subculture to learn how the other subculture lives.

Language and Literacy

All avariels can speak Elven and Common, and each learns an additional language based on his or her native region. Most winged elves are intelligent enough to pick up at least one additional language. This additional language is usually Auran, so the avariels can speak with allied creatures of the air such as the giant eagles they adore. Additional languages often learned by avariels include Goblin, Orc, Sylvan, and the predominant human language(s) of their home region. Avariels also often learn the Draconic and Giant languages so that they can converse with their hated enemies if the need arises.

All avariels are literate, except for avariel barbarians (assuming they exist).

Abilities and Racial Features

Avariels have all the elven racial traits listed in the Player’s Handbook, except as follows:

• +4 Dexterity, –2 Constitution, +2 Intelligence, +2 Wisdom. Avariels have hollow bones and, as a result, are more fragile than humans. At the same time, they are gifted with a keen intuition and intellect, and an almost otherworldly grace.

• Keen Sight (Ex): Avariels gain a +4 racial bonus on all Spot checks; this replaces the standard +2 racial bonus that most elves gain.

• Avariels gain a +4 racial bonus on Jump checks. They are strong for their weight.

• Proficient with either rapier or longsword; proficient with lasso and bolas. This replaces the standard elven weapon proficiency with longswords or rapiers and proficiency with shortbow, longbow, composite longbow, and composite shortbows.

• Flight (Ex): Avariels have a flying speed of 50 feet with average maneuverability, as long as they do not carry more than a Medium load, are not wearing Heavy armor, and are not fatigued or exhausted. Avariel wings have a span of 12 feet on average; they cannot fly in an area that does not allow them to fully extend their wings.

An avariel may make a dive attack. A dive attack works just like a charge, but the avariel must descend a minimum of 30 feet and attack with a piercing weapon; if she hits, she deals double damage. An avariel can use the run action while flying, provided she flies in a straight line. For more information on flight, see the Tactical Aerial Movement section in Chapter 3 of the Dungeon Master’s Guide.

• Automatic Languages: Common, Elven, home region. Bonus Languages: by region.

• Favored Class: Cleric.

• Level Adjustment: +3. Avariels are more powerful and gain levels more slowly than most of the other common races of Faerûn. See Table 1 in the Introduction.

Avariel Magic and Lore

Although the warlike subculture of avariel society appreciates magic and respects its power, members of the peaceful subculture are the true masters of divine and arcane magic. The avariels, like most other elven races, have wholly and completely embraced the art of both divine and arcane magic. Unlike most other races, though, the avariels have only recently (in elven terms) become re-established on Faerûn. For most of their history, the avariels simply haven’t had the luxury of experimenting and toying with magic; they were too focused on simply surviving. But with their discovery and colonization of the Aerie of the Snow Eagles they have, for the past 500 years, felt safe enough to begin researching magic once again.

Spells and Spellcasting

Avariels favor conjuration and transmutation magic for their versatility, and the miniature jungle world within the Aerie of the Snow Eagles is the culmination of their most potent conjurings and transmutations. Avariels have also been focusing more on divination spells of late, as they seek out their lost—and well-hidden—brethren.

Avariel Magic Items

The avariels are commonly thought to be the originators of wings of flying. Ancient rumors hold that powerful and compassionate avariel spellcasters invented the first wings of flying as gifts for landbound friends so that they too could know the bliss and rapture of soaring the skies above Faerûn. It stands to reason that winged boots may have also been introduced into the world by generous avariels as well.

Avariel Deities

Like the aquatic elves, the avariels acknowledge the Seldarine as a whole and pay lip service to most of these elven deities, but they hold a special reverence for a single member of that pantheon—in their case Aerdrie Faenya, the elven goddess of the skies, weather, and avians of all sorts. Although they do not elevate their religious beliefs to the level of fanaticism, the avariels as a whole are deeply religious, and the thought of not venerating a deity is alien and unwholesome to most of them.

Avariels believe that it is due to Aerdrie Faenya’s intervention that they are able to survive at all. Ages ago, Aerdrie Faenya gifted the avariels with their wings because she knew that they would face great trials and danger in the future and would need the advantage of flight if they were to have any hope of survival. Avariels also believe that she takes more of a direct hand in their lives than do the gods of the other elves. Avariels often attribute to Aerdrie Faenya’s intervention events that most other races would view as simply fortuitous coincidences.

Relations with Other Races

The avariels are on good terms with other sentient, good-aligned avian races. They admire and respect giant eagles, a bond that survived the dark centuries of draconic persecution. The avariels are also fond of the aarakocras, but since the winged elves were driven from the Star Mounts, their interaction with these birdmen has dropped off significantly. They get along well with air genasi as well, although they are often frustrated with the genasi’s ambivalence and disinterest in good and evil.

Avariel relations with landbound races are not nearly as productive. The avariels have traditionally viewed those who can’t fly as objects of pity (at best) or derision (more commonly). Recently, the avariels have begun to realize the error of their ways—the landlocked races, despite their lack of wings, can be powerful and helpful allies. Avariels from the Aerie of the Snow Eagles have recently sent diplomats to neighboring kingdoms (Narfell, Rashemen, Damara, and the Great Dale in particular) and have been doing their best to treat the ground races as equals.

The avariels are still hunted to this day by evil dragons, who view the winged elves and their magical aptitude as the greatest threat to their dominion over the skies of Faerûn. Dragons have nowhere near the presence in the skies as they did in the ancient past, but their memories are long. In particular, the white dragons of Hoarfaern are particularly dedicated to the final destruction of the avariels and the Aerie of the Snow Eagles.

Avariel Equipment

The avariels have taken the craft of glassblowing and elevated it to an art form. When most races turn to metal, wood, or stone to craft gear, the avariels have turned to the fragile and delicate medium of glass. In a way, their affinity for glass as a medium reflects their very nature, for the avariels themselves are fragile and beautiful people.

While much avariel glass is delicate and decorative, the winged elves have also mastered glassteel (see the appendix), a form of glass as strong as metal. Many avariel outposts are made of glassteel, as are some armor, weapons, and tools.

Arms and Armor

The avariels prefer to fight with ranged weapons and usually carry bows of some sort when they are away from the Aerie. The avariels sometimes prefer ranged weapons that incapacitate their victims. As a result, the winged elves train with lassos and bolas extensively. When forced into melee combat, avariels use swords almost exclusively, with a marked preference for longswords (for stronger avariels) or rapiers (for more dexterous avariels). Avariels prefer lighter armors that do not restrict their ability to fly, so mithral armor is especially valued.

Animals and Pets

The avariels have long had a close bond with the giant eagles of Faerûn, and they settle in the same areas. Giant eagles are intelligent creatures and are considered allies, not pets. Avariels are naturally fond of any nonevil avian creature, particularly birds; most avariels keep a few birds as companions or pets. Pet birds are never caged, though, and can come and go as they please. Cages don’t sit well with the avariels.

Avariels sometimes employ arrowhawks, griffons, and hippogriffs as guards for their aeries. They adore rocs and think of them as magnificent beasts touched by Aerdrie Faenya. Rocs are admired from afar, however, as such massive creatures don’t easily fit in avariel cities.

Avariel Region

Small numbers of avariels live with their elven kin in various refuges across the northern portions of Faerûn, but this region describes a character native to the Aerie of the Snow Eagles, north of Rashemen.

Preferred Classes: Cleric, fighter, ranger, wizard. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. An avariel of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Elven, and Auran.

Bonus Languages: Damaran, Draconic, Giant, Rashemi, Sylvan, Tuigan.

Regional Feats: Artist, Education, Mind Over Body, Rapid Flight, Strong Soul.

Bonus Equipment: (A) rapier* or longsword*, or (B) wand of cure light wounds (1st level, 20 charges), or (C) scroll with 6 1st-level and 1 2nd-level cleric spells.

Elf, Drow (Dark Elf)

Regions: Elf (drow), Cormanthor Drow.

Racial Feats: Arachnid Rider, Deepening Darkness, Highborn Drow, Improved Levitation, Lolth’s Blessing.

Level Adjustment: +2. Refer to the Forgotten Realms Campaign Setting entry for drow racial abilities.

Of the various elven subraces, none are more notorious than the drow. Descended from the original dark-skinned elven subrace called the Ssri-tel-quessir, the drow were cursed into their present appearance by the good elven deities for following the goddess Lolth down the path to evil and corruption.

Also called dark elves, the drow have black skin that resembles polished obsidian and stark white or pale yellow hair. They commonly have blood-red eyes, although pale eyes (so pale as to be often mistaken for white) in shades of pale lilac, silver, pink, and blue are not unknown. They also tend to be smaller and thinner than most Faerûnian elves. Most drow on the surface are evil and worship Vhaeraun, but some outcasts and renegades have a more neutral attitude, and there are even groups of good drow who worship Eilistraee or other deities not of the traditional drow pantheon.

Though divided by endless feuds and schisms, the drow are united in one terrible desire: they seethe with a hatred for the surface elves. By their way of reckoning, they proved themselves the superior race in the Fourth Crown War, and the fact that the Seldarine (and Corellon in particular) punished them for their success is a poison that churns in their hearts and minds eternally. They burn with hatred for the Seldarine and their coddled children, and want nothing more than to return to the surface and bring to the elves there suffering a thousand times greater than that which the drow have been forced to endure over the past ten thousand years.

Drow have the life expectancy, age categories, and height and weight characteristics defined for elves in Tables 6–4, 6–5, and 6–6 of the Player’s Handbook.

History

In the beginning, the Ssri-tel-quessir were the most successful of the elven colonists to the new world of Faerûn. The nation of Ilythiir quickly became one of the most powerful of the early elven nations. But the Ssri-tel-quessir were not only the most successful of the elves of their time, they were also the most cruel and jealous. Despite their own accomplishments, they envied those of their neighbors all the same. While the First Crown War raged to the north, the dark elves waged their own war against their neighbors, seeking to dominate the elven realms of southern Faerûn.

Unsuccessful in three attempts to subjugate the neighboring realms, the dark elves of Ilythiir turned to a new and secret patron at the opening of the Fourth Crown War. The dark elves pledged their loyalties to the outcast Seldarine of the Demonweb Pits, and to Lolth in particular. The Spider Queen and her fellow exiles (with the notable exception of Eilistraee) granted the dark elves of Ilythiir great magical powers, fiendish allies, and support in return for their allegiance, and the Ilythiiri wreaked great havoc among the other elven realms.

But their success and victory were short-lived, for Corellon was shocked and deeply enraged by the traitorous acts of the dark elves. By his decree, the Ilythiiri elves were cursed, transformed into drow and banished from the surface world into the Underdark. They became known as the dhaeraow (the elven word for traitor), and over the centuries this word has since given them the name by which they are known: drow.

After their exile below ground, the drow lived as nomads, scavengers, and feral beasts. Eventually, through the guidance of Lolth, they drew themselves together as a race and began to make the best of their situation, colonizing large portions of the Underdark. The first underground drow civilizations were established in southern Faerûn around –9600 DR. In –9000 DR, the drow seized the great cavern of Bhaerynden from the gold dwarves and established the first great drow kingdom, Telantiwar. Unfortunately, the drow of Telantiwar quickly fell into terrible civil wars, the eventual result of which were several massive magical explosions that collapsed the caverns of their nation and formed the Great Rift in southern Faerûn.

The few drow survivors of this cataclysm scattered throughout the Underdark, slowly settling regions farther and farther away from their original homelands in the South. In time, the drow built dozens of magnificent, terrifying cities deep underground, quite an achievement for a people so predisposed toward treachery, infighting, and civil war. Sshamath, the City of Dark Weavings, was founded beneath the Far Hills in –4973 DR. Menzoberra the Kinless, a high priestess of Lolth, established the city of Menzoberranzan in –3917 DR. House Nasadra, exiled from Menzoberranzan, founded Ched Nasad in –3843 DR. Many other cities lie beneath other parts of Faerûn, sometimes exerting their baleful influence on the lands above, such as the conquest of the human realm of Dambrath by the drow of T’lindhet in 804 DR, or the centuries-long rule of Maerimydra over Shadowdale hundreds of years ago.

Recently, the drow have begun to extend their influence to the surface in greater numbers than ever before, moving into abandoned elven cities and homes. They have begun training and conditioning to allow them to function in the brilliant surface world. Much to their surprise and delight, they have found that due to the Elven Retreat the presence of surface elves is much smaller and more poorly organized than they anticipated. Small bands of drow opposed to this return to the surface have made efforts to alert the surface world of this new threat, but so far no organized resistance to the drow invasion of the surface world has appeared.

Outlook

Drow are, on the whole, sadistic, destructive, and treacherous. They view themselves as the rightful heirs to Faerûn and still remember the perceived injustice of their exile to the Underdark. They hate other races and either wish to make war upon them or view those others with contempt and tolerate them only as necessary for trade or temporary military alliances. Even among their own kind, drow are cruel and suspicious. There is little room for love and friendship in drow society. They may value alliances with other family members or acquaintances, but no drow truly trusts another. Drow forge alliances only when they are more powerful than an “ally,” possess blackmail-worthy knowledge, or have a common enemy that overrides their mutual hatred. Even then, they keep their eyes and ears primed for the slightest hint of treachery. The motto for the drow may well be, “Do unto others first so they cannot do unto you.”

Of course, there are always exceptions to the rule. A fair number of drow have come to value their position in the Underdark and now think of themselves as true natives of their dark realm. They have little desire to return to the surface and would rather rule in the depths than struggle to regain a realm they no longer hold any interest in ruling. Even more rare are those few drow who have atoned for their evil ways and think of their fellows as monsters that need to be stopped. These drow are either surface dwellers who are struggling to become accepted into new societies, or fugitives dwelling in out-of-the-way caverns deep underground. With the new expansion into the surface, more drow than ever before are being exposed to the truth on the surface, and many are realizing that life on the surface is much nicer than they were led to believe by the agents of Lolth and her kin. It is possible, with proper acceptance and encouragement, that the numbers of neutral or even good drow on the surface of Faerûn could skyrocket in the coming years. The priesthood of Eilistraee is in the forefront of this movement, desperately trying to divert the drow war on the surface into a mass conversion from the dark elves’ dreadful ways.

Drow Characters

The dark elves are renowned for their skill as clerics, fighters, rogues, and wizards. While many drow are naturally gifted enough to excel in almost any career to which they turn their attention, their society has long rewarded skill at arms, divine power (primarily in the hands of female clerics of Lolth), and arcane might (primarily in the hands of male wizards). Likewise, all drow have a deep-seated admiration for stealth, guile, and the unexpected blade in the dark. Dark elves are well-suited to make good bards, but few follow this path; the bard’s exuberance does not fit well in drow society, although all drow can admire a work of skill. Drow rangers are valuable, too, serving as scouts who can roam the tunnels of the Underdark, seeking out threats to the great cities of the dark elves. Drow do not often multiclass, as their society tends to reward specialization in the expected roles and skills.

Favored Class: Centuries of tradition and social pressure have resulted in a schism between male and female drow in regards to their favored class. Female drow are favored by society as clerics, because the Spider Queen favors clerics of her own gender. As a result, a female drow’s favored class is cleric. There is no similar favoritism for male drow, who have the standard elven favored class of wizard.

Prestige Classes: The most common prestige class among the drow is without a doubt the assassin. Many drow cities have prestigious and infamous academies that train prospective youths in various philosophies of death, and these assassin’s guilds have produced some of the deadliest and most successful killers in the Underdark. Blackguards are also common among the drow, as are other divine prestige classes such as the divine champion, divine disciple, and divine seeker. Any drow who wishes to thrive within drow culture does well to tie himself or herself to Lolth’s faith.

Drow Society

Drow live in militaristic societies with strong religious foundations. They are a matriarchal society, ruled by the most powerful drow priestesses. Drow do not form nations, but congregate in vastly powerful city-states located in massive caverns deep underground. Drow cities trade with each other but frequently fall into open warfare.

A typical drow city is ruled by a large group of powerful drow families, the strongest of which rule the city itself. Each family is in turn ruled by a Matron Mother, typically (though not always) a powerful cleric of Lolth. Infighting is common, even expected, among the ruling families of a drow city. The power ranking of the families shifts almost daily, although the top five or ten families are relatively stable.

Drow cities tend toward a haphazard organization, as the strong families seize the best territory for themselves and leave the common drow to build their warrens and feed themselves in whatever fashion they can manage. The various family estates are often grouped close together in the most defensible part of the cavern, but this is not always the case. Typically, a large public temple dedicated to Lolth is located in the same area, often as part of the ruling family’s estate. The city itself is usually a tangled, chaotic mess of hundreds of architectural styles. Magic items emitting faerie fire adorn the more prosperous buildings, as well as most of the family estates. For the most part, poverty, oppression, and desperation are the rule in the heart of a drow city.

Beyond the city proper are vast farms where slaves raise deep rothé, edible fungus, and other necessities for the survival of the city. Garrisons of the city’s standing army (segregated by gender) are located nearby, along with academies that cater to wizards, bards, rogues, assassins, and experts of various fields (even psions and psychic warriors, if you use psionics in your game). Often, a drow city enters an alliance with a powerful denizen of the Underdark such as a beholder or a deep dragon, encouraging the creature to keep a lair on the outskirts of the city. Menzoberranzan, home city of the famed exile Drizzt Do’Urden, is the most famous drow city-state and serves as an excellent example of how such locations are structured.

Surface drow have yet to form anything resembling a society of their own. For the most part, surface drow live as outcasts and hermits, interacting with established societies only when necessary.

Language and Literacy

Most drow speak Elven, Undercommon, and a language appropriate to their native region. Those with the time or inclination, particularly warriors, learn Drow Sign Language (see below) or languages commonly spoken by beings that settle nearby, including Abyssal, Common, Draconic, and Goblin. Drow also learn common languages spoken on the surface near the entrances to their particular corner of the Underdark, such as the Illuskan language.

Drow have developed a unique sign language, Drow Sign Language, which allows silent communication with hand gestures up to 120 feet away as long as both parties can see each other. Drow Sign Language has no alphabet or written form.

All drow characters are literate except for barbarians.

Drow Magic and Lore

The drow have developed an astounding number of unique (and often disturbing) spells; many of these have since filtered up through the Underdark and have become well known even on the surface world. Drow have a particular affinity for levitate spells and effects, and often build structures and defenses that require levitate (or some other form of flight) to get from one level to another. Many important or influential drow own a drow house insignia (detailed in the Magic Items section of the Appendix) that allows the use of levitate.

Spells and Spellcasting

Drow have an affinity for magical glyphs and runes, and have long warded their homes with potent magics woven into various sigils and runes placed where they can ward against intrusion. These glyphs are similar to those created by the glyph of warding or greater glyph of warding spells, except that they remain in place even after discharging power. Drow glyphs fall into one of three categories, way-marker runes (used in areas patrolled or traveled by drow but not inhabited by them), sacred glyphs (special glyphs placed by clerics of Lolth to protect areas sacred to the Spider Queen), and house defense glyphs (specialized glyphs developed by members of noble houses to protect their homes and families). These runes are placed by drow clerics who have become runecasters and often contain unique spells that have been researched specifically for a particular rune or location.

Drow Magic Items

Drow are particularly fond of magic weapons and armor, and all drow in service to a powerful drow city or family can expect their arms and armor to have at least some minor magical enhancements. Drow are likely to carry drow house insignias, piwafwis (cloaks of elvenkind), and greater piwafwis. Because they are selfish and paranoid, drow sometimes craft their magic items so they can only be used by drow, which keeps the items out of the hands of their enemies—at least those that aren’t also drow.

Drow Deities

The drow worship a pantheon of deities known as the Dark Seldarine. These deities were cast out of the Seldarine ages ago and exiled to the Demonweb Pits. They are led by Lolth, the Spider Queen, and it is she whom the vast majority of drow worship. The second most popular drow deity is Vhaeraun, worshiped by most of the surface-dwelling drow. The other drow deities remain minor in the grand scheme of things, either too absorbed in their own interests to increase their worshipers (such as Ghaunadaur), or too afraid or comfortable as Lolth’s servants to make a move for more power (such as Kiaransalee and Selvetarm). A notable exception is Eilistraee, the solitary good-aligned deity in the drow pantheon. As more and more drow turn to the surface in an attempt to expand their domains, an increasing number are being converted away from their evil ways by the church of Eilistraee, which of late has significantly stepped up its efforts to “save” the drow from their destructive ways.

Relations with Other Races

The drow do not interact well with the various other sentient races of Faerûn. At best, the drow think of other races as merely laughable or contemptible. They hold low opinions even of their erstwhile allies, such as the kuo-toa. Against most other races, the only way the drow know to react is with hatred and outright war. They have built up powerful city-states based on the notion that the path to power lies in the subjugation of lesser races and the eradication of those who pose a threat to their homes.

Prisoners captured in drow raids and battles are usually brought back to the cities to serve out the remainder of their lives as slaves. Orcs, hobgoblins, ogres, and other savage humanoids are common slaves. Most drow households have two to three such slaves for every drow in the house. The breeding and selling of slaves is a thriving business in drow cities, because these hapless thralls perform all menial and unskilled labor in a drow city.

The true focus of drow hatred, though, is reserved for the surface elves. They act quickly and cruelly to seize any chance to bring pain, suffering, and death to other elves they encounter. Even the few evil surface elves are seen as enemies. Drow sometimes enter into truces with other races or individuals if doing so helps them to realize their sinister goals, but these truces are by their nature temporary affairs. It’s only a matter of time until the drow turn on their allies.

Drow Equipment

Drow often make use of poisoned weapons. Their favorite is a powerful knockout toxin used to capture live prisoners. Drow poisonmakers extract this toxin from a slippery, black fungus that grows like great slicks of oil in certain Underdark caverns. Various natural predators of the underground, such as scorpions, purple worms, and especially spiders, are other common sources for poison.

Unique Item: Drow knockout poison (described in the appendix).

Arms and Armor

Drow prefer to fight with weapons that take advantage of their Dexterity, so rapiers are a favorite implement of the dark elves. Most drow are also well versed with the hand crossbow and use this weapon to deliver potent knockout poison with stealth and precision. They wear mithral chainmail or mithral chain shirts when they can afford it, but the drow eschew most other armors that hamper their agility or speed.

Animals and Pets

Drow do not keep animals as pets; they prefer pets that can fully comprehend the scope of their reliance and dependence on their masters. Accordingly, many drow keep a favored slave as a personal servant or thrall. These minions are, in truth, little more than pets for the drow, and they are generally treated as such.

The “pets” that most visitors to a drow city remember are the spiders. These vermin are the favored of Lolth, and because her church rules most drow cities, it is only natural that spiders would be common in drow lands. Smaller monstrous spiders are often kept as pets or simply let loose to wander the streets, serving as pest control. Larger spiders are often kept as guardians or even mounts in some cases. Training unintelligent vermin to do anything is exceedingly difficult, so many drow cities have bred specialized types of spiders to serve them. The sword spider is said to be one of the most successful of these.

The drow also use of various breeds of subterranean lizards. They have bred species with sticky pads on their feet for use as pack animals and mounts. Drow sometimes use bats of all sizes and breeds as scouts or alarms. Various molds, fungi (especially shriekers), and oozes see common use in drow traps or sanitation areas. More rarely, drow train cavvekans (see the appendix) as pets or guards.

Finally, the drow often bring in dangerous outsiders from the Demonweb Pits to serve as guardians or minions. Myrlochar (described in Monsters of Faerûn), bebiliths, and retrievers are the most common due to their spiderlike appearances.

Surface Drow Region

Many drow have begun to train and acclimate themselves for life on the surface. The surface drow region reflects a drow from one of the Vhaeraun-worshiping factions of Cormanthor, such as House Jaelre or Clan Auzkovyn.

Preferred Classes: Cleric, fighter, rogue, wizard. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. A drow of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Elven, and Undercommon.

Bonus Languages: Abyssal, Chondathan, Draconic, Drow Sign Language, Orc, Sylvan.

Regional Feats: Blooded, Daylight Adaptation, Highborn Drow, Stealthy, Survivor.

Bonus Equipment: (A) rapier* or light crossbow*, or (B) chain shirt* and potion (1st-level spell), or (C) hand crossbow and 3 doses of drow knockout poison.

Elf, Moon (Silver Elf)

Regions: The Dalelands, Elf (moon), Evermeet, the High Forest, the North, Silverymoon, the Western Heartlands.

Racial Feats: Gift of Tongues.

Racial Prestige Classes: Bladesinger, Spellsinger.

The most common of the elven subraces on Faerûn are the moon elves. They have fair skin, sometimes tinged with blue, and hair of silver-white, black, or blue; humanlike colors are somewhat rare. Their eyes are blue or green, with gold flecks. As far as the elves of Faerûn go, moon elves are most like the elves presented in the Player’s Handbook.

Moon elves prefer to dress in rustic clothes of simple cuts and fashions that are nevertheless of fine and exquisite make. They adorn their dress with embroidered patterns, beads, and similar trappings, preferring earthen colors for everyday wear, hues that make it easy to conceal themselves in foliage. In places of safety or in times of revelry, moon elves enjoy dressing in bold colors—the more brightly colored, the better. Hair is worn in braids or ponytails, twined with wires or beads. Moon elves sometimes wear body paint or tattoos in mystic patterns, although not to extent the wild elves do.

Moon elves have the life expectancy and age categories defined for elves in Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Moon elf, male 4'10" +2d10 90 lb. ¥ (2d4) lb.

Moon elf, female 4'5" +2d10 70 lb. ¥ (2d4) lb.

History

Although the moon elves were not the first elves to migrate to Faerûn, they comprised the largest migration. Even in the ancient past their joy for travel seems to have been present, for they came to Faerûn in great numbers indeed. The moon elves wanted to explore this new world rather than settle down, and so did not establish nations of their own for some time, preferring to settle in other elven nations, such as Othreier and Keltormir. The only one of the ancient elven nations that the moon elves could truly call their own was Orishaar, which was defeated in –11,200 DR by the Ilythiiri.

Following the Crown Wars, moon elves helped to raise many of the nations of the second generation of elven realms. Survivors of Orishaar, in conjunction with clans from other realms that had been destroyed during the Crown Wars, founded the secret refuge of Evereska in –8600 DR, and many moon elves populated the glorious realm of Cormanthyr, founded in –3983 DR in the woods of the Elven Court. One by one the old elven realms faded away, until the fall of Myth Drannor in 714 DR left Evereska as the last moon elf city in Faerûn. Many nomadic moon elf bands still roamed the great forests of northern Faerûn, but no new elven kingdoms rose after the fall of the second-generation realms.

Despite the fact that only a single realm of moon elves has survived the ages since the Crown Wars, the moon elves have fared well compared to many of their elven kin. Content to gather in small, secretive, and relatively short-lived settlements or to simply wander across the wild lands of Faerûn as their hearts call them, the moon elves have built few places worth destroying. When the Elven Retreat began, the moon elves were slow to heed its call, and even then answered the call in much smaller numbers than did the sun elves and other elven races.

Outlook

Moon elves are more impulsive than the other elves, and dislike remaining in one place for any significant amount of time. Most moon elves are happiest when traveling, especially across the expanses of untrodden wilderness that still survive in Faerûn. This is probably the single greatest reason why they are so much more friendly and accommodating to other races than many other elves: They do not isolate themselves from the human lands behind impervious defenses. Moon elves have watched humankind for much longer than their sun or wood elf kin, and they know that nonelves aren’t as foolish and unimportant as most other elves think. They feel that engaging promising human realms such as Silverymoon and instilling elven values and culture in these young lands is a better way for the elven race to survive and thrive than hiding away and avoiding all contact with ambitious, grasping humans.

Moon elves are drawn to adventure through sheer wanderlust. They desire to see and do everything possible during their long lives. Like their allies the Harpers, moon elves believe that a single person of good heart who stands up to injustice or evil can make a big difference. The typical moon elf adventurer tends to be a wandering protector of the common folk, not a dungeon-plundering slayer of monsters.

Moon Elf Characters

More so than other elves, moon elves are drawn to a variety of paths. They have a great love of music and make excellent bards. Moon elves do not possess the depth of reverence for the Seldarine the sun elves do, nor the bond with nature of the wood elves, but clerics and druids are not uncommon among the subrace. Many moon elves are skilled warriors and have at least some levels in the fighter class, as they have long made up the bulk of the elven armies. But moon elves prefer stealth over strength, and often choose to become rangers or rogues instead. Finally, like all elves, moon elves are enamored of magic, and a great number take up the wizard’s arts.

Favored Class: Moon elves share a natural affinity for arcane magic with the sun elves, although they tend to be more impulsive with their spells. Unlike their more disciplined kin, moon elves frequently pursue two or more paths at the same time, combining the study of magic with the arts of the swordmaster or the rogue. Their favored class is wizard.

Prestige Classes: The moon elves were the first to develop the bladesinger prestige class, and they have the most bladesingers of any the elven subraces. Moon elves often become arcane archers, as one might expect. Any moon elf adventurer of good heart who has a little experience under her belt is likely to become a Harper and often chooses to advance as a Harper scout. Moon elves also make very good spellsingers.

Moon Elf Society

Moon elves are nomadic spirits who rarely settle down for long in one place. They are comfortable living among sun elves and wood elves, but just as often they live in areas dominated by humans, halflings, or even gnomes. Their homes tend to be simple, unassuming, and comfortable.

Moon elves are much less solemn and serious in their ways and actions than sun elves. Their songs and poems are lighter and often quite humorous; tragedies have their place but the moon elves prefer to balance such things with light-hearted and often bawdy tales and songs. They also enjoy a wide variety of art styles, including paintings and sculpture. Moon elves are fond of games of chance and gambling. Drinking, feasting, and reveling are all a strong part of their society.

A more serious side to the moon elves emerges in times of trouble. Moon elves are just as skilled with weapons and magic as their fellow elven subraces, and do not hesitate to act if a situation calls for violence as a solution. Even in warfare, they try to find hope and humor, for it is during these dark times that levity and joy are most valuable.

Moon elves gather in loose bands, composed of a dozen or so extended families. Leadership is democratic; all elves of the band have a say in important decisions, although the voices of one or two of the wiser and more experienced family heads tend to carry the day. In times of danger, the band chooses an elder or war-leader to see them through the peril. Moon elves travel light and travel often, rarely staying in the same place for more than a season or two before moving on.

Language and Literacy

All moon elves speak Elven, Common, and the human language of their home region. Their nomadic nature encourages them to pick up additional languages as they travel as well, and most moon elves can speak at least one or two additional languages beyond these. Common choices include Auran, Chondathan, Gnoll, Gnome, Halfling, Illuskan, and Sylvan.

All moon elf characters are literate, except for barbarians.

Moon Elf Magic and Lore

Moon elves crave magic like no other race (except perhaps their sun elf cousins). Arcane and divine spellcasters alike are encouraged to push the boundaries of known magic and discover something new, adding to the moon elves’ collective magical knowledge.

Magic is not just a vocation for a moon elf—it’s an avocation. The joy in casting a complex spell or creating a potent magic item is as profound and all-encompassing as any great work of art or music. While the sun elves have a stunning accumulation of spell-lore, the moon elves engage in ceaseless experimentation.

Spells and Spellcasting

Moon elves, along with sun elves and a few wood elves, are the only elven subrace to still practice High Magic, although sun elves still make up the bulk of those practitioners of this potent form of magic. Moon elf wizards usually prefer to focus their learning on discovering new forms of magic and methods of spellcasting.

Moon Elf Magic Items

Creating magic items takes a long time and a willingness to stay in one place during that period. As a result, moon elf spellcasters focus on creating less powerful magic items so they don’t have to “waste” valuable travel time sitting around building things. Sun elves in particular find this trait somewhat embarrassing, but moon elves are comfortable with their own less-than-obsessive interest in crafting magic items.

Common Items: Boots and cloaks of elvenkind are among the most popular items made by moon elves.

Moon Elf Deities

Moon elves worship the Seldarine. A moon elf identifies with all the elven deities, but usually chooses one as a patron deity above the others. Unlike their sun elf cousins, many moon elves worship the elven deity Angharradh, who they believe to be a melding of the three goddesses Sehanine, Aerdrie Faenya, and Hanali Celanil. The moon elves view her as equal in power to Corellon Larethian, who is often regulated to the status of a consort. Moon elf religious ceremonies are exuberant, joyful, and loud. Even deeply religious moon elves recognize that some ceremonies and festivals are simply excuses for revelry.

Relations with Other Races

Of the elven subraces, moon elves are the most tolerant of non-elves. They travel extensively, and a moon elf can expect to interact with hundreds of different races throughout her life. Moon elves find the diversity of Faerûn’s races to be intoxicating and forever surprising, and they especially value the insights of other races because they often think of things no elf would ever consider. This openness and willingness to accept new ideas is regarded as foolish and dangerous by other elves, so ironically their own kin often give moon elves the coolest receptions.

Despite their open minds, moon elves have little patience or interest in the various evil beings, and they hold orcs and gnolls in particular contempt. They avoid regions where such cultures hold sway, although moon elf adventurers often infiltrate these areas to spy on them. The moon elves share with the other elven subraces a hatred and loathing for the drow.

Moon Elf Equipment

Moon elf musical instruments are true wonders to behold. Their instruments are never less than masterwork in quality and often bear magical enhancements of some sort. These instruments are refined and delicate in appearance, often adorned with gemstones and made with precious materials.

Arms and Armor

Moon elves prefer to fight with longswords, rapiers, longbows, and shortbows. Moon elf armor, like moon elf garments, tends to look ancient or primitive at first glance. A closer look reveals impeccable artistry that both mimics and amplifies nature’s beauty.

Animals and Pets

Moon elves value the companionship of animals, beasts, and magical beasts on their travels, and they often keep at two or three pets at a time. Favored pets include hunting dogs, falcons and other raptors, and cats. Moon elves rarely keep mounts, as they feel they see more when they do their traveling with their own two feet. More powerful moon elves often take the Leadership feat to gain a magical beast as a cohort; common choices include blink dogs, pegasi, unicorns, and even dragonnes.

Elf, Sun (Gold Elf)

Regions: Elf (sun), Evermeet, The North, Silverymoon, Western Heartlands.

Racial Feats: Gift of Tongues.

Racial Prestige Classes: Bladesinger, Elven High Mage.

The majority of Faerûn’s sun elves live on Evermeet, having abandoned what remained of their ancient realms during the centuries following the falls of Illefarn and Cormanthyr. They are only now returning to the mainland to reestablish their presence there. The sun elves are famed for their command of both arcane and divine magic, which exceeds that of any other living race. Works of elven high magic thousands of years old still survive in the hidden refuges of the sun elves.

Sun elves are responsible for the majority of the great elven cities of legend, although other elven subraces aided the construction of many of these cities. Myth Drannor is perhaps their most famous creation, although probably not their most magnificent. Sun elf realms are the stuff legends are made of, an integral part of the history of Faerûn for thousands of years. The sun elves certainly know this, for they distance themselves from nonelf races and often won’t let such “lesser beings” into their lands.

Sun elves have bronze skin, hair of golden blond, copper, or black, and eyes of green or gold. They favor contemplation, lore, and study over the quick games and light-hearted songs of other elves, but seem to embody the unearthly beauty, grace, and presence of the elven folk.

Sun elves dress in clothing that is at the same time magnificent and understated, favoring cool colors such as blue and green. They decorate their clothes with intricate gold- or mithral-thread embroidery in exacting patterns whose subtle designs are easy to miss at first. Jewelry is simple but painstakingly crafted.

Of all the elven subraces, sun elves are the most arrogant and haughty—even more so than the avariels, whose haughtiness is rooted in pity for the landbound races. Sun elves believe that they are the true elven race, the builders and the leaders of the elven realms, and that the other elven subraces fail to live up to the solemnity and dignity of their ancient stock.

Sun elves are unusually long-lived, even for elves, and use the following aging effect characteristics instead of the ones in Table 6–5 in the Player’s Handbook:

Elf, sun 210 315 420 +6d% years

Like most other Faerûnian elves, sun elves are comparatively tall and thin, and they use the following random height and weight characteristics instead of those described on Table 6–6 in the Player’s Handbook:

Sun elf, male 4'10" +2d10 90 lb. ¥ (2d4) lb.

Sun elf, female 4'5" +2d10 70 lb. ¥ (2d4) lb.

History

The sun elves migrated to Faerûn at the same time as the moon elves and the dark elves. Although they were the least numerous of the three peoples, they nonetheless quickly established several great nations, including Aryvandaar and Othreier. Under the leadership of House Vyshaan, a dynasty of sun elves, the nation of Aryvandaar in particular soon became the most powerful elven realm of its time.

The Vyshaanti were aggressive expansionists, and their obsession with increasing the size of their empire at the expense of the other races is thought to be the major cause of the terrible Crown Wars of ten thousand years past. After the Fifth Crown War, the Vyshaanti were finally overthrown, and the sun elves returned to a less aggressive lifestyle that has changed little over the intervening millennia.

The next great nation founded by the sun elves was Cormanthyr in the year –3983 DR. This time they chose to build a realm founded on compassion, lore, and subtle magic instead of military might and great battle-mages. As a result, the nation was much kinder and more powerful in the long run, and the elves of Cormanthyr accomplished many amazing magical wonders. For thousands of years, Cormanthyr stood as the most powerful realm in northern Faerûn, eclipsed only briefly by Netheril at its height. From their city of Myth Drannor in the heart of the forest, the Coronals of Cormanthyr checked for centuries the burgeoning strength of young human lands such as Cormyr or Sembia that rose in the years after Netheril’s fall.

The raising of the Standing Stone and the Dales compact of 0 DR, peaceful though they were, signaled the beginning of the end of elven might in Faerûn. Although Myth Drannor achieved its greatest flowering in the years of peaceful human and elven coexistence, its days were numbered. Cormanthyr finally fell in 714 DR, when an overabundance of portals in the vicinity of Myth Drannor weakened the boundaries between worlds, allowing a disastrous invasion of fiends.

Today, the bulk of Faerûn’s sun elves live in a third great nation, the distant island of Evermeet. First settled in –9800 DR by sun elves from Aryvandaar, the young realm’s remoteness protected it from the ravages of the Crown Wars and the ensuing rise of human power on Faerûn. For more than ten thousand years, Evermeet has been the safest haven for elvenkind and the hidden refuge of elven civilization. From Evermeet came the call for the Elven Retreat in 1344 DR, and the sun elves of Faerûn felt that call most deeply of all the elven peoples.

Now that the Retreat has ended, the haughty sun elves are among the last to return to Faerûn. Most sun elves still prefer to remain sequestered on their island nation, even though recent events have proved that Evermeet is not safe from harm. Today, the only large community of sun elves remaining in Faerûn is the hidden city of Evereska, on the borders of Anauroch.

Outlook

The sun elves believe that they were selected by Corellon Larethian to be the defenders of elven tradition and history. They are also the most patient of the elven races, and they devote their time to perfecting a task rather than just merely completing the task. To a sun elf, rushing a job or finishing a project in anything less than perfection is betraying the elven ideal. As a result, they tend to have a much narrower range of skills than other elves, but they are the unrivaled masters of the skill, art, or craft to which they turn their efforts. The only exception to this rule is combat. Sun elves have no love for combat, but they are nevertheless well trained in its ways. They view combat as a necessary evil, and one that should be resolved quickly so the task can be done and one can return to more pleasant and constructive pursuits.

Sun elves are the least likely of the elven subraces to take up the adventurer’s path. They see little point in roaming around the world and meeting other peoples, especially when any sun elf can enjoy as much comfort, study, and contemplation as she likes by remaining in one of the hidden sun elf realms. Most sun elf adventurers are more properly thought of as spies, dutiful scouts who make it their lifelong task to observe the other peoples of Faerûn and keep a vigilant watch for the rise of any threats to the elven homelands. A few sun elves are also drawn to the mystery of ancient power and seek to add to the lore of their people by exploring ruins of ancient empires all across Faerûn.

Sun Elf Characters

Sun elves favor the traditional paths of the elven folk: fighter and wizard. No sun elf could truly be described as a barbarian, although a sun elf raised among wilder kin might, on very rare occasions, choose to take levels in the barbarian class. They make good bards, and even if they are not noted for their light-hearted revels, the ancient songs and lore of a learned bard are worthy of a sun elf’s respect. Sun elves are also the foremost clerics and paladins among the elven races. The arts of stealth and archery are not widely practiced among sun elves, so rangers and rogues are relatively scarce among them.

Favored Class: Sun elf society and culture is steeped in a fascination with magic and learning. They often become incredibly talented wizards, and their natural intellect makes them powerful ones as well. Few sun elf adventurers do not take up the study of magic at some point in their careers.

Prestige Classes: Sun elves often choose prestige classes that allow them to continue their specialized studies. They are particularly drawn to the arcane devotee, archmage, and loremaster prestige classes, although some of the more warlike of the race practice the uniquely elven arts of the arcane archer and bladesinger.

Sun Elf Society

Sun elves are deliberate, patient, and solemn, and their society reflects this. Their buildings, while aesthetically beautiful and architecturally brilliant, tend to be ostentatious. Nevertheless, the sun elves take great pride in their buildings, believing that nothing less than perfection will do for the chosen defenders of elven tradition and history. Their art, poetry, and songs also reflect their deliberate and regal attitudes. They prefer tales of ancient battles, songs of the gods, and stories of great heroes beset with terrible tragedies.

Sun elves revere wisdom and learning. Even the humblest sun elf abode features a room or two filled with old scrolls, maps, and books. Sun elves have a strong tradition of rule by nobility, and most sun elf communities are ruled by a monarch who can trace his or her line back to the First Crown War. Where a human noble measures his power by the expanse of the lands under his rule and the numbers of soldiers at his command, a sun elf noble is known by the honor of her family name, the magical power and lore her family has accumulated, and the wealth and beauty of her palatial home.

Language and Literacy

All sun elves speak Elven, Common, and the human language of their home region. Although they often learn other languages (in particular Auran, Celestial, Chondathan, Gnome, Halfling, Illuskan, and Sylvan), they prefer to use magic to communicate with neighbors or simply insist that visitors learn Elven. Many sun elves choose to study dead languages such as Aragrakh, Loross, or Seldruin in order to increase their access to ancient works and lore.

All sun elves are literate, except for barbarians, if any exist.

Sun Elf Magic and Lore

The pinnacle of sun elf knowledge is elven high magic, spells that can ward an entire city against evil, conceal an invading army, or cause a forest to grow up overnight. Such magic is not without its risks, a fact that the sun elves are keenly aware of since the fall of Myth Drannor. While the sun elves still remember the secrets of high magic, they refuse to share such knowledge and are hesitant to use such power themselves beyond the borders of Evermeet.

Sun elves have another key advantage—an unparalleled collection of spellbooks, laboratory notes, and other accumulated lore. For ten thousand years, the sun elves have been practicing magic, and the libraries of Evermeet and Evereska are full of magic secrets too numerous to properly catalog.

Spells and Spellcasting

The art of high magic is still practiced in Evermeet by the sun elves, who in this day and age comprise almost all elven high mages. They guard the secrets of high magic jealously, and are reluctant to teach its ways to other elves (see the Elven High Mage prestige class in the Appendix).

Sun Elf Magic Items

Whereas the moon elves prefer to focus on smaller, easier to craft magic items, the sun elves view such things as wastes of time good only for young wizards to practice on. To a sun elf, a magic item must be powerful and perfect in all ways. Sun elves know that their magic items often find their way into the hands of lesser races, and as a result they view these items as the true legacy of their race. To craft anything less than perfect is to do a disservice to the lesser races—and the reputation of the sun elves.

Common Items: Among the more affordable of sun elf magic items are celestial armor and elven chainmail, which is made of mithral and often magically enhanced.

Sun Elf Deities

Religion infuses every aspect of sun elf society. Sun elves believe themselves to be the chosen representatives of the Seldarine in the mortal realm, and are quick to offer prayers of thanks to their deities. These prayers and ceremonies are invariably long, drawn-out affairs during which loud voices, merry songs, or joyful worship are deemed disrespectful. Religion is a serious, solemn subject to the sun elves. They worship all the Seldarine equally, and most choose Corellon Larethian as their patron.

The sun elf devotion to magic, skill at arms, and the superiority of elven civilization means that they have a great and abiding veneration for the leader of the elven pantheon. Like their own nobles, Corellon is a wise, generous, and firm leader who brings forth beauty in the world, then defends his work resolutely. Clerics of the church of Corellon advise the rulers of sun elf communities, and Corellon’s clerics form the heart of a sun elf army when the sun elves must take the field to defend their lands.

Sun elves also venerate Labelas Enorath, the elven deity of longevity, time, and wisdom. While Corellon is seen as the divine leader and protector of the sun elves, Labelas is revered as a counselor and advisor, a source of wisdom in times of trouble. Clerics of Labelas are charged with the keeping of knowledge and records among the sun elves.

Relations with Other Races

The sun elves feel affection for the moon elves, although this affection is often unintentionally patronizing. They fear that their moon elf cousins are too flighty and irreverent, and they strive to help them return to the proper elven path with stern lectures and fatherly advice. They admire the wood elves and feel that they embody the elven spirit of nature. Relations are good between sun elf and wood elf, although the reclusive nature of the wood elves makes direct contact rare. Sun elves are a bit puzzled by the wild elves, and hope one day to civilize them. Aquatic elves are thought of as near-equals, and the sun elves believe that their water-breathing kin were placed in the world to bring to the seas what the sun elves bring to the lands above. The sun elves deeply regret the sufferings of the avariels, and occasionally send out explorers to seek out avariel aeries and offer them a place on Evermeet.

Sun elf prejudice toward other races (humans in particular) can be quite severe. Many sun elves won’t even deign to speak to a human and would rather leave a dying man to meet his fate than to save him. This attitude is somewhat understandable, given the way humans have historically treated the sun elves and their lands, but it wins the sun elves few friends among their human neighbors.

If there is one race that the sun elves hold in absolute contempt, it is the drow. They view the dark elves as abominations and insults to the Seldarine, and often attack these hated enemies on sight. As word of the drow invasion of Cormanthor begins to spread through Evermeet, it is likely that more and more sun elves will return to the mainland, if only to bring war to the drow and force them from the ruins of what sun elves still consider their lands.

Sun Elf Equipment

Two things are almost certain about any item of sun elf manufacture: it’s of the finest quality and it’s exceedingly old. Given their long lifespans and obsession with perfection, sun elves make their goods very slowly, throwing them out if even slight imperfections are discovered. Their reverence for history encourages them to keep and treasure antiques. Even a beginning sun elf adventurer might wield a sword that’s several centuries old, and she can probably describe its history and the lineages of its previous owners in great detail.

Sun elves favor gold for decorative elements and mithral for anything that must be strong, such as weapons and armor. Sun elves also know how to make items from glassteel (see the appendix), although they have only used the transparent material on Evermeet and in the enclave of Evereska.

Arms and Armor

Sun elf weapons and armor are only rarely of less than masterwork quality. They are viewed as works of art in and of themselves and are carried or worn proudly into battle. Sun elves are known to make some of the most exquisite suits of chainmail armor in Faerûn. Some suits of elven chainmail actually contain entire texts of ancient elven works, the words of the work carved with painstaking detail into the very links of the armor.

Sun elves also fashion other suits of armor, including suits of streamlined, beautiful full plate. While the quality of this armor can rival the best work of the dwarves, the sun elves are so obsessed with perfecting every possible aspect of their creations that in the time it takes a sun elf armorer to build one suit of armor, a dwarven smith can crank out a dozen suits of equal quality.

Animals and Pets

Unlike the other elven subraces, sun elves do not usually keep animals in their homes or cities as pets. Their communities are at peace with nature, though, and the sun elves welcome the company of any animals who pass through the area or choose to make their lairs nearby or within a city. Sun elves are far more likely to call upon powerful elementals or outsiders than good-hearted beasts and woodland creatures to aid in the defense of their homes.

More than the other elven subraces, sun elves are keen riders, though they favor winged mounts such as pegasi and giant eagles over more conventional steeds.

Elf, Wild (Green Elf)

Regions: Chondalwood, Chessenta, Chult, Elf (wild), or the Shaar.

Racial Feat: Tattoo Magic.

The wild elves of Faerûn are insular and savage, and as a result are rarely seen outside their forest homes. In ages past the wild elves (or green elves, as they were more commonly known) raised great kingdoms in the forests and fielded armies to defend their homes, but with the march of time they have abandoned the trappings of civilization, becoming a furtive, reclusive race. The wild elves were always close to nature, even more so than other elves, but they have forgotten many of the high arts and lore of their people, choosing stealth and survival over building and book learning.

Wild elves are stocky and strongly built for elves. Their skin tends to be dark brown, and their hair ranges from black to light brown, lightening to silvery white with age. They are quiet around anyone except their own kind, and quickly become hostile in these uncomfortable situations. Clothing is kept to a minimum among the wild elves, although they make up for this with body decoration of all sorts—tattoos, war paint, feathers, and beaded jewelry that shows a surprising streak of complex and beautiful artistry.

Wild elves share the height of their moon and sun elf kin but are more heavily built. They have the aging characteristics described on Tables 6–4 and 6–5 of the Player’s Handbook, but use the following random height and weight characteristics instead of those described on Table 6–6:

Wild elf, male 4'10" +2d10 100 lb. ¥ (2d4) lb.

Wild elf, female 4'5" +2d10 80 lb. ¥ (2d4) lb.

History

The wild elves were not always the feral creatures they have become today. Ages ago the green elves, as they were then known, were the first elven explorers (along with the lythari and the avariels) to discover Abeir-Toril, and they quickly became entranced with the wondrous young world. Of this first migration of elves, the green elves were easily the most successful, and they established several territories destined to become great nations: Thearnytaar, Eiellûr, Syòpiir, Miyeritar, and Keltormir.

Unfortunately, with the coming of the Crown Wars, these nations were among the first to fall. Eiellûr fell to the Ilythiiri (the dark elves) in –11,400 DR, and Thearnytaar in –11,200 DR. The realm of Miyeritar, located where the High Moor now lies, was utterly consumed by the Dark Disaster in –10,500 DR, and the other green elf realms fared little better. The peaceful green elves proved to be relatively easy prey for the cruel dark elves, and by the time the Crown Wars ended in –9000 DR, the idyllic world of the green elves had been shattered. Their great nations razed in centuries of relentless warfare, the green elves began a time they refer to as the Wandering. They never recovered fully from the setbacks of twelve thousand years ago, and raised no more great cities in Faerûn.

The Wandering of the green elves lasted for many long elven generations. Forced to live for centuries as fugitives, slaves, or rootless vagabonds, the surviving green elves receded further and further from elven society, withdrawing to the deepest forests and mountains of Faerûn. While the other subraces races raised the second generation of elven realms in places like Evermeet and Cormanthyr, the green elves placed their trust in secrecy and stealth instead of walls and might, remaining hidden within their forest homes. By the time of Jhaamdath’s rise around –5800 DR, the green elves had settled into several of the places that are still their ancient homelands: the Chondalwood, the Forest of Amtar, and other great old woodlands of southern Faerûn.

Over the course of many years, the green elves forgot more and more of their ancient lore and skill, focusing on the only skills that mattered: stealth, survival, hunting, and hiding. They became first a clannish folk, then a tribal culture, and finally a primitive people. They remained elves, of course, creatures of nobility and magic, but they lost the arts of crafting mighty spells and forging magic weapons. Their fleeting contacts with the rising human empires of the day reinforced the green elf reclusiveness, driving them deeper into the wilds and further from their old ways. Today, the green elves are more widely known as the wild elves, a race lost in time in the sweltering forests of southern Faerûn.

Outlook

The tragic history of the wild elves has left them untrusting of outsiders. Their tactics for dealing with intruders vary from tribe to tribe. Some simply hide and allow the trespassers to go by unknowing, while others attack to capture such interlopers. They rarely kill those they capture, preferring to use magic to alter their memories and carry them far away before releasing them. They make friends slowly, and most nonelves simply don’t have the lifespans required to gain the trust of a tribe of green elves. They excel in combat and often revel in its chaos and primal fury. Little can match the fury of an enraged tribe of green elves.

Wild Elf Characters

More so than any other elves, wild elves value the martial skills. Barbarians and rangers are very common among the wild elves. The wild elves do not feel close to the Seldarine and do not often become clerics, instead venerating nature itself as druids of Mielikki, Silvanus, or Rillifane Rallathil. Wild elves have no written tradition and little patience for hours of study in any event and so rarely become wizards. Unlike other elves, they prefer the sorcerer’s arts.

Favored Class: Despite their lack of learning and skill, wild elves are just as naturally talented at arcane magic as most other elves. Their favored class is sorcerer, a path of power that rewards spontaneity and creative energy instead of hours of dry study in ancient, moldering tomes.

Prestige Classes: A small number of wild elf fighter/sorcerers follow the path of the arcane archer, but the most common prestige class among the green elves is the hierophant. Wild elves can become very powerful druids, and their leaders often turn to druids for guidance and support.

Wild Elf Society

Among their friends and kinfolk, wild elves are pleasant and outgoing, somewhat like the moon elves. Their feasts and celebrations are events of great joy, with singing, dancing, and all manner of merry-making. One of the most beloved ways to celebrate is to engage in a hunt. Hunts are tribal affairs in which all elves, young and old, have a part. The actual hunt itself is sometimes only a small part of the overall event, which also includes a religious ceremony and a tribewide festival.

The scattered, tribal nature of the green elves also means that no two tribes are exactly alike. Some have settled in permanent villages with crude huts, while others are nomadic, dwelling in tents and wandering over vast wilderness territories. Gender segregation is common; some tribes are exclusively matriarchal, while others are patriarchal.

Although they have a great interest in music and art, wild elves create few permanent works of art. To the wild elf, the joy of art lies in the creative process, the spontaneous creation of song or dance or effects. They view with distaste attempts to “capture” this process by making permanent works of art, recording songs or stories in writing, and so on, maintaining that to do so imprisons the ever-changing beauty of the world.

Language and Literacy

All wild elves speak Elven, Common, and the language of their home region. They are isolationists and do not trust outsiders, so they rarely learn the languages of their neighbors, especially their enemies. Common additional languages include Gnoll, Illuskan, Mulan, Orc, Shaaran, Sylvan, and Tashalan.

Wild elf characters who choose a player character class (other than barbarian) are literate, but all other wild elf characters are illiterate.

Abilities and Racial Features

Wild elves have all the racial traits listed in the Forgotten Realms Campaign Setting, except as follows:

• Proficient with halfspear, short bow, and long bow. Unlike the other elf subraces, wild elves favor weapons they can make without a source of metal and a smithy.

Wild Elf Magic and Lore

Although in ancient times the green elves were one of the key developers of elven high magic, their days as practitioners of this potent art are long gone. Today, their spellcasters are almost all druids or sorcerers.

Spells and Spellcasting

Wild elf magic is often tied closely to nature. Although the theory behind their spells may be identical to that practiced by other races, wild elf spellcasters often add additional verbal, somatic, and material components to a spell simply to make it seem more naturalistic (see the Primitive Caster feat in the appendix). These additional components do not significantly increase the actual casting time of the spell.

Wild Elf Magic Items

Wild elves eschew even the most powerful magic items if they appear to be too far removed from the natural world. They have a particular aversion to forged metal and to most clothing. Their own magic items appear to be crude and primitive, but they are just as effective as their more civilized counterparts. They are particularly fond of magic tattoos, and many wild elves take the Tattoo Magic feat (see the appendix).

Wild Elf Deities

The wild elves worship the Seldarine, in particular Rillifane Rallathil, but this worship does not approach the regimented, organized structure of the other elven subraces. Rather, the green elves worship individually when the urge takes them. They commune constantly with a pantheon of nature spirits, each representing an archetypal member of an animal or natural phenomenon.

Relations with Other Races

The green elves do not seek out relations with others, and they do their best to remain unseen and unknown. Nevertheless, wild elves have been known to interact with adventurers, explorers, and lost travelers. Usually, these people are captured, their memories magically erased, and then let go somewhere far from the tribal lands. Rarely, the elves allow a wanderer to visit their camp, usually in times of dire peril when they are forced to call upon outside aid. Those who manage to impress and even befriend a tribe of wild elves find that their friendship is strong and loyal, and such individuals are often gifted with wild elf tattoos or spirit animals.

Wild Elf Equipment

Wild elves prefer weapons and tools they can make and fix in the middle of a battle or hunt. Despite their disdain for “civilized” goods, wild elves are adept at crafting things in harmony with nature. Their treetop villages, for example, are inextricably part of the healthy trees that support them—an engineering feat that would baffle the best gnome architect.

Arms and Armor

Wild elves prefer using simple weapons that can be crafted from materials found in the wilderness: bows, crude bone daggers and knives, and clubs. They have a particular fondness for bows and halfspears. Wild elves prefer to wear hide armor, if anything at all. For the most part, wild elves find armor too restrictive, relying on concealment and agility for defense.

Animals and Pets

Wild elves are quite fond of animals, and most tribes use them as guardians and hunters’ companions. Wolves are commonly found in wild elf tribes, as are birds of prey of all kinds, great cats, and even wolverines. Dire versions of these animals are only slightly more rare.

Wild elves also believe that each of their kind is born with a spirit animal, a guide of sorts that serves as a combination of guardian angel and advisor to the natural world. All young wild elves undergo an involved ritual that demands several hours (often in excess of a day) in an enclosed area filled with steam and the smoke of burning herbs. At some time during this period the elf receives a vision of his spirit animal, and for the rest of his life he feels guarded and protected by this animal.

Elf, Wood (Copper Elf)

Regions: The Dalelands, Elf (wood), Great Dale, High Forest, the North, Tethyr, Western Heartlands.

Racial Feats: None.

The wood elves are among the most numerous of Faerûn’s elven people, a young and confident folk who hold the old elven forest homelands in strength. Heirs to the second generation of elven nations, the wood elves see their realms as the natural successors to lands such as Eaerlann and Cormanthyr. Where the old empires expanded with strength and pride, the realms of the wood elves hope to grow with compassion and humility. The wood elves do not view their homelands as a land apart from Faerûn; they understand better than their kindred that for better or worse, their fates are bound up with the fates of the humans, dwarves, and halflings around them.

Also known as copper elves or sylvan elves, these people have coppery skin tinged with green, and brown, green, or hazel eyes. Hair is usually brown or black, occasionally blond or coppery-red. Wood elves prefer to dress in simple clothing, similar to the moon elves but not quite so colorful. They favor a simple cut to tunic or dress, set off by common embroidery in natural designs. They are particularly fond of leather armor, and they often wear lovingly tooled and well-crafted suits even when they do not feel endangered. Their clothing, leather armor or not, is usually in dark shades of green and earth tones to better blend with their natural surroundings. They are a humble race and only rarely do they enhance their appearance with jewelry or similar accessories.

Wood elves are as tall as most other Faerûnian elves but more heavily built. They have the aging characteristics described on Tables 6–4 and 6–5 of the Player’s Handbook, and use the following random height and weight characteristics instead of those described on Table 6–6:

Wood elf, male 4'10" +2d10 100 lb. ¥ (2d4) lb.

Wood elf, female 4'5" +2d10 80 lb. ¥ (2d4) lb.

History

The wood elves are the most recent addition to the various elven subraces of Faerûn, although the history of their civilization still exceeds that of many other races of Toril. They also have the unusual distinction (often thought of as an honor by copper elves) of being the only subrace of elves to be actual natives to Faerûn. The first copper elves did not appear at once; their race coalesced slowly over the course of several centuries after the last Crown War, blending several of the older elven kindreds.

The Crown Wars brought down most of the great nations of the First Flowering. In the wake of these terrible wars, thousands of elves were left bereaved and homeless. Families were torn apart, and for many centuries (a time known to the elves as the Wandering Years) these elves simply led the lives of nomads. Some of Faerûn’s elves retreated to their ancestral homes and started to build anew, but on a smaller scale, raising the second generation of elven nations. But a significant portion of elves never felt the need to do so. These elves (mostly moon, sun, and green elves), vowed never again to let internal strife tear their kind apart, retreating to the deepest woodlands to seek shelter from the madness of the world.

Unlike the green elves, these self-imposed exiles did not slip into barbarism. Rather, they formed tightly knit societies that stayed in touch with other like-minded elven communities hidden away in other forests. Over time, these secluded elves grew closer to the natural world and further apart from the high magic and ancient lore the elves had brought from their first home, and became a new subrace of elves apart from their kin: the wood elves.

While the sun elves and moon elves founded realms such as Evermeet and Evereska after the Crown Wars, the great realm of the wood elves was ancient Eaerlann, a realm founded in the eastern High Forest around –4700 DR. The elves of Eaerlann engaged other young empires of the North in peaceful trade and diplomacy, befriending the dwarven realm of Delzoun soon after its establishment in –3900 DR, and tutoring the early Netherese in magic around –3830 DR.

The human empire of Netheril soon eclipsed its elven neighbors, growing in martial and magical might at an alarming pace. In –3533 DR the Netherese uncovered the Nether Scrolls in the ruins of Aryvandaar, eagerly exploiting magic so powerful and terrible that even the sun elves of the First Flowering had not dared to employ it. For centuries the wood elves of Eaerlann sought to quietly check Netheril’s pride and expansionism, but in –339 DR, the Netherese destroyed themselves as Karsus sought godhood and instead brought cataclysmic destruction down on his people. The elves of Eaerlann took in many Netherese survivors, allowing them to settle in the city of Ascalhorn.

The elves and humans of the North lived in peace for a time, but Ascalhorn too was doomed to fall through the folly of mages. Careless summoning of powerful fiends led to a sudden, terrible assault by an army of devils who overthrew the proud city in 882 DR. This time, Eaerlann did not survive the destruction of the neighboring human realm. Already gravely weakened by a year of battling against ferocious orc hordes, Eaerlann fell soon after Ascalhorn became Hellgate Keep.

In the years since the fall of Eaerlann, the wood elves have not raised any more great realms, choosing to put their trust in stealth and vigilance instead of castles and cities. Although they felt the call of the Elven Retreat, the wood elves did not respond. With the end of the Retreat, the wood elves have emerged from their secret homes in the depths of Faerûn’s woodlands as a strong and confident people whose wariness is tempered by compassion. The wood elves of the High Forest dream of reestablishing old Eaerlann, but this time their realm will be a realm of reclusive villages and watchful foresters, not walled cities and proud warriors.

Outlook

Wood elves are calm, serene, and difficult to surprise. Their patience is legendary. They are at one with the world of nature, and are not comfortable in areas of heavy civilization. They have lost the urge to build and replace nature with walls and palaces; even the cities built by their elven kin seem to be foolish to the wood elves. They have come to believe that buildings of stone are transitory in nature, and that in time, the forest returns to overgrow the greatest of cities. Other races interpret this attitude as fatalistic or condescending, and as a result wood elves find it hard to understand anyone who isn’t a wood elf.

Wood Elf Characters

Of all the elven subraces, the copper elves have the least fascination with arcane magic. They understand its power and a number of their folk study its ways, but ultimately the artifice of arcane lore is simply one more way of expressing dominion over the natural order of things, and the wood elves view it in that light. Wood elves make excellent fighters, rangers, and rogues, relying on their natural strength and quickness to meet challenges. Wood elves from particularly remote forests sometimes become barbarians. Clerics are somewhat rare among this people, but druids are very common and are the most prominent spellcasters of the race.

Favored Class: Wood elves are master hunters, and most train enough to possess at least one level of ranger. Favored enemies usually include orcs, gnolls, outsiders (planetouched), and other savage races that dwell near the traditional homelands of the wood elves.

Prestige Classes: When wood elves choose to take up a prestige class, they are usually drawn to the arcane archer or hierophant classes. Like the moon elves, wood elves are friendly toward the Harpers and all they represent, so they are commonly Harper scouts. Few wood elves become spellsingers or bladesingers.

Wood Elf Society

Wood elves live at ease with nature, using what naturally occurs in the world to shelter or defend themselves. They are not nomadic, and claim large territories in the deepest woodlands of Faerûn. Some wood elves choose to do without houses, furnishings, and any possessions they can’t carry, using the high branches of great trees or natural caves in their roots for shelter and storage. Most wood elves instead prefer to dwell in small villages of permanent homes of natural fieldstone and lovingly carved wood, so carefully concealed among the surrounding wilderness that a human hunter might walk through the center of a wood elf village and not even notice that he had done so.

Wood elves adhere to a tradition of leadership by their oldest and most experienced druids, although most villages form a council of elders selected from the wisest and most experienced elves of each family to handle day-to-day affairs. The druidical hierarchy serves to unite wood elves of different villages and weld all the wood elves of a particular forest into a common realm. The druids do not presume to tell the elders how to run a village, but the elders generally give great weight to anything a druid chooses to say.

Wood elves excel in the hunt. They spend much of their time stalking their chosen territory on the search for food or intruders into their realm. The rest of their time is spent frolicking among the branches; in this regard, they are quite similar to moon and wild elves. With the end of the Retreat, wood elves are quickly coming back into contact with the civilized world. Although they are reluctant to allow others into their lands, wood elves understand that times are changing. If they are to survive as a people, it may be time to change for the copper elves to change as well.

Language and Literacy

All wood elves speak Elven, Common, and the language of their home region, if any. The average wood elf has neither the interest nor the dedication required to learn other languages, but those who do often learn Chondathan, Draconic, Gnome, Goblin, Gnoll, and Sylvan.

All wood elf characters are literate except for barbarians.

Wood Elf Magic and Lore

Among the wood elves, magic finds its truest expression in the power the druid is able to coax from the natural world. Wizardly magic is suspect—all that time among tomes divorces the spellcaster from the surrounding world—and clerics need to call on distant gods for help. By contrast, druids use the power of the forest itself. More importantly, druids use that power to protect and nurture the forest, and wood elves are pragmatic enough to judge magic by its end result.

Spells and Spellcasting

While the wood elves are as magical as the other elven subraces, they have for the most part abandoned their interest in arcane magic. Most wood elf spellcasters are druids and rangers, and although wood elf bards, sorcerers, and wizards are far from unknown, they have developed no specific magical traditions of their own.

Wood Elf Magic Items

Wood elf magic items are invariably crafted from materials found in nature, much like those created by the wild elves. Unlike the work of the wild elves, these objects are not primitive in appearance; wood elf magic items are often quite beautiful and graceful. Druidic magic is most commonly used in their society to fashion magic items.

Wood Elf Deities

Wood elves worship the Seldarine, but they hold a special respect and reverence for the ancient forest powers of Faerûn, Silvanus and Mielikki. Among the Seldarine, the wood elves hold a particular reverence for Solonor Thelandira, the Great Archer, and Rillifane Rallathil, the Leaflord. Solonor, as the deity of archery and the hunt, is viewed as the special patron of the wood elves, and before battle a wood elf will often invoke his name.

Relations with Other Races

In the five hundred years since the fall of Eaerlann, the wood elves have been forgotten by most of the other peoples of Faerûn. Only those humans and dwarves native to the North and familiar with the borders of the High Forest have seen copper elves, and even then, they most likely met a solitary hunter or ranger. While the wood elves shelter deep inside forbidding forests and are therefore inaccessible to their neighbors, they are ironically among the more compassionate and understanding of the elven subraces. Like the moon elves, they accept the power of humankind and seek to live alongside their human neighbors and guide their expansion instead of seeking ways to deter or intimidate the human lands.

Wood elves have a long history of cooperation with the shield dwarves, whose realm of Ammarindar stood alongside their own realm of Eaerlann for many centuries in the vale of the Delimbiyr River. By extension, they look favorably on most other dwarves, too. Gnomes and halflings are both greeted as friends and potential allies. On the other hand, the wood elves have a cold place in their hearts for creatures such as orcs and gnolls, who bring axes, fire, and slaughter to the forests the wood elves have sworn to preserve.

Wood Elf Equipment

Wood elves do not often work with metal, but this is not because they lack the skill or knowledge to do so. Rather, they simply have no interest in working with metal. They prefer to fashion their weapons of wood and stone.

Arms and Armor

Wood elves are masters at building armor and weapons. In particular, they seem to have a knack for building bows of all kinds (but not crossbows). The wood elves have developed a large number of specialized arrows as well, including arrows that fly farther than normal or serve as signal devices (see the Equipment section of the appendix).

These arrows are not generally sold to visitors because wood elves have little use for outside money in their society, but they often give these arrows to allies as gifts. Of course, the majority of wood elf arrows make their way into the world after they are shot at intruders. Any fletcher not trained by the wood elves suffers a –4 penalty on any Craft check made to construct these specialized arrows.

Wood elves are adept at dying their leather armor in the exact shades of green and brown of the surrounding foliage. When in their home forest, wood elves wearing armor treated with the camouflage dye receive a +4 circumstance bonus on Hide checks (see the appendix).

Animals and Pets

Wood elves are completely at home with the other creatures of the woods and often ally themselves with any who live in the region. They do not necessarily keep them as pets, but instead just happen to share the same territory. Their favored animal companions are the various great cats, especially mountain lions, pumas, and leopards (treat all as leopards). Wood elves also share a kinship with giant owls, one of the only sentient creatures with whom they feel completely at ease. The two groups often live in harmony, with the owls serving as advance scouts for the elves and the elves serving as protectors in times of peril to the owls.


Chapter 3

Industrious, intelligent, and good-natured, gnomes have few enemies. They are not a numerous race, and for many centuries, gnomes have survived and thrived by keeping a low profile. Avoiding the notice of larger folk obsessed with empires and mighty magic, the gnomes have quietly spread across Faerûn in tiny settlements and hidden villages that often go completely unnoticed by their neighbors.

There are three distinct sorts of gnomes living on Toril: deep gnomes, forest gnomes, and rock gnomes. They all share a slight stature (gnomes are little more than half the size of a grown human), innate magical gifts, and a great love for gems. The furtive deep gnomes, also known as svirfneblin, make their homes in the depths of the Underdark. The diminutive—even for gnomes—forest gnomes are even more shy and retiring than the svirfneblin. Rock gnomes are the most outgoing and numerous of the three kindreds. Their inquisitive nature draws them out of their well-hidden villages and clanholds to explore the wider world.

Throughout Faerûn, the gnomes play the role of intermediary between other races or peoples. Few count the gnomes as their friends, but even fewer consider the gnomes their enemies. Although gnomes have not escaped the great cataclysms and upheavals of the past, few gnomes have ever become embroiled in war, remaining neutral in such things. Some say this is because gnomes are cowards, afraid to become involved with the violent affairs of the larger people. In fact, gnomes can show bravery and physical resolve that would put larger folk to shame, but they are careful to pick their fights. They remain neutral because wars are usually fought over goals about which the gnomes care little, such as rights of commerce and settlement, or the drive to achieve and wield power in the world at large.

As the human realms continue their ages-old expansion and reach the remote areas in which gnomish settlements are hidden, some gnomes have started to question their traditional doctrine of noninterference. It seems that while they may not care to go off to the violent world of the larger races, that world is already knocking on their collective door.

Racial History

In the gnome myths, the gods of the gnome pantheon were born as gems or rich veins of ore in the very heart of the world, then exposed by the natural erosion of underground waters. In this sense, the gnome gods are as old as the world itself, having always been a part of it. Gnome folklore holds that the first gnomes were born in turn from gems discovered by Garl Glittergold, the leader of the gnome pantheon. The Watchful Protector discovered a sealed cavern studded with countless gems embedded in veins of valuable ore. When Garl polished the gems and breathed on them, the jewels opened like blossoms to release the first gnomes. Before leading them into the world, Garl told his newfound people a joke, bringing them laughter and a spirit of mischief. Those gnomes born of diamonds chose to dwell beneath the land and became the rock gnomes. Those born of emeralds chose to dwell amid the great trees and became the forest gnomes. Those born of rubies wandered deep into the heart of the earth and became the deep gnomes.

Unfortunately, little is known of the ancient history of the gnomes other than their own myths. Peoples such as dwarves, elves, and humans have raised sprawling empires and fought great wars with legions of steel-clad soldiers and terrible, land-devastating magic, but the gnomes have never done anything of the sort. Nor have the gnomes ever collected in one homeland or fought each other, as the halflings did in Luiren. The racial history of the gnomes is not a grand, sweeping tapestry, but instead a hundred subtle threads woven here and there in the tapestry of all Faerûn, no two of them touching another. It is the history of a hundred hidden villages, clans, and holds, few of them ever caught up in the great and tragic events of the lands in which they lie concealed.

The gnomes are sometimes referred to as the Forgotten Folk, an apt description. Few gnomes have ever graced (or troubled) the counsels and concerns of the mighty, and even the gnomes themselves have little sense of what might have befallen their folk in the past centuries. As far as they know, they have always been in Faerûn, and have always lived in secret places and hidden holds—and they expect to remain much the same in the future.

Gnome, Deep (Svirfneblin)

Regions: Gnome (deep), The North, Silverymoon.

Racial Feats: Animal Friends, Summon Earth Elemental.

Racial Prestige Class: Breachgnome.

Level Adjustment: +3. Refer to the Forgotten Realms Campaign Setting entry for deep gnome racial abilities.

The deep gnomes are closest thing the gnome family has to “black sheep.” Many surface dwellers count the deep gnomes along with their evil neighbors, the drow and the duergar, believing them to be little more than dark reflections of the friendly rock gnomes with whom they are more familiar. In fact, the svirfneblin are just as good-hearted as their sunnier kin. However, after centuries of dealing with the everyday perils of living in the Underdark, they have become understandably distrustful of all outsiders.

Compared to their better-known kin, the rock gnomes, the deep gnomes are as gray and lifeless as the subterranean caverns in which they choose to make their homes. They keep to themselves out of fear of outsiders—a fear born from numerous poor experiences with such people. To a deep gnome, the only people you can trust are other deep gnomes from your village, and preferably from your family. All others are best avoided.

With strangers, most deep gnomes are sullen, reserved, and suspicious, almost to a fault. However, when they are alone with their own kind, they are friendly and respectful to each other. Few people from outside a svirfneblin community have ever seen this more pleasant side of the deep gnomes. For their part, the deep gnomes would be horrified to find themselves observed by outsiders, and they find such a person staring at them—or even looking directly at them—quite rude.

Deep gnomes are gnarled and callused folk, with little fat at all on their wiry bodies. Their skin is the color of the rocks among which they live, almost as if they sprang directly from the stones themselves. They have dark gray eyes, tending toward black. Their hair is of a similar color, although it’s only seen on the woman, as the men are entirely bald and beardless.

Deep gnomes are short-lived for gnomes and reach adulthood at an age of 20 years. Use the following aging effect characteristics instead of the ones in Table 6–5 in the Player’s Handbook:

Gnome, deep 80 120 160 +2d% years

Like their lives, svirfneblin are also short and hard. They stand between 3 and 3 1/2 feet tall on average. They are thinner than their surface cousins, but they weigh just as much—about 40 to 45 pounds—due to the density of their muscles. They are little more than wiry sinews and rocklike bones.

History

While most gnomes have little use for history, tending to prefer living in the moment, deep gnomes are the worst of the lot. They do not have a formal calendar or any way to tell the turning of the days. Living far from the light of the sun, the very idea of night or day is foreign to them. Dozens of svirfneblin cities lie scattered throughout the Underdark of Faerûn, and dozens of more have surely risen and been abandoned over the years, but of all these settlements and refuges the story of only one is widely known to non-deep gnomes: Blingdenstone.

Blingdenstone was founded in –690 DR by several clans of deep gnomes fleeing west from the Underdark beneath Netheril, which had fallen into the power of the dreadful phaerimms. Despite the proximity of a powerful drow city (Menzoberranzan) and an equally strong duergar city (Gracklstugh), the deep gnomes established their city at its site because of the rich veins of arandur and other exotic metals and minerals. For almost two thousand years, the deep gnomes carried on their mining and smithing, avoiding their evil neighbors and strengthening Blingdenstone’s defenses against the day their enemies would come against them.

That day came in 1338 DR, although King Schnicktick and Queen Fricknarti could not have anticipated how it would come about. Drizzt Do’Urden, a renegade drow noble, arrived at Blingdenstone’s doorstep after years of exile in the Underdark, and received sanctuary among the deep gnomes. Although Drizzt remained among the deep gnomes for only a short time, the events of his exile eventually led to a full-scale drow attack against the dwarven citadel of Mithral Hall in 1358 DR. The invasion route passed close to Blingdenstone, and the deep gnomes chose to abandon their city. After the drow army passed, Belwar Dissengulp and other deep gnome wardens convinced King Schnicktick to join their forces to those of the defenders of Mithral Hall. The deep gnomes and their allies inflicted a great defeat on Menzoberranzan in the Keeper’s Dale, and the Menzoberranyr never forgot that the svirfneblin had contributed to their humiliation.

In Marpenoth of 1370 DR, the Matron Mothers of Menzoberranzan exacted their vengeance. Calling up dozens of powerful demons and bebiliths, they unleashed a plague of murderous fiends that overran Blingdenstone. Thousands of gnomes died in the fall of the city, and thousands more were captured by drow slavers waiting outside the city gates. A small number of the deep gnomes managed to escape to Mithral Hall and Silverymoon as refugees. Driven from their old homes, these svirfneblin have found a warm welcome among their former allies, but the prospect for returning to their old home looks bleak at best.

Outlook

Dour and cynical, deep gnomes are resigned to their lot in life. They spend their days scratching out a living in the subterranean passages near their home. The males mostly mine for precious gems, while the females—who are rarely seen outside their villages—gather food, care for the children, and keep house. Few aspire to do anything other than live out their lives quietly focusing on doing their jobs the best that they can.

The svirfneblin literally have little or no light in their lives. To avoid detection by others in the Underdark, they often refuse to use fire for cooking or warmth whenever possible. Instead, they rely on their darkvision whenever possible, seeing the world only in black and white. The deep gnomes live and work in the eternal darkness out of their overwhelming love for gems. Most males spend almost their entirely lives trying to chip precious stones out of the earth. They favor rubies most of all.

Outsiders often think of deep gnomes as irredeemably sullen and suspicious. While there is some basis for this, these are the outward results of survival techniques that these gnomes have had to adopt to endure their harsh and unforgiving environment. Sounds of any kind—especially voices—travel in strange ways in the Underdark, and they have a tendency to attract visitors. In the experience of most deep gnomes, such outsiders have only the worst of intentions, so when a svirfneblin encounters a stranger who is actually friendly, she normally is too suspicious to even consider responding in a like manner. She may eventually warm to a svirfneblin from another town, but even this can take time.

While deep gnome adventurers are rare, some deep gnomes succumb to gnomish curiosity about the world outside the caverns and mine shafts of their daily lives. This is especially true for those deep gnome illusionists who crave to learn more about the nature of their chosen school of magic, but who lack for instruction in the insular villages in which they live. Svirfneblin prospectors are also occasionally encountered in the Underdark far from their homes, questing for promising new veins to mine for their beloved rubies.

Deep Gnome Characters

Svirfneblin are rarely found outside their own society. When this does happen, it’s usually a lone prospector, a solitary illusionist, or a group of warriors who have struck out from their town for one reason or another. Typically deep gnomes only leave their home out of a deep and abiding curiosity about the outside world, a burning desire to find more rubies, or the need to find help for dealing with some creature or event the svirfneblin don’t feel they can handle on their own. Svirfneblin adventurers are most commonly fighters, rangers, rogues, or wizards (particularly illusionists). Naturally stealthy, they find that the skills honed in surviving the dangers of the Underdark also serve an adventuring ranger or rogue well.

Favored Class: Like all gnomes, svirfneblin are talented wizards, especially illusionists. With an illusionist’s powers, the deep gnome can keep out of sight of others until she decides to reveal herself. She can remain concealed, hide her home and friends, and deceive or misdirect enemies. Svirfneblin have learned that an enemy who can’t locate them can’t hurt them.

Prestige Classes: Some of the burlier deep gnomes excel in fighting in the tight spaces found in and around a svirfneblin town and aspire to become breachgnomes, fighters charged with the defense of their cavern homes. In a properly sized tunnel, a breachgnome can hold off an invading force almost indefinitely. See the breachgnome prestige class in the appendix.

Deep Gnome Society

Deep gnome communities are subterranean settlements deep beneath the surface of Toril. The central part of the city is usually set in a single large cavern with all sorts of other caverns, rooms, and even buildings attached to the main section by a complex system of narrow corridors and spiraling staircases. When a town is first settled, the top-ranking members of the svirfneblin clan usually grab the largest stalagmites in the cavern and carve homes out of them. Most people, however, must carve their homes out of the cavern floors or walls.

For gnome communities, deep gnome towns are large, usually comprising around one thousand people. However, these places are normally far more isolated than even the most remote surface gnome town. Most svirfneblin go their entire lives without ever traveling to another deep gnome town, much less actually seeing daylight. Because of the relatively crowded conditions in a deep gnome town, svirfneblin families typically crowd into a single, small room. Children often stay with the family until they are married, at which point they need to either find or make a new home for themselves.

Deep gnome children are treasured greatly. It’s rare for a family to have more than six children in it, and most have less than four. Deep gnome mothers dote on their children during their childhood. Once the children reach adolescence, they are immediately put to work in apprenticeships for whatever kinds of jobs they expect to have in adulthood. Deep gnomes don’t celebrate the transition to adulthood the way their sunlit kin do. Instead, they know they’ve reached adulthood when they start working at the job of a real adult in earnest.

The great majority of male svirfneblin work in their town’s mining operations, extracting precious gems and metals from the earth. Most of the rest spend their time processing and finishing the raw materials the others pull from the earth. By contrast, female svirfneblin spend their time gathering and preparing food, raising children, and keeping house. There is a strict division of labor along gender lines, and it’s rare to see it crossed: The female gnomes rule in the home and the males outside it. Most deep gnomes work until they literally drop dead at their jobs. There is no concept of retirement in deep gnome society. Those who are able must pull their own weight as best they can, since no deep gnome wishes to be a burden on her family and community.

In keeping with the svirfneblin concept of equal division of labor, every svirfneblin town is governed by both a king and a queen, each of whom holds the position for life. The king oversees the community’s mining operations and is responsible for managing the place’s defense. The queen ensures that the town has an adequate stock of both food and water, and she handles the town’s daily affairs. Each is supreme in his or her sphere, though each usually advises the other. The two are rarely married (at least, not to each other). When either monarch dies, the other chooses a successor for the deceased monarch by deciding on a contest that can be entered by any eligible member of the community. Usually eligibility is based on gender and status. The winner of the contest becomes the next monarch.

The staples of the deep gnome diet are a number of different kinds of fungi found or even farmed in the Underdark. To this, they sometimes add blind fish or occasionally a deep rothé, goat, or sheep. Svirfneblin do not often cook their food, preferring instead to preserve it by means of salting. These foods are so salty that most outsiders cannot stomach them.

Besides water, svirfneblin drink a salty, intoxicating brew made of fermented fish parts, which is best described as an acquired taste. On special occasions, they drink a wine called Gogondy, said to contain powdered ruby (among other mysterious ingredients).

Svirfneblin have only two holidays universally celebrated by all deep gnome communities, both in honor of Callarduran Smoothhands, their favored god. The Festival of the Ruby celebrates the mythical time when Callarduran hid rubies and other gems in the earth for the deep gnomes to find; it is considered a lucky day for seeking and finding. The Festival of the Star celebrates the continued protection the Deep Brother provides to the svirfneblin. Deep gnomes mark the holy day by assembling on the shore of a subterranean lake or pool to watch small patches of a specially bred species of phosphorescent fungi in the cavern roof light up like stars, creating an illusion of the night sky reflected in the waters below. This ceremony reaffirms the deep gnomes’ ancestral ties with the surface world, and reassures them that they have not been abandoned in the deep places of the world.

Language and Literacy

Svirfneblin speak Gnome, Undercommon, and whatever tongue is used by those on the surface of their region. Those who deal with outsiders often pick up a bit of Common as well. Given the nature of their closest neighbors in the Underdark, it’s not uncommon for deep gnome linguists to also learn languages like Draconic, Dwarven, Elven, Illuskan, and Terran.

All deep gnome characters are literate except for barbarians.

Deep Gnome Magic and Lore

Illusion is the favorite magic of every gnome, but for the svirfneblin, it’s essential to survival. The deep gnomes know more than simple invisibility spells. Delving into the cracks of the earth has uncovered many strange creatures, and lost lore from ancient empires. The deep gnomes treasure the powerful magic items, spellbooks, and other relics of bygone ages—even if they don’t completely understand how to use them.

Spells and Spellcasting

Deep gnomes become illusionists more than any other class. They also favor divination spells to help them discover the location of materials they are hunting for under the surface of the planet, and conjurations to bring earth elementals to lend them aid.

Spellcasting Tradition: Obviously, most deep gnomes are illusionists. Even those who don’t specialize in the Illusion school sometimes take the Svirfneblin Figment Master feat (see the appendix), as do clerics and other spellcasters who don’t specialize.

Deep Gnome Magic Items

Deep gnomes favor items that improve their ability to cast illusions and find valuable mineral deposits. They are the source of many magic items in jewelry form, such as necklaces of fireballs and amulets of natural armor, their inveterate mining having provided the raw materials needed to create these prized trade goods.

Common Magic Items: Deep gnomes are particularly adept at making gems into magic items. Any magic item that consists entirely of precious stone, such as gems of seeing and ioun stones, can be acquired among the svirfneblin at 10% less than the normal cost.

Iconic Magic Item: On special occasions, deep gnomes break out the Gogondy, a prized, crimson-colored wine said to grant visions to those who drink it. Few can have more than a few draughts of this heady (and expensive) stuff without keeling over (see the appendix).

Deep Gnome Deities

While the deep gnomes of Toril may not be particularly devout as a group, they do have a full pantheon of deities they share with the other gnomes. Svirfneblin clerics often move among both miners and mothers, keeping up community spirits. When they think the time is ripe, they declare a holiday festival in honor of whichever god they feel is appropriate.

Callarduran Smoothhands, the Master of Stone, is the most popular god among deep gnomes, many of whom spend their entire adult lives working in their town’s mines. Callarduran taught the svirfneblin to summon and befriend earth elementals. Many deep gnome craftsmen work Callarduran’s star insignia into their jewelry and other handiwork. They are careful not to use this theme with a golden ring, however, reserving that privilege for the god himself.

Although he is the patriarch of the gnome pantheon, few deep gnomes are drawn to the faith of Garl Glittergold. Garl’s bright and sunny nature simply does not seem relevant to most svirfneblin. Some svirfneblin even feel that Garl has abandoned them in favor of their more cheery kin. Deep gnomes feel closer to Segojan Earthcaller, beloved by those deep gnomes who keep pets or work with their few domesticated animals (these are usually svirfneblin females, of course). The rare deep gnome ranger usually finds this god’s way with nature to his taste as well.

No gnomes really care for Urdlen, but he particularly frightens the svirfneblin. Tales of Urdlen’s habit of attacking especially greedy deep gnomes just as they are about to grasp the most valuable gem ever seen are commonly told to young deep gnomes to keep them in line. Such parables also illustrate the number of quick and senseless deaths that await deep gnomes throughout the Underdark. Only constant vigilance against such threats does any good and, for encouraging them to always be alert, Urdlen has earned the deep gnomes’ respect.

Relations with Other Races

Insular and suspicious, deep gnomes do not get along well with any other races. If forced to pick with whom they would rather keep company (outside other deep gnomes or no one at all), most deep gnomes would choose to associate with forest gnomes, and then rock gnomes. Beyond that, they might not mind gold dwarves or shield dwarves, or the occasional elf.

Svirfneblin do not have much feeling about any of the other standard character races, other than a general aversion to all of them. However, they have a deep and abiding hatred for drow and duergar. These two races, with whom the deep gnomes share the Underdark, have long been a thorn in the side of a people who would much rather just be left alone. Also, the evil tendencies of these races have led many surface dwellers to think that all who live in the Underdark are unrepentantly evil, a prejudice that frequently causes the deep gnomes grief when they first encounter an ignorant intruder from the surface.

Deep Gnome Equipment

Svirfneblin decorate their possessions with gems they’ve mined themselves, and their smiths and jewelers are among the best in the Underdark.

The deep gnomes have also turned mushroom farming into a science. Through arcane experimentation and careful cross-breeding, they’ve grown species of mushrooms that provide leathery fabric, woody stems, and any number of other useful materials.

Arms and Armor

In battle, most svirfneblin favor light picks of the sort they carry with them constantly and use in their daily work in the mines. Female deep gnomes use hoes or other domestic implements for defense in an emergency. For ranged weapons, they prefer regular darts as well as the special kinds described below. Some also carry light crossbows for such work.

Unique Items: Svirfneblin manufacture and use a number of specialized weapons particular to their race, including acid darts, crystal caltrops, stun darts, and flash grenades (see the appendix). The latter are particularly effective against the deep gnomes’ drow enemies.

Animals and Pets

Deep gnomes often keep a herd of deep rothé, goats, or sheep somewhere on the edge of their towns. They tend them cautiously, always taking care to make sure the animals remain as silent as possible. The svirfneblin do not want their animals to attract unwanted visitors.

As for pets, most deep gnomes don’t keep them. There are some who have a few, small, blind fish in a glass bowl. Others might actually have moles, shrews, bats, dire rats, or cavvekans (see the appendix) as animal friends, although these live nearby the gnome’s home, not actually in it.

Gnome, Forest

Regions: Aglarond, Forest Gnome, Great Dale.

Racial Feats: Animal Friends, Forest Gnome Phantasist.

Level Adjustment: +1.

If deep gnomes are thought by some the black sheep of the gnome family (a title more fittingly reserved for the spriggans), then forest gnomes are the shy cousins. They are so reclusive that many times bigger people have “discovered” them, only to find that the forest gnomes have been living nearby for centuries. Forest gnomes are so quiet and painfully shy that they go to great lengths to avoid contact with others unless there is a great need to break their silence.

Whereas the rock gnomes are friendly and loquacious and the deep gnomes are sullen and reserved, the forest gnomes are practically invisible, the wallflowers of the gnomes. They have a great love for nature, particularly deep and quiet forests far from civilization or even anyone else’s homes. For this reason, many people—including other kinds of gnomes—have never seen a forest gnome.

Most forest gnomes are extremely private, preferring to simply be left alone by other peoples. When among their own kind, they are a bit less reserved. They see themselves as caretakers of the forests in which they live, and about the only way to be sure to trigger a forest gnome attack is to directly harm their beloved forest.

Forest gnomes are the smallest of the gnomes, averaging only 2 to 2 1/2 feet tall. Even the tallest forest gnome is less than 3 feet. They usually weigh around 25 to 30 pounds. Unlike other gnomes, they wear their hair and beards long, often almost to their feet when unbound. The males often trim their beards to a fine point or curl them into hornlike spikes extending to either side of their faces. Their skin is the color of bark, and their eyes are usually brown or blue. Their hair is brown or black, becoming gray or white with age.

Forest gnomes can live nearly 400 years on average, although some make it quite a bit further. They use the following aging effect characteristics instead of those given in Table 6–5 in the Player’s Handbook:

Gnome, forest 150 225 300 +4d% years

Forest gnomes are unusually diminutive; use the following random height and weight characteristics instead of the default gnome values described on Table 6–6:

Forest gnome, male 2'0" +1d10 25 lb. ¥ 1 lb.

Forest gnome, fem. 2'0" +1d6 20 lb. ¥ 1 lb.

History

The forest gnomes have had even less impact upon the history of Faerûn than the deep gnomes or rock gnomes. They have likely saved several forests from aggressive logging for centuries, but their efforts are infrequently acknowledged since they are rarely, if ever, seen. Among themselves, they often mark the years by significant events (both good and ill) that befell their village or the forest in which they live, but these details are often trivial and mean little to outsiders.

Outlook

The vast majority of forest gnomes would simply like to be left alone to enjoy the beauty of their wooded homes. They are not particularly distrustful of people outside their villages, nor do they hate those who treat the woods with respect. However, they just don’t see how such people could have much interest in them and their simple way of life.

Most forest gnomes encountered outside their homes are illusionists, although clerics and druids sometimes show themselves as well at great need. The illusionists help to conceal the gnomes, their homes, and their efforts from the outside world. The clerics and druids take great pains to help maintain the health of the gnomes’ forest home.

Most forest gnomes see no reason to ever leave their homes, but sometimes doing so becomes unavoidable. Adventuring forest gnomes may be hunting for a solution to some problem back home or hoping to learn more about the surrounding area so that they can defend their community against threats they would otherwise know nothing about.

Forest Gnome Characters

Few forest gnomes take up adventuring professions, instead concentrating on craftsmanship or forestry and becoming experts with the appropriate skills. They enjoy songs of all sorts and a few make good (if shy) bards. Forest gnomes have a reverent nature and do well as clerics or druids, but no forest gnome considers himself a warrior, and gnomes who take classes such as fighter or ranger are almost nonexistent. Due to their small size and stealthy natures, forest gnomes make good rogues, serving as scouts and spies for their isolated communities. Forest gnomes study the arcane arts as their most effective defense against bigger folk who would otherwise overrun them, and many become wizards specialized in the school of Illusion.

Favored Class: Most forest gnome adventurers are illusionists, making that their favored class. However, clerics are a close second. Cleric/illusionists, cleric/fighters, and illusionist/rogues are common multiclass combinations.

Forest Gnome Society

Life as a forest gnome is idyllic. They eat only that which they can gather—mostly fruits, nuts, and berries, with the rare bit of meat. Forest gnome communities often number fewer than 100 members and can be as small as a single family. The homes in these hamlets are often carved out of the trunk of a handsome hardwood tree, so skillfully fashioned that most people do not even recognize the living tree as someone’s home (Survival DC 20 to detect the forest gnome abode); forest gnome druids long ago learned how to create such homes without harming the tree. These homes are often hundreds of feet apart, giving the families plenty of privacy from even each other. The interiors of these places consist of several tiny rooms stacked up atop each other and connected by trapdoors and ladders. Each room is only about 4 feet tall, making visiting uncomfortable for the larger peoples without magical aid. Most of these cylindrical rooms have windows to let in the sun, but these are so cleverly disguised as to make them nearly impossible to find from the outside.

The community normally gathers in underground chambers, usually excavated in the local soil and shored up with stones and beams. Each home in these hamlets is connected to the chamber by a narrow tunnel just wide enough for a full-grown forest gnome to slip through.

Most forest gnomes spend their day tending to the forest and gathering food. A few search for gems underground—they prize emeralds above all else—while others craft jewelry of extraordinary quality. The designs in forest gnome jewelry are filled with themes related to their woodland home: flowers, trees, local animals, and the like.

Forest gnome children are allowed to do as they like. Often they spend their days playing within arm’s reach of their parents, watching how their elders treat the environment in which they live. These children learn how to behave by way of example, and this results in a quiet and near religious reverence for the teeming life of the forests that surround them. Forest gnomes respect their elders, and the eldest member of the community is usually the person in charge of it, regardless of gender. They have little in the way of politics—the patriarch or matriarch simply acts as a wise advisor most of the time. Otherwise, the forest gnomes only act as a group when they have a clear consensus on what course of action they might wish to take.

Outside their homes, forest gnomes are solitary. If two or more are together, they form an insular group, often whispering among themselves at the slightest event. In such cases, the eldest forest gnome present is the nominal leader.

Language and Literacy

Forest gnomes speak Common, Gnome, and Sylvan. If they pick up an additional language, it’s often Elven, but it could just as well be Halfling, Treant, or the human language of the surrounding region. Those forest gnomes who fight to defend their homes sometimes pick up a bit of Draconic, Goblin, or Orc too, just so they can converse with their attackers and—if possible—spy on them.

Forest gnomes have a special ability to speak with animals at will. They make good use of this talent, persuading forest animals to observe intruders and report any trouble in the woodlands.

All forest gnome characters are literate, except for barbarians. The next forest gnome barbarian one meets is likely to be the first and may well be the last.

Abilities and Racial Features

Forest gnomes have all the gnome traits listed in the Player’s Handbook, except as follows:

• +4 racial bonus on Hide checks. This increases to +8 in forest settings. (This is in addition to the Hide bonus for their Small size.)

• +1 racial bonus on attacks against kobolds, orcs, goblinoids, and reptilian humanoids.

• Automatic Languages: Common, Gnome, Sylvan. Bonus Languages: Draconic, Elven, Goblin, Halfling, Treant, and Orc.

• Spell-Like Abilities: At will—pass without trace and speak with animals. Treat these abilities as spells cast by a druid of the forest gnome’s character level. These abilities are in addition to the standard gnome ability to cast certain cantrips. The gnome can only use these abilities on himself, not someone else.

• Favored Class: Illusionist.

• Level Adjustment: +1. Forest gnomes are significantly more stealthy than other characters and possess useful spell-like abilities. They are slightly more powerful and gain levels more slowly than the common races of Faerûn. See Table 1 in the Introduction.

Forest Gnome
Magic and Lore

Like all gnome wizards, forest gnomes prefer illusions to any other school of magic. These reclusive people prefer to use these spells to conceal the existence of themselves and their homes. If someone does come near, forest gnome illusionists often use other illusions to distract the intruder and draw her away from the forest gnome community. When a forest gnome does have to speak with outsiders, he typically uses illusions to disguise himself as a member of the intruder’s own race, the better to hide his fellow gnomes’ proximity.

Clerics are more important to forest gnomes than any other gnome subrace. These spellcasters use their power to help tend to the forest in which they live. They often offer healing to animals, especially those who have been injured by a hunter’s arrows or traps.

Forest gnomes also make natural druids. Their reclusive manner and their respect for nature fits in well with the druidic traditions. However, few are extroverted enough to join up with a druidic society. Those that do manage often find it well worth the effort, as they then become more effective at preserving their forest home than ever before.

Spells and Spellcasting

Almost all forest gnome spellcasters are illusionists, clerics, or druids. Forest gnome magic tends to have the same character as the forest gnomes themselves: unobtrusive but effective in the background. Accordingly, they favor utility spells with long durations, leaving the flashier illusions for their rock gnome cousins.

Spellcasting Tradition: Forest gnomes find phantasm spells particularly useful, so they often take the Forest Gnome Phantasist feat (see the appendix).

Forest Gnome Deities

Forest gnomes are the most devout of all the gnomes, their reverence for their natural surroundings transferring quite easily to the gods who created it all. Forest gnome priests always lead off every gathering of forest gnomes with a solemn blessing. Often, such a priest is the glue that keeps the distant members of his community connected.

Baervan Wildwanderer is the patron deity of most forest gnomes. As his last name suggests, this god is most comfortable in the remote places the forest gnomes call home. He has personally charged them with the care of their pristine homes, and for this they owe him their undying gratitude. It is a burden they have gladly shouldered. Clerics of Baervan often advise their fellows on the careful husbandry and stewardship over the forest.

The faith of Segojan Earthcaller is also popular among the forest gnomes. Segojan taught them their undying respect for their closest friends, the animals with whom they share their forests. Many forest gnomes warriors wear armor covered with grass and roots to demonstrate their veneration for the Earthcaller.

To forest gnomes, Urdlen represents the great unknown, everything above, around, or even below their forest homes—in other words, the things of which the forest gnomes are most frightened. Still, on a sunny day in the forest, Urdlen and the fears he represents seem far off. The god apparently appreciates the work the forest gnomes do to preserve their homes, because he rarely enters them.

Relations with Other Races

It’s not that forest gnomes wouldn’t get along with other races. They simply avoid them so much that they rarely have much of a chance to interact with them at all. When they do meet pleasant and respectful outsiders, forest gnomes can usually rise to the occasion, however shyly. If given a chance, they can be the most steadfast of friends.

Those forest gnomes who have encountered outsiders prefer rock gnomes, elves—particularly wood elves and wild elves—and halflings (especially ghostwise halflings) to all others. This is because these races share the respect that the forest gnomes have for their natural surroundings.

As for the other standard character races, the forest gnomes don’t know or care much about them. However, they have a long-standing hatred for orcs, kobolds, and lizardfolk, based upon the way these races abuse the forest and nature in general. They are also somewhat suspicious of humans, as human loggers, trappers, and hunters have damaged more than one forest despite the forest gnomes’ best efforts.

Forest Gnome Equipment

Forest gnomes have no unusual racial equipment, although in their armaments they favor bludgeoning weapons. Having seen axes used on far too many trees, forest gnomes despise these weapons—and sometimes those who use them.

Animals and Pets

Forest gnomes do not keep cattle or pets of any kind. The animals of the forest are their friends, not creatures to be preyed upon or domesticated. They have been known to strike up friendships with all natural creatures of the forest, although they favor those closer to their own size, like foxes, squirrels, and the like.

Forest Gnome Region

Forest gnomes are reclusive, and as a result, most of them simply take the Forest Gnome region detailed below.

Preferred Classes: Bard, cleric, druid, wizard. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. A forest gnome character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Gnome, and Sylvan.

Bonus Languages: Draconic, Elven, Gnoll, Goblin,
Halfling, Orc.

Regional Feats: Animal Friends, Forester.

Bonus Equipment: (A) light mace* or halfspear*, or (B) wand of cure light wounds (1st level, 20 charges).

Gnome, Rock

Regions: The Dalelands, Gnome (rock), Great Dale, Lantan, Thesk, Western Heartlands.

Racial Feats: Animal Friend, Rock Gnome Trickster.

Racial Prestige Class: Breachgnome.

Rock gnomes are the gnomes that most people are familiar with, so much so that when someone says “a gnome,” he or she is almost always speaking of a rock gnome. Unlike their reclusive cousins, the deep gnomes and the forest gnomes, the rock gnomes are an inquisitive and loquacious people. They are renowned throughout Faerûn as technicians, alchemists, and inventors, as well as illusionists of the highest order. They do not care much for living in larger cities, where their talents are in high demand, and prefer the rolling hills of the countryside. But anywhere they find themselves, they display an amazing zest for life and all the pleasures it holds.

Rock gnomes are far friendlier and more outgoing than the other gnome kindreds. They are well known for their love of jokes and pranks, as well as their fondness for finely made things. As with all gnomes, they adore gems of all kinds, but rock gnomes have a particular passion for the purity and perfection of the diamond.

Rock gnomes average between 3 and 3 1/2 feet tall, and weigh between 40 and 45 pounds. Their skin comes in many different shades of brown, but is unaffected by exposure to the sun. The hair of young gnomes can vary greatly in color, but in adulthood they all tend toward gray or white. The males wear their beards neatly trimmed.

From a rock gnome’s point of view, life is meant to be enjoyed in all its facets: work, play, and otherwise. Again, it’s the process that’s important, not the goal, even if those goals—like, say, finely cut gems—do end up being valuable on their own. This shows in just about everything a rock gnome does, from making a meal to working a mine to playing a practical joke. The care they put into their actions always shines through.

Young rock gnomes have carefree childhoods. During their adolescence, rock gnomes are expected to learn the basics of a useful trade and to master the basics of self-defense. They are encouraged to dabble in all sorts of pastimes until they find something that perfectly fits their temperaments. They come of age at 40, an occasion for the largest party of their lives. From there, the average life expectancy is about 350 years, although some have been known to reach 500 years in age.

History

The rock gnomes are counted as one of the major races of Faerûn. Although they may not be as populous or influential as some of the other races, there are gnomes scattered throughout the continent. Gnomes have played a large part in the development of firearms in Faerûn, and they are acknowledged as the masters of these tricky items.

There has never been such a thing as a gnome empire or even a country. If gnomes can be said to have a homeland, it would have to be the islands of Lantan, far to the southwest of the main continent. Of course, few gnomes have ever been to Lantan or know more about it than what they’ve heard in the legends passed down to them by their ancestors.

Outlook

Rock gnomes are generally optimistic. They view the world as a puzzle that the gods—in their infinite wisdom—have laid out before them as the ultimate challenge, one that cannot ever be fully met. It is their greatest joy to be involved in the unraveling of the mysteries of creation, an act they feel brings them closer to the gods with each passing day.

In their adolescence, rock gnomes are encouraged to dabble in as many different things as possible. Eventually, they find something that truly intrigues them, fires their imaginations, and sets them on the path of a career that may last them the rest of their lives. Almost every rock gnome enjoys what she does for a living, which is one of the reasons that they have such positive dispositions.

Of course, rock gnomes enjoy their leisure time at least as much as their work. They are known for hosting wild celebrations on the thinnest of pretenses. When they really have a reason for cheer, the parties have been known to last for tendays.

While most gnomes are homebodies at heart, a number simply can’t resist the urge to go out into the world to explore. Inquisitive by nature, gnomes often find themselves almost compelled to do everything they can to learn about anything they want. Others, the greedier ones, set off in search of fame and fortune. Sadly, these are fleeting dreams, as even the most famous of gnomes is usually just another member of her community when she returns home.

Rock Gnome Characters

Rock gnome characters with close ties to their communities are often clerics, wizards, or rangers (although their low Strength score means that they’ll likely favor ranged combat). Rock gnomes infected with wanderlust almost always become bards (often supplementing their performances with their extra gnome spells) and rogues.

Favored Class: The rock gnome’s favored class is the illusionist, for which there are two reasons. First, an illusionist can do a great deal to help hide the homes of his people, granting them the privacy they crave and the safety they require. Gnomes are not the match of most other races on an open battlefield, and they know this. They’re smart enough to take every edge they can get.

Second, illusionists have the most entertaining of magics at their disposal. The finest ones can actually tell visual stories with their illusions, creating a new kind of art form that is exclusive to illusionists and favored by gnome practitioners of that arcane art.

Prestige Classes: Some of the braver and stronger rock gnomes excel in fighting in the tight spaces in the tunnels in their underground homes. In such spaces, a breachgnome can hold off an invading force almost indefinitely. See the breachgnome prestige class in the appendix.

Rock Gnome Society

Rock gnome life is filled with long days of work that stretch on for tendays at a time, punctuated by jubilant celebrations in which these hard-driven workers finally get to blow off some steam. This is the kind of life that most gnomes prize, and they feel blessed by the gods that they are mostly able to manage it.

Once a gnome reaches adulthood, she is expected to take up a career and work at it tirelessly to become the best at it that she can be. Some gnomes switch vocations later in life—some do it several times, in fact—but this is relatively rare. The vast majority of gnomes find something they like to do and then stick with it for as long as they can.

Even on the job, though, gnomes are usually friendly and fun-loving people. They are constantly telling jokes throughout their days, many of which leave their coworkers in stitches. Practical jokes are fine too, as long as they don’t disrupt the work environment too much. Every gnome loves a good prank, but they all insist on getting their jobs done too.

Many gnomes work as miners. While they may not be as aggressive at it as dwarves, they’re actually much better at getting the most possible out of a vein of ore. Others practice stonecutting or gemwork. Their metalworkers prefer to work with softer metals—gold, silver, and so on—although they do a fine job with harder materials like steel too. They also make excellent woodworkers and carpenters. Faerûnian rock gnomes are among the finest artisans working in the fields of toymaking, clockwork engineering, and gunsmithing. It’s common for rock gnomes to be armed with smokepowder pistols.

Gnome cooking is not much of a draw to outsiders. It tends to be bland and overcooked or overcooked and over-salted; reliable gnome-friends claim to have tasted some that was bland and over-salted, though no one knows quite how the gnome cooks managed this. Their (salty) bread is unleavened. All gnomes are very fond of rock candy, and some eat rock salt with equal relish.

Gnomes do, however, make excellent brewers and vintners. Many of them are talented musicians as well. These two facts contribute greatly to the reputation of gnomes as wonderful party guests and even better hosts.

Most rock gnome settlements are small. It’s rare to find one with more than five hundred adults in a widely scattered area. However, these communities are usually found clustered close together, usually within a few days’ or tendays’ travel of each other.

Rock gnome burrows are usually small but tidy. Any married couples have rooms to themselves, but the children usually share a single room. Adolescents are segregated by gender, each sex having its own room. Each burrow usually connects to those of the same clan by tunnel, meaning that many gnomes rarely if ever have to go outside during a day. This is one reason why their communities can go unnoticed by the larger peoples for so long.

When traveling or adventuring, gnomes appear both singly and in small groups. These groups are usually composed of a number of close friends or family members or both.

Language and Literacy

Rock gnomes normally speak Gnome and Common, as well as whatever language is predominant in their home region. They often pick up Dwarven and Sylvan because they live in areas favored by these races. Additionally, they regularly come into contact with those who speak Chondathan, Draconic, Goblin, Illuskan, and Terran, although this isn’t always under the best of circumstances.

All rock gnomes are literate, except for barbarians.

Rock Gnome
Magic and Lore

Like all gnome wizards, rock gnomes prefer illusions to any other school of magic. They like to use their illusions in clever ways to fool or misdirect foes or to entertain friends.

Rock gnomes all have the spell-like ability to speak with animals, and many rock gnome characters eventually acquire the Animal Friends feat (see the appendix) to improve this ability.

Spellcasting Tradition: A panoply of illusions available to rock gnomes makes them incorrigible tricksters. They often take the Rock Gnome Trickster feat (see the appendix).

Rock Gnome Deities

Rock gnomes are not particularly devout in practice, although they are forever talking about their gods in conversation. They attend services about once a tenday, but not with any kind of fervor. They believe that the gods are with them everywhere, so it’s not always so necessary to make the trip to a temple to see them.

Garl Glittergold is the patriarch of the gnome gods, and patron of the rock gnomes in particular. To look at them, one might think that most rock gnomes model their lives on Garl’s behavior, including the constant tricks he plays on the other gods. Many gnomes do the same to their friends whether they are gnomes or not. Clerics of Garl Glittergold keep themselves endlessly busy with the planning of revels, feasts, and celebrations to bring good cheer, sustenance, and wisdom to their fellows.

Rock gnomes also venerate Baervan Wildwanderer. The protector of the forests and glades that rock gnomes call home, Baervan is also the patron of gnomish rogues. If there’s anyone who could possibly outdo Garl in the prank department, it’s Baervan. The two have been trying to top each other since the dawn of the gods, and the friendly rivalry is still going on.

Relations with Other Races

Rock gnomes get along famously with almost all the standard character races. They are particularly fond of dwarves of all kinds, with whom they share a love of finely wrought jewelry and mechanical devices. They also have a great love for halflings who can take a joke. Their common style of housing and their similar sizes would be bonds enough, but their shared joy for living is what really brings them together.

Rock gnomes are a bit more cautious around the larger peoples, but these reservations usually quickly give way to enthusiasm when someone shows any sort of interest in or knowledge about the gnome’s work or other passions.

Orcs, kobolds, and goblinoids find an especially cold place in a rock gnome’s heart. Although most rock gnomes find it hard to hate anyone, long experience with these races has told them that it’s better to never cut them any breaks. Besides, none of them can take a joke.

Rock Gnome Equipment

Rock gnomes have no unusual racial equipment, but they are outstanding gunsmiths.

Common Items: Smokepowder and firearms are available among the rock gnomes for 10% less than the standard price.

Animals and Pets

Rock gnomes befriend many sorts of burrowing animals, such as moles, weasels, badgers, and wolverines. These small creatures serve as watchdogs (and, in the case of badgers or wolverines, guardians) for gnome households.


Chapter 4

The most prominent of the races of mixed heritage, half-elves can be found throughout Faerûn, but have few lands to call their own. They feel at home both in the sprawling human empires and the secretive elven retreats, standing between elf and human culture but truly belonging to neither. They are a handsome and even-tempered race who handle the challenges of their mixed heritage with grace and reserve.

There are three major subraces of half-elves in Faerûn: common half-elves, half-drow, and half-aquatic elves. The common half-elves are those whose elven parents hail from the moon elf, sun elf, wild elf, and wood elf peoples. When someone refers to a half-elf, they are almost certainly referring to a half-elf of this descent. The half-drow have drow blood in their veins, and are extremely rare except in the most southerly lands of Faerûn. Finally, the half-aquatic elves can be found in small numbers along any of Faerûn’s coastlines, caught between their human and their sea-elf heritages.

No true half-elven realms exist in Faerûn, but half-elves are far more prevalent in some lands than in others. In the Unapproachable East, in the Yuirwood of distant Aglarond, a culture of common half-elves descended from wild elves, moon elves, and Damaran human settlers thrives beneath the Yuirwood’s green boughs. In isolated Dambrath in the south, half-drow rule over their human neighbors. Half-elves are also common in places where humans and elves have lived alongside each other peacefully, such as the domain of Silverymoon in the North or some of the southerly Dales.

Half-elves have at least one elven parent or grandparent, or two half-elven parents. To put it another way, the child of a half-elf and a human will be human, unless the half-elf parent was the child of a full-blooded elf. Unless a half-elven line marries into other elven or half-elven families, their elf characteristics fade in a generation or two. On occasion elven traits can reappear in otherwise human children born several generations later, but half-elves of such remote descent are very rare.

Racial History

Half-elves have little racial history. Scarce in number and widely dispersed across the face of Faerûn, half-elves have left little to mark their presence. True half-elven cultures have arisen in only a handful of times and places.

Humans and elves have shared Faerûn for many thousands of years, and rare individuals of both elven and human descent have been around since the time of the Elven Crown Wars or before. However, it is only within the last dozen centuries that the decline of the great old elven kingdoms and the rise of human civilization have allowed the two races to blend in any numbers. The ancient elven kingdoms of Illefarn and Cormanthyr sheltered large numbers of half-elves in their final days, as both incorporated rising human lands beneath elven crowns in the centuries following the raising of the Standing Stone. The fall of Myth Drannor in 714 DR brought an end to the first of these blended realms, but by that time Silverymoon was already rising as a second Myth Drannor in the North.

In Aglarond, the settlement of the Yuirwood by humans in the 8th and 9th centuries led to the rise of a half-elven folk who still thrive today. Although the mercantile humans of Aglarond’s coastal cities and the forest-wise rangers of the kingdom’s hidden depths do not always get along, Aglarond stands as the best example of a half-elven realm in Faerûn today. Dambrath, on the other hand, presents an entirely different example. Seven hundred years ago, the barbaric human kingdom of Dambrath was conquered by drow from a powerful city. Those who can trace their descent to the great drow families who ruled as suzerains over their human subjects govern their homeland as proud overlords. Where half-elven blood is a sign of racial harmony (or commerce, at least) in other lands, in Dambrath it is the legacy of conquest and oppression.

Common Half-Elves

Common half-elves are descended from humans and moon elves, sun elves, wild elves, or wood elves. While these people can be found all over Faerûn, this section describes the half-elf culture of Aglarond, the land where the largest number of common half-elves live.

Common half-elves blend human and elven features, influenced by the subrace of their elven parent and the ethnicity of their human parent. Moon half-elves have pale skin tinged bluish around the ears and chin, framing their lower faces. Sun half-elves have bronzed skin, and hair of gold. Wild half-elves have brown skin. Wood half-elves have coppery skin tinged with green highlights.

Most common half-elves are a bit distant, used to being cast in the role of outsiders. In the Yuirwood, this isn’t so: The half-elves make up the majority and have a long and proud history. Many half-elves come to the Yuirwood once they are old enough to leave home. Here, at last, is a place in which they can hope to be accepted.

Half-elves are more slender than humans, and more heavily built than elves. Since the elves of Faerûn are taller and more sturdily built than the elves of other worlds, Faerûnian half-elves are very close to human size and weight. Use the following random height and weight characteristics instead of the default half-elf values described on Table 6–6 of the Player’s Handbook:

Half-elf, male 4'10" +2d10 110 lb. ¥ (2d4) lb.

Half-elf, female 4'5" +2d10 80 lb. ¥ (2d4) lb.

History

The Yuirwood, home to many thousands of half-elves, is located in Aglarond in the Unapproachable East. The Yuirwood was once populated by a large number of wood elves. In 756 DR, however, humans arrived in the area and began establishing settlements. At first the two cultures clashed, but they eventually banded together against the mutual threat of the monsters that then lived in the woods. The two races living in the Yuirwood intermingled for centuries, eventually blending to form a true half-elven culture.

In 1065 DR, the half-elves of the Yuirwood made peace with the humans living long the coast between their lands and the Sea of Fallen Stars, and the nation of Aglarond was born. Those humans who refused to make peace left for the western tip of the Aglarondan peninsula, and formed their own country, Altumbel. Aglarond was ruled by half-elven monarchs for generations. About fifty years ago, the royal line died out, and the last queen passed the throne on to her apprentice, the Simbul. Under her rule, the people of Aglarond prospered in the face of Thayan aggression, and through their stalwart defense of their land have forced their powerful neighbors to abandon (at least temporarily) the dream of expanding to the Sea of Fallen Stars.

The Yuirwood is unique among forests, in that it is impenetrable by detection and scrying magics. This has been a great advantage to the Simbul and her people, as it makes it impossible for hostile forces to monitor the movement of people and troops within the forest that covers most of Aglarond. Relkath’s Foot is the largest settlement of half-elves in the Yuirwood (and all Faerûn, for that matter). It is home to some 5,080 people, most of whom are half-elves.

Outlook

While elves and half-elves are respected and admired in many parts of Faerûn, humans in lands where elves are not commonly encountered can be resentful of elven blood. Elves are graceful, attractive, long-lived, mysterious, and skilled with mighty magic, and humans who do not know them well can easily come to regard elves—and, by extension, half-elves—with envy and fear. In places such as Silverymoon or the Dalelands, a half-elf’s race is nothing remarkable, and she faces little or no bigotry. In lands where there is a long history of elven-human conflict, such as Tethyr or Sembia, her elven blood marks her as different and dangerous, with all the fears and suspicions one might expect.

Many half-elves respond to the suspicions and slights of their human neighbors by staying well away from human civilization, preferring a solitary life in the wildernesses of Faerûn. Others instead take up a life of travel, never staying in one spot long enough for racial prejudices to distance them from the folk around them.

As the homeland of a mixed society of elves, humans, and half-elves, Aglarond is unique among the lands of Faerûn. In Aglarond, a half-elf’s race is unremarkable, and a half-elf is judged by her own actions and accomplishments, not her kindred. Aglarondan half-elves are a quiet, thoughtful, and courteous folk, slow to befriend outsiders, but unfailingly loyal to the friends they’ve made. Many half-elves from other lands journey to Aglarond at least once in their lives, and more than a few remain there, enriching the Simbul’s realm.

Half-Elf Characters

The half-elves of the Yuirwood are a diverse community who welcome immigrants. Among them can be found people of every character class and nearly every multiclass combination, for flexibility is a key trait among half-elves.

Favored Class: The highest class a half-elf has is considered to be his favored class.

Prestige Classes: Common half-elves can use any prestige classes open to humans. They also have access to the arcane archer, spellsinger, and bladesinger prestige classes (see
the appendix).

Half-Elf Society

Aglarondan society is generally free and open. Despite being caught between the reclusive people of Altumbel and the aggressive zulkirs of Thay, Aglarond has known peace in recent years. However, the Aglarondans know that the price of their freedom is eternal vigilance. Only their resolve, courage, and skill hold Thayan conquest at bay. Any folk of good heart who are willing to stand shoulder-to-shoulder in the defense of their homes and their liberty are welcomed in Aglarond, and over forty years of the Simbul’s rule, Aglarond has been greatly strengthened by the immigration of half-elven craftsfolk, foresters, and adventurers.

In Aglarondan, humans, half-elves, and elves live side by side, each accepting of their neighbors’ ways. The half-elves here reach adulthood at about age 20 and then take on whatever role they feel best suited for in their society. Many work in the woods, hunting wild animals, collecting pelts, harvesting rare woods and herbs, and gathering nuts and berries. Aglarondan foresters take care not to despoil the Yuirwood, and go to great pains to avoid taking too much game or felling too many living trees.

Elders are respected in Aglarond for the wisdom they have presumably gained over the years. Once a half-elf is too old to work, he is cared for by his family or his village until he passes on.

When outside a place like Aglarond, half-elves are loners and often keep to themselves. Some treasure the camaraderie and the sense of family they get when traveling with a group of adventurers.

Language and Literacy

The half-elves of the Yuirwood speak Common, Elven, and Aglarondan. Aglarondan is a relatively young language that developed from the blending of Elven with the Damaran tongue of the human settlers who colonized the Yuirwood’s coasts five hundred years ago. For bonus languages, half-elves often choose Chessentan, Damaran, Draconic, Elven, Mulhorandi, Orc, or Sylvan.

All common half-elves are literate, except for barbarians.

Half-Elf Magic and Lore

Common half-elves can use the racial spells of both humans and elves. They have no spellcasting traditions of their own, however. Aglarondan arcane spellcasters often follow the Simbul in the choice of magical schools in which she concentrates: Evocation and Transmutation.

Half-Elf Deities

Common half-elves can choose any human or elven deity as a patron. Many favor Sune for the love that brought their parents together. Aglarondan common half-elves favor Chauntea, Selûne, Valkur, and the elven pantheon (the Seldarine). Those good-aligned half-drow who live in Aglarond have brought the worship of the Lady of the Dance with them. The worship of Eilistraee has spread beyond those with drow blood in their veins, and many common half-elves who enjoy midnight revelries—mostly bards, it has to be said—choose Eilistraee as a patron.

Relations with Other Races

The common half-elves of Aglarond get along well with most of the major races of Faerûn. They favor their own kind first and foremost, but they happily work with both humans and elves too, as well as dwarves, gnomes, and halflings. The half-elves of Aglarond show a marked tolerance of half-orcs. On the other hand, Aglarondans are deeply suspicious of Thayans, Mulhorandi, and Untherites. These old, corrupt empires have sought to control the Aglarondan peninsula for centuries, and even though Mulhorand and Unther no longer have territorial aspirations in the area, the free folk of Aglarond have long memories.

Half-Elf Equipment

Common half-elves have no unusual racial equipment of their own. However, they can make use of any equipment or weapons specific to humans or elves.

Animals and Pets

Common half-elves often raise animals and keep pets of the sort that both humans and elves do. Since many Aglarondan half-elves are rangers or druids, they often have unusually smart, strong, and loyal animal companions. Wolves, hawks, and eagles are common in Aglarond.

Half-Aquatic Elves

Regions: Aglarond, Dragon Coast, Impiltur, Sembia, Vilhon Reach.

Racial Feats: Water Adaptation.

Half-aquatic elves have no real society of their own. Born of human and sea elf blood, they are extremely rare, since sea elves rarely venture into human lands. Normally they live alone or in small groups along the shore, or they simply take up life in a human coastal community.

Half-aquatic elves have pale green skin. Their hair can be any human color, but it usually has a faint green or blue cast to it. As they age, their hair becomes blue-silver. They have slight webbing between their fingers and toes, making them excellent swimmers.

Although they cannot breathe water like their aquatic elf ancestors, half-aquatic elves feel drawn to the sea. If they seem distant or aloof, it’s not because they’re ignoring someone on purpose. They’re always listening to the roar of the nearby surf, or imagining its sound if they travel far from the sea.

Half-aquatic elves reach the age of majority at 20 years old and can live over to be over 180 years in age. Since aquatic elves are larger and heavier than most elves, half-aquatic elves have the same height and weight characteristics as a full-blooded human.

History

Half-aquatic elves do not have a history as a subrace. They are simply too rare to ever form a community larger than a thorp on their own, and even these are almost unheard of. Half-aquatic elves (or the rare family of half-elves) only meet a handful of other half-aquatic elves in the course of their lives.

Outlook

Forced by nature to remain with her air-breathing parent, a half-aquatic elf is cut off—except for short visits—from any aquatic elves with whom she could identify, costing her half of her heritage. Where some people with such an unusual heritage would become bitter outcasts, half-aquatic elves instead tend to be dreamers, content to keep their own company but not resentful of their circumstances. Their human neighbors know much less about aquatic elves than humans in other places know of landbound elves, and therefore have little reason to fear the half-aquatic elf’s elven blood.

Half-Aquatic Elf Characters

Half-aquatic elves display the half-elven flexibility out of necessity, for their heritage is forever divided against itself. Often loners, half-aquatic elves tend to be rogues, sorcerers,
or fighters.

Favored Class: The highest class a half-aquatic elf has is considered her favored class.

Prestige Classes: Half-aquatic elves can use any prestige classes open to humans. They also have access to the arcane archer, spellslinger, and bladesinger prestige classes.

Half-Aquatic Elf Society

Most half-aquatic elves hail from a beach culture. As children, they often get their sea legs on the family fishing boat. Some such elves are fortunate to have aquatic elf parents who care about them and visit them regularly. When they are on the sea, these children have a guardian angel watching them from the depths.

When half-aquatic elves reach the age of majority—and often before that—they are drawn to the sea. They often work on fishing boats or as pearl divers. They can swim much faster than a human, although not even half as fast as a true sea elf, so they find that employment in and around the water suits them well. As they get older, half-aquatic elves find themselves drawn more and more to the serenity of the sea. More than one half-aquatic elf has been found alone in her boat, having passed away from old age while fishing once again.

Language and Literacy

Half-aquatic elves speak Common, Elven, and the human tongue of their home region. All half-aquatic elves are literate except for barbarians, commoners, and warriors.

Abilities and Racial Features

Half-aquatic elves have all the half-elven racial traits listed in the Player’s Handbook, except as follows:

• Swim speed 15 feet. An aquatic half-elf gains a +8 racial bonus on all Swim checks and can always choose to take 10 with Swim checks, even if rushed or threatened. Aquatic half-elves can use the run action while swimming, as long as they swim in a straight line.

• Sea Longing: A half-aquatic elf who remains out of sight of the sea for more than a tenday longs for the sea, suffering a –1 penalty on Wisdom-based checks until she returns to the shore.

• Favored Class: Any.

• Automatic Languages: Elven, Common, Home Region. Bonus Languages: Any (except secret languages, such as Druidic).

Half-Aquatic Elf
Magic and Lore

Half-aquatic elves can use the racial spells of both humans and elves. They have no spellcasting traditions of their own. However, half-aquatic elf clerics often choose Water or Ocean as one of their domains. Similarly, half-aquatic elf wizards usually concentrate on water-oriented spells. Water breathing is a true favorite, as it allows the half-aquatic elf to visit the world of her watery heritage, even if only for a little while.

Half-Aquatic Elf Deities

Half-aquatic elves can choose any human or elven deity as a patron. Many who have contact with their aquatic kin worship Deep Sashelas, the elven god of the deeps. Deep Sashelas is even said to bless unions between sea elves and humans because they often lead to a greater understanding between these two peoples.

A small number of evil half-aquatic elves venerate Umberlee as their patron. However, all half-aquatic elves respect and fear this capricious goddess, like any who earn their living from the sea. She seems to have a fondness for playing with the lives of half-aquatic elves, these individuals caught between the airy world and the one below.

Relations with Other Races

Half-aquatic elves get along with most of the common races. They usually prefer the company of humans, but they find elves of all sorts fascinating. They enjoy the company of dwarves, gnomes, and halflings as well, and they don’t even mind half-orcs. Like their aquatic elf parents, they loathe sahuagin and other evil creatures of the sea.

Half-Aquatic Elf Equipment

Half-aquatic elves have no unusual racial equipment of their own. However, they can make use of any equipment or weapons special to humans or elves. They have a special affinity for the weapons of aquatic elves, including spears, nets, and tridents.

Animals and Pets

Half-aquatic elves keep animals or pets as often as any seafaring humans. Aboard ship, they prefer cats. They like to play with fish and sea mammals in the surf,
but they rarely domesticate
such creatures.

Half-Drow

Regions: Dambrath, Elf (drow),
Half-drow, the North.

Racial Feats: Drow Eyes.

In most lands, half-drow are rare. Since so many drow are irredeemably evil, they only mate with humans by way of rape or slavery. The only exception are the half-drow of the land of Dambrath in the Shining South, who arise from the centuries-old drow subjugation of the human folk of that land.

Half-drow have dusky skin, silver or white hair, and a broad range of eye colors. They are often just as dark-hearted as their elven parents, but with a bitter resentment that comes from knowing that they are considered second-class members of drow society. In human society, half-drow are distrusted nearly as much as their full-blooded cousins. Despite this, good half-drow are much less rare than good drow. Whether this has to do with the influence of their human blood, or the desire to rebel against the drow who treat them so poorly, is difficult to tell.

Half-drow use the same age categories as other half-elves. They use the standard half-elven height and weight entries from Table 6–6 in the Player’s Handbook.

History

Around 500 years ago, the barbaric human kingdom of Dambrath warred with the powerful drow city-state of T’lindhet beneath the nearby Gnollwatch Mountains. When the drow won, they enslaved the humans of the region. Over the course of several human generations, the conquering dark elves took human lovers from their slaves, resulting in a large number of half-drow. Today, such people make up about 15% of the country’s population.

In time, the ruling drow nobles came to spend less and less time on the surface, returning to their subterranean city and leaving their surface conquests in the hands of their half-breed children. The great Houses of T’lindhet carved up the broad lands of Dambrath into their personal fiefs, and their half-drow scions served as good stewards for their vast estates. These great old families of half-drow rule Dambrath to this day, each nominally loyal to an ancient House of T’lindhet. Drow blood is a sign of power and wealth in Dambrath, but when the half-drow of the surface visit their ancient families below the Gnollwatch Mountains, they find that their full-blooded drow relations treat them as inferiors.

Outlook

Dambrathan half-drow combine cold, condescending arrogance with secret shame. Although they consider themselves the better of the humans over which they rule, they know that their drow cousins feel similarly about them. They spend a great deal of time trying to prove themselves to everyone around them, including each other.

Many half-drow become adventurers to escape the bigotry they face in just about every community they find outside Dambrath. Dambrathans, on the other hand, often range far outside their homeland to garner the wealth and fame that can prove their superiority back home.

Half-Drow Characters

The half-drow of Dambrath are often fighters and wizards—two quick paths to power on the surface world. Unlike the caste-driven society their drow forebears came from, half-drow show all the adaptability of other half-elves. Accordingly, many of them opt to multiclass.

Favored Class: The highest class a half-drow has is considered his favored class.

Prestige Classes: Half-drow can use any prestige classes open to humans. They also have access to the arcane archer, spellslinger, and bladesinger prestige classes.

Half-Drow Society

In Dambrathan society, half-drow are aristocrats by birth. They grow up pampered, but a great deal is expected of them. When they become adults, they must do their best to prove that they are worthy of their blood. If they fail, they disgrace their entire family, and may be disowned and expelled from the country in shame.

Elderly half-drow who have proved themselves can settle down and teach the younger ones what they know. Otherwise they must keep at their chosen profession until they finally are deemed worthy. In any event, elderly half-drow rarely live long after age begins to weaken them, since there are always younger relations hungry for the opportunity to claim the wealth and station of an aged half-drow.

Outside Dambrath, many half-drow are solitary souls, preferring to keep their own counsel than sully themselves with the opinions of others. Other times, they band together into a self-important group, often bullying those they feel they can intimidate.

Language and Literacy

Half-drow speak Elven and the human tongue of their home region. If they were raised in the Underdark or Dambrath, they speak Undercommon. Otherwise, they speak Common.

All half-drow are literate, except for barbarians.

Abilities and Racial Features

Half-drow have all the half-elven racial traits listed in the Player's Handbook, except as follows:

• Darkvision up to 60 feet.

• Drow Blood. For all special abilities and effects, a half-drow is considered a drow.

Half-Drow Magic and Lore

Half-drow can use the racial spells of both humans and drow. They have no spellcasting traditions of their own, however.

Common Magic Items: Due to Loviatar’s influence in Dambrath, magic whips can be purchased at a 10% discount from the half-drow.

Half-Drow Deities

Half-drow can choose any human or drow deity as a patron. Dambrathan half-drow almost always choose either a patron among the drow pantheon or, better yet, Loviatar. Good half-drow almost always take Eilistraee as their patron. For many half-drow of good heart, choosing Eilistraee is a compromise between both sides of their heritage, one that they can happily live with.

Loviatar’s faith has a peculiar place among the folk of Dambrath. This goddess of pain and suffering had a following in Dambrath before the drow conquered the land. In fact, without the aid of Loviatar’s cult, the drow might never have taken the country at all. In respect for her, the worship of Loviatar is still the official faith of Dambrath, and most half-drow who live there follow this line.

Relations with Other Races

Most half-drow don’t get along well with anyone outside other half-drow. Dambrath is really the place for such people. Good half-drow are often friendly when approached with acceptance or understanding, but standoffish otherwise. They know all too well how most people feel about their drow kin and, by extension, them.

Half-Drow Equipment

Half-drow have no unusual racial equipment of their own. However, they can make use of any equipment or weapons special to humans or drow. They have a particular fondness for the hand crossbow.

Half-Drow Region

While many half-drow native to Dambrath choose that region, a half-drow character living in more northerly lands is an expatriate and loner. This region represents a solitary half-drow native to the woodlands of Cormanthor or the North.

Preferred Classes: Cleric, fighter, ranger, rogue. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. A half-drow of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Elven, Undercommon.

Bonus Languages: Chondathan, Dwarven, Giant, Goblin, Illuskan, Sylvan.

Regional Feats: Daylight Adaptation, Drow Eyes, Strong Soul, Survivor.

Bonus Equipment: (A) rapier* or longsword*; or (B) chain shirt*; or (C) hand crossbow and 3 doses of drow knockout poison (see appendix).


Chapter 5

Four subraces of orcs are known to roam Faerûn. The first of these subraces are the gray orcs of the East, nomadic orcs who are fanatic in their worship of their deities. The second are the warlike mountain orcs of the North, quite similar in physical abilities to those orcs presented in the Monster Manual but with quite different societies and outlooks on life. The third are the half-orcs, one of the “homeless” races of Faerûn, a mixed people without a history to call their own. The fourth subrace comprises the orogs of the deep Underdark, mighty weaponsmiths and warleaders long forgotten by the surface peoples.

Overview

Warfare infuses every aspect of orc society. When they are not out raiding and attacking their enemies (often other orc tribes), orcs train in fighting, build and repair weapons and siege engines, and generally chomp at the bit for the next battle.

Orc tribes often make their lairs in natural caverns, since caves are easily defended and require little construction to fortify. It is just as common to find a tribe of orcs dwelling in a ruined fortress or underground complex captured by invading orcs. Orc tribes who have not found a suitable network of caverns or captured a dungeon or castle to live in build small nomadic villages instead. Orc villages consist of tents and other temporary structures arrayed in a circular pattern, guarded by a moat or palisade. These villages are built atop hills or against cliffsides, lakes, or rivers, utilizing natural obstacles to increase the defensibility of the village.

Orcs have a savage, patriarchal society. It is virtually unknown to find a female orc in a position of secular power in an orc community. Orc males typically take a handful of wives, who are usually treated as little more than trophies and slaves. Orc sons are expected to train in combat as soon as they can hold weapons, and infighting among siblings is encouraged. An orc father has no interest in rearing a child who cannot hold his own against his brothers, and a sickly or undersized orc never lives long.

Female orcs have little to look forward to. Rarely, a particularly tough orc woman can muscle her way into the orc armies and serve alongside her brothers as an equal, but for the most part, female orcs are regulated to the roles of servant and mother. Female orcs are as physically strong and capable as male orcs, but orc society is narrow-minded and brutal. The one real area in which a female orc can hope to excel is magic, particularly divine magic. Female orc adepts, clerics, and druids use their magical skills to strike fear and trepidation into the males of their community and are, for the most part, left alone to do what they want.

Slavery is common in orc communities. Usually, slaves in an orc lair consist of subjugated kobolds or goblins, although it isn’t uncommon to see orcs of opposing tribes or subraces kept as slaves. Humans, gnomes, dwarves, and halflings are often kept as slaves too, although they are treated poorly and generally don’t live long under such harsh conditions. Elf slaves are rare, since most orcs would prefer simply to kill and eat any elves they come across.

Racial History

Orcs—like elves, dwarves, and many other races now quite well known on Faerûn—are not true natives of Toril. The first migration of orcs into Faerûn occurred many thousands of years ago, through portals built by one of the creator races. For thousands of years after they first migrated to Toril, the orcs were little more than feral savages too busy fighting and warring among themselves to warrant the attention of the great elven nations. This age of true savagery among the orcs of Faerûn is believed to have lasted for well over fifteen thousand years. It wasn’t until –3800 DR that the orcs of the North finally coalesced into actual tribes. Less than 200 years later, the tribes unified under a powerful set of orc leaders, forming the first orc horde. This legion of orcs first turned its attentions south in –3605 DR, when they launched a major invasion of the fledgling nation of Netheril and wreaked much havoc before Netherese and elven armies turned them back. Despite their defeat, the orcs found that they had a taste for warfare, and since that time periodic orc invasions have continued to menace the southern realms every few generations, when orc populations grew large enough for a new horde to form.

The North wasn’t the only region of Faerûn destined to feel the savage claws of the orcs. In –1081 DR, a band of rebellious Mulhorandi wizards opened a portal to the orcs’ homeworld, and unleashed a massive horde of the creatures on the world several years later. The resulting Orcgate Wars stand as the single greatest time of havoc and warfare inflicted on Faerûn by the orc race. The orcs were finally defeated in –1069 DR and scattered throughout the region.

Since those long-ago times, orcs have continued as a plague on the surface of the world. In the North, orc hordes have destroyed (or helped to destroy) many great kingdoms of dwarves, humans, and elves, including Ammarindar, Phalorm, Delzoun, Eaerlann, and Illefarn. Orc hordes have at various times ravaged Chessenta, the Vast, and the Sword Coast as far south as Calimshan. It is only a matter of time before the orcs gather again.

Gray Orc

Regions: Damara, Moonsea, Orc, Rashemen, Thesk, Vaasa, or The Vast.

Racial Feats: Daylight Adaptation, Headlong Rush.

Racial Prestige Class: Orc warlord.

Level Adjustment: +1.

The orcs of the eastern lands are concentrated in the Moonsea and Endless Wastes today, with a much smaller number scattered through the various lands that lie between. A gray orc looks less bestial than their more savage northern kin, but is still obviously nonhuman. They are somewhat hairy, with long manes of bristly hair on their heads, shoulders, and backs. Their faces are less porcine than the mountain orcs, with the exception of their tusks. They have yellow, orange, or red eyes, lupine ears, and black or gray hair. Gray orcs are more apt to wear “civilized” clothing than mountain orcs, and prefer varying shades of brown, black, blue, and other dark colors. Skin tones are usually gray with mottled patches of lighter or darker gray on the chest and flanks.

Gray orc characters have the starting age, life expectancy, and height and weight characteristics of half-orcs. See Chapter 6 of the Player’s Handbook.

History

The lands of the East were relatively free of the orc scourge for much of Faerûn’s history. Unfortunately, this all changed in –1081 DR, when the Theurgist Adept Thayd, last surviving apprentice of the ancient Imaskari wizards, opened a fateful portal to a savage world dominated by empires of fanatically religious orcs. Thayd was executed not long after for inciting the wizards of Mulhorand and Unther into rebellion, leaving no one on Faerûn who knew of the existence of the portal. For five years, the portal remained dormant until it was discovered by the orcs, who poured through and laid siege to the nations of Mulhorand and Unther. This attack lasted for six years and became known to historians as the Orcgate Wars.

The Orcgate Wars began in –1076 DR and quickly escalated into a war of devastating proportions. Orc warriors slew thousands upon thousands, but the most terrible aspect of this army was its magical might. These orcs were much more fanatical than those of the North, and their clerics had developed amazingly powerful and deadly spells. The most potent of these magics was the ability for the orc clerics to call upon direct avatars of their deities, an ability they used often to overwhelm their enemies. The gods of Mulhorand and Unther also possessed avatars that dwelt on Faerûn, but they had expended much of their power in freeing their faithful from years of oppression under the Imaskari Empire, and were ill-prepared to defend their flock from the orc hordes. Nevertheless, the deities of these two nations opposed the orcs, who responded by calling upon avatars of their own gods. The resulting battle was the Battle of the Gods, a titanic clash of power that scarred the land. The Mulhorandi deity Re was slain by the leader of the orc pantheon, Gruumsh. Many more followed, as several powers of the Untheric pantheon were slain by the avatars of the orc gods. The orc armies and their deities were terribly weakened, despite their victory over their enemies, and two years later the shattered remnants of the Mulhorandi and Untheric pantheons rallied to defeat the orcs and their deities in –1069 DR.

So complete was the destruction of the orc horde that the gray orcs in the region have never been able to fully recover. Over the next several hundred years, the gray orcs fragmented time and time again into countless small tribes scattered throughout Thay, the Moonsea, and neighboring regions. Bitter infighting among their own kind has kept the gray orcs from returning to the power they once wielded during the Orcgate Wars.

Outlook

Gray orcs are just as mean, savage, and barbaric as their northern cousins, but they lack the mountain orcs’ drive to conquer and enslave. A gray orc is quite likely to react suddenly and irrationally to events, trusting to his heart and instincts more readily than logic. When presented with an opportunity to attack a hated rival, a gray orc doesn’t hesitate to attack even if he has been brutally defeated dozens of times before by the same enemy.

Gray Orc Characters

A gray orc’s strength leads to the fighter and barbarian classes, and their perception and cunning also make them effective rangers.

Favored Class: Cleric. Although gray orcs are comfortable with the savage life of the barbarian, they tend to be more calm and collected than northern orcs, focusing their rage and hatred inward. This allows them to excel as clerics of the warlike orc deities.

Prestige Classes: Gray orcs don’t have an immediate interest in most prestige classes, and prefer to remain with the one class they chose from the start. Many orc clerics become divine champions or divine disciples if they can meet the requirements, but few live long enough to do so.

Gray Orc Society

Gray orcs are nomads. They dwell in remote, desolate corners of northeast Faerûn and eke out a meager existence as they can, traveling along traditional migratory routes between established campsites and favorite caves as the seasons change. When resources in an area run low, a tribe moves on to greener fields.

A typical gray orc tribe consists of 30 to 50 members, led by the strongest orc in the tribe. This orc is known as a chieftain, and he is responsible for deciding when the tribe attacks its neighbors. The position tends to be a temporary one at best, for orc chieftains are constantly being killed (either in battle or through treachery) and replaced by new chieftains. The true power behind a tribe of gray orcs, though, is the tribe’s high priest, who is typically an adept or cleric (often female) who has held the position for many years. The gray orcs are zealots, and the word of their tribal clerics is law. Clerics from other tribes are usually viewed as heretics, despite the fact that both tribes likely worship the same deity in the same manner.

Language and Literacy

The gray orcs speak a complex variant of the Orc tongue. Anyone who can speak Orc can understand this language, but many words, inflections, and pronunciations vary wildly between tribes and usually a period of a few days is required to sort out and get used to the idiosyncrasies of a new tribe. Gray orcs are not fond of learning new languages, but a tribe’s clerics typically know Common (to interrogate captives) and Giant and Goblin (to interact with possible allies).

Gray orcs are not literate unless they have a level in a player character class other than barbarian.

Abilities and Racial Features

Gray orcs all possess the following racial traits:

• +2 Strength, –2 Intelligence, +2 Wisdom, –2 Charisma: Gray orcs are not as strong as mountain orcs, but they tend to be much more independent and strong-willed.

• Medium-size.

• Gray orc land speed is 40 feet. Their gait is long and loping and they can cover great distances quickly.

• Proficient with the greataxe and longbow; gray orcs train with weapons from childhood.

• Light Sensitivity (Ex): Gray orcs suffer a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

• Scent (Ex): Gray orcs have the scent ability, as detailed in the DUNGEON MASTER’S Guide.

• Orc Blood: For all special abilities and effects, a gray orc is considered an orc. Gray orcs, for example, can use or create orc weapons and magic items with racially specific orc powers as if they were orcs.

• Favored Class: Cleric.

• Level Adjustment +1. Gray orcs are slightly more powerful and gain levels more slowly than most of the other common races of Faerûn. See Table 1 for more information.

• Automatic Languages: Common, Orc. Bonus Languages: Draconic, Giant, Goblin.

Gray Orc Magic and Lore

Arcane spellcasters, while not unknown among gray orcs, are quite rare. In a society dominated by brutality and strength, there isn’t much room for more academic study. Those orcs who do become arcane spellcasters are invariably loners or outcasts.

Divine spellcasters are much more common among the gray orcs. When they first invaded Faerûn during the Orcgate Wars, they possessed many unique and powerful spells, the most powerful of which was one that could conjure an avatar of the caster’s deity. Since their defeat, knowledge of much of this magic has been lost, and now orc adepts and clerics focus on more common magics. Gray orcs do not often become druids.

Gray Orc Magic Items

Adepts and clerics often craft scrolls and potions to aid themselves or to bolster the strength of their tribe, but for the most part the majority of magical items found in a tribe of gray orcs consist of items stolen from the bodies of their enemies.

Gray Orc Deities

Gray orcs worship all the various orc deities equally. They acknowledge Gruumsh as the leader of the orc gods, but a typical gray orc doesn’t feel bound to worship him above any other deity, and usually selects a deity that most closely aligns with that orc’s particular interests and temperament. Most of the orcs of a particular tribe worship the same deity.

Relations with Other Races

The gray orcs don’t get along well with anyone apart from their immediate tribe. Other orc tribes are viewed with suspicion and jealousy. Since it’s assumed that another tribe has it better off than the one you belong to, orc tribes often attack each other to steal resources. They have no particular hatred for other races; gray orcs pretty much hate everyone equally. Notable exceptions are goblins and kobolds (whom the orcs often accept into their tribes as minions or slaves) and ogres (whom the orcs admire for their savage strength).

Gray Orc Equipment

Gray orcs are marginally cleaner than mountain orcs, and their equipment is kept in better shape as a result. Axes in particular are viewed as holy, and an orc takes fastidious care of his axe, sharpening it and repairing dents and tiny fractures constantly. They often keep track of their greatest kills by notching an axe’s handle or inscribing names on the head of the axe. Tokens such as feathers, beads, gems, and body parts harvested from defeated enemies (fingers and ears are a favorite) often adorn an orc’s axe. Gray orcs favor light armor that allows them to use their speed to best advantage.

Animals and Pets

Gray orc tribes often keep a small family of animals or beasts as guardians, but care of such creatures are held to be the responsibility of the tribe as a whole. These guardians are not typically very dangerous, since many tribes have learned the hard way that keeping something as powerful as a bulette is a good way to get the tribe eaten. Common tribe guardians include dire weasels, dire wolverines, dire boars, owlbears, and various kinds of vermin.

Half-Orc

Regions: Amn, Chessenta, Damara, the Moonsea, the North, Vassa, and Waterdeep.

Racial Feats: Headlong Rush.

Racial Prestige Class: Orc warlord.

Half-orcs are fairly common throughout Faerûn. They have no true homeland to call their own and as a result most spend their lives wandering the world in search of a purpose. Half-orcs are invariably the product of a human and an orc, but stories are told of half-orcs carrying the blood of dwarves, goblins, hobgoblins, and even halflings, gnomes, and elves. Orcs are a fecund race, and such stories likely have some genesis in truth.

A half-orc is usually about as tall as a human and a little heavier. Their skin tends to be gray with green or even purple undertones, and their faces feature sloping brows, jutting jaws with prominent teeth, and flat, squashed noses. This and their coarse body hair make their lineage plain for all to see.

History

Half-orcs have been a part of Faerûn for a very long time, but nonetheless they have never organized into a true civilization of their own. Unique half-orcs often gain great power in their chosen field and become well known in history texts, but their exploits are always in the name of another people, or (more often) isolated incidents not tied to any particular civilization.

Outlook

Most half-orcs are surly individuals who endured horrible childhoods. They are too coarse and savage to fit in well with humans, and too fragile and thoughtful to fit in with orcs. As a result, the majority of half-orcs grow up alone and without any influence from orc or human society. Thus, half-orcs speak their mind and act upon their feelings without any fear of repercussions. They are nomads, loners, and hermits at best, and murderers and savages at worst.

Without a place to call a home, and often without a family or close friends to count on for companionship, half-orcs learn from an early age to look out for themselves. This is often interpreted as greed or selfishness by other races, but too many half-orcs have learned the hard way that they are not welcome in any land, and must provide for themselves.

Half-Orc Characters

Half-orcs’ natural strength and toughness push them strongly toward fighters and barbarians and away from the spellcasting classes. Half-orc rogues are common as well.

Favored Class: Barbarian; half-orcs shun society as a rule and as a result must be strong and able to survive in the wilderness.

Prestige Classes: Half-orcs, in their nomadic travels, are often exposed to a wide range of prestige classes. As a result, it isn’t unusual for a higher level half-orc to possess one or two levels in just about any prestige class she can meet the requirements for.

Half-Orc Society

Although the half-orcs of Faerûn have no true nation to call their own, there are some small regions in the world that are ruled by their kind. Strangely, it seems that when half-orcs gather in large groups like this, they tend to be much more civilized than their feral orc kin. The city of Palischuk in Vaasa, for example, is a ruined city rebuilt by a large tribe of nearly ten thousand half-orcs who now trade peacefully with their neighbors. Another example is Phsant in Thesk, a city with a strong gray orc presence and a growing half-orc community.

Language and Literacy

All half-orcs speak both Common and Orc. They are accepted on the fringes of both orc and human societies, and being able to communicate clearly with both dramatically increases a half-orc’s chance to find allies. Although they don’t particularly make gifted linguists, half-orcs learn a number of other languages simply as a result of their nomadic, wandering lifestyles. Other languages commonly learned by half-orcs include Damaran, Giant, Gnoll, Goblin, Illuskan, and Undercommon.

All half-orcs are literate except for barbarians, adepts, commoners, and warriors.

Abilities and Racial Features

Half-orcs have all the half-orc racial features listed in the Player’s Handbook.

Half-Orc Magic and Lore

Half-orcs do not have a centralized society that they can call their own, and as a result have not developed any unique racial spells or spellcasting traditions.

Half-Orc Magic Items

In keeping with their proclivity toward warfare, half-orcs prefer magic weapons and armor as a rule. Their dangerous lives often depend on their offensive and defensive capabilities. Items like hats of disguise are popular with half-orcs who dwell in regions where their kind is hated or mistrusted.

Half-Orc Deities

Half-orcs who remain among their orc kindred worship the gods of the orc pantheon, often with greater belief and fervor than regular orcs since many half-orcs feel the need to prove to their deities that they are just as powerful and strong as their full-blooded orc kindred. Those half-orcs who do not dwell among orcs are free to choose their deities as they will. Common patron deities for such half-orcs include Bane, Garagos, Hoar, Loviatar, Malar, Talona, Tempus, and Tyr.

Relations with Other Races

Half-orcs have uphill battles to fight when interacting with most other races, since many are quick to assume that their orcish blood carries with it an inherent savagery and cruelty. Most half-orcs return this suspicion and trepidation when interacting with others. They make friends only with difficulty. Once trust is established, it is often a fleeting thing that can be fractured with one misinterpreted comment. Often, a half-orc joins an adventuring company and never feels fully at ease with her traveling companions no matter how many times they have proven their loyalty.

Half-Orc Equipment

Half-orcs, as a race, have not developed any unique types of exotic weapons, although many individuals favor orc weapons such as the double axe. Most of them are reticent about owning more equipment and gear than they can easily carry, both because of their nomadic spirits and because they must always be ready to tear up their roots and move on if their neighbors suddenly decide to turn on them.

Animals and Pets

Half-orcs are particularly fond of keeping animals as pets, since pets have few preconceived notions about a person’s background or race. Hunting dogs, horses, and falcons are all popular choices, and those with particular skill at Handle Animals sometimes train more dangerous monsters like owlbears, spider eaters, and dire animals as pets or minions.

Mountain Orc

Regions: The North, Orc, Silver Marches.

Racial Feats: Daylight Adaptation, Headlong Rush.

Racial Prestige Class: Orc warlord.

The orcs of the North and the Spine of the World comprise the oldest and most numerous of the various orc subraces active on Faerûn. In fact, many people assume that all orcs are like the savage warmongers found in these regions, and do not identify gray orcs or even half-orcs as separate races.

A mountain orc is quite obviously a monstrous creature to most of the civilized folk of Faerûn. Mountain orcs look vaguely like primitive humans but are a fair bit taller at seven or more feet in height; a rare few exceed eight feet in height. They have stocky, powerful necks, and their bestial heads seem to sit directly on their massive shoulders. Their eyes are always a deep shade of red, and their faces are dominated by porcine snouts and large tusks. Mountain orcs often weave braids and tiny bones into their thick matted hair, which is usually black. Their clothing is crude and primitive, often composed of unpleasant colors like blood red, mustard yellow, yellow-green, and deep purple. They are far from the cleanest race on Faerûn and delight in decorating their bodies with scars and warpaint.

Mountain orcs are not a long-lived folk. They use the following aging effect characteristics, as described on Table 6–5 in the Player’s Handbook:

Orc, mountain 30 40 50 +2d10 years

Mountain orcs are bigger and more powerful than most other peoples of Faerûn, and use the following random height and weight characteristics (see Chapter 6 of the Player’s Handbook):

Orc, male 5'8" +2d10 150 lb. ¥ (2d6) lb.

Orc, female 5'0" +2d10 115 lb. ¥ (2d6) lb.

History

The mountain orcs have been a part of Faerûn for thousands of years, but for most of that time they were little more than feral animals who sporadically ventured south into the lands of the elven nations. The elves had little trouble turning back these sloppy invasions, and often sent parties north toward the Spine of the World to hunt orcs as sport. To this day the mountain orcs have a deep and seething hatred of elves, as well as for humans, since the elves took it upon themselves to protect humans from the orc-raids.

During the Crown Wars and the Wandering Years that followed, the elven nations weakened, and the orcs gained their chance to grow strong. The “civilization” of the orcs of the North took many generations, and in that time the orcs developed important skills such as metalworking, armorsmithing, and weaponcraft. Finally, in –3605 DR, the orcs poured forth from the Spine of the World in the first great orc horde and brought untold slaughter and despair to the fledgling nation of Netheril. This horde was turned back by the combined might of the elves and humans, but the orcs were merely driven back, not destroyed.

Since that initial invasion, orc hordes have periodically streamed south in attempts to take the lands of the humans and elves. One great incursion of orcs occurred not long after the fall of Netheril, in –100 DR; the only kingdom to stand against their might was the elven realm of Eaerlann. Another major incursion occurred in 1235 DR; this orc horde swept down from the northernmost peaks all the way to Calimshan. This invasion lasted for six years, and was only turned away in 1241 DR by determined armies banding together.

Each time a new horde appears, it has been eventually beaten back to the north. Nevertheless, the people of these regions live in constant fear that the next one might prove to be the horde that breaks the back of the civilized world once and for all.

Outlook

The mountain orcs are above all else warlike and destructive. They firmly believe that one day they shall finally crush the civilized world and inherit the lands that are rightfully theirs. Their previous defeats are not thought of as losses, but as preliminary assaults designed more to test the resources and resolve of their enemies.

Despite this shared vision of a savage Faerûn ruled by orcs, the greatest hurdle they face is their inability to band together for any other reason than warfare. When the orc populations grow large enough and an orc leader emerges with enough charisma and clout to rally them, the orc tribes of the North can shake the world. But most of the time the mountain orcs are consumed with bitter infighting among themselves.

Mountain Orc Characters

Barbarians and fighters dominate among the mountain orcs, with rogues and adepts a distant third and fourth, respectively

Favored Class: Barbarian; the mountain orcs have built their society around the concept that might makes right.

Prestige Classes: The most infamous prestige class among the tribes of the North is the dreaded orc warlord (see the appendix), those charismatic individuals responsible for gathering and leading the destructive orc hordes south against civilized lands. Mountain orcs sometimes become blackguards or assassins, but these are exceptional characters.

Mountain Orc Society

The mountain orcs gather in immense tribes. Unlike their gray orc kin, mountain orcs are not nomadic. They select a cavern or old ruin as a lair and settle in. As their populations grow, crude new buildings and keeps are built, and in many places in the North, orc lairs have begun to resemble actual cities. When an orc city grows too large, the usual result is a bitter civil war that ends with the losing faction breaking off and fleeing to form its own tribe elsewhere. This tradition of infighting keeps most orc cities and fortresses from becoming too large. The size of a mountain orc tribe varies greatly, depending on the success of the tribe and its age. Smaller tribes are rarely less than 50 members, and the larger tribes, such as the Tornskull Orcs, can number in excess of 5,000 fighting orcs.

The number of orc tribes in the North is past guessing, and tribes rise or vanish on a monthly basis. Nevertheless, several tribes are large and old enough to have become infamous throughout the region. The three major tribes of the Rauvin Mountains are a perfect example: the Red Fangs, the Heart Takers, and the Tornskulls have long terrorized this region. The orc tribes in the foothills and heights of the Spine of the World are by far the most numerous in total number, and it is also here that one of the most notorious and successful orc tribes now dwells—the Many Arrows tribe, led by King Obould.

Language and Literacy

All mountain orc characters can speak Orc and Common. Unlike the gray orcs, the various northern tribes speak very similar dialects of Orc, most likely due to the fact that there is much more interaction among the various mountain tribes than there is among the independent tribes of the east. Mountain orcs often learn Giant and Goblin as well, so they can communicate with their like-minded neighbors, and Common so that they can interrogate prisoners.

All mountain orcs are illiterate, except for those who have a player character class other than barbarian.

Abilities and Racial Features

Mountain orcs all possess the following racial traits:

• +4 Strength, –2 Intelligence, –2 Wisdom, –2 Charisma: Mountain orcs are fantastically strong, but they react to situations with violence and poor planning.

• Medium-size.

• Mountain orc land speed is 30 feet.

• Darkvision up to 60 feet.

• Proficient with the greataxe and javelin. Mountain orcs train with weapons from childhood.

• Light Sensitivity (Ex): Mountain orcs suffer a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell.

• Orc Blood: For all special abilities and effects, a mountain orc is considered an orc. Mountain orcs, for example, can use or create orc weapons and magic items with racially specific orc powers.

• Automatic Languages: Common and Orc. Bonus Languages: Draconic, Dwarven, Giant, Goblin.

• Favored Class: Barbarian.

Mountain Orc
Magic and Lore

The mountain orcs are more interested in physical combat than magic. Nonetheless, they understand and appreciate the tactical value of having magical support in a war. Their spellcasters focus on magic that can be directly applied to combats, especially spells like haste, keen edge, bless, prayer, and others that support the fighting troops. Despite this, many tribes of orcs think of magic as the coward’s route, something used by their hated enemies (especially the elves). To embrace the use of magic is to concede that one’s enemies are to be respected—a concept that doesn’t sit well with many orcs.

Mountain Orc Magic Items

Mountain orc magic items are nearly always weapons or armor. They prefer to use items that anyone can access, such as potions, rings, weapons, armor, or most wondrous items and rods. Scrolls, staffs, and wands are items of mockery, mostly because the majority of the mountain orcs simply can’t make them work and thus deride them to inflate their own importance.

Iconic Magic Item: Some mountain orc spellcasters manufacture spears of impaling (see the appendix), designed to slay the elves and dwarves they hate.

Mountain Orc Deities

The mountain orcs acknowledge the various orc deities, but they do not let matters of faith and religion get in the way of their goals. They assume that the orc deities placed them in this world to do what they do best and do not feel the need of constant support from clerics and the like. Almost all mountain orc clerics are worshipers of Gruumsh, since the other members of the orc pantheon are thought of as little more than the servants of Gruumsh. There are also a large number of orc druids in the North; these are usually loners who dwell apart from orc tribes. An orc druid is either Chaotic Neutral or Neutral Evil. They serve as oracles and advisors for orc chieftains, and are often called upon to use their power over nature to aid orc armies.

Relations with Other Races

The mountain orcs are consumed with hatred toward most nonorc races (in particular elves, humans, and dwarves). Despite this, they remain on good terms with other races like the various goblinoid races, giants, and other evil denizens of the North. Often ogres, trolls, and hill giants can be found living in orc communities. It’s often said an orc will willingly breed with anything even vaguely humanoid; see the Half-orc entry for more on their most common mixed race progeny.

Mountain Orc Equipment

Mountain orcs have the technology and skill to build their own weapons and armor, and have specialized in the construction of specialty axes such as the orc double-axe. For equipment, armor, and non-axe weaponry, though, the mountain orcs prefer to outfit their armies with gear and weapons looted from their defeated enemies. A mountain orc treats his axe with respect, but most of the rest of his equipment is neglected and ignored; when it finally breaks or falls apart it is simply discarded and replaced at the earliest opportunity from loot taken from another enemy. They prefer to wear the best armor they can find or afford, usually scale mail.

Animals and Pets

Mountain orcs often use animals, beasts, and other monsters as guardians for their lairs, but usually such guardians are just as dangerous to the orcs as to potential intruders. They reason that taming a wild animal dulls the creature’s instincts and senses, so a completely feral creature is much more effective a guardian. Generally, an orc tribe sets aside a section of their territory as a lair for these creatures. Chimeras, displacer beasts, manticores, phase spiders, and winter wolves are often found living with orc communities in this manner. If the guardian creatures are unintelligent, the orcs instead incorporate them into traps, stocking underground pits and caves with the monsters and then rigging chutes and trap doors in the floor to drop intruders into these caverns. Oozes and monstrous vermin are often used as living traps in this fashion.

Orog (Deep Orc)

Regions: Anauroch, The North, Silver Marches, Orc, or Orog.

Racial Feats: Daylight Adaptation, Headlong Rush.

Racial Prestige Class: Orc warlord.

Level Adjustment: +2.

Although everyone in Faerûn knows about the orc hordes of the North (the mountain orcs) and the nomadic orcs of the East (the gray orcs), only a relative few know of a third subrace that hails from the deeps below ground. The Underdark is the chosen haunt of these terrible creatures, the orogs. After thousands of years of survival in the harsh and dangerous Underdark, the orogs have changed to match their home, becoming more ferocious and better able to cope with the dangers found there.

Physically, an orog looks similar to a large mountain orc, except that the ears are somewhat larger, and their eyes are huge and pale. They average six and a half feet tall.

Over the centuries, orogs have mastered the art of forging armor and weapons from the strange ores found in the Underdark. They favor half-plate and full plate armor, which are typically adorned with armor spikes. Orog weapons are festooned with a multitude of hooks, spines, and redundant cutting edges. An orog rarely goes anywhere without being fully armed and armored.

Orogs use the following aging effect characteristics, as described on Table 6–5 in the Player’s Handbook:

Orog 35 50 65 +2d10 years

Orogs are bigger and more powerful than most other peoples of Faerûn, and use the following random height and weight characteristics (see Chapter 6 of the Player’s Handbook):

Orog, male 5'10" +2d10 160 lb. ¥ (2d6) lb.

Orog, female 5'2" +2d10 125 lb. ¥ (2d6) lb.

History

The orogs are descended from the Skullbiters, a large tribe that lived in the Spine of the World thousands of years ago. These orcs were among the most brutal and savage warriors of the first orc horde to attack the southern lands in –3605 DR. When the horde was finally repelled, the Skullbiter orcs were cut off from their retreat to the north. Cornered between the Netherese and elven armies, the Skullbiters fled into a narrow cave at the end of a canyon. The narrow cave quickly gave way to a seemingly endless maze of caverns; the Skullbiters had discovered the Underdark.

The orcs soon realized they were hopelessly lost, but they knew that their enemies would never follow them into these lightless vaults below. Whenever they came to a choice in their journey through the Underdark, they chose the route that led deeper into the ground. Eventually, the Skullbiters came to a vast underground cavern filled with a veritable jungle of phosphorescent fungi. The orcs figured they had fled long enough, and in the wan light of the fungus jungle, they decided to settle down.

Over the next several thousand years, the Skullbiters spread like a plague through the deeps, often choosing caverns filled with deadly fungi or other dangerous creatures. More often than not, the orcs subjugated these creatures. In their expansions outward, the orcs also discovered numerous veins of pure metal ranging from iron to mithral. By –1000 DR, the Skullbiters had split into nearly a dozen new tribes and had grown strong indeed. Before long, the one-time orcs came to be known as orogs.

With the fall of Ascalhorn, Ammarindar, and Eaerlann in the 9th century DR, the orogs found their way clear to return to the surface world. Lone orogs had long blundered up into the surface world, but they had always been isolated arrivals. Now, the orogs began to seethe up from below in greater numbers than ever. The sight of the upper world awakened a mysterious urge in their hearts. The orogs have found to their great delight that their lesser kin, the mountain orcs, are easily bullied into subservience.

The vast majority of orogs still dwell in the caves below, but when the next orc horde rises it will be one the likes of which the North has never seen. The orogs have been slowly but surely supplying their less-talented kin with deep-forged weapons and armor, and more than a few mountain orc tribes are now led by orog warlords and champions.

Outlook

The orogs spent thousands of years battling terrible creatures for living space in the Underdark. Now that they have finally begun to return to the surface world, they are finding it to be something of a paradise. Stronger and better equipped than most of their enemies, the orogs are quickly settling into positions of leadership in the eastern tribes of mountain orcs near Anauroch. Whereas mountain orcs revel in the act of war, the orogs revel in its spoils. They are quick to rise to battle, but afterward they fall back to enjoy the fruits of their victories. The concept of leading a horde of raging orcs on a pointless crusade that only ends when the last aggressor falls, still advancing, is alien to the mindset of the orog. Why go to war if you can’t enjoy the results?

Orog Characters

Most orog characters are fighters or barbarians, but recently more orogs are becoming rangers and rogues as they explore the surface world.

Favored Class: Fighter. Orogs have been battling ceaselessly in the Underdark for centuries. Because orogs have higher Charisma scores than other orc races, a significant minority of them are bards and sorcerers.

Prestige Classes: Many orogs near the surface take the orc warlord prestige class with the hope that they can harness the random, almost mindless, fury of the orc horde for their own conquests and raids.

Orog Society

Deep underground, the orogs use slave labor to expand caverns into well-defended cities. These cities are completely enclosed in the rock and consist of huge, seemingly endless rooms connected by numerous large processionals and public squares. Orog cities often consist of layers, with rooms atop rooms atop rooms. Nobility usually resides in the highest chambers, which are accessed by trapped stairwells and vertical shafts with crude rope lifts. Orog cities such as these can house upwards of eight thousand orogs and up to three times that many slaves.

Most orog cities are much smaller and are comprised of only a few hundred orogs and slaves. All the near-surface cities are like this, although they mimic the larger cities’ tendency to consist of dozens (if not hundreds) of interconnected small rooms. On the surface, orogs have so far not built cities of their own. Rather, they have simply moved in and taken over tribes of mountain orcs, seizing the best buildings for themselves and displacing the orcs to the smaller ones.

The one thing that binds together all orog societies is the placement of the forges. Orogs have a long tradition of armorsmithing and weapon forging, and the first thing a tribe of orogs look for when they pick a site for a new town is a natural place to set up a forge. Volcanic vents and pools of magma are favorites, but more traditional forges built on epic scales serve as well. Orog forges are community-held, and any orog is welcome to build armor and weaponry at the forge just as long as what is produced is either put to immediate personal use or placed in the community armory.

Language and Literacy

Orogs speak Orc and Undercommon. Those few who have a knack for languages learn another tongue common in the Underdark, such as Dwarven or the drow dialect of Elven. Now that the orogs are exploring Anauroch, it’s likely some orog characters will learn the tongues of the surface world as well.

All orogs are literate, except for barbarians, commoners, and warriors.

Abilities and Racial Features

Orogs all possess the following racial traits:

• +6 Strength, –2 Dexterity, –2 Wisdom, +2 Charisma: Orogs are incredibly strong, and they make natural leaders despite their ferocious appearance.

• Medium-size.

• Orog land speed is 30 feet.

• Darkvision up to 120 feet.

• Proficient with greatsword and throwing axe. All orogs train with some sort of martial weapon from a very young age.

• +2 racial bonus on Craft (armorsmithing) and Craft (weaponsmithing) checks. Orogs train from an early age at their tribal forges.

• +2 natural armor.

• Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds an orog for 1 round. In addition, orogs suffer a –1 circumstance penalty on all attack rolls, saves, and checks while operating in bright light.

• Resistances: Orogs have fire resistance 5 and cold resistance 5. They are inured to extremes of temperature.

• Orc Blood: For all special abilities and effects, an orog is considered an orc. Orogs, for example, can use or create orc weapons and magic items with racially specific orc powers as if they were ordinary orcs.

• Automatic Languages: Orc, Undercommon. Bonus Languages: Common, Dwarven, Elven, Goblin, Giant.

• Favored Class: Fighter.

• Level Adjustment: +2. Orogs are more powerful and gain levels more slowly than most of the other common races of Faerûn. See Table 1 in the Introduction for more information.

Orog Magic and Lore

Although orogs do not have an inherent distrust of magic, they have little patience for it. Clerics are respected in orog society, not only for their curative magic but because they represent the orog race and serve as spiritual guides. They are often called upon to aid in creating magical weapons. The most common spellcaster in orog society, though, is the bard. Orog bards are often important members of a tactical strike, using drums and chanting to whip the soldiers into a frenzy, then curing them of their wounds after a battle. Orog sorcerers are rare, but the natural leadership and force of personality possessed by orogs make them ideal sorcerers. Those few who develop sorcerous powers become mighty indeed.

Orog Magic Items

Orogs are not known for their creativity; orog magical items tend to be short and to the point. An orog crafting a magical weapon doesn’t bother with fancy weapon qualities, opting instead to simply increase the enhancement bonus of a weapon. They have little interest in items like wands, staves, and scrolls, but potions are well liked due to their portability and endless uses in combat. An orog army outfitted with potions of bull’s strength, endurance, enlarge, and haste is a potent force indeed.

Orog Deities

Orogs brought the worship of Gruumsh with them into the Underdark and have more or less forgotten the other various orc deities. Certain fringe cults of orogs in the deep Underdark have started worshiping Ghaunadaur, but these orogs avoid their more traditional kin. Religion is an established facet of orog society, but not an overwhelming one. In many cities, orog clerics are thought of as little more than healers, the average orog having little interest in spiritual matters.

Relations with Other Races

Orogs get along the best with orcs, whom they find easy to bully and subjugate. They are intrigued by the concept of the half-orc, since these hybrids can operate in the blinding light of the sun with ease and make excellent warriors for surface world campaigns.

Those orogs who remain deep underground often engage in more or less friendly trade with the gray dwarves and the drow, who value the productivity of orog mines enough to let orog cities alone. The orogs often make war on the svirfneblin, but they try to avoid the more alien races such as the illithids and aboleth, whose mental powers can cut down even the mightiest orog with ease.

Orog Equipment

Orogs are loath to use armor or weaponry of less than masterwork quality; any weapons they construct that fall below this expected level of quality are usually set aside for young orogs to practice with. They have little interest in some of the more exotic types of weaponry found in the Underdark, preferring to use relatively simple weapons instead. The greatsword is the orogs’ favorite melee weapon, and they find that throwing axes make good use of their high Strength in the close quarters of many Underdark battles.

Animals and Pets

A typical orog lair not only includes two to three times the orog population in various humanoid slaves, but also a large number of war-trained animals as well. Near the surface, orogs favor dire animals (particularly dire boars and dire bears), while deep underground they often train giant lizards and dire bats as steeds or guardians. In some of the larger orog cities, they keep creatures like thoqqua and even salamanders or fire elementals as guardians for their forges.

Orog Region

This region represents an expatriate orog living among the orcs of the surface world.

Preferred Classes: Barbarian, cleric, fighter, sorcerer. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character.

Automatic Languages: Orc, Undercommon.

Bonus Languages: Common, Dwarven, Elven, Gnome.

Regional Feats: Blooded, Bullheaded, Daylight Adaptation, Thug.

Bonus Equipment: (A) greatsword* or throwing axe*; (B) banded mail* with armor spikes; (C) Potion of enlarge (at 5th level) and masterwork armorsmith or weaponsmith tools.


Chapter 6

Halflings fit into dwarven, gnome, elven, and human societies wherever they can, often leaving little or no impression on their neighbors. The halflings prefer it this way, so they can live their lives as they want without interference. Most nonhalflings forget about far-away Luiren and its population of militant and territorial halflings.

Racial History

Halflings are one of the “newcomer” races, appearing on Toril shortly after the advent of the creator races and at about the same time as dwarves, elves, and giants. History does not record exactly where the first halflings appeared, but it is thought to be somewhere south of the Shaar. Few halflings were seen in the Western Heartlands until the years immediately following the Hin Ghostwars, and most of these were wandering lightfoot halflings. Since then, halflings have become a familiar sight in numerous human communities, and certainly on the roads that crisscross the distances between the great cities. Most of the halflings that Faerûnians encounter are of the lightfoot subrace, but both the strongheart and the ghostwise are not unknown outside their native lands.

Ghostwise Halflings

Regions: Chondalwood, Ghostwise Halfling.

Racial Feats: Blooded, Survival.

Racial Prestige Class: Warsling sniper.

The ghostwise are easily the most uncommon of the three subraces of halfling living in Faerûn. They are elusive and do not welcome strangers to their lands. Instead, they prefer to pursue a nomadic way of life within their adopted homeland, the Chondalwood, associating mainly with those of their own clan. Those who seek out the ghostwise most often fail to achieve their goal; the fortunate among them live to regret their intrusion into hin territory.

History

The history of the ghostwise halflings is detailed in the Forgotten Realms Campaign Setting (see page 196).

Outlook

The defining characteristic of the ghostwise halflings is their reverence for and devotion to their clans. Family is important to most halflings and halfling communities, but the ghostwise hin regard the familial bond with a degree of respect some might call obsession. Following their self-imposed exile from Luiren and resettlement in the Chondalwood, the ghostwise congregated into groups demarcated along family lines. Those hin without surviving family joined one of these groups. As the hin pursued their quest for atonement, their clan system evolved into the all-encompassing social structure it is today.

Ghostwise Halfling Characters

Many ghostwise halflings are barbarians, but rogues, druids, rangers, and clerics are also common.

Favored Class: Barbarian. As clannish nomads, ghostwise halflings have little need for society’s trappings, but the barbarian’s skills and class features are essential to survival in their forest homes.

Ghostwise Halfling Society

Because clan is the focus of the ghostwise culture, it is not surprising to find it the central factor in their society as well. The wanderlust that is one of the most readily discernable traits of both the lightfoot and strongheart subraces still survives in the ghostwise, but on a more limited scale. The nomadic wanderings of the ghostwise clans are confined almost exclusively to the Chondalwood and its environs, where the few remaining survivors of the Ghost Wars settled after departing their native homeland of Luiren.

Each clan of ghostwise halflings has adopted a segment of the Chondalwood as its territory. Clan territories vary in size from less than fifty to several hundred square miles. The clan travels together as its leader directs. A number of factors influence exactly where the clan travels within its territory, including the presence or absence of hostile creatures and the relative abundance of game. There is ample room in the vast forest for all the ghostwise halfling clans, and so their territories are only loosely defined.

Many clans designate a natural feature—a distinctive rock, a lightning-struck tree, a stretch of a particular stream—as the center of their territory and base their wanderings on their relative distance from this place. Some clans carry a tiny portion of this central feature with them as they travel, to reinforce their spiritual connection with their territory and their homeland. Such tokens might take the form of clay vials filled with stream water, small leather pouches filled with dirt from a specific spot, small bits of rock broken from a boulder and worn as a necklace, or even a bit of tree bark carried in the hollowed end of a deer’s antler.

Among these clans, such tokens are considered a sacred charge: To lose or misplace one is a mistake requiring that the transgressor atone in a manner designated by the clan leader. If the halfling who makes the error is a cleric or druid, the penance is assigned by a representative of his faith. The act of atonement—often a quest or other dangerous mission or errand—must be completed successfully before the halfling may obtain another portion of the clan’s central feature. Willfully destroying a clan token is a grievous crime, punishable by exile (a fate far worse than death in the culture of the ghostwise halflings).

The only permissible use of the tokens is when a member of the clan falls in battle. In that event, all nearby hin who share the same tribe as the fallen scatter their tokens, be they wood, water, or stone, around the corpse. The hin believe that doing so calls the attention of He Who Must Be and ensures that no fell spirits will disturb the body of their fallen clan member until it can be attended to properly. The ghostwise hin clans cremate their dead rather than inter them.

While clans keep to themselves, they do not shun one another when they meet in their travels. Instead, they exchange news and information about the forests’ conditions and creatures. Indeed, the matriarchs and patriarchs who lead the clans often meet formally to discuss matters of mutual interest and importance. Multiple clans cooperate for the purpose of mutual defense when they are threatened by a common enemy, whether it be a band of destructive humanoids or a marauding band of trolls.

Language and Literacy

Because of their peculiar racial talent (telepathy), the ghostwise hin do not learn tongues other than their own with as much frequency as other races. The matriarchs and patriarchs of the various clans are apt to learn, in addition to their native language, Chondathan and Sylvan, while clerics and druids most commonly express an interest in Sylvan and sometimes Gnoll. The typical ghostwise clan member, however, speaks only those languages that the race receives automatically (Common, Halfling, and regional).

No ghostwise are literate, except for individuals with player character classes other than barbarian.

Ghostwise Halfling
Magic and Lore

Most ghostwise halfling spellcasters are clerics or druids—sorcerers and bards are rare, and wizards more so because so few ghostwise regularly use a written language.

Spells and Spellcasting

Like the wild elves, ghostwise halflings sometimes add extra components to their spells to further emphasize their connection to the land. Thus they take the Primitive Spellcaster feat (see the appendix). Ghostwise halflings favor divination spells that help them safely learn about threats beyond their land, and illusion spells that keep them well-hidden.

Ghostwise Halfling Deities

The ghostwise acknowledge and give due respect to all the deities in the halfling pantheon. Each clan, however, tends to adopt one specific halfling deity as its patron and venerates that power above all others. Because of their nomadic lifestyle, the ghostwise hin do not build permanent temples to the gods. Rather, they maintain small shrines throughout the Chondalwood and carry symbols of their clan’s patron with them as they wander the reaches of the forest. Two deities are of special significance to the ghostwise: Sheela Peryroyl and Urogalan.

The Green Children, as the clerics of the Watchful Mother are called, encourage the ghostwise clans to maintain a harmonious relationship with their woodland home. They do their best to ensure that the hin treat the forest with the respect it deserves. The druids among Sheela’s clergy are frequently at odds with the more aggressively militant druids dwelling in the Chondalwood and warn the clans that associating with such individuals could lead the ghostwise to commit the same grave error for which they are still trying to atone.

Worshipers who select He Who Must Be as their patron deity are more common among the ghostwise than among the other halfling subraces. During their long period of atonement, the hin of the Chondalwood looked to Urogalan for guidance, and they strove to be worthy of his final judgment. To this day, adventurers and travelers venturing through the great forest speak of the disturbing sounds they sometimes hear in the forest depths: quiet, somber chanting and drumming that rises and falls throughout the length of an evening in eerie counterpoint to the natural sounds of the wood. Even those who recognize this noise as the ghostwise hin ceremony in honor of Urogalan find it disturbing.

Relations with Other Races

Most ghostwise hin would prefer not to have relations with other humanoid races unless it’s absolutely necessary and clearly to the benefit of the clan. Encounters that cannot be avoided must be tolerated with as much patience as the clan can muster, and they do not bother to mask their distrust of outsiders. No ghostwise halfling will, under any circumstances, abuse or attack a guest who has the sanction of the clan matriarch or patriarch: To do so would be an unforgivable offense against the clan’s honor. All the clans give a wide berth to the nation of wild elves that lies within the Chondalwood. The hin don’t know a great deal about the elves, and they don’t want to. For their part, the wild elves respect the ghostwise desire for privacy and leave the clans to their own devices.

The hin do sometimes seek out adventuring parties that enter the Chondalwood, however, particularly those that seem intent on exploring one of the many old Chondathan ruins that have been swallowed up by the ever-expanding forest. The hin have learned through bitter experience that such expeditions frequently unleash havoc on the wood and any nearby clans in the form of whatever horrors were waiting quiescent beneath those ruins before being stirred up by adventurers. Certain clans, particularly those that have suffered because of the blunderings of adventuring companies, sometimes attempt to prevent any further difficulty by intercepting and harassing expeditionary groups. Clans that boast a company of nightgliders among their number often assign some of the mounted warriors the task of discouraging intruders from entering any ruins or dungeons located within the clan’s chosen territory.

This is not to say that all ghostwise halfling clans share identical racial likes and dislikes. Some clans get on well with many groups of creatures living in or near their territory. But on the whole ghostwise halflings are wary first and accepting only after experience has taught them that a particular group of outsiders can be trusted.

Ghostwise
Halfling Equipment

Ghostwise clan camps have all the variety of gear that one would expect from a nomadic culture: tents, hunting weapons, religious icons, and so on. Almost everything a ghostwise halfling owns can be carried on his back.

Iconic Item: Ghostwise halflings construct and set footsaw traps (see the appendix) to both protect the Chondalwood from intruders and ensnare food for the clan.

Animals and Pets

In addition to the giant owls ridden by the nightgliders, ghostwise halflings also associate with several other types of creatures found in the Chondalwood.

Dire Bats: A few adventuring parties who have returned recently from expeditions to the deeper parts of the Chondalwood have claimed that they were attacked by groups of ghostwise halflings mounted not on giant owls but dire bats. According to these rumors, the bat-mounted hin were of a particularly aggressive and hostile demeanor, giving rise to speculation that perhaps not every trace of feral bloodlust has been extinguished among the ghostwise clans.

Tressym: The ghostwise hin consider these strange creatures to be emblematic of cunning and stealth, much as the lightfoot halflings admire the fox. Ghostwise halfling sorcerers and wizards sometimes select these winged felines as familiars. Occasionally, a tressym allows itself to become the animal companion of a good-aligned ghostwise druid or the partially domesticated associate of a clan matriarch or patriarch.

Lightfoot Halflings

Regions: Any human region, Luiren, Lightfoot Halfling.

Racial Feats: Improved Low Blow, Low Blow, Nobody’s Fool.

Racial Prestige Class: Warsling sniper.

The folk of Faerûn are more familiar with the lightfoot hin than with either of the other two subraces, primarily because the lightfoots are the most numerous and widely traveled of all the halflings. Nearly every human community of any size larger than a village has at least a few halfling residents. When most Faerûnians think of halflings, the lightfoots are the people that most often leap to mind.

History

Most lightfoot halflings trace their family ancestry back to the days when a great tribe of their subrace populated the territory known today as Luiren. Following the events of the Hin Ghostwars, the majority of the lightfoot halflings departed their homeland and spread out across northern Faerûn in a great diaspora (see the Forgotten Realms Campaign Setting, page 196). Though some lightfoot halflings remained in Luiren, the subrace has become ubiquitous throughout the settled lands of Faerûn.

Outlook

Lightfoot halflings may be the most common of all the subraces, but their behavior is also the most varied. It’s impossible to describe the “typical” lightfoot halfling because, much like humans, the race embodies individuals that are the absolute antithesis of one another. This diversity of behavior is mirrored in a diversity of outlooks: Some halflings adopt views and beliefs about the world that are very close or even identical to whatever human community they happen to dwell in, while others retain distinctive points of view that separate them from other races and groups (including other halflings). It’s not uncommon to meet halflings who, because they spend the greater part of their lives roaming from place to place, have outlooks that are amalgams of those from multiple cultures and environments.

The aspect of the lightfoot outlook that most nonhalflings notice, however, is that they are the hin subrace that is most likely to wander out of an innate desire. It is not unknown for individual lightfoot halflings or even entire families to decide that, after living in the same place for decades, they want to move on to someplace else. Some learned folk speculate that the lightfoot hin experience a habitual need to see many different places and enjoy a variety of experiences. Other sages and loremasters wonder if the lightfoot penchant for the semi-nomadic lifestyle is socialized behavior, learned from centuries of practice. These scholars theorize that the lightfoot hin who left Luiren because of the Ghostwar massacres were unable to find a new homeland that suited them as well, so they wandered. After so many hundreds of years of wanderings, the behavior is now natural to the lightfoot hin, or so this school of thought holds. Whatever the case, there’s no denying that many lightfoot halflings seem determined to see a great deal of Faerûn and have many interesting experiences during their lifetimes.

Lightfoot Halfling
Characters

As befits their name, lightfoot halflings often take classes that work well for wanderers, such as rogue and bard.

Favored Class: Rogue. Lightfoot halflings often pick up an impressive array of skills during their travels, and with their small size and low strength, they need the advantages of stealth and cleverness.

Prestige Classes: Some halflings become masters of the ambush, popping up from behind a bush to deliver an onslaught of stones. These guardians, the warsling snipers, are often the first line of defense for a halfling community and accordingly are much cherished by their fellow citizens.

Lightfoot Halfling Society

Lightfoot halfling society is hard to quantify, because lightfoots can be divided into three groups: those who live among humans, those who live among other lightfoots, and those who wander from place to place. Some lightfoot halfling families live their entire lives in one place, sometimes as part of a human community, and sometimes in a settlement populated almost entirely by halflings. Others live their entire lives on the roads and byways of Faerûn, never remaining in one place very long.

Language and Literacy

Lightfoots speak Halfling, Common, and the language of their home region—which, given lightfoot wanderlust, could be almost anywhere. Wandering lightfoot halflings pick up the languages of the places they live, and often learn other widely spread tongues.

All lightfoot nonbarbarians (the vast majority of the race, in other words) are literate.

Lightfoot Halfling Magic and Lore

Lightfoot halflings tend to be generalists when it comes to magic, using a broad array of spells and magic items to make their travels—or their hearths—more pleasant. They are skillful clerics and sorcerers, but sometimes lack the discipline to become accomplished as wizards.

Spells and Spellcasting

Because they’re almost always fighting foes who are larger than they are, lightfoot halflings favor spells that help them move around the battlefield and negate the physical strength of their foes. Expeditious retreat, fly, haste, various polymorph spells, and especially Evard’s black tentacles are common spells in a halfling spellcaster’s arsenal.

Some lightfoot halflings become so enamored of travel spells that they take the Hin Wandermage feat (see the appendix).

Lightfoot Halfling Magic Items

Lightfoot halflings are fascinated with magic that makes travel easier in some way. It’s useful to travel faster, of course, but speed isn’t always a priority to a lightfoot who’s wandering anyway. Items that make travel more comfortable or safer are especially cherished.

Common Items: Bags of holding, Heward’s handy haversack, carpets of flying, and any magic boots can be purchased in lightfoot halfling communities for 10% less than the normal cost.

Iconic Item: One of the most consistent disadvantages halflings face is that their size makes it difficult for them to make use of certain types of weapons. In response to this difficulty, a halfling wizard created the first hornblades—deceptive magic weapons that inflict more damage than their size would suggest (see the appendix). These weapons seem to be in the possession of lightfoot hin more frequently than the ghostwise or strongheart, giving rise to speculation that perhaps the original hornblade inventor was of the lightfoot subrace.

Lightfoot Halfling Deities

The diversity evident in the lightfoot halflings’ outlook and society is also reflected in their religious beliefs. Of all the hin subraces, the lightfoot are the most likely to worship deities other than those belonging to Yondalla’s Children. In addition to the deity they most favor, many lightfoot households—particularly those that prefer life on the road to a more settled existence—often venerate a household patron, often inspired by some matriarch or patriarch in the family’s history.

Brandobaris, the Master of Stealth, is much beloved by the lightfoot hin for his realistic and good-humored view of life. Brandobaris is a common patron deity of those halflings who trust to their luck to see them through as they wander from place to place.

The worship of Cyrrollalee, the Hearthkeeper, is wildly popular among lightfoot halflings born within the last two generations. Her message of the ascendance of the halfling race to a station of respect and power in Faerûn has fallen on receptive ears. The ranks of her clergy have swelled with the number of lightfoot hin seeking to spread her message and contribute to the search for a new lightfoot homeland.

Yondalla’s faith is popular with the lightfoot halflings, both those who wander and those who prefer to settle in more permanent communities. Recently there has been some tension between her clergy and those serving Cyrrollalee: Yondalla is not at all certain that this younger deity’s call for a halfling homeland is wise.

Lightfoot
Halfling Equipment

These halflings favor the lightfoot warsling, a deadly and powerful version of the common sling (see the appendix). The warsling fires skiprocks, which halflings delight in throwing with great accuracy as well.

Lightfoot Animals and Pets

Lightfoot halflings make up for their small stature by domesticating some of the largest and most powerful hounds in Faerûn. A towering human brigand has a hard time pushing around a halfling traveler with a pair of loyal hounds at his side. See Mastiff Hound, in the appendix.

Strongheart Halflings

Regions: Luiren, Strongheart Halfling.

Racial Feats: Improved Low Blow, Low Blow, Luck of Heroes.

Racial Prestige Class: Warsling sniper.

The strongheart halflings are, like the ghostwise and lightfoot hin, native to Luiren. They trace their ancestry back to the same long-lost days as the other subraces, but unlike their cousins, the stronghearts elected to remain in their homeland following the events of the Hin Ghostwar. The legacy of Chand, the strongheart war chieftain who galvanized his tribe against the threat of the feral ghostwise, lives on today in a nation that both reinforces and defies many of the expectations nonhalflings have of this race.

History

The history of the strongheart hin is outlined in the Forgotten Realms Campaign Setting (page 196).

Outlook

Prior to the Hin Ghostwar, the stronghearts were, like their brethren, mostly a nomadic hunter-gatherer people. During the centuries that followed that terrible conflict, however, the stronghearts gravitated toward a more agrarian-based lifestyle centered around permanent communities. But if the communities were stationery, the stronghearts were not, moving from established community to established community.

This strange duality of nature, consisting of a desire to move about freely with a liking for permanent structures and settlements, has produced some unusual outlooks among the stronghearts of Luiren. Their viewpoint stresses cooperation above all other traits, and the ability to work as a team is the most valued behavior in their land. Cooperation transcends many boundaries in Luiren, and even strangers of whom the locals are suspicious can earn themselves considerable credit and tolerance by demonstrating a willingness to cooperate.

Strongheart Halfling Characters

Stronghearts have relatively more clerics and martial characters (fighters, rangers, and paladins) than their lightfoot cousins, but the skilled rogue is still the most common character class among strongheart adventurers.

Favored Class: Rogue. Strongheart halflings can be tricky, clever warriors or glib negotiators—or both.

Strongheart Halfling Society

The stronghearts have evolved a unique, semi-nomadic lifestyle, in which businesses, families, and even entire clans move freely and independently from place to place within Luiren. This fusion of wanderlust and stability is a source of wonderment and confusion for visitors, who find it difficult to comprehend how a society can enjoy such seemingly whimsical mobility while retaining any viable structure. For their part, most of the strongheart hin cannot understand why anyone would want to tie themselves permanently to any one community or structure for their entire lives.

Language and Literacy

Strongheart halflings speak Halfling and Common, and many pick up Shaaran as well. All but the very rare barbarians
are literate.

Strongheart Halfling Magic and Lore

Strongheart halflings invest more magic in their communities than lightfoot or ghostwise halflings. Stationary magic items are far more common; strongheart communities have everything from continual flames lighting the town square at night to city walls that magically repel enemy arrows. Not every village has such wonders, for the stronghearts aren’t profligate in their spellcasting. But most strongheart spellcasters devote their efforts to improving the lot of their communities—even if the spellcasters themselves will be moving on once their work is done.

Strongheart
Halfling Deities

The scrupulous stronghearts of Luiren take care to honor all the deities in the halfling pantheon, but their way of life reflects the influence of certain powers more than others. They do not favor any deities from other pantheons, and they actively discourage halflings from venerating the gods and goddesses of other races.

Among all the Faerûnian halfling subraces, Arvoreen enjoys the strongest worship from the stronghearts of Luiren. While the Luiren hin venerate all the deities of the halfling pantheon in their turn, they hold the Vigilant Guardian in very high regard. His simple dogma has almost become the de facto motto of the nation: “Vigilance against attack will protect the community. Prepare an active defense, drill continuously, and leave nothing to chance. Put down danger before allowing it a chance to rear its head.” Clerics of the Wary Sword are among the nation’s foremost religious, political, and military leaders; most of them multiclass as fighters.

Strongheart druids and rangers frequently venerate Sheela Peryroyl, the Green Sister, and they encourage their fellow hin to be mindful of the need to balance their communities’ expansions with the need to preserve nature. Most strongheart communities in Luiren maintain shrines to the Watchful Mother, usually on the edge of the settled area where it borders the wilderness.

Yondalla, the Blessed One, is the most popular halfling deity after Avoreen among the stronghearts. Many of the subrace who dwell in Luiren find the dichotomy of her faith—do not welcome violence, but defend the home and community fiercely—to be reflective of the strongheart outlook. Yondalla reigns supreme in Luiren whenever matters of family and tradition are invoked, and her clergy enjoys considerable respect and influence in the most important national councils.

Strongheart Halfling Equipment

The strongheart hin understand that they must be ready to defend their homes and nation literally at a moment’s notice. They cannot know when a hostile creature or enemy force may launch an attack from the Luirwood or the Toadsquat Mountains. They have learned from bitter experience that it’s best to be prepared, even when engaged in such mundane activities as husbandry and traveling. Therefore they have developed such devices as the wagon shields (see the appendix), which can be used to bolster defenses even in the most unlikely situations.


Chapter 6: Sidebar 1

The Nightgliders

Certain of the ghostwise clans enjoy a close association with the giant owls that make their home in the Chondalwood. It is common among these clans for some of their warriors to become nightgliders, a type of mounted defender who rides these majestic nocturnal birds. These clans have their own distinct practices for determining who among them becomes a nightglider. The exact process and relationship is often determined by the ratio of halflings in the clan to the number of giant owls available for training and riding. In some clans, particularly those in which the number of halflings greatly exceeds the number of available mounts, the nightgliders are a hereditary class, and nearly the equivalent of warrior-nobles. In other tribes, especially those that enjoy a much narrower ratio of halfling to owl, nearly every adult halfling is a nightglider. All the clans have a distinctive ceremony (the exact details of which are often influenced by the clan’s choice of patron deity) in which the new nightgliders are required to participate before taking to the skies.


Chapter 7

With lifespans that flash by in the blink of an elven eye, humans must make the most of their lives in the limited number of years given to them. Their energy and passion allows them to accomplish great things, yet their relative lack of historical perspective ensures that many of their greatest accomplishments will fall to dust, worn down by the sands of time.

This chapter details the seven major human ethnic groups of northern and central Faerûn, whose cultural, linguistic, physical, and religious traits predominate in that region of Toril. Five of the major groups are descended from ancient tribes, including the Calishites, Chondathans, Illuskans, Mulan, and Rashemi. Two more groups, the Damarans and Tethyrians, have arisen in recent centuries from melting pot cultures. A number of other human ethnic groups are touched on briefly as well, giving a flavor of humanity’s incredible diversity. Some have vanished or all but vanished from the face of Abeir-Toril and are mentioned only to give a historical context for modern societies, while others are numerous but rarely seen in the heartlands of Faerûn.

Overview

Humanity is numbered as one of the five Creator Races, albeit the last and most primitive. However, like many other sentient races, not all humans originated on Abeir-Toril; many humans alive in Faerûn today are descended, at least in part, from immigrants from other worlds. Although they are the most recent race to achieve dominance here, humanity is found all across the surface lands of Faerûn, from the arctic wastes of the Great Glacier to the steaming jungles of Chult.

Unlike the other humanoid races, humans are not segregated into easily identifiable subraces with distinct racial traits. However, humans do vary greatly in appearance and are divided into innumerable competing nations, states, sects, religions, bandit kingdoms, and tribes.

The root of humanity’s many divisions lies in the race’s fragmented history. Whereas elves and dwarves are interloper races who arrived in a few major migrations with unifying cultural traits, humans coalesced into tribes and developed local cultures across Abeir-Toril wholly independent of one another. The earliest human cultures arose in the shadow of other, more powerful races, including the other Creator Races, the elves, and the dwarves. The dominance of these other races kept the various human cultures largely ignorant of one another and barred communications until relatively recently in Faerûn’s history.

As humanity can be segregated along historical, cultural, linguistic, and religious lines, there are many ways to subdivide the humans of Faerûn. Any distinctions are inevitably muddled, as centuries of settlement and conquest have ensured that no division is absolute. In fact, in some regions of Faerûn, melting pot cultures founded by two or more distinct ethnic groups, none of them dominant, are establishing distinct cultural and linguistic identities that mark the emergence of newly distinct ethnic identities different from their forebears.

Human, Calishite

Regions: Amn, Calimshan, Dragon Coast, Lake of Steam, Nelanther Isles, the Shaar, Tethyr, Vilhon Reach, Western Heartlands, Calishite.

Racial Feats: Calishite Elementalist, Genie Lore, Harem Trained.

Since the fall of the great genie empires that once ruled south of the MarchingMountains, humans descended from the slaves of the genie lords have ruled the successive empires of Calimshan. From the shores of the Shining Sea, Calishites have migrated northwards in large numbers as far as the Fields of the Dead and the Nelanther Isles, and eastward into the Lake of Steam, the Border Kingdoms, Lapaliiya, and the Shaar. Some fled disasters in their homeland or sought new economic opportunities, but most came as conquerors under the banner of the Shoon Empire. Outside their homeland, Calishites form the primary racial stock of the BorderKingdoms, the Lake of Steam cities, and the Nelanther Isles. Calishites also comprise a large fraction of the population of Amn and Tethyr. Calishite ancestry, language, and culture have influenced all the lands nearby.

Calishites regard themselves as the rightful rulers of all lands south and west of the Sea of Fallen Stars, a birthright passed down to them by the genies who once ruled the lands between the Marching Mountains and the Shining Sea. Calishites point with pride to the unbroken line of Calishite empires dating back thousands of years. With the notable exception of the Mulan, whom they consider their equals, Calishites consider themselves culturally superior to the hordes of “unwashed barbarians” that dwell beyond their lands.

Although often perceived by other cultures as avaricious, lazy, and corrupt, in truth most Calishites seek nothing more than a lifestyle of comfort and the respect of their peers. Calishites hold the circumstances of an individual’s birth as equal in importance to his or her achievements. The class system is strongly ingrained in most Calishites, as is the ideal of a life of pampered luxury. Money is simply the means by which one achieves idleness. Calishites place great stock in pride—in one’s own achievements, family, city, and culture. Family and the role as host are likewise held in great esteem. Magic use is ubiquitous, rivaled only by the natives of Halruaa, and genies are both highly respected and feared.

Although all natives of Calimshan are known as Calishites, only those whose ancestry dates back to the slaves brought from other worlds thousands of years ago are considered members of this ethnic group. Calishites are a bit shorter and of slighter build than other humans. Their skin is dusky brown, and their hair and eyes are most commonly of that shade as well.

Calishites make skilled rogues, fighters, and wizards, and the legacy of ancient genie bloodlines ensures that many are powerful sorcerers as well. Religious fervor and monastic devotion are largely absent among most Calishites, except among the clerics of Ilmatar who minister to the poor, and the Tyrrans who uphold justice.

The history of the Calishite people is largely the history of Calimshan, detailed in the Forgotten Realms Campaign Setting.

Outlook

Calishites believe their culture is the only bastion of civilization on the SwordCoast and ShiningSea, if not the entire surface of Faerûn. To the descendants of a 7,000-year-old empire, the short-lived “barbarian” cultures of the northern lands are barely worthy of notice. Calishite arrogance is nurtured and codified in the class and gender divisions within their society, with a person’s station at birth playing an important role in how he or she is measured. Although few speak of the class system in Calimshan or the lesser status of women, most Calishites live out their lives according to their station, risking death or enslavement if they do not. Calishites dwelling in the old Imperial lands view themselves as superior to non-Calishites and often act as if the Shoon Imperium had never fallen. Likewise, Calishites dwelling within the borders of Calimshan view themselves as superior to their provincial cousins.

Calishites are typically drawn to adventuring in hopes of quickly amassing a great fortune that will allow them to retire to a life of idle luxury. Those of lower birth often see the life of an adventurer as a way to escape the strictures of their station in distant lands where the status of their birth is unknown. A few Calishite adventurers see themselves as guardians of an ancient culture and commit themselves to recovering ancient Calishite treasures that have been lost amid the unwashed hordes of the northern realms.

Calishite Characters

Magic has long played a role in Calishite culture, making both wizards and sorcerers commonplace. The latter group consists largely of Calishites who can trace their ancestry back to the genies who once ruled the Calim Empire and Memnonnar. The influence of various faiths has waxed and waned in Calishite culture, but clerics and monks have rarely played an important role. Whereas monks located elsewhere on Toril have strong martial and mystic traditions and are responsible for the preservation of the lore of fallen realms, the monks of Calimshan devote their energies to relieving the suffering of the lower classes.

Perhaps the most common classes among Calishites are rogue, fighter, and fighter/rogue, for the history of Calimshan and the states it once dominated is strewn with bloodshed, corruption, and thievery. Calishite barbarians are almost unknown, except among the nomads of the Lands of the Lion. Likewise, bards are rarely seen outside Calishite harems, and there is no druidic tradition within Calishite culture. Calishite paladins are almost unknown outside the church of Tyr and the city-state of Saelmur.

Prestige Classes: Calishites have a long tradition of assassination as a tool of political influence and personal vendettas, so the assassin is a common prestige class in Calimshan. Secretive guilds of lower-class rogues sometimes study the mysterious arts of the shadowdancer, or more commonly take up the guild thief prestige class. Powerful Calishite wizards often choose to become archmages.

Calishite Society

Traditional Calishite culture varies little across Faerûn, even among Calishites who dwell outside the borders of Calimshan. Although exceptions exist, Calishites strictly adhere to the traditional roles of their social class. In ascending order, those classes are the slaves, the labor class, the skilled labor class, the merchant class, the military, the advisor class, and the ruling class. From birth, Calishites are raised to recognize such class distinctions and treat others accordingly, even though many class distinctions are lost upon outsiders. Hard work and thriftiness are not held up as ideals, although many successful Calishites got that way through such “vices.” Instead, luxury and pampered idleness are seen as the ideal, and many Calishites will do whatever it takes to acquire such a lifestyle. Calishite culture has long harbored a fascination with food and magic, particularly magic that reduces the need for labor, so meals and frivolous magic items play a large role in Calishite daily life.

Calishites revere their immediate family and show more loyalty to their kin than they do to their deities or employers. Men are expected to enter into business and support their family’s standard of living. Women are expected to maintain the home, raise the children, and manage the funds. Children are always educated in the home unless they have a strong aptitude for magical schooling. Those parents who can afford them employ tutors and wizards. Upon reaching the age of majority (15 years), children are expected to marry and establish themselves within five years. Only women may marry above their social class. Those who fail to marry are disgraced and must either live with their parents in shameful charity or be ejected from the household (many Calishite adventurers active in other lands once fell into the latter category). Children are also expected to care for their elderly relatives and to give them an opulent funeral upon death.

Social moves are particularly scrutinized within Calishite culture, engendering an emphasis on maintaining one’s personal and familial pride. Saving face demands that a Calishite treat others as they present themselves, regardless of whether such façades bear any resemblance to the truth. Once a person or family loses face, they also lose status and may be relegated to a lower class. Privacy is a most precious commodity, for it allows an individual to act as he or she wishes without needing to save face. Calishites also place great stock in hospitality, with strictly defined responsibilities for both guest and host. Guests cannot inflict harm on their host while receiving his or her hospitality. Likewise, hosts must display as much generosity as they can afford and protect their guests from harm, for to do otherwise is to lose face.

Language and Literacy

The native tongue of Calishites is Alzhedo, a language derived millennia ago from Midani (the language of Zakhara) and Auran. Alzhedo is one of the two major root tongues of both Thorass (“Old Common”) and Common. Alzhedo employs the Thorass alphabet, a set of characters used to represent the trade tongue that came into use thousands of years ago along the shores of the Lake of Steam. Most Calishites also speak Common, particularly the singsong Calant dialect. Those who trade with or live in the Realms Below prefer Undercommon, the trade language of the Underdark.

Given their extensive contacts with geniekind, Calishites often learn Auran or Ignan. Other common second languages include Chultan, Halfling, Lantanese, Shaaran, or Tashalan, languages spoken by many who dwell along the shores of the ShiningSea. Few Calishites learn other nonhuman tongues.

All Calishite characters are literate except for barbarians and commoners (that is, characters with the commoner NPC class described in the DMG), who must spend skill points to acquire literacy.

Calishite Magic and Lore

Calishites have a strong arcane spellcasting tradition, in part a legacy of the genies who once ruled the lands now claimed by Calimshan. Many Calishite wizards and sorcerers favor the school of Evocation, mastering a great number of fire and wind spells. Although rare, necromancers are not unknown as well, a spellcasting tradition dating back to the court of the Necroqysar, Shoon IV. Shadow weave magic, although still largely unknown, is attracting an increasingly large set of adherents. The divine spellcasting tradition among Calishites is essentially restricted to clerics, who also favor spells of air and fire.

Spells and Spellcasting

Calishites favor spells that ensure personal comfort or defense, summon creatures from the elemental planes, or otherwise unleash the elements. Despite the widespread use of magic throughout Calimshan, Calishite spellcasters are not well known for creating new spells, except for a brief surge of experimentation during the Age of Shoon. Some scholars attribute this cultural characteristic to the traditional Calishite penchant for indolence, while others claim it derives from a reverence for tradition at the expense of innovation.

Spellcasting Tradition: The study of arcane spells harnessing the power of the elements is the highest form of the Art in Calimshan. Many Calishite sorcerers and wizards consider themselves air or fire elementalists. The Calishite Elementalist feat, described in the appendix, reflects this tradition of magic.

Unique Spells: None.

Calishite Magic Items

Magic is an important aspect of Calishite culture, and many mundane objects are crafted to pamper the whims of Calimshan’s idle rich. Doors and gates that recognize those allowed inside and open automatically for them, clothing that sheds stains and dirt, torches that extinguish and relight automatically as needed, or levitating feather fans to keep air circulation constant and cool are all examples of Calishite arts of this sort. Weapons are generally crafted with flaming, keen, shock, and spell-storing special abilities, reflecting Calishite culture’s longstanding fascination with magic and the elemental natures of geniekind.

Common Magic Items: Commonly manufactured Calishite items include carpets of flying, efreeti bottles, horseshoes of the zephyr, pearls of power, pearls of the sirines, rings of djinni calling, rings of mind shielding, and slippers of spider climbing. Due to the prevalence of these items in Calishite society, they may be purchased at a 10% discount in any large city in Calimshan.

Iconic Magic Items: The scimitar of the sirocco is made in Calimshan. This weapon is highly prized by Calishite nobles and adventurers. Many warriors of Calimshan wear Calishite mail (see the appendix).

Calishite Deities

Various Calishite faiths and religious practices have waxed and waned in popularity since the Time of Genies. At various times in history, the Calishite religious tradition has included the worship of dark, forgotten deities, the veneration of genies as divine beings, and the belief in a single sun god. In modern times, Calishites worship the deities of the Faerûnian pantheon, and the folk of Calimshan pride themselves upon accepting all creeds and religions. Although Calimshan contains major temples to the lion’s share of the deities worshiped in Faerûn, ten faiths have long been prominent in Calishite society, suggesting that some or all those deities may have once formed the kernel of an ancient Calishite pantheon. Those deities include Tyr, Azuth, Talos, Shar, Ilmater, Savras, Sharess, Siamorphe, Umberlee, and Waukeen.

Relations with Other Races

Calishites have poor relations with members of all other human ethnic groups, particularly Tethyrians (who are generally viewed as members of the lower class, regardless of birth) and Illuskans (who are seen as the epitome of the unwashed northern barbarian). Only the Mulan receive any measure of respect from Calishites, as their culture is nearly as long-lived as that of Calimshan.

Despite their disdain or dismissal of other human cultures, Calishites have decent relations with members of other races. Dwarves and gnomes are valued for their skill in metalworking, although many shield dwarves have not forgotten the role Calishites played in the fall of Shanatar. Elves and half-elves are both distrusted and envied. The former status derives from Calimshan’s long history of animosity with neighboring elven nations, such as long-vanished Keltormir. The latter stems from the inherently magical nature of the Fair Folk, which magic-crazed Calishites cannot duplicate. Halflings have long been enslaved by Calishites, and, as a result, most Calishites classify all halflings as members of the lower class. In turn, halflings (at least those who dwell along the Sword Coast and whose ancestors fled Calimshan) regard Calishites with suspicion, viewing all humans of this ethnic group as potential slavers. Curiously, half-orcs often receive better treatment from Calishites than they do from other human societies. Although they are invariably seen as members of the lower class, in that respect they are seen as no better or worse than Calishites of low birth-status.

Calishite Equipment

Calishites favor loose-fitting, airy clothing appropriate for hot climes. Almost all adopt the traditional keffiyeh (headcloth) that covers the head and hangs down the neck.

Arms and Armor

Due to the scorching heat of their homeland, Calishite warriors do not often wear medium or heavy armor. They favor chain shirts, and shields are common. If necessary, well-off Calishites wear full chainmail, but even then the ever-present heat means that this is reserved for situations in which battle is imminent. Calishites favor curved blades and view the scimitar as the perfect weapon, a deadly and beautiful blade well suited for mounted combat against lightly armored foes. Daggers are even more common, especially the jambiya (hooked dagger) and the katar (punching dagger). Calishites employ shortbows as missile weapons, a martial tradition adopted from the elves of long-vanished Keltormir.

Common Items: Chain shirt, scimitar, falchion, composite shortbow.

Unique Item: The jambiya, a hooked dagger worn by almost all Calishite men. See the Equipment section of the appendix for details.

Animals and Pets

Calishites favor small creatures of a magical nature as pets and familiars—the more exotic the better, such as shocker lizards and tressyms. Mephits, particularly air, dust, fire, and steam mephits, and small elementals, particularly those drawn from the Elemental Planes of Air and Fire, are commonly summoned by Calishite conjurers.

Among animals, trained falcons and dogs are most common. For steeds, Calishites employ camels in the vicinity of the Calim Desert and horses elsewhere. They favor light warhorses, as few Calishite warriors wear heavy armor or rely on clumsy weapons such as the heavy lance in battle. Flying steeds, including hippogriffs, griffons, and pegasi, are highly favored by those who can acquire them.

Calishite Region

Most characters of Calishite descent choose the Calimshan character region, which reflects a character from the sophisticated cities of the country. The Calishite region described here embraces Calishites from the wild hinterland of the country, such as the lands west of the Alamir Mountains or the Lands of the Lion, east of Tethyr’s forests.

Preferred Classes: The Calishite region is preferred by bards, fighters, sorcerers, and wizards. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. A Calishite character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Alzhedo, Common.

Bonus Languages: Auran, Chondathan, Elven, Ignan, Shaaran, Tashalan, Undercommon.

Regional Feats: Bloodline of Fire, Genie Lore, Harem Trained, Magical Training.

Bonus Equipment: (A) Scimitar* or jambiya*; or (B) chain mail*; or (C) scroll with one 2nd-level spell and six 1st-level spells.

Human, Chondathan

Regions: Chondalwood, Cormyr, Dalelands, Dragon Coast, Great Dale, Impiltur, Moonsea, Nelanther Isles, Sembia, Silverymoon, the Vast, Vilhon Reach, Western Heartlands, Waterdeep, Chondathan.

Racial Feats: Caravanner, Chondathan Missionary, Plague Resistant.

Chondathans are hardy folk, not afraid to take risks, travel, or settle new lands, and are always looking to better themselves and their families monetarily. As Chondathan culture has taken root in so many distant lands, Chondathans are comfortable in most human societies. Many Chondathans are merchants of one sort or another, selling their skills and the fruits of their labors for coin. Although Chondathans make skilled mercenaries and cunning rogues, Chondathan culture has not encouraged study of the Art or great religious fervor. Notable exceptions exist, particularly in the study of the Art among the Netherese-influenced Chondathan cultures that lie north and west of the Inner Sea.

From the cradle of the Vilhon Reach, Chondathan emigrants have settled most of the western and central Inner Sea region as well as much of the Western Heartlands. Outside their homeland, Chondathans form the primary racial stock of Altumbel, Cormyr, the southern Dalelands, the Dragon Coast, the Great Dale, Hlondeth and the north shore of the Vilhon Reach, the Pirate Isles of the Inner Sea, Sembia, and Sespech. Thanks to far-wandering Chondathan traders, the Chondathan tongue is spoken even in regions where the number of pureblooded Chondathans is small or nearly nonexistent. Chondathan ancestry, language, and culture form a significant portion of Damaran, Vaasan, and Tethyrian heritage.

Chondathans are slender, tawny-skinned folk with brown hair ranging from almost blond to almost black. Most Chondathans are tall and have green or brown eyes, but all builds and hair and eye hues may be seen. Those Chondathans who dwell north and west of the Sea of Fallen Stars (except in Sembia) are more likely to have blue eyes and have fairer complexions and darker hair than those born in the South, evidence of a significant Netherese heritage. In Chondath itself, particularly in the lands bordering Sespech, a significant Shaaran influx in recent centuries has given many natives of Chondath more of an olive-skinned hue.

Chondathans regard themselves as having come to dominate central Faerûn almost by accident; they have “conquered” more land through trade and settlement than with armies. They show little arrogance and only a small amount of pride regarding the predominance of their language and culture. Likewise, Chondathans are more apt to identify themselves by their national origins (such as Cormyrean, Dalesfolk, or Sembian) than by their ethnic group. If Chondathans do have a common vice, it is perhaps their cultural focus on wealth and its acquisition. Among Chondathans, prestige and influence are often directly tied to wealth, and it is no accident that the merchant nobility plays a strong role in most societies influenced by Chondathan culture.

History

Chondathans trace their ancestry back to the Twelve Cities of Swords in ancient Jhaamdath, founded around –5800 DR by the great warrior-king Jhaam. Jhaamdath lay north of the Chondalwood along the south shore of the Vilhon Reach, with outposts stretching from the Dragon Coast to the Akanal. Only the great Chondalwood defied Jhaamdath’s dominion, the human armies and axes held at bay for many years by the wood elves of Nikerymath.

In –5032 DR, Jhaamdath clashed with the Kingdoms of Mir and Coramshan over control of the Lake of Steam, precipitating the unification of Calimshan. After several decades of fighting, Calimshan and Jhaamdath agreed to a truce in –5005 DR. In the millennia that followed, Jhaamdath sank into stagnation, its inhabitants becoming increasingly xenophobic and withdrawn. Jhaamdath even fell under the sway of Unther from roughly –1500 DR to –1069 DR. Not until –276 DR did Jhaamdath’s inhabitants turn outward once again, after Jhaamdath’s last warlord seized power and called for the building of a strong navy to sail out upon the Inner Sea and conquer new lands. Such ship-building required the felling of many trees, a move that reignited war between Jhaamdath and elven-ruled Nikerymath and led to the elven realm’s destruction.

Seeking vengeance, four High Mages of Nikerymath unleashed a gargantuan tidal wave that roared up Jhaamdath’s bay, smashing the Twelve Cities of Swords and reshaping the topography into what is known today as the Vilhon Reach. The actions of the High Mages were not without consequence, however, for their Art precipitated the fall of the sea elven empire of Aryselmalyr and unleashed an inexorable tide of humanity that eventually displaced most of the elven realms of northcentral Faerûn.

Many of those who survived the Year of the Furious Waves (–255 DR) set out to colonize lands that would later become known as Impiltur, Thesk, and the Vast, in a vast tide of pragmatic prospectors, elf-hating soldiers, merchants, and a sprinkling of peaceful scholars and farmers. After occupying much of the northcentral Inner Sea region, the descendants of Jhaamdath began migrating westward from Impiltur in the year 1 DR, settling the Dalelands and the northern shore of the Dragonmere. The latter group founded the Forest Kingdom of Cormyr in 26 DR under the rule of House Obarskyr.

Back in the Vilhon Reach, those who remained established new cities around the year 50 DR, including Iljak, Mussam, Samra, and Arrabar. After suffering yet another plague and again incurring the wrath of the elves of Chondalwood, the cities united to form Chondath in 139 DR. Chondath has existed ever since, although it was reduced to little more than a collection of city-states during the Elfblade Stand of 877 DR and the Rotting War of 900–902 DR.

A third wave of Chondathan migration occurred in the 380s DR, when settlers from Chondath established the colonies of Chancelgaunt (later Selgaunt) and Chondathan (later Saerloon) along the coast of what would later become the Merchant Kingdom of Sembia. Hostilities with the elves of Cormanthyr led to defeat at the Battle of Singing Arrows (884 DR) and led Chondath to renounce the governance of its far-flung colonies in the aftermath of the Rotting War. This in turn led to the founding of Sembia, the Land of the Silver Raven, in 913 DR.

Traders from Sembia and, to a lesser extent, Cormyr and the Dalelands continued west and northwest in smaller numbers in the centuries that followed, spreading Chondathan culture and language from Tethyr to the Savage Frontier. The rise of Silverymoon as a center of magical study in 659 DR precipitated the migration of a small, but influential, number of Chondathans to Silverymoon and established Chondathan culture and language in a land that had only been reached by a handful of Chondathan merchants until that time.

Today, Chondathan culture and language dominates much of central and western Faerûn. Thorass, the alphabet that arose from interactions between Jhaamdath and the Old Kingdoms of Calimshan, is commonly employed as the alphabet of most human tongues. Moreover, Common, the trade language of Faerûn, is simply a modern version of Thorass (“ Old Common”), which in turn was largely based on Jhaamdathan (“Old Chondathan”) and Alzhedo, the language of Calimshan. While the Calishites, the Imaskari, the Mulan, and the Netherese may have each forged the greatest human empires of Faerûn in their day, it is the Chondathans whose culture now predominates, an empire spread by commerce and coin, not by sword or staff.

Outlook

Chondathans measure others by how much wealth and influence a person or family has acquired. To a Chondathan, all things are for sale, assuming one can agree upon a price. Intrigue and covert manipulation are simply means to an end, but unnecessary bloodshed is destructive and wasteful. Chondathans have found that power inevitably swings to whoever controls the purse strings, not whoever carries the biggest sword, and set their aspirations accordingly. Fierce competition in all walks of life is the guiding rule of Chondathan society, and those raised within its confines are used to seeing fortunes won or lost, with commensurate gains or losses in stature. Chondathans expect each individual to look out for himself or herself, and they are often surprised when others act selflessly.

Chondathans are drawn to adventuring for one of two reasons: Some take up arms and spells to defend that which they hold most dear, a tradition harkening back to the early Chondathan settlers. Others are drawn to a life on the road by the same impulses that send Chondathan merchants into unfamiliar lands in search of trading opportunities, a hunger to search for wealth in the unknown. Most Chondathans who adopt adventuring as a career are drawn to the potential of acquiring great wealth by looting some long-forgotten tomb or recovering some fabulous treasure from an ancient ruin.

Chondathan Characters

Chondathans typically make good fighters, drawing on their culture’s long-standing mercenary tradition. Likewise, many Chondathans find their calling as rogues, a product of their culture’s emphasis on the acquisition of wealth and the wide range of skills. The most common multiclass combination among Chondathans is fighter/rogue. Chondathans are rarely barbarians, sorcerers, or wizards, as no sizable group of Chondathans has ever reverted into barbarism; ancient Jhaamdath had relatively few relations with dragons, social or otherwise; and wizardry has long been associated with the unleashing of plagues in Chondathan folklore. Those Chondathan sorcerers who do exist usually hail from lands north and west of the Inner Sea and have one or more High Netherese ancestors in their heritage.

Prestige Classes: Chondathans often take up the study of the divinely inspired prestige classes, such as arcane devotee, divine champion, divine disciple, divine seeker, and hierophant. Chondathans worship evil deities as well as good, so blackguards are not unusual among evil-aligned members of this ethnic group. Many Harpers are of Chondathan heritage, so the Harper scout prestige class is also common. Similarly, the folk of Cormyr are largely of Chondathan descent, so many Purple Dragon knights are Chondathans.

Chondathan Society

Chondathan culture varies widely across Faerûn. Compared to other cultures, particularly Calishite and Mulan, Chondathan societies have relatively weak class divisions. Hard work and good fortune have been enough to catapult more than one member of the lower classes into the merchant nobility. Commerce plays an important role in all Chondathan-dominated cultures, giving rise to the maxim that everything is for sale at some price. Chondathans honor their word, although not for moral reasons. One’s reputation is like a purse with a fixed number of coins that, once squandered, is costly to repurchase.

As Chondathans place a high value on book learning, many receive some amount of schooling while growing up. Chondathan youths are apprenticed to a master by the age of 12 and are expected to learn a trade during their apprenticeship. Chondathans have little patience for able-bodied indigents, and all adults are expected to earn their own keep in whatever field they were trained. Wealthy persons are afforded great respect in Chondathan societies, and those who squander money foolishly are looked down upon. Chondathans are expected to work until no longer physically capable or until death. Even those too infirm to earn a living often pass their days at their former place of work, offering advice to those who have replaced them.

Outside Chondathan-dominated lands, Chondathans strive to integrate into the local culture, even if that means learning a new tongue or converting to the worship of the local gods. Of course, such integration strategies do not interfere with sharing Chondathan necessities and customs with the local populace, a practice that over time slowly subsumes the local culture. Chondathan minorities usually organize themselves into merchant houses or trading costers for protection and to maximize their opportunities for profit.

Language and Literacy

Chondathans speak Common and Chondathan, two closely related tongues. Chondathan, one of the root tongues of Common, is the modern form of Jhaamdathan (“Old Chondathan”), which was one of two root tongues of Thorass (“Old Common”). Chondathan employs the Thorass alphabet, a set of characters used to represent the trade tongue that came into use thousands of years ago along the shores of the Lake of Steam.

As many Chondathans dwell amid other human cultures (or at least have extensive trade contacts with such societies), many individuals learn the local tongue or the language of their nearest neighbor. Commonly learned second languages include Illuskan if the individual in question lives in the Western Heartlands or the North, Damaran if she lives in northcentral Faerûn, Shaaran if she lives south of the Vilhon Reach, Turami if she lives on the northern shore of the Vilhon Reach, or Alzhedo if she lives along the shores of the Lake of Steam. Spellcasters, particularly those who dwell in Cormyr or the Dalelands, usually learn Netherese and Elven in order to acquire magic from old sources. Few Chondathans outside those areas learn Elven, a legacy of generations of conflict and a likely contributor to future conflicts.

All Chondathan characters are literate except for barbarians.

Chondathan Magic and Lore

Chondathans do not have a strong arcane spellcasting tradition, nor do Chondathan bloodlines include the ancestry that gives rise to a great number of sorcerers. However, many Chondathans are drawn to the divine and become clerics or druids. In their great diaspora of a thousand years past, the Chondathans carried the worship of many of their gods to all corners of Faerûn; it’s sometimes said that Chondathans conquered a continent with their gold and their gods.

Spells and Spellcasting

Chondathans who study wizardry remain generalists, become transmuters for the wide spell selection, or learn the abjurer’s art for the protection such spells afford.

Spellcasting Tradition: Chondathans have strong divine spellcasting traditions, especially among those devoted to deities attuned to nature, including druids and rangers. Any spell that helps travel across the far-flung Chondathan lands is appreciated, whether it’s a lowly rope trick for a safe evening’s rest or a powerful wind walk spell. Also favored are divine spells that assist in commerce, such as zone of truth, sending, tongues, and mark of justice (to enforce contracts). Among Chondathan clerics charged with spreading the faith, the Chondathan Missionary feat (see the appendix) is common.

Unique Spells: The widespread nature of Chondathan culture, combined with the lack of an arcane spellcasting tradition among Chondathans (except where introduced by Netherese refugees), has ensured that few spells are uniquely associated with Chondathan culture. The plague magics of ancient Jhaamdath, such as mass contagion and plague carrier (see the appendix), are much feared for their fell effects but are fortunately recorded only in long-hidden tomes.

Chondathan Magic Items

Chondathans favor magic items that provide personal protection or comfort, facilitate travel, guard against theft, and enable the surreptitious gathering of information. Swords and daggers are commonly crafted with defending, keen, and speed special abilities. Armor is typically crafted with arrow deflection, fortification, and spell resistance special abilities, reflecting Chondathan culture’s long-standing fear of elves and rogues.

Common Magic Items: Hand of the mage, hat of disguise, Heward’s handy haversack, gloves of arrow snaring, Murlynd’s spoon, and periapt of proof against poison. Due to the prevalence of these items in Chondathan lands, they may be purchased at a 10% discount from the normal price in any large city in Cormyr, Sembia, the Dragon Coast, or the Vilhon Reach.

Iconic Magic Item: Again, thanks to the influence of Chondathan merchants, there are few magic items unique to Chondathan culture that have not been widely disseminated across Faerûn. One exception to this rule is the catseye brooch (see the appendix), a good luck charm worn by many well-to-do Chondathans, who view cats as good luck and defenders against the threat of disease.

Chondathan Deities

Chondathans honor the deities of the Faerûnian pantheon. Such is the magnitude of the Chondathan diaspora that no deity is particularly favored by the majority of Chondathans across Faerûn. In fact, Chondathans have traditionally adopted the deities of other cultures, incorporating them into their sprawling pantheon. Gods and goddesses venerated in regions inhabited primarily by Chondathans include Azuth, Chauntea, Deneir, Eldath, Helm, Kelemvor, Lathander, Lliira, Loviatar, Malar, Mask, Mielikki, Milil, Mystra, Nobanion, Oghma, Selûne, Silvanus, Sune, Talos, Tempus, Torm, Tymora, Tyr, Umberlee, and Waukeen.

Ancient Jhaamdath was one of the first human cultures to develop the written word, and, as such, literate Chondathans have long honored Deneir, the Lord of All Glyphs and Images. The church of Deneir has spread to other cultures as Chondathan traders spread the trade tongues of Common or its antecedent, Thorass, bringing with them the Thorass alphabet. At present, the church of Deneir has its greatest influence among those literate Chondathans who dwell in Cormyr
and Sembia.

Similarly, ancient Jhaamdath’s wars were fought with horrible magical plagues, so Talona has been a part of Chondathan culture since the rise of that culture. The church of Talona is widely feared and reviled among modern-day Chondathans, despite the activities of other faiths that have wreaked far greater devastation across Faerûn in recent years. Nevertheless, a small number of Chondathans turn to the Mother of All Plagues precisely because of the fear and misery she has engendered and in hopes of acquiring the ancient plague-spawning magic her cult is said to control.

Relations with Other Races

Chondathan history is replete with clashes with various elven realms, and, as a result, few Chondathans (with the exception of some Cormyreans and most Dalesmen) have good relations with the Fair Folk or their half-elven brethren. Likewise, Chondathans have traditionally regarded the planetouched with a great deal of suspicion, as Chondathan culture has never had a great deal of interaction with outsiders and most planetouched they have encountered were representatives of rival cultures (such as the air and fire genasi of Calimshan, or the aasimar and tieflings of Mulhorand and Unther). Half-orcs are considered little better than their full-blooded brethren by most Chondathans. They are seen as little more than raiding scum intent only on disrupting the flow of trade and pillaging the farms of hardworking settlers.

Chondathans have good relations with dwarves, gnomes, and halflings, for all have proven to be good trading partners and have traditionally dwelled in small enclaves within Chondathan societies. Among human cultures, Chondathans get along best with Calishites, Damarans, Shaarans, Tethyrians, and Turami. Relations with the Mulan have never been warm, Illuskans are regarded as little better than orcs, and other cultures are largely unknown.

Chondathan Equipment

Through centuries of commerce, Chondathan merchants have spread their culture’s trade goods across Faerûn, making their favored weapons, forms of armor, and other equipment the norm throughout the region, not the exception. Similarly, Chondathans have adopted the most useful items of other cultures as their own, making them commonplace across Faerûn. As such, the equipment lists found in the Player’s Handbook can be seen as reflecting the Chondathan norm.

Arms and Armor

Chondathans do have some distinct equipment preferences. Favored weapons include crossbows (except in the Dalelands where longbows are the norm) and all manner of blades, including the longsword, the short sword, and the dagger. Commonly employed forms of armor include leather armor, studded leather armor, chain shirts, chainmail, breastplates, half-plate, and shields of all kinds. Heavier forms of armor are more commonly employed in the cooler climes to the north of the Sea of Fallen Stars.

Common Items: Chainmail, chain shirts, longswords, and crossbows can all be purchased among the Chondathans for 10% less.

Unique Item: Somewhat broader in the blade than usual for a longsword, Chondathan steelswords (see the appendix) are favored by mercenaries and merchant guards.

Animals and Pets

Chondathans favor small felines as pets and hunting companions, particularly in the Forest Kingdom of Cormyr. Tressyms are highly favored by those who can afford them, as are lynxes. Dogs are owned to a lesser extent and consist primarily of guard, herding, and hunting breeds. Horses play an important role in Chondathan society, but those who can afford them also employ hippogriffs, particularly along the shores of the Vilhon Reach and in the service of the War Wizards of Cormyr.

Associated Creature: In Hlondeth, serpents are the norm, with flying snakes imported from the Mhair Jungles achieving widespread popularity in recent years. Flying snakes are described in the Monsters section of the appendix.

Chondathan Region

Chondathans hail from a variety of different lands and typically choose the region matching their homeland. The Chondathan region described here reflects the mobile population of merchants, mercenaries, and sailors from the lands around the Inner Sea.

Preferred Classes: The Chondathan region is preferred by clerics, druids, fighters, rangers, and rogues. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. A Chondathan character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Chondathan, Common.

Bonus Languages: Alzhedo, Chessentan, Damaran, Goblin, Orc, Shaaran, Turmic.

Regional Feats: Caravanner, Mercantile Background, Plague Resistant.

Bonus Equipment: (A) Heavy mace* or longsword*; or (B) breastplate*; or (C) large steel shield*, aspergillum, and 4 flasks of holy water.

Human, Damaran

Regions: Aglarond, Damara, Great Dale, Impiltur, Moonsea, Narfell, Thesk, Vaasa, the Vast, Damaran.

Racial Feats: Arctic Adaptation, Grim Visage, Jotunbrud, Lightbringer.

In the aftermath of Narfell’s fall, scattered groups of Nars, Rashemi, and Sossrims struggled to survive as a wave of Chondathan emigrants settled in the lands of the Easting Reach. In time, these four populations gradually coalesced into a relatively new ethnic group known as Damarans, so named for the first human realm to be founded by this integrated population. After centuries spent battling the horrors unleashed by the ancient magics of Narfell and Raumathar, Damarans are proud and stubborn folk who refuse to buckle in the face of unspeakable evils and whose worldview leans toward moral absolutes.

Although Damaran folklore derives from the ancient traditions of Nar, Rashemi, and Sossrim tribal groups, Damaran culture evolved under the civilizing influences of Chondathan immigrants and dwarven traders, and primarily reflects the mores of both these influences. After centuries of ever-expanding settlement, Damarans now make up the primary racial stock of Damara, Impiltur, Thesk, and the Vast. Damaran settlers have tamed one land after another and form a significant fraction of the human population in Aglarond, Altumbel, the Great Dale, the Moonsea region, and Narfell. Most Damarans make their living as farmers, loggers, or miners in a harsh and unforgiving land. They make indomitable foes when angered.

Damarans are of moderate height and build, with skin hues ranging from tawny to fair. Hair is usually straight brown or black, although sandy blond is not unknown. Eye color varies widely, with brown being most common. Damarans who dwell south of the Earthfast mountains more closely resemble their Chondathan cousins, while those who inhabit Vaasa have a significant Sossrim heritage. Along the eastern shores of the Easting Reach, Rashemi heritage predominates, except in Aglarond proper, where builds are slighter thanks to a significant amount of wood-elven heritage.

Damarans see life as a series of unending challenges to be overcome, many of them legacies of the hubris of long-fallen empires. For a typical Damaran, there can be no compromise with the forces of evil, even to serve a greater good. Trust must be earned, and only those deserving of trust are to be respected. Even those who inherit titles of nobility must prove themselves worthy of their inheritance. History is not something to be cherished or exalted, but rather it is an object lesson as to the folly of unchecked power.

History

The vast forested territory between the Easting Reach and Lake Ashane are the traditional tribal lands of the Nars. First encountered by Mulhorandi scouts during that empire’s northward expansion nearly 1,500 years before the beginning of Dalereckoning, the Nars did not rise to prominence until after the Orcgate Wars of –1075 DR to –1069 DR. Like other tribal peoples to the east, the Nars were hired to fight in Mulhorand’s northern armies during the Orcgate Wars, and they returned home intent on building an empire of their own. Over the course of the next two centuries, the Nars established a series of petty kingdoms, the most prominent of which were Ashanath (along the western shore of Lake Ashane) and Tharos (at the head of the Easting Reach).

In –970 DR, the reigning Nentyarch (king) of Tharos constructed the great tree-lined fortress of Dun-Tharos in the heart of the Rawlinswood. Some claim he forged a pact with a powerful demon lord, possibly Orcus, in exchange for a fell artifact that came to be known as the Crown of Narfell, while others attribute his rise to a combination of fortuitous events and personal charisma. In any event, after donning the Crown of Narfell, the Nentyarch proceeded to conquer one petty kingdom of the Nars after another, the last of which was the kingdom of Ashanath. The Nentyarch’s army literally wiped out Ashanath’s capital city of Shandaular, reducing it to little more than myth and scattered piles of rubble along the western shore of Lake Ashane. By –900 DR, the empire of Narfell stretched from the uplands of Impiltur to Ashanath, and from the eastern slopes of the Giantspire Mountains to the northern bank of the River Umber.

In the centuries that followed, Narfell’s rulers set their sights on the Priador Plateau (now the Plateau of Thay), home only to nomadic tribes of centaurs and gnolls following the retreat of Mulhorand. The centuries-long struggle for control of the Priador Plateau between Narfell and Raumathar is recounted in greater detail in the history of the Rashemi (see page 99). In brief, early successes by Narfell were reversed after –623 DR because of an ill-conceived invasion of Mulhorand and a surprise attack by Raumathar’s army. In order to reverse their empire’s decline, the rulers of Narfell turned to demonic aid to learn the art of sorcery, prompted by fell whisperings of the Crown of Narfell. In –150 DR, centuries of warfare culminated in a great conflagration that consumed both empires and left all manner of summoned beings to stalk the lands the empires once ruled. In the aftermath of Narfell’s collapse, the Nars retreated into tiny enclaves, sorely beset by the demons they had unleashed.

The reestablishment of civilization along the shores of the Easting Reach had its roots in the destruction of Jhaamdath in –255 DR (further detailed in the history of the Chondathans). A vast tide of Chondathan settlers sailed across the Sea of Fallen Stars to settle the lands that lay between the Dragon Reach and the Easting Reach. These early settlers founded such cities as Proeskampalar (later Procampur) in –153 DR, Lyrabar in –118 DR, and Chessagol (later Tsurlagol) in –72 DR. From Lyrabar, settlers advanced up the western coast of the Easting Reach into the uplands of Impiltur. Within fifty years of the settlement of Lyrabar, the first king of Impiltur had been crowned. Impiltur, led by the aggressive and newly enthroned Mirandor Dynasty, moved quickly to claim the vacant territory of fallen Narfell.

As Impiltur’s population continued to expand, scattered tribes of Nars and migrant Sossrims from the southern tip of the Great Glacier were either assimilated into the settler population or driven north into the lands they hold today. With the backing of Impiltur’s royal family, lesser nobles not in line to inherit land of their own were encouraged to settle new lands. Successive waves of Impilturan emigration led directly or indirectly to the settlement of the Forest Kingdom of Cormyr in 1 DR, Altumbel in 163 DR, the city of Milvarune in 535 DR, and the Vast (after the fall of Rodilar, the dwarven Realm of Glimmering Swords) in 649 DR.

Impiltur’s eastward expansion was not without cost, for the settlers who blazed a trail through the Great Dale inadvertently awakened a host of slumbering evils. Long-buried demons, half-fiends, and tieflings began to stalk the borderlands of Impiltur, and in 726 DR unleashed their waiting armies in a campaign that brought proud Impiltur to its knees. Many citizens of Impiltur fled the region, taking with them stories of horror and terror that moved many to action.

Over the next few years, noble knights from as far away as Amn and Calimshan heeded the call of the Triad Crusade proclaimed by the churches of Tyr, Torm, and Ilmater. The Crusade lasted two years before the last demon army, led by the balor Ndulu, was overwhelmed in a great battle at a site known as the Citadel of Conjurers. The battle turned in favor of the Triad’s followers after the paladin Sarshel entered the Citadel and shattered the Crown of Narfell within. Once Orcus’ power over the artifact was broken, the demon-led army was forced to retreat and the number of demons in the region finally began to decline. The heroic Sarshel was crowned king of Impiltur.

In the centuries that followed, Impiltur grew wealthy, ruled by a series of benevolent kings and protected from the buried horrors of the Demonlands by orders of fearless paladins. Settlement of the surrounding regions continued, and Impilturan settlers played a role in the founding of Aglarond in 756 DR and Telflamm in 926 DR (followed by the other cities of the Golden Way). Impiltur’s golden age came to an end after a plague decimated the royal house in 924 DR. The ensuing struggle between the various noble houses of Impiltur plunged the kingdom into civil war and eventually reduced the once-great land to a handful of squabbling city-states.

The Year of Spreading Spring (1038 DR) brought great changes to the Easting Reach. The Great Glacier began to retreat, uncovering the lands of what is today Vaasa, Damara, and northern Narfell. The glacier’s retreat prompted a vast northward migration from Impiltur, the Great Dale, Thesk, and Aglarond into the promised land of Damara (“Earth Under Ice” in the local dialect). It is from the time of this migration that scholars began to view the humans of the Easting Reach as a distinct ethnic group. Damara became a kingdom in 1075 DR, with the founding of Heliogabulus by a Sembian noble named Feldrin Bloodfeathers. House Bloodfeathers ruled Damara until the death of King Virdin Bloodfeathers in 1347 DR in battle with the armies of the Zhengyi, the Witch-King of Vaasa. The lich’s grip on Vaasa and Damara lasted twelve long years before he was overthrown by a band of adventurers led by the paladin Gareth Dragonsbane in 1359 DR. Gareth then assumed the throne of Damara and set about reuniting and restoring the kingdom.

The glacier’s retreat opened the way for a huge horde of hobgoblins to attack Impiltur in 1095 DR. Ironically, it was the threat of the hobgoblin invasion that enabled Imphras, War Captain of Lyrabar, to unite his forces with the human armies of Hlammach, Dilfur, and Sarshel, wood elves of the Gray Forest, and dwarves from the Earthfast Mountains. Once the horde was dispatched, Imphras was crowned King of Impiltur in 1097 DR, establishing the royal house that still rules today. Rilimbrar, the fourth son of Imphras II, died in 1338 DR, and the throne passed to Queen Sambryl, the widowed wife of Imphras IV (who never ruled).

Although the first wave of Impilturan settlers reached Aglarond in 756 DR, it was not until 870 to 880 DR that a wave of adventurers cleared the Yuirwood of its most dangerous monsters. In the decades that followed, the Yuir elves intermarried with humans who came to their aid in battles with drow and trolls. Their descendants began skirmishing with the humans of the coastal kingdom of Velprin, culminating in the Battle of Ingdal’s Arm in 1065 DR. The victorious half-elves crowned their war-leader Brindor Aglarond’s first king. Those humans who refused to make peace with the folk of the Yuirwood migrated to Altumbel.

Philaspur, grandson of Brindor, died fighting the Thayans in the Battle of Brokenheads, in 1197 DR. He was succeeded by his twin daughters Thara and Ulae, more commonly known as the Gray Sisters. The Gray Sisters died within a few days of each other in 1257 DR and were succeeded by Ulae’s son Halacar, the first full-blooded Damaran to hold the throne of Aglarond. Halacar mounted an invasion of Thay and paid for his folly with his life in 1260 DR at the Battle of Lapendrar. Halacar’s sister Ilione succeeded him, and ruled until her death in 1320. As Ilione had no heir, she left the throne of Aglarond to her apprentice, known only as the Simbul.

Outlook

Damarans respect those who demonstrate heroism and self-sacrifice and stand unflinchingly in the face of evil. Damaran society is intolerant of weakness or selfishness, viewing deeds in stark black or white. The moralistic nature of their society strongly shapes Damaran youth. Most youngsters follow in the path of their parents, subscribing to their strong moral fervor. Others rebel against the strictures of Damaran society and flee its constraints. The latter path accounts for the neverending tide of settlers emigrating to the borders of human settlement, the large numbers of Damarans who have made their way west into Chondathan-held territories, and the small number of Damarans who turn to the worship of demons.

Damarans have a long adventuring tradition, reflecting the generations-long battle to reclaim the lands of the Easting Reach from the demonic legacy of Narfell. Many youths, particularly those of noble blood, take up adventuring for a few years in order to prove themselves worthy of their titles. Those not in line to inherit great estates also do so in hopes of winning new lands and wealth for themselves, or in response to the crusading zeal of Damaran society. The good-aligned churches of the Easting Reach have a long tradition of funding expeditions into the mountains or the depths of the great forests to smite some ancient evil or another.

Damaran Characters

Damarans typically make strong paladins and monks, for the discipline and self-sacrifice required of both professions resonate strongly with Damaran morals. Many Damarans find their calling as clerics or, to a lesser extent, druids or rangers, for the appeal of serving a divine entity is strong. Fighters and rogues are less common in Damaran culture than elsewhere, for there is neither a strong mercenary tradition nor a strong mercantile presence along the Easting Reach. Notable exceptions do exist, including the city of Teflamm, where a strong thieves’ guild holds sway, and the Galena Mountains, where a secretive brotherhood of assassins is said to have a hidden stronghold. Arcane spellcasters of all sorts are rare in Damaran society, reflecting a long-held suspicion of magic powers that are not bestowed by a deity. While wizards are generally accepted, sorcerers are looked on with suspicion, for the sorcerous arts are thought to be a legacy of demonic heritage.

Prestige Classes: Like the Chondathans, Damarans are drawn to prestige classes with divine associations, such as the divine champion, divine disciple, divine seeker, or hierophant. The Shadowmasters of Telflamm naturally include a number of rogues who take up the assassin and shadowdancer prestige classes.

Damaran Society

Damaran society is lawful, except in Aglarond, where a strong elven influence plays a role, and the Vast, which is much more in line with Chondathan mores. Religion plays a central role in Damaran life, yet there is by no means a universality of belief. Although religious fervor is admired, individuals are judged by how they conduct themselves and the strength of their personal moral code. Class divisions are less noticeable than elsewhere in Faerûn, but those who have been judged morally unfit are strongly shunned by their peers.

Damaran city-dwellers are usually educated in church-run schools, while itinerant priests minister to those who dwell in wilderness regions. Many Damarans learn their trade during an apprenticeship at a church-run school before setting out into life, while others join a religious order, directly pledging themselves to the service of the church. As they grow old, Damarans often return to the church of their youth, tithing much of their wealth to its coffers and living out their last years in service to their patron deity.

Damarans retain strong cultural ties to their Chondathan forebears and easily integrate themselves into Chondathan-held lands. There has been little Damaran migration elsewhere in Faerûn, but those Damarans who do stray far from their homeland associate themselves with a local church of their faith.

Language and Literacy

Most Damarans speak Common and Damaran, two closely related tongues. Damaran employs an alphabet of Dethek runes, a legacy of early cooperation between the inhabitants of Impiltur and the dwarves of the Earthfast Mountains. The exceptions are the inhabitants of Aglarond and Altumbel, who speak Common and Aglarondan, a tongue closely related to Damaran that incorporates many Elven words and uses the elven script of Espruar.

Common second languages in Impiltur include Chondathan, Dwarven, Aglarondan, or Chessentan. In Damara and Vaasa, second languages frequently known include Chondathan, Dwarven, Orcish, or Uluik. Many Nars can speak Rashemi or Uluik, and Tuigan is becoming increasingly popular. The inhabitants of the Great Dale are most likely to learn Rashemi, although some learn the Thayan dialect of Mulhorandi. In southern Thesk, Aglarondan is the most popular second language, while Chondathan and Turmic are the preferred second tongues along the coast around Telflamm. In Aglarond, most inhabitants also speak Elven. Other common second languages include Damaran, Chessentan, Sylvan, or Mulhorandi.

All Damaran characters are literate except for barbarians, commoners, and warriors.

Damaran Magic and Lore

Damarans favor magic that discerns between friend and foe, and spells that protect the good from the evil. In the north, magic that affects the weather takes increased prominence, as do fire effects that are especially damaging to the cold-adapted monsters that haunt the wilderness.

Spells and Spellcasting

Damarans have a strong divine spellcasting tradition, particularly in the clerical vein. Because of their suspicion of the arcane arts, Damarans have few arcane spellcasters, the rare exceptions stemming from the buried legacies of fallen Narfell. Damaran bloodlines that give rise to powerful sorcerers tend to be demonic in nature and are often accompanied by a trace of tiefling ancestry. Damaran wizards are usually abjurers or diviners, with the study of necromancy or conjuration strongly reviled.

Spellcasting Tradition: Damarans favor spells that ward off the forces of evil or drive them from this plane, although spells that assist survival in a harsh climate are common as well. Commonly favored spells include banishment, dismissal, magic circle against evil, protection from elements, protection from evil, and resist elements. Spells that call extraplanar creatures, such as planar ally and planar binding, are met with suspicion even when they’re used to call obviously good creatures. Good-aligned Damaran clerics often take the Lightbringer feat (see the appendix)

Unique Spells: The widespread suspicion of arcane spellcasting in Damaran culture has ensured that few arcane spells of Damaran origin have become commonly known. In contrast, the “common cause” mentality of religious institutions in Damaran culture has ensured that divine spells of Damaran origin have quickly become widely known. A few paladin spells are uniquely Damaran, including lawful sword (see the appendix).

Damaran Magic Items

Damarans favor magic items that provide protection against the harsh natural environment or the unholy horrors of the Demonlands. Swords and daggers are commonly crafted with outsider bane, defending, holy, or lawful special abilities. Maces are commonly crafted with disruption, holy, or lawful special abilities. Armor is typically crafted with cold resistance, ghost touch, invulnerability, and warming special abilities.

Common Magic Items: Boots of the winterlands, candle of invocation, horn of goodness, phylactery of faithfulness, quiver of Mielikki (Ehlonna), and ring of warmth. Due to the prevalence of these items in Damaran lands, they may be purchased at a 10% discount from the normal price in any large city in Impiltur or Damara.

Iconic Magic Item: Fiendhunter two-bladed swords (see the appendix), though rare, are identified strongly with Damaran heroes who ride from place to place, battling demons and devils wherever they may be found.

Damaran Deities

Damarans honor the deities of the Faerûnian pantheon. They favor lawful and good deities, except for cultists who turn to the worship of chaotic evil demon princes. Along the Dragon Reach, commonly venerated deities include Chauntea, Eldath, Mystra, Tempus, Torm, Tymora, Umberlee, and Waukeen. To the east in Impiltur, favored deities include Ilmater, Selûne, Tymora, Valkur, and Waukeen. In addition to the church of Chauntea, Thesk’s reliance on trade along the Golden Way has brought the churches of Shaundakul and Waukeen to prominence. Likewise, the church of Mask has grown strong in Teflamm preying on that same caravan traffic.

In Aglarond, Chauntea is venerated by farmers, while fisherfolk venerate Valkur and Selûne. Although Umberlee is acknowledged, she is widely held in great disdain. Aglarondans also pay homage to the Seldarine, particularly in their guise as the gods of the Yuirwood elves. The Great Dale has long been home to followers of Silvanus the Oakfather, locked in bitter conflict with the disciples of Talona. The church of Ilmater dominates Damara, while Vaasa has long been home to the cult of Orcus. Tempus is venerated by barbarians dwelling along the edge of the Great Glacier and among the tribes of Narfell.

Of all the deities, Ilmater represents the enduring spirit of all Damarans and occupies a central place in Damaran culture. Ilmater’s church is effectively the state church of both Impiltur and Damara, with paladins of Ilmater proving to be regular occupants of both thrones. Most Damarans along the Easting Reach pay at least token obeisance to the Crying God or one of his many saints on a daily basis. Most churches of Ilmater are dedicated to at least one of his saints, with the followers of Saint Sollars the Twice-Martyred being most prominent in Damara.

Relations with Other Races

Damarans have long and abiding ties with shield dwarves and are favorably inclined toward the Stout Folk (with the notable exception of the duergar). Halflings are rare in Damaran lands outside Impiltur, but are viewed quite favorably by most Damaran communities. Gnomes are regarded similarly to dwarves, although they are less well known in Damaran lands. Elves and half-elves are almost unknown outside Aglarond and the Gray Forest, and are regarded with some amount of suspicion. Dark elves are not unknown in the Galena Mountains, and have earned the enmity of those native to the region. Half-orcs are regarded with a great deal of suspicion, although their numbers make them a tolerated minority in Vaasa.

Damarans have long struggled with the evils unleashed by Narfell’s sorcerers, leaving them quite hostile to the progeny of demons such as tieflings. Fire genasi have long been associated with the Red Wizards of Thay and are thus equally disliked. Other planetouched are rare in Damaran lands, and hence viewed as objects of wonder.

Among human cultures, Damarans get along best with Chondathans and Turami thanks to extensive trading contacts. Nars and northern Rashemi are tolerated, if looked down upon to some extent, while Mulan and Thayan Rashemi are viewed with a great deal of suspicion. Lingering memories of the Horde prevent the establishment of good relations with the Tuigans. Finally, due to the notorious Bloodstone Wars of a few decades back, most Vaasans are regarded as demon-worshiping reavers, even those who happen to be of Damaran racial stock rather than Vaasans.

Damaran Equipment

Thanks to extensive trade across the Sea of Fallen Stars, Damarans share much in common with Chondathans, including commonly employed forms of weapons and armor. As such, the equipment lists found in the Player’s Handbook can be seen as reflecting the Damaran norm.

Arms and Armor

Damarans favor medium armors that combine good protection with a reasonably low weight, and weapons that can fend off feral beasts or bloodthirsty demons armed with tooth and claw. Favored weapons include spears, longspears, glaives, halberds, and greatswords. Commonly employed forms of armor include studded leather armor, chainmail, breastplates, and splinted mail.

Common Items: Chainmail, splinted mail, longspear, halberd, greatsword.

Unique Items: Perhaps the most unique weapon in Faerûn is the heavy aspergillum, found only among the Ilmaterans of Impiltur. See the Equipment section of the appendix for its description.

Animals and Pets

Damarans favor large canines as pets, particularly in mountainous and arctic regions. Most breeds are working dogs, bred to serve as pack animals or sled dogs. Since the retreat of the Great Glacier, Damaran working dogs have been bred to serve a variety of other uses, including herding and hunting. Most retain a distinctive thick coat. Horses also play an important role in Damaran society. More exotic mounts include griffons, employed in Damara and Vaasa.

Damaran Region

While the folk of Impiltur are comfortably mercantile and sophisticated, from Vaasa to Thesk the typical Damaran lives in a frontier town guarded by a lord’s keep or fortified abbey, surrounded by vast tracts of dangerous wilderness.

Preferred Classes: The Damaran region is preferred by clerics, druids, monks, paladins, and wizards. A character of one of these classes may choose a regional feat and gain his choice of the bonus equipment below as a 1st-level character. A Damaran character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Damaran, Common.

Bonus Languages: Abyssal, Chondathan, Dwarven, Giant, Goblin, Orc, Rashemi.

Regional Feats: Forester, Lightbringer, Luck of Heroes, Strong Soul.

Bonus Equipment: (A) Heavy mace* or longsword*; or (B) breastplate*; or (C) large steel shield*, aspergillum, and four flasks of holy water.

Human, Illuskan

Regions: High Forest, Moonshae Isles, Nelanther Isles, the North, Silverymoon, Waterdeep, Illuskan, Uthgardt.

Racial Feats: Ancestral Spirit, Arctic Adaptation, Jotunbrud, Oral History.

Illuskans, also known as Northlanders, are the seagoing, warlike people of the Sword Coast North, the Trackless Sea, and the Dessarin river valley. Although their ancestors founded Illusk, one of the earliest human civilizations in Faerûn, as well as the great city of Waterdeep, Illuskans have long been seen as a barbaric people, having barely risen above the status of orcs in the eyes of many southerners. Illuskans are more than just barbarians, however, as their culture has given rise to powerful runecasters, fearless sailors, and legendary skalds. They also farm, fish, and mine their rugged lands, trading their goods with southern merchants. However, long-fallen elven empires, barriers of geography, and a cultural emphasis on raiding over trade have conspired to ensure that Illuskan culture and bloodlines have not taken root in other lands.

Illuskans are tall, fair-skinned folk with eyes of blue or steely gray. Those who dwell among the islands of the Trackless Sea and in Icewind Dale are largely fair-haired, with blond hair predominating over red and light brown. Those who dwell on the mainland south of the Spine of the World are more prone to raven-black hair, an indication of significant Netherese heritage.

Illuskans regard themselves as a strong, proud people forged by the harsh environment in which they dwell. They feel they have earned, through strength in battle, the right to claim the lands they have settled. Illuskans regard most southerners as weak and decadent, two much-despised traits. However, they are fair-minded and always willing to make exceptions for those who have proven otherwise. Illuskans themselves are bold and impetuous, given to proud boasts, the consumption of prodigious amounts of mead and ale, and quick tempers.

History

Although it is unclear when humans first settled the islands of the Trackless Sea, the first Northlander migration to the northern Sword Coast occurred before –3000 DR and led to the initial founding of the realm of Illusk by hunting clans and fishing villages along the coast. The capital of Old Illusk is believed to have been a city of the same name located at the mouth of the River Mirar, where Luskan, City of Sails, stands today. At the peak of its influence, Old Illusk held the Sword Coast from the Sword Mountains to the Spine of the World, cut off from the rest of Faerûn by the elf-held woodlands of Illefarn. The early Illuskans learned rune magic from the giants of Ostoria during this era. The first incarnation of Illusk fell in –2103 DR, when a horde of orcs, led by giants and their ogre generals, crushed the realm. The few survivors of Old Illusk reverted to barbarism and migrated north and west to what is now Icewind Dale, where their descendants are known as the Reghedmen.

In the century leading up to the beginning of Dalereckoning, the ancient Illuskan kingdom of Ruathym was wracked by intertribal strife stemming from a population that had grown too large for the island’s limited resources. Illuskan dragonships set sail for the other islands of the Trackless Sea, including Mintarn, the northern Moonshae Isles, and the Whalebones, where various Illuskan tribes established new colonies. The Illuskan emigrants settled the mainland of Faerûn as well. Another tribe vanished through a portal that led to the Council Hills of the Eastern Shaar and populated the land of Dambrath in the South.

In 95 DR, a Ruathym thane by the name of Uthgar Gardolfsson sailed east in hopes of finding the ruins of Old Illusk hinted at in the skalds’ songs. Instead, Uthgar discovered that Netherese survivors had built a new city on the site. Uthgar’s armies sacked Netherese Illusk and overthrew the ruling magocracy, but the inhabitants of the city fought back by burning the Illuskan dragonships and driving Uthgar’s army inland. Uthgar and his men survived, joining with the barbaric Netherese tribes of the interior. Uthgar died in 123 DR in battle with Gurt, Lord of the Pale Giants, on the site now known as Morgur’s Mound. By defeating the giant king, Uthgar broke the power of the frost giants and before his death claimed the lands between the Spine of the World and the Evermoors for his followers. By his deeds, Uthgar won the favor of the god Tempus, who elevated him to the rank of demigod. The descendants of the “Son of Tempus” are known as the Uthgardt barbarians.

The Illuskans of the Sword Coast prospered and began expanding their holdings. Some migrated up the Delimbiyr Vale, settling the Barony of Steeping Falls (where the town of Daggerford now lies) in 133 DR and Athalantar (which lay between the High Forest and the River Delimbiyr) in 183 DR. Others migrated up the coast to settle the plateau above Deepwater Harbor (which later grew into the city of Waterdeep) in 52 DR, the city of Eiggerstor (now Neverwinter) in 87 DR, and Uthtower and Yarlith in what is now the Mere of Dead Men in 146 DR.

Athalantar fell to an orc horde from the High Moor in 342 DR, and its inhabitants eventually joined with the Blue Bear Uthgardt tribe. (The Blue Bear tribe is now extinct, although its bloodline continues in the Tree Ghost tribe that broke off from the corrupt Blue Bears in 1313 DR.) The vale of the Delimbiyr was abandoned in 302 DR, when its chief city sank into the Lizard Marsh. Although Delimbiyran would be reborn as part of Phalorm, the Realm of Three Crowns, in 523 DR, Tethyrian and halfling migrants from the south quickly subsumed what remained of the Illuskan populace.

In comparison, Illuskan dominance of the northern Sword Coast collapsed quite suddenly. Netherese Illusk fell once again in 611 DR, as did Yarlith, to the illithid-led Everhorde of orcs. In 615 DR, battles between the Horde of the Wastes and the armies of Phalorm led to the inundation of Uthtower by the sea, forming the Mere of Dead Men. Phalorm collapsed later that year, in the wake of its army’s defeat. The founding of Mirabar by Prince Ereskas of Amn and his largely Tethyrian followers in 626 DR marked the nadir of Illuskan influence. Moreover, it served to further segregate the Uthgardt tribes from their Northlander cousins along the coast.

An Illuskan renaissance began in 806 DR, with the establishment of the coastal realm of Stornanter by Laeral Silverhand, Witch-Queen of the North, with Port Llast as its capital. Laeral realized the importance of refounding Illusk and initiated a campaign to do so that led to the reestablishment of the city in 812 DR. Although the Realm of the Witch-Queen collapsed in 841 DR with Laeral’s abrupt disappearance, the city of Illusk and Stornanter’s former territories continued to prosper. Once again Illuskan dragonships ruled the waves, and Illuskan tribes seized control of the Dessarin river valley from the less warlike Tethyrian settlers of the region. In 882 DR, an Illuskan named Nimoar the Reaver vanquished the Bloodhand tribes dwelling on the plateau above Deepwater Harbor and established Nimoar’s Hold.

In the centuries that followed, Nimoar’s Hold grew in power and influence, with the name Waterdeep coming into common usage around 940 DR. Eiggerstor became known as Neverwinter, the Chondathan translation of its Illuskan name. Although Illusk fell to another orc horde in 1244 DR, it was rebuilt as the city of Luskan in 1302 DR and is now greatly feared for the presence of the Arcane Brotherhood.

Today, Illuskans dominate the northern islands of the Trackless Sea and the coast north of the Mere of Dead Men, as well as the Dessarin river valley and its tributaries. The Arcane Brotherhood represents the continued influence of the Netherese arcane tradition over Illuskan culture. An increasingly large fraction of Mirabar’s population is of Illuskan heritage. Waterdeep and Neverwinter reflect the best of both Illuskan and Tethyrian culture, and the establishment of the Lord’s Alliance reflects the common purpose of Illuskans and Tethyrians alike to oppose the endless wave of orc hordes that threaten civilization in the North.

Outlook

Illuskans take their measure of another person by assessing strength, martial prowess, valor, and honor. From an early age, Illuskans are tested by their elders, their peers, and their juniors, and their response to such challenges are reflected in their status within the society. To an Illuskan, there is a natural pecking order in life, and those who are weak in any fashion do not deserve to hold a position they have not earned. Deceptions, lies of omission, and trickery are despised, while straight speech and forthrightness are to be admired.

Illuskans are typically drawn to adventuring for one of two reasons. Some Northlanders hope to prove their strength, valor, and martial prowess, earning them respect in their eyes of their kin and inspiring bard’s tales for generations to come. Others seek conquest and plunder, hoping to make up for the meager fare and wealth their homeland provides.

Illuskan Characters

The Uthgardt and the Illuskans of the sea isles are renowned barbarians, and many find their calling as fighters or rangers as well. Bards, known as skalds, play important roles as lorekeepers and poets, giving inspiration to Illuskan warbands. Clerics and adepts play an important role in tribal life. Although Illuskans have little tolerance for thievery, many Illuskan sailors and pirates are actually rogues with a maritime orientation to their skills. Druids, paladins, and monks are almost unknown in Illuskan culture. Wizards and sorcerers are rare but not unknown, particularly within the ranks of the Arcane Brotherhood that rules the City of Sails.

Prestige Classes: Illuskan clerics often study rune magic and become powerful runecasters. Evil Illuskan reavers are sometimes drawn to the way of the blackguard, but good Illuskans of the settled North have a strong tradition of supporting the Harpers and often take up the Harper scout prestige class.

Illuskan Society

Illuskans have little concept of class divisions, considering such artifices as an example of the weakness inherent in southern cultures. Honor and prestige in Illuskan society are earned through displays of strength and martial fortitude. Both magic and commerce are regarded with suspicion, for both are seen as upsetting the natural order of things.

Illuskans are expected to be self-sufficient from a young age. Those who must rely on others are treated well but not respected, although the elderly are accorded the respect they earned before the debilitating effects of age set in. Those who hire strangers to do a task rather than do it themselves are considered suspect. Book learning is admired but not expected. Those who die an honorable death are burned in funeral pyres, preferably aboard a small ship pushed out to sea. Such ceremonies are believed to free the soul from its mortal tether.

Illuskans often have difficulty adapting to other cultures, particularly societies where battles are fought indirectly through words and gestures rather than openly with axes and war cries. Most expatriate Illuskans eschew the worship of “weak” local gods, and few can be bothered to learn local languages. Instead they find odd jobs, usually as mercenaries of some sort or the other, and then join their fellow expatriates in nightly drinking bouts in which prodigious amounts of alcohol are consumed.

Language and Literacy

Most Illuskans speak Illuskan, a language derived largely from Old Illuskan (spoken by the folk of Old Illusk) mixed with a smattering of Netherese. They usually speak Common as well, but few are literate. Along the northern coast of the mainland, particularly in the city of Waterdeep, many Illuskans speak Chondathan, the language of their Tethyrian neighbors. Although Old Illuskan had an alphabet of its own, today it is only found in the ancient tomes of the Green Library in Ruathym and in ancient fragments of lore stored within the Host Tower of the Arcane in Luskan. Although rarely put in written form, the modern Illuskan tongue uses the Thorass alphabet introduced by Tethyrian migrants.

All Illuskan characters are literate except for barbarians, aristocrats, commoners, experts, and warriors.

Illuskan Magic and Lore

Wizards are rare in Illuskan society. They are widely feared and assumed to be in some way affiliated with the Arcane Brotherhood. Of those who do study wizardry, perhaps the most common specialization is the school of Evocation. Sorcerers and bards are more common among Illuskans, as many Illuskans have a trace of draconic ancestry in their heritage. Unlike other arcane spellcasters, bards (generally known as “skalds”) are widely respected for their role as lorekeepers and poets. Among divine spellcasters, clerics and adepts are most common, with many adopting the runecaster prestige class (described in the Forgotten Realms Campaign Setting). Druids and rangers are rare, and paladins almost unknown.

Spells and Spellcasting

Illuskans favor spells that enhance their martial prowess, give rise to great emotions, or summon the fury of nature, including bull’s strength, call lightning, control winds, emotion, endurance, and storm of vengeance.

Spellcasting Tradition: Much of the Illuskan divine spellcasting tradition was adopted in the form of rune magic from dwarves and giants. Many of the powerful spellcasters among the Illuskans are runecasters. Some take the Eldritch Linguist feat (see the appendix), which focuses on the power of the written and spoken word.

Unique Spells: Illuskans are not known for the creation of new spells. Much of the Illuskan arcane spellcasting tradition was introduced by Netherese survivors who lived long ago. As a result, most Illuskan spellcasters employ spells widely known throughout the region and do not create their own.

Illuskan Magic Items

Illuskans favor magic items that provide morale bonuses in combat and that aid sailors and their ships. Weapons are commonly crafted with chaotic, frost, icy burst, keen, speed, and thundering special abilities. Armor is commonly crafted with arrow deflection, bashing, fortification, and warming special abilities.

Common Magic Items: Illuskan runecasters produce a large number of such items as boots of the winterlands, gauntlets of ogre power, horns of fog, horns of Valhalla, potions of heroism, and wind fans. These items may be purchased at a 10% discount from the normal price in Luskan, Neverwinter, or on the isle of Ruathym.

Iconic Magic Items: The lack of a strong arcane spellcasting tradition (aside from that passed down from Netherese forebears in the vicinity of Luskan) has ensured that most magic items wielded by Illuskans were seized from other cultures and not crafted from scratch. Nevertheless, there are a few items unique to Illuskan culture, including the axe of the sea reavers (see the appendix).

Illuskan Deities

Although the inhabitants of Old Illusk venerated a pantheon of beast totems and passed this tradition down to the Uthgardt, at present most Illuskans worship the deities of the Faerûnian pantheon. Illuskans largely adopted the gods of the Netherese pantheon in the mixing of cultures that occurred following Uthgar’s sack of Illusk, and then adopted the rest of the Faerûnian pantheon as it grew beyond the ranks of the Netherese deities. The eight most prominent faiths in Illuskan society include the churches of Auril, Mielikki, Mystra, Oghma, Talos, Tempus, Umberlee, and Uthgar. Other churches with significant followings, particularly in areas where Illuskans and Tethyrians live alongside one another, include Eldath, Lurue, Malar, Milil, Selûne, Shar, Shaundakul, and Valkur.

Auril, the Frostmaiden, has long demanded and received veneration in the cold climes in which most Illuskans dwell. She is seen as the bringer of winter on the world, to be appeased with offerings of food and strong drink placed upon rafts set adrift at sea during autumn and winter. The church of Auril is strongest among those Illuskans who dwell in the Frozenfar (the region of the Sword Coast north of the River Mirar), but a large temple to the Frostmaiden known as the Winter Palace stands in Luskan.

Patron of the Uthgardt tribes, Uthgar is worshiped through the veneration of a beast totem unique to each of the various tribes. Even non-Uthgardt Illuskans find the worship of the Tempus-son attractive, as the heroic virtues of Uthgar’s battle-won kingdom are still celebrated in the long sagas of the Illuskan people.

Relations with Other Races

Illuskans judge members of other races and ethnic groups by the same standards by which they judge themselves. In other words, they respect strength, martial prowess, and the strength of one’s word. Illuskans get along well with dwarves, although the two groups have been known to war over disputed territory. Gnomes and halflings are seen as weak and given to trickery, inspiring scorn in most Illuskans. Similarly, elves and half-elves are seen as weak and overly reliant on magic, although dangerous nonetheless.

Illuskans of the mainland harbor a deep and abiding hatred for orcs, and few are willing to view half-orcs as any better than their porcine kin. Illuskans have nothing but scorn for humans from the South, particularly Calishites. Tethyrians, particularly those born in the North, are regarded with cautious respect, for the two groups have lived alongside one another and fought with each other for generations. Chondathans are viewed similarly to Tethyrians in the Silver Marches region, although their “southern” ties are considered more suspect. Planetouched are regarded with suspicion for, like elves, they seem to be creatures of magic. In particular, tieflings are seen as little better than fiends, though earth genasi are respected for their strength. Other humans are regarded with suspicion, for few Illuskans have ventured beyond the cold climes of northwestern Faerûn except to raid and plunder, and fewer still have any knowledge of other cultures.

Illuskan Equipment

Illuskans favor heavy hides and warm wool cloaks appropriate for cold climes. Metal armor is rare, as few Illuskans can afford to make or purchase it, and because heavy armor is ill-suited for battles at sea.

Arms and Armor

Hide armor is common, as are spiked shields (large or small, wooden or steel). Most chieftains and well-off warriors prefer chain shirts for personal protection during a raid. The Illuskans favor axes of all sorts, a legacy of their long-standing association with the dwarves of the North, who often armed Illuskan heroes.

Common Items: Hide armor, chain shirt, large wooden shield, battleaxe, greataxe, handaxe, and throwing axe.

Unique Item: The horned helmet is a symbol of the Illuskan sea-reaver. See the appendix for details.

Animals and Pets

Illuskans are not inclined to keep animals as pets, companions, or familiars, as relatively few species are native to Ruathym or nearby islands. Goats, sheep, and geese do better in the cold Illuskan lands than do cattle, swine, or chickens. Illuskan lords of the northern Moonshaes have adopted Moray moorhounds (see large hound, in the appendix), originally bred by the Ffolk, in increasing numbers of late. The Illuskans are not riders and rarely employ horses, although ponies are sometimes seen on the islands of the Trackless Sea.

Illuskan Region

Settled Illuskans from the Sword Coast are reflected by The North character region. This region reflects the sea-reavers native to the isles of the Trackless Sea.

Preferred Classes: The Illuskan region is preferred by barbarians, bards, clerics, and fighters. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. An Illuskan character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Illuskan.

Bonus Languages: Alzhedo, Aquan, Chondathan, Dwarf, Giant.

Regional Feats: Blooded, Survivor, Thug.

Bonus Equipment: (A) Battleaxe or greataxe*; or (B) chain shirt*; or (C) large steel shield* and large hound (see the appendix).

Uthgardt Region

The Uthgardt are more nomadic and insular than the Northlanders of the coast or the sea isles.

Preferred Classes: The Uthgardt region is preferred by barbarians, druids, fighters, rangers, and rogues. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. An Uthgardt character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Illuskan.

Bonus Languages: Chondathan, Dwarven, Elven, Giant, Goblin, Orc, Sylvan.

Regional Feats: Blooded, Forester, Treetopper.

Bonus Equipment: (A) longsword*; or (B) hide armor* and large wooden shield*; or (C) 50 arrows*.

Human, Mulan

Regions: Chessenta, Chondalwood, Mulhorand, Thay, Unther.

Racial Feats: Sacred Tattoo, Theocrat.

Since the fall of ancient Imaskar, the Mulan have dominated the eastern shores of the Sea of Fallen Stars. Led by two pantheons of deities, the ancient Mulan empires of Mulhorand and Unther conquered at various times Ashanath, Chessenta, the Eastern Shaar, Murghôm, Rashemen, Semphar, Thay, Thesk, and the Wizards’ Reach cities that lie south of the Yuirwood. In their wake, these empires have left ruling elites composed almost exclusively of Mulan. After millennia of rulership, the Mulan have become arrogant, highly resistant to change, and wholly convinced of their cultural superiority.

The Mulan are firmly wedded to the use of magic, with the only major point of disagreement being whether to pursue the arcane or divine tradition. For many generations the god-kings, powerful avatars of the Mulhorandi and Untheric deities long resident on Toril, ruled both empires as incarnate gods. The somnolent rule of the god-kings permitted the development of a powerful priest class in Mulan cultures that has long struggled with practitioners of arcane spellcasting for power. Their heavy-handed clerical rule prompted repeated rebellions by wizards and sorcerers, leading to the dominance of Thay by Red Wizards of Mulan descent.

Mulan are generally tall, slim, and sallow-skinned with eyes of hazel or brown. They lack much body hair, and many, including all nobles, shave any hair that they do have. Hair color on an unshaved Mulan ranges from black to dark brown. The lower classes of Thay, Mulhorand, and Unther often have significant Rashemi or Turami blood, leading to darker complexions. The folk of Chessenta have long mixed with the nearby Chondathans, and pure Mulan features are rare there.

The Mulan have a long and proud history, viewing both their society and their culture as eternal. Rapid change is regarded with suspicion, and the arcane arts either warmly embraced (Thay) or viewed with deep distrust (Mulhorand and Unther). Mulan believe themselves to be more civilized, more prosperous, more creative, more powerful (should they choose to be), and in all other ways superior to all other ethnic groups. Even in the face of evidence to the contrary, Mulan are dismissive of other cultures’ accomplishments and openly arrogant with respect to their own.

The history of the Mulan is largely the history of Mulhorand, Unther, Chessenta, and Thay, as detailed in the Forgotten Realms Campaign Setting.

Outlook

The Mulan believe in order and discipline and are strongly resistant to change, the legacy of millennia of undying rule by the god-kings of Unther and Mulhorand. They haughtily believe that they are either the chosen of the gods (in Mulhorand, Unther, and Chessenta) or above the gods (in Thay) and hold their culture above all others. Unlike most other human cultures, the Mulan believe they dwell in an earthly paradise, where stability and security shall reign for all eternity. The afterlife is merely a mirror of the mortal realm. In Thay, such beliefs have been twisted to regard undeath as the mirror of life, while in Unther the centuries-long tyranny of Gilgeam made a horror of both this world and the next. Mulan are indoctrinated from a young age to revere their cultural traditions, to respect the law, and to honor the servants of the gods (or the Red Wizards, in the case of Thay).

Although not drawn to adventuring, Mulan seen outside their traditional homelands are usually adventurers of one sort or another. Some have fled enslavement or been driven into exile due to differences with the local authorities, whether they be mercenary lords in Chessenta, cultists of Tiamat in the remnants of Unther, bureaucratic priests in Mulhorand, or autocratic Red Wizards in Thay. Others are sent abroad as agents of one of the Mulan realms, serving as representatives of a Thayan enclave, tracking down relics plundered from a Mulhorandi tomb, fighting in a Chessentan mercenary company, or spying on those who have designs on Unther’s carcass.

Mulan Characters

Mulan typically make good fighters, whether trained in the mercenary armies of Chessenta, the church armies of Unther and Mulhorand, or the wizard-led armies of Thay. The road to power in Mulhorand and, until recently, Unther lies in the various priesthoods. As a result, many Mulan in those realms are clerics of one of the Mulhorandi gods, Hoar, or Tiamat. Chessenta has its fair share of clerics as well, many of whom serve various Faerûnian deities, but only the churches of Kossuth and several evil Faerûnian deities are strong in wizard-dominated Thay.

In Mulhorand, good-aligned deities with strong martial traditions employ many paladins in their service. Wizards and clerics are well established in Chessenta, Mulhorand, Thay, and Unther, although their efforts are much restricted in Mulhorand by the bureaucracy of priests. Bardcraft, brought back by Chessentan mercenaries from western Faerûn, is held in high esteem in Chessenta but is otherwise almost unknown in lands dominated by the Mulan. Monks are found in large numbers only in Mulhorand, where most orders are integrated into the church of Thoth. Rogues are common in the teeming cities of Mulhorand and Unther, where priests are more corrupt than pious. Mulan are almost never barbarians or druids, as they have always lived in cultures established by the god-kings and their clerics. Likewise, Mulan rarely find their calling as rangers, for the Mulan dwell in long-settled lands with few forests or other areas of wilderness.

Prestige Classes: Many Mulan take up the divine prestige classes of arcane devotee, divine champion, divine disciple, and divine seeker. Assassins and blackguards devoted to evil deities are not unknown in Mulan societies and are especially prevalent in Thay and Unther. In Thay, almost all Mulan wizards of sufficient skill eventually choose to join the ranks of the Red Wizards.

Mulan Society

Despite the fragmentation of the Old Empires of Mulhorand and Unther, the Mulan have changed little despite the passage of centuries. Strict class divisions segregate Mulan society into the nobility (including all clerics and arcane spellcasters), the commoners (farmers, merchants, and skilled craftsmen), and slaves (everyone else). Although upward and downward mobility is possible in Mulan society, primarily by joining the clergy or studying the Art, the Mulan discriminate against most other human ethnic groups and races and preserve strictly defined class roles.

Despite the centuries-long presence of the god-kings, the Mulan are not particularly reverent, nor are they overly interested in commerce. The Mulan aspire to power, preferably backed by magic, and engage in endless intrigues to accumulate personal power no matter what the cost to the ideals to which they nominally ascribe.

Mulan place great stock in education, and all members of the nobility and middle class receive some amount of instruction as a child. Many youths are apprenticed to a powerful wizard (Thay) or join the church of one of the god-kings (Mulhorand and Unther) at a young age and are raised apart from their families. As adults, the Mulan are expected to serve their role in society and not make waves. Death is a lifelong obsession for most Mulan, who spend their entire lives preparing themselves for the afterlife. The Mulhorandi epitomize this obsession, planning every detail of their journey into the afterlife.

Outside Mulan-dominated lands, Mulan keep to themselves, forming isolated enclaves apart from the local society. Thayan enclaves are simply the latest such example of the Mulan holding themselves apart from and above other races and human ethnic groups when dwelling in foreign lands. Of necessity, some cross-pollination of cultures does occur through trade contact with neighbors, but expatriate Mulan prefer to limit such contacts whenever possible. Mulan from the Old Empires almost never venerate deities other than their homeland’s pantheon, and most Thayans can hardly be bothered with any gods. Few Mulan see the point of any languages other than the local dialect of the Common tongue.

Language and Literacy

Depending on their homeland, Mulan speak one of the various tongues of the Rauric language family—all derived, at least in part, from the slave argot of ancient Imaskar. The language of Unther is Untheric, while the language of Mulhorand, Murghôm, Semphar, and Thay is Mulhorandi. Untheric employs Dethek runes for its alphabet, suggesting a strong tie between the gold dwarves of the Great Rift and the early inhabitants of Unther. Mulhorandi is rendered in the Celestial alphabet, first introduced by a manifestation of Thoth.

In Chessenta and the Wizards’ Reach, Chessentan, a tongue closely related to Untheric with strong Chondathan and Shaaran influences, has largely supplanted Untheric. The folk of Chessenta have long used the Thorass alphabet in addition to Dethek runes, and Chessentan is almost exclusively written using Thorass characters. Both Thay and the cult of Set render Mulhorandi in the Infernal alphabet, consciously repudiating the rule of the current god-kings.

Common is less frequently spoken in Mulan-dominated lands than elsewhere in Faerûn, but it still widely known nonetheless. Mulan who learn second tongues often choose one of the other Rauric languages mentioned above, Aglarondan (among the cities of the Wizards’ Reach), Chondathan (Chessenta), Durpari (southern Mulhorand), Rashemi (Thay and the Wizards’ Reach), Shaaran (southern Unther), Shou (Semphar), and Turmic (Chessenta and Mulhorand).

All Mulan are literate except for barbarians (very rare among this ancient race), commoners, and warriors.

Mulan Magic and Lore

To the Mulan, magic is a tool for intrigue. Divination and illusion magic are particularly valued, for they facilitate the subtle plots that Mulan spellcasters employ.

Spells and Spellcasting

The Mulan have strong traditions in both arcane and divine spellcasting, the former a legacy of ancient Imaskar and the latter the result of the millennia-long residence of the god-kings among them. These two spellcasting traditions have long been at odds with one another, manifested most clearly in the separation of Thay from Mulhorand.

In Thay, nearly all arcane spellcasters aspire to join the ranks of the Red Wizards, where specialization in a school of magic is taken to an extreme not seen elsewhere in Faerûn. Of those spellcasters who are of lower rank, wizards outnumber sorcerers, and bards are almost unknown. In Mulhorand and Unther, where the practice of arcane magic is much restricted, most spellcasters are clerics of one of the many Mulhorandi god-kings. Paladins are found in greater numbers than in other cultures, but rangers and druids are all but unknown. In Chessenta, bards outnumber other practitioners of the Art, and clerics of both the Faerûnian and Mulhorandi pantheons are common as well.

Spellcasting Traditions: Mulan favor spells that ensure personal defense and enable one to learn a deity’s will. Combat spells, particularly those of an elemental nature, are also common. In Thay, arcane spells of elemental fire are much preferred. In Mulhorand, Murghôm, and Unther, spells that safeguard tombs of the dead or inflict curses upon the living are much favored. Commonly known examples include augury, bestow curse, commune, fireball, glyph of warding, and symbol.

With their history of god-kings and powerful magic, Mulan spellcasters cast spells somewhat differently than their counterparts elsewhere on Faerûn. Those with the Southern Magician feat (see the appendix) are able to occasionally cast arcane spells as divine spells, or vice versa.

Unique Spells: Although Mulan spellcasters have created large numbers of spells, both arcane and divine, various cultural influences have combined to ensure that few are widely known. The priesthood of Thoth has long striven to keep arcane Mulhorandi secrets hidden from the outside world. Infighting between individuals as well as the various schools of magic in Thay has kept most Red Wizard spells from becoming widely known, even among their fellows. In Unther, the now-dead god Gilgeam kept very tight wraps on all new spells, seeing them as a threat to his continued rule.

Mulan Magic Items

The Mulan have traditionally discouraged the creation of arcane magic items, in large part for the same reason that the study of the Art has been discouraged—to preserve the power of the priests. While such cultural discouragement of magic item creation continues to hold true in Mulhorand and, to a lesser extent, Unther and Chessenta, it has been wholeheartedly rejected by Thayan Mulan. As indicated by the burgeoning number of Thayan enclaves scattered across Faerûn, the Red Wizards are responsible for a large fraction of the widely known types of magic items in use in Faerûn today. The Red Wizards have created many unique magic items as well, but they jealously hold such secrets for themselves.

Various magical staffs are quite common as well, as the quarterstaff is the original symbol of authority in the lands of the god-kings. Khopeshes, scimitars, and swords are commonly crafted with brilliant energy, ghost touch, holy, throwing, thundering, wounding, and unholy special abilities. Whips are often given the wounding special ability. Quarterstaffs typically receive disruption and holy special abilities. Armor is typically crafted with cooling, fire resistance, or lightning resistance special abilities.

Common Magic Items: Incense of meditation, necklaces of prayer beads, oil of timelessness, phylacteries of faithfulness, scarabs of protection, rods of rulership, staffs of healing, and vestments of faith. The numerous priests in Mulan lands produce enough of these items that they may be purchased at a 10% discount in any large city in Mulhorand or Unther (due to the Thayan rejection of religion, this discount does not apply in Thay).

Iconic Magic Items: Among the more powerful magic items in many a Mulan spellcaster’s arsenal is the ankh of ascension (see the appendix), which makes all her spells function better.

Mulan Deities

The Mulan are the last major human ethnic group to venerate a pantheon of deities other than the dominant Faerûnian pantheon. Until the Time of Troubles, the Mulan of Mulhorand, Murghôm, and Semphar venerated the Mulhorandi pantheon, while Unther, Threskel, and parts of Chessenta venerated the Untheric pantheon. Following the deaths of Gilgeam and Ramman during the Avatar Crisis, the Untheric pantheon effectively vanished, its last members (Tiamat and Assuran) absorbed into the Faerûnian pantheon. The Mulhorandi pantheon finally awoke to its own dire position. Today, the Mulan of Mulhorand, Murghôm, Semphar, and Unther venerate the Mulhorandi pantheon, while those who dwell in Chessenta, the Wizards’ Reach, and Thay largely venerate the Faerûnian pantheon.

Assuran, the Lord of Three Thunders, is known as Hoar in other lands. He is a deity of justice and vengeance, venerated by Mulan of Unther and Chessenta, although his cult is strongest in the cities of Akanax and Mourktar. Hoar’s church has declined in influence in Unther as Anhur’s has grown, but it remains strong in Chessenta where Hoar, in his guise as Assuran, is venerated as a god of storms and regarded as one of the celestial patrons of the country.

Horus-Re, the Lord of the Sun, is worshiped primarily by Mulhorandi who govern and administer. Although his faith is strongest in Mulhorand, his church has attracted an increasing number of adherents from the ranks of the fallen Untheric god Gilgeam who have renounced their formerly wicked ways. Clerics of Horus-Re rule vast estates in the name of their deity, and control an immense amount of wealth and power in Mulhorand. Women in Mulhorand and Unther have long worshiped Isis, the Bountiful Lady, known as Ishtar in Unther. She has a very strong following among good-aligned arcane spellcasters.

Before his death the Untheric god Gilgeam blamed Tiamat for all Unther’s ills, driving many Untherites who opposed his harsh rule into her embrace. The Dragon Queen earned her moniker as Nemesis of the Gods when she slew the Supreme Ruler of Unther during the Time of Troubles, an act of liberation that has earned her church large numbers of adherents, even among nonevil Mulan. In neighboring Chessenta, Tiamat has many followers as well, for there she is known as Tchazzar, the red dragon Father of Chessenta. In time, her church is likely to contract when Tiamat’s true nature is finally revealed.

Relations with Other Races

The Mulan view members of other human ethnic groups with disdain. The Turami minorities of Mulhorand, Unther, Threskel, and Chessenta are generally tolerated, (except in Unther, where they are almost universally despised), but they are always considered members of the lower class. North of the Wizards’ Reach, the Rashemi form the bulk of the lower class of Thay. The Red Wizards nominally restrict their ranks to Mulan wizards and sorcerers, but many look the other way if they find a Rashemi spellcaster skilled in the Art and willing to pretend to be a Mulan, although powerful Rashemi wizards can dispense with the charade.

The Mulan get along with the gold dwarves of the Great Rift, thanks to centuries of trade, and are inclined to view all the Stout Folk in similar light, although arctic dwarves and wild dwarves might prove an exception. Rock gnomes are largely unknown, so the Mulan view them as little dwarves. Halflings are similarly rare, as the largest nearby concentration of the hin lies in far-off Luiren, and are generally treated much like dwarves as well. Elves and half-elves are almost unknown to the Mulan and the subject of great superstition, stemming in large part from the frustrations Unther’s armies experienced long ago while attempting to subjugate the Yuirwood. In Mulhorand and Unther, the Fair Folk are seen as wizards by the bureaucracy of priests, and thus are regarded with the same combination of fear and loathing as Red Wizards of Thay.

The Mulan despise half-orcs, a legacy of the Orcgate Wars handed down for centuries. Western Chessenta is a notable exception, particularly in the city of Airspur, where half-orcs are tolerated. Of the nonhuman civilized races, planetouched, particularly aasimar, are the only race looked up to by the Mulan. After millennia of intimate involvement with the god-kings, aasimar of Mulan descent are seen as descendants of the gods and thus worthy of great respect. Tieflings engender fear rather than reverence, for they are seen as the spawn of Set and Sebek. Genasai are scarce, although fire genasi of Mulan descent are treated as full-blooded Mulan in Thay and welcomed into the School of Evocation.

Mulan Equipment

Mulan favor simple, unadorned clothing, such as white tunics, black headdresses, belts, and sandals. In colder climes, more colorful garments may be worn, but the fashion is for clothing to remain plain, a tradition originally begun so as not to challenge the majesty of the god-kings. Tattoos are the most common form of adornment, often depicting stylized representations of various beasts and monsters, cryptic runes, and abstract designs.

Arms and Armor

In ages past, Mulan employed bronze weapons, typically khopeshes or scimitars, and many relics fashioned of bronze are still in use today as ceremonial attire or because they bear powerful magic. Modern-day Mulan favor steel swords, introduced after the gold dwarves passed on the secret of forging steel, and composite bows, which were used to great effect during the Orcgate Wars. Most other weapons employed in western Faerûn, with the exception of longspears and other polearms, are employed to varying degrees by the Mulan as well. Quarterstaffs are favored in Mulhorand, particularly by clerics, and whips are the weapon of choice of many Red Wizards. The armor of choice of most Mulan is scale mail, although they have adopted chainmail and breastplates in recent centuries. Heavy armor is almost unknown, possessed only by the greatest warriors.

Common Items: Scale mail, banded mail, scimitar, khopesh, light mace, heavy mace, shortspear, composite longbow.

Animals and Pets

In lands ruled by the god-kings, the Mulan revere felines as divine agents, reflecting the lingering influence of the Cult of Bast centuries after that minor Mulhorandi goddess evolved into Sharess. Horses are highly prized in greater Mulhorand, particularly in Murghôm and Semphar. Perhaps because of its large population of centaurs, Thay is not particularly known for its horses. Instead, black unicorns form the heart of Thayan cavalry squadrons. In Thay, arcane spellcasters of Mulan descent employ imps, quasits, shocker lizards, stirges, tiny snakes, and toads as familiars. Members of the Order of the Magi in Mulhorand prefer animals associated with their patron deity, particularly hawks and ibises.

Human, Rashemi

Regions: Aglarond, Hordelands, Rashemen, Thay, Thesk, Rashemi.

Racial Feats: Aftersight.

Concentrated in the harsh and dangerous northeastern reaches of Faerûn, the Rashemi are tough and sturdy, undaunted by extremes of weather or human cruelty. Despite their relative isolation from the rest of Faerûn, most Rashemi are surprisingly well versed in the affairs of other nations, for many travel extensively as youths as part of a coming-of-age ritual known as a dajemma. Although Rashemi barbarians and rangers are widely known across Faerûn, members of this ethnic group also make skilled wizards, sorcerers, and clerics.

Descended from the nomadic tribes that fought and won the Orcgate Wars and later built the empire of Raumathar, the Rashemi are the most numerous human ethnic group on the Priador plateau and in the lands that border Ashanath, the Lake of Tears. Outside Thay and Rashemen, Rashemi minorities are also found in Aglarond, Damara, the Great Dale, Impiltur, Mulhorand, Narfell, the Wizards’ Reach, Mulhorand, Semphar, Thesk, and Unther. Although not widespread, Rashemi culture has had a significant influence on both Damaran and Tuigan culture, and in its day the Rashemi empire of Raumathar rivaled the power of Mulhorand and Unther.

Most Rashemi average about five and a half feet in height, with stout and muscular builds. Most are dusky of skin and dark of eye, with thick black hair. Rashemi males are unusually hirsute and often sport bushy black beards. Although handsome, many seem almost ursine in nature. Baldness is almost unknown among Rashemi males, although inhabitants of Thay are known to shave all body hair in imitation of the ruling Mulan. Female Rashemi wear their black hair long, often in elaborate braids.

The Rashemi display little of the cultural arrogance common to other major human ethnic groups whose ancestors once ruled empires. Instead, they see themselves as inhabitants of a harsh but beautiful world ruled by place spirits, and cherish their strong and abiding ties to the land. Most Rashemi identify themselves by national origins (for example, Rashemaar, Thayan, or Theskan) rather than ethnicity, although centuries of harsh rule by the Mulan in Thay have done much to strength sympathies between the Rashemi of Thay and the inhabitants of Rashemen. Little emphasis is placed on the acquisition of wealth or ancestry, as each child is expected to earn his or her own place in the world.

History

The Rashemi arose from various tribal peoples who lived in the land of Rashemen long before the fall of Imaskar in –2488 DR. They were warlike and insular, fighting against the efforts of more numerous tribes to claim parts of Rashemen for their own. They fiercely resisted Mulhorandi efforts to tame the lands north of Lake Mulsantir. Since the Rashemi could not be pushed aside, the Mulhorandi who governed the northern frontiers of their empire employed them as mercenaries against other tribal peoples in the area.

The opening of a large portal on the Priador Plateau in –1076 DR and the subsequent arrival of a vast horde of orcs marked the end of the First Empire of Mulhorand. During the Orcgate Wars of –1075 DR to –1069 DR, the Nars, the Rashemi, the Raumvirans, the Sossrims, and other tribes all served as mercenaries in the vanguard of Mulhorand’s armies. Although the orcs were eventually defeated, Mulhorand’s hold on its far-flung northern provinces was broken.

Although most of the northern tribes returned to their ancestral lands and traditional way of life, both the Raumvirans and the Nars saw the collapse of Mulhorand’s northern provinces as an opportunity to establish empires of their own. Over the course of the next two centuries, the Raumvirans gradually conquered much of the Endless Wastes while the Nars extended their rule south and west along the shores of the Easting Reach. By –900 DR, the Raumvirans established the empire of Raumathar with its capital at Winterkeep, stretching from the northern tip of Lake Ashane to the western shore of the Great Ice Sea and from Sossal to the Lake of Mists. The Nars established the empire of Narfell from the uplands of Impiltur to Ashanath.

Both empires turned their attention to the Priador Plateau, populated by nomadic tribes of centaurs and gnolls. Raumathar saw the Rashemi tribal lands between Lake Ashane and the Sunset Mountains as a corridor through which it could settle the Priador Plateau, while Narfell saw the land of Rashemen as a natural chokepoint to contain its rival’s ambitions. The two empires fought many battles on the eastern shore of Lake Ashane, leading to its appellation as the Lake of Tears. The Rashemi clans divided into three camps: allies of Narfell, allies of Raumathar, and those who struggled to remain independent.

In the centuries that followed, battles between the conjurers of Raumathar and the sorcerers of Narfell became increasingly common, turning the Priador Plateau into a sprawling battlefield fought over by Rashemi mercenaries in the employ of both armies. Matters came to a head in –150 DR, with the summoning of numerous powerful monsters and minor deities that consumed both empires in a great conflagration. The city of Kensten (modern Bezantur) was consumed by an avatar of Kossuth, while an army of fiends led by demon lord Eltab invaded Rashemen.

In the wake of their mutual defeat, the surviving inhabitants of Narfell and Raumathar retreated into tiny enclaves, leaving the surviving summoned beings as the only real power north of the Alamber Sea. Both Unther and Mulhorand quickly sent armies north before the Summoned could establish their own realms. In –148 DR, the southern armies defeated an alliance of the Summoned, and Mulhorand reoccupied the Priador Plateau. In Rashemen, however, the demon lord Eltab and his minions still ruled the land.

Eltab’s rule came to an end in –75 DR, following the emergence of the Witches of Rashemen. The earliest witches were of Raumviran descent, a secret sisterhood formed in the dying days of Raumathar to preserve that empire’s magical lore. The alliance of the Rashemi and the Raumviran witches finally liberated Rashemen from demonic rule. The hero of this conflict was a warrior named Yvengi, who wielded a great magical blade named Hadryllis against Eltab, severely wounding the demon lord and forcing him to flee.

Yvengi declared Rashemen a free and sovereign land, defying machinations by the Mulhorandi to extend their rule north of the Priador. Undeterred, Mulhorand launched an invasion of Rashemen in –45 DR. Rashemen would have most likely fallen to the invaders if not for the continued alliance of the witches and the berserker lodges against this common foe. Rashemen’s defenders sent Mulhorand’s imperial army fleeing back across the frontier, forever cementing the land’s independence. The battle won, the witches once again retreated into the shadows, leaving Rashemen to the allied clans of the Rashemi. All the leaders of the sisterhood asked in exchange for their assistance was the right to select Rashemen’s Iron Lord, or huhrong.

In the years following Rashemen’s defense of its independence, the Rashemi were effectively split into two populations. Those who dwelt on the Priador served the ruling Mulan and adopted the laws and mores of the Mulhorandi, while those who dwelt in Rashemen slowly claimed much of fallen Raumathar. At various times, Rashemen has held territory spanning from the Icerim Mountains to the northern shore of Lake Mulsantir and from the eastern shore of Lake Ashane to the eastern slopes of the Sunrise Mountains.

In 922 DR, the Red Wizards sacked the Mulhorandi provincial capital of Delhumide, sparking an insurrection against the Mulhorandi god-kings that led to the establishment of the magocracy of Thay and the subjugation of the Rashemi inhabitants of the plateau to a new set of masters. After centuries of complacency, the Rashemi inhabitants of Rashemen found their land under attack by Thay’s new rulers in 934 DR. Once again the Rashemi battled a Mulan-led army marching north through the Gorge of Gauros, and once again the Witches of Rashemen proved instrumental in repelling the invasion.

In the centuries since, the armies of Thay have attempted to invade Rashemen no less than twenty times, each time without success. Each time the Rashemi berserkers and witches have met the armies of gnolls, centaurs, and Thayan Rashemi beneath their Mulan masters, the Fangs of Rashemen have prevailed. The most recent threat to Rashemen unfolded in 1359 DR, when the Tuigan horde swept westward from the Endless Wastes. After overrunning Citadel Rashemaar and marching across the northern reaches of the Sunset Mountains, the Tuigan horde swept into Rashemen’s interior, supported by a Thayan army poised to strike from the Gorge of Gauros. Aided by a fierce winter storm that pinned down the Thayan army, the Rashemaar eventually drove the Tuigans across Lake Ashane into Thesk where they were defeated by an alliance led by Cormyr’s King Azoun IV.

Outlook

The Rashemi view life as an unending series of challenges to be faced and overcome. They place a strong emphasis on strength, whether it is physical strength among the folk of Rashemen or magical prowess among the Thayan Rashemi. Respect and status must be earned, and a great deal of emphasis is placed on individual accomplishment. Childhood among the Rashemi reflects this cultural outlook, as youths are subjected to greater and greater tests as they mature. Admittance into the ranks of their elders must be earned.

The most common reason for adventuring among the Rashemi is the coming-of-age ritual known as the dajemma. Rashemi youth are encouraged (required, in the case of males in Rashemen itself) to go on a yearlong journey to see the world, after which they are accorded the status of adults. Naturally, some fall into a life of adventuring during such a trip, although most eventually return home and settle down. The Witches of Rashemen have their own reasons for setting out into the world, including the recovery of ancient magics hidden across Faerûn and the effort to oppose the machinations of the Red Wizards of Thay.

Rashemi Characters

The Rashemi have a long-standing warrior tradition dating back to the Orcgate Wars, and barbarians, rangers, and fighters play a prominent role in Rashemi society. Likewise, the Rashemi hold arcane spellcasters in great respect, including the mysterious wychlaran and the greatly feared Red Wizards. Clerics, druids, paladins, and monks are relatively rare, for the Rashemi do not have a strong tradition of organized religion outside the Witches of Rashemen. Rogues are almost unknown, for the Rashemi have never placed a strong emphasis on the accumulation of wealth.

Prestige Classes: The most common prestige class for Rashemi is, of course, the hathran, although a small number of Rashemi wizards living in Thay become Red Wizards.

Rashemi Society

Rashemi culture varies widely from Rashemen to Thay to Thesk, although each society exhibits some common traits. In Rashemen, contests of physical and martial prowess are common, including snow-racing, skiing, wrestling, drinking, and the like. In Thesk, most contests revolve around the accumulation of wealth through skill at trade. In Thay, the influence of the Red Wizards has raised magical prowess above all other forms of contests. The Rashemi of all three lands share a common suspicion of excessive civilization, which is often seen as soft or weak, and place little emphasis on inherited titles or wealth.

The Rashemi have never placed a strong emphasis on schooling for a variety of reasons. In Rashemen, the land is continually beset by outside threats that require warriors, not scholars. Those who do study as children are usually tutored by one of the mysterious witches. In Thay, the ruling Mulan have long been suspicious of academic inclinations among the lower classes and discourage the lower class (specifically, the Rashemi) from excessive study. Rashemi youths are given to carousing and competing with their friends. As adults, the Rashemi are expected to settle down and contribute to society, although industriousness is not as highly respected as it is in other lands. Elderly Rashemi are respected for their wisdom and their mental strength, even if their physical faculties have faded. Their past accomplishments are not forgotten, even if they no longer can perform such feats. Death is seen as a time of celebration, for it is then that a Rashemi’s deeds enter into legend.

Outside their native lands, the Rashemi congregate in groups of fellow exiles. Their nights are spent wandering from tavern to tavern, challenging the locals to contests. Few find steady work except as mercenaries, and those who do quickly spend their meager coin on their fellow expatriates.

Language and Literacy

Rashemi speak Common and their national language, whatever that may be. The Rashemi language, derived from Raumvira and the dead language Halardrim, uses the Thorass alphabet introduced by Chondathan traders traveling along the Golden Way. The Rashemi tongue is commonly employed only within the borders of Rashemen. In fact, more Rashemi speak the Thayan dialect of Mulhorandi as their mother tongue than speak Rashemi. Other languages with a significant number of Rashemi speakers include Aglarondan, Chondathan, and Damaran.

The most common secondary languages among the Rashemi are Mulhorandi (particularly the Thayan dialect) or Rashemi, depending on whether they live in Rashemen or Thay, respectively. Those Rashemi who dwell farther west often learn Chondathan, Damaran, Aglarondan, Chessentan, or Untheric.

All Rashemi characters are literate except for barbarians, adepts, experts, warriors, and commoners.

Rashemi Magic and Lore

The Rashemi have a strong spellcasting tradition, stemming from the twin influences of Raumviran and Mulan culture and the plundered lore of Narfell, Raumathar, and Mulhorand. Rashemi bloodlines often give rise to powerful sorcerers of an elemental nature, derived from a small amount of Raumviran ancestry. In Rashemen, female Rashemi spellcasters are usually wychlaran, adopting the hathran prestige class as they rise in level. Male arcane spellcasters of that land often focus primarily on the crafting of magic items. In Thay, those few Rashemi who aspire to wizardry usually specialize in one of the eight schools of magic and then adopt the Red Wizard prestige class if allowed to.

Spells and Spellcasting

The Rashemi favor spells of conjuration or those that enhance their personal fighting prowess, although spells that aid survival in a harsh climate are common as well. Favored spells include bull’s strength, cat’s grace, endurance, endure elements, magic weapon, Tenser’s transformation, and the various summon monster spells. The Witches of Rashemen are more inclined toward spells of concealment and charm, drawn primarily from the schools of Enchantment and Illusion, while Rashemi Red Wizards favor spells from their school of specialization.

Spellcasting Traditions: The dominant spellcasting traditions among the Rashemi are those of the Hathran and the Red Wizards of Thay.

Rashemi Magic Items

Among the Rashemi, the art of crafting magic items is the preserve of the vremyonni (the “Old Ones,” or male wizards) of Rashemen. Many of the items the Old Ones create are designed for use by the female witches or by the land’s fabled berserkers. The Witches of Rashemen favor magic whips and various magic masks. Items commonly crafted for Rashemi warriors include armor with the warming property, and greataxes, swords, and scimitars with the berserker property.

Common Magic Items: Amulets of natural armor, bracers of armor, boots of the winterlands, gauntlets of ogre power, and rings of wizardry. The folk of Rashemen jealously guard items made by their vremyonni, but in other Rashemi lands these items are commonly available at a 10% discount on the purchase price in any small city.

Iconic Magic Item: Rashemi berserkers and champions sometimes wear the mask of the implacable (see the appendix), which grants its wearer bonuses against foes who gravely wound her.

Rashemi Deities

Traditionally, the Rashemi venerate “the Three”— Chauntea, Mielikki, and the Hidden One (Mystra), a trio of goddesses introduced centuries ago to Rashemen by the folk of Thesk. They also venerate a host of local place-spirits and spirit-heroes little known elsewhere in Faerûn. The spirits of Rashemen do not have names, but express their actions through miracles, omens, and by dispatching servitors. Outside Rashemen, many Rashemi nominally venerate the deities of Mulhorand as well. However, centuries of persecution by the Red Wizards of Thay have ensured that such worship is confined largely to the home. Small cults of the four elemental deities, particularly Kossuth, exist as well, legacies of Raumviran influence over the culture of the Rashemi.

Relations with Other Races

Northeastern Faerûn is largely devoid of nonhuman civilizations, leaving the Rashemi generally ignorant of nonhuman cultures other than the centaurs and gnolls of the Thayan Plateau. Dwarves are perhaps the best-known race, as the dwarven kingdom of Siremun in the Firepeaks to the east has long traded with Rashemi traders in the markets of Almorel. Elves, half-elves, and halflings are viewed as objects of wonder, long associated with the fey creatures of the North Country. Gnomes are also regarded as creatures of magic. Half-orcs, tieflings, and genasi are regarded with long-standing suspicion, the legacy of centuries of folklore that have grown up around the Orcgate Wars and the conflagration unleashed by Narfell and Raumathar. Aasimars are closely associated with the various Mulhorandi priesthoods and treated accordingly. Among human cultures, the Rashemi get along best with the Nars and the Sossrims. Despite the close proximity in which many Rashemi and Mulan dwell, relations between the two cultures are tense at best, with hostility (usually cloaked) the norm.

Rashemi Equipment

Centuries of interaction with the cultures of the east have led to the infiltration of many Tuigan and Shou influences in Rashemi tools, weapons, and gear. Rashemi often wear warm clothing of leather, buckskin, hide, and fur, making the best use of the materials at hand.

Arms and Armor

Favored armor in the colder reaches north of Thay includes thick hide armor, often made from the pelts of bears or snow tigers, and large steel shields. Northern Rashemi warriors employ all manner of weapons, including greataxes and shortspears. They favor curved swords such as the scimitar and sabre. Rashemi native to more temperate climes are more heavily influenced by the East and favor nunchaku, sianghams, and spiked chains.

Common Items: Hide armor, studded leather armor, nunchaku, siangham, spiked chain, sabre.

Unique Items: Rashemi from colder climes sometimes use ice axes as weapons (treat as light picks, but they deal both slashing and piercing damage).

Animals and Pets

Rashemi favor large canines and small felines as pets. The Rashemaar favor big working dogs with heavy coats, bred to serve as pack animals or sled dogs. The Witches of Rashemen favor ravens as familiars, although owls and cats are not unknown. Rashemi dwelling in warmer climes, such as Thay, evidence the same reverence for cats as do the Mulan. Equines also play an important role in Rashemi society. Less commonly employed steeds include the black unicorns of Thay.

Rashemi Region

Rashemi native to the land of Rashemen should choose Rashemen (detailed in the Forgotten Realms Campaign Setting) as their character’s region. By contrast, the Rashemi region reflects a character from Thesk, Thay, or Mulhorand, where Rashemi tend to be an underclass ostracized by their neighbors.

Preferred Classes: The Rashemi region is preferred by barbarians, clerics, fighters, monks, and sorcerers. A character of one of these classes may choose a regional feat and gain her choice of the bonus equipment below as a 1st-level character. A Rashemi character of any other class may not select one of the regional feats here and does not gain the bonus equipment at 1st level.

Automatic Languages: Common, Rashemi.

Bonus Languages: Centaur, Damaran, Gnoll, Mulhorandi, Orc, Tuigan.

Regional Feats: Aftersight, Mind Over Body, Saddleback, Stealthy.

Bonus Equipment: (A) sabre*; or (B) hide armor* and light warhorse; or (C) wand of cure light wounds (20 charges).

Human, Tethyrian

Regions: Amn, Calimshan, Cormyr, Dragon Coast, the North, Tethyr, Western Heartlands, Waterdeep.

Racial Feats: Caravanner, Oral History, Shadow Shield, Shadow Song, Spire Walking.

The Sword Coast has long been home to native human tribes who intermingled with wave upon wave of immigrants, whether they arrived as conquerors or refugees. In recent centuries, these disparate groups have gradually coalesced into a relatively new ethnic group known as Tethyrians, occupying a vast territory stretching from Calimshan to Silverymoon and from the Sea of Swords to the Sea of Fallen Stars. After centuries of enslavement and oppression by one group or another, Tethyrians are fiercely independent, protective of their freedoms and suspicious of threats posed by powerful kingdoms and empires. Given their disparate ancestry, Tethyrians have never developed a unique language of their own, instead adopting the language of the latest wave of conquerors or refugees. Today most Tethyrians speak Chondathan.

As Tethyrian culture is a melting pot of Calishite, Chondathan, Illuskan, and Low Netherese, Tethyrians are tolerant of and comfortable with members of other ethnic groups, with the notable exceptions of upper class Calishites and, to a lesser extent, Mulan of Thayan descent. In Calimshan, Tethyrians compose the bulk of the lower classes and have long been discriminated against by the largely Calishite upper classes. Outside Calimshan, many Tethyrians are craftsmen or caravanners, while others find employment as mercenaries in the employ of other realms. Tethyrians make skilled fighters and rogues, reflecting the struggle to survive successive waves of conquest and generations of warfare. Tethyrian culture has a long tradition of bardcraft, reflecting the absence of a Tethyrian empire at any point in history and the corresponding reliance on itinerant bards to preserve and spread Tethyrian oral history.

Tethyrians are of medium build and height, although taller and broader in build than most Calishites. Their skin tends to have a dusky hue, although on average they are increasingly fairer in complexion the farther north one travels along the Sword Coast, reflecting a decreasing fraction of Calishite heritage and an increasing fraction of Illuskan and Low Netherese ancestry. Tethyrian hair and eye color varies widely, with brown hair and blue eyes being most common.

Most Tethyrians are proud of their multi-ethnic heritage, seeing their society as having defeated all would-be conquerors through assimilation rather than empire. Tethyrians are suspicious of remote rulers and large realms, a cultural bias reflected in the predominance of city-states over kingdoms and empires in Tethyrian-dominated regions. If Tethyrians have a common weakness, it is their reluctance to come together in common cause with those who are not their immediate neighbors.

History

The history of humanity along the western coast of Faerûn is largely one of assimilation, conquest, and slavery, but it begins with primitive tribes dwelling in relative isolation, their presence tolerated by the great empires of other races. Fragments of elven lore dating back to the height of Shantel Othreier and Keltormir speak of small tribes of humans dwelling beneath the boughs of the great forests that once stretched from the Spine of the World to the Shining Sea. Likewise, fragments of dwarven lore dating back to the height of High Shanatar also indicate that scattered human tribes dwelling in what is now Tethyr and Amn swore fealty to the rulers of House Axemarch as well.

The first great migration into the western tribal lands began with the establishment of the Calim Empire in –7800 DR. The djinn brought with them human slaves, the progenitors of today’s Calishites. In –6100 DR, these Calishite forebears established the human-ruled nation of Coramshan, absorbing the native human tribes that dwelt south of the Marching Mountains into the lower class of Coramshan.

The establishment of the First Kingdom of Mir in –5330 DR marked the beginning of High Shanatar’s decline and the northward-spreading influence of humanity. By the fall of High Shanatar in –2600 DR, Calimshan had become one of the great centers of human civilization in Faerûn, and the human tribes that once dwelt peacefully under dwarven rule in what is now western Tethyr had been enslaved by their new Calishite rulers. By the end of the Third Age of Calimshan in –900 DR, Calishite hegemony extended into the Calishar Emirates, lands that would become eastern Tethyr and Amn.

The first stirrings of rebellion among the human tribes that would in time become known as Tethyrians began during the Night Wars, a series of incursions by the drow that weakened Calishite control over the local dwarven and human populations. By –650 DR, these regions were largely free of Calishite control, although surrounded by Calishite territories. Inspired by this rebellion, revolts among enslaved humans became common in other Calishite territories between –670 DR and –370 DR. The clans were forced to defend their independence on numerous occasions, culminating in the crowning of Tethyr’s first king in –212 DR.

The Age of Shoon began in 27 DR, when Qysar Amahl Shoon III inherited the crowns of Tethyr and Calimshan, thanks in large part to the scheming of his great-great-grandfather. In the centuries that followed, the Imperium’s reach extended around the Shining Sea, deep into the Shaar, and north into Amn. The armies of Qysar Shoon VII pushed north beyond the Cloud Peaks in 361 DR, where they were in turn met by the armies of Cormyr, which marched west and then south into the heart of Tethyr. Although neither the Shoon Imperium nor the Forest Kingdom of Cormyr formally claimed the region north of the Cloud Peaks and west of the Sunset Mountains, their activities led large waves of settlers into the region.

Since the fall of the Shoon Imperium, Tethyrians have slowly spread throughout the Western Heartlands and north along the Sea of Swords, settling new lands and establishing powerful city-states. One major group of Tethyrians migrated west to the Moonshae Isles in 467 DR, where they intermarried with the native human tribes, known as the Ffolk. Another major wave of Tethyrian migration helped found the kingdom of Phalorm in 523 DR after the fall of the older Illuskan-ruled realms of the Sword Coast North to the ever-worsening orc hordes. The Realm of Three Crowns collapsed in 615 DR in the face of unrelenting attacks by orcs and the withdrawal of elves and dwarves from the alliance. In the aftermath the largely Tethyrian population established Delimbiyran, the Kingdom of Man, in 616 DR. Delimbiyran collapsed in 697 DR after the royal house died out, but lesser successor states continued to occupy the lower Delimibiyr river valley for centuries thereafter. Meanwhile, Tethyrian settlers pushed north along the Dessarin river valley, eventually reaching the cities that now make up the Silver Marches.

Perhaps the most notable aspect of Tethyrian history since the collapse of the Shoon Imperium is the utter absence of any large empires in its annals. Even Waterdeep, perhaps the most powerful Tethyrian-dominated city-state, has never attempted to forge a Tethyrian empire.

Outlook

Tethyrians view life as a struggle to be survived through ties to family, clan, and tribe. To a Tethyrian, freedom is the most precious gift, and the enslavement of another is the greatest sin. Although an individual may guard his or her freedom through skill at arms or the accumulation of wealth and status, these are merely different means to a far more precious end. Loyalty to one’s kin and neighbor and generosity to those in need are considered far more lasting than the fleeting favor of Lady Luck. Although it has been many generations since the majority of Tethyrians dwelt in tribes, the cultural tradition of loyalty to those held dear is as strong today as it ever was. Where a Tethyrian lacks kin or clan, his loyalty is transferred to settlement, guild, company, band, or other organization from a young age.

Tethyrians usually take up a life of adventure in hopes of redressing a wrong to family, clan, or tribe, or in search of the freedom to chart their own course in life. Many would-be adventurers are inspired by tale of the legendary Tethyrian heroes of yore, whose exploits have been recounted for generations by traveling bards. A Tethyrian adventurer would rather wield a blade carried by his ancestors than have a new one forged, and would rather spend his last coin on a bard’s tale than a pint of ale.

Tethyrian Characters

Bards occupy an honored role in Tethyrian culture, and many aspire to the rank of master bard. Fighters and rogues are common in civilized regions, while rangers flourish among outlaw communities. Clerics and, to a lesser extent, druids are quite common as well, as the intermingling of cultures has produced a great deal of theological strife in centuries past. Wizards and sorcerers are also commonplace, although they rarely work in concert together. Monks and paladins are rare among Tethyrians, as adherence to a code of conduct rarely stands the test of family, clan, and tribal loyalties.

Prestige Classes: From their dim origins many centuries ago, the Tethyrians have a dark legacy of shadow magic, so more than a few Tethyrian rogues become shadowdancers. Tethyrian rogues also dominate lands such as Amn and the Western Heartlands, so the guild thief is common as well. The paths of the loremaster and archmage are both attractive to Tethyrian wizards. Good-aligned Tethyrian heroes often become Harper scouts, while those native to Cormyr frequently serve as Purple Dragon knights.

Tethyrian Society

Although the cultures of most major human ethnic groups exhibit regional variations, Tethyrian culture exhibits much greater regional variation than most. Tethyrians dwelling in Calimshan, Tethyr, and Amn share much in common with their Calishite neighbors. Similarly, Tethyrians dwelling in the North hold much in common with Illuskan culture, and Tethyrians of the Western Heartlands exhibit many cultural traits shared with the Chondathans who dwell to the east.

Nevertheless, Tethyrian culture does exhibit certain unique characteristics. Tethyrians place a high value on personal freedom, and regard kingdoms and empires with a great deal of suspicion. Noble-minded rebels are much admired in Tethyrian folklore, ensuring that many common bandits of Tethyrian ancestry refer to themselves as “freedom fighters.” Tethyrians despise class divisions based on heritage, as they have long been subject to prejudice by their Calishite neighbors to the south. However, class divisions based on wealth and personal accomplishment play a strong role in many Tethyrian societies.

Aside from bards, Tethyrians have not traditionally had access to book learning, although those who do are much esteemed by their peers. Childhood is short, with even the youngest children expected to contribute to their family’s way of life. Adults earn their keep practicing the same trade as their parents, and many have the same surname as their profession. Familial, clan, and tribal bonds require that adults look out for one another, so the elderly and those who cannot earn their keep turn to relatives and friends for support. In death, the body is buried quickly and simply. The person is celebrated through stories and songs, their memory preserved and maintained through bardcraft.

Outside Tethyrian-dominated lands, Tethyrians usually form an insular underclass, welcoming of others yet holding themselves apart. Tethyrians have little resistance to adopting local deities, languages, and dialects, but their traditional ties to other Tethyrians serve to isolate them from their non-Tethyrian neighbors. Tethyrians usually organize themselves into extended clans and guilds, dominating one or two trades in the surrounding culture.

Language and Literacy

Most Tethyrians speak Common as their primary language, usually a singsong dialect known as Calant that is heavily influenced by Alzhedo and popular along the Sword Coast. They employ the Thorass alphabet. As Talfir and other languages of the original western tribes vanished long ago, there is no ancestral “Tethyrian” tongue. Instead, Tethyrians have always adopted the languages of the latest wave of immigration. Today, most Tethyrians speak Chondathan, a legacy of the mercantile invasion from the east in recent centuries, although a few speak Illuskan or Alzhedo instead.

All Tethyrian characters are literate except for barbarians, commoners, and warriors.

Tethyrian Magic and Lore

Tethyrians have strong arcane and divine spellcasting traditions. Bardcraft is revered, and many master bards are of Tethyrian stock. The varied nature of Tethyrian heritage has produced many sorcerers as well. Likewise, the strong influence of Calishite and Netherese cultural traditions has echoes in the large numbers of Tethyrian wizards, although most learn their craft through a traditional master-apprentice relationship, not by attending a formal school.

Spells and Spellcasting

While their numbers are small in total, both incantatrixes and shadow adepts form a proportionately larger fraction of the Tethyrian spellcaster population than in any other human ethnic group. The clash of competing cultures and faiths has given rise to a large number of clerics among the Tethyrian population, and the absence of large kingdoms has permitted both druids and rangers to flourish.

Spellcasting Tradition: Tethyrians favor spells that shield them against mind-affecting spells, enable one to escape imprisonment, and facilitate travel, including find the path, freedom of movement, Leomund’s tiny hut, nondetection, and whispering wind. The burgeoning reliance on the Shadow Weave across Faerûn is reminiscent of a Tethyrian tradition called Talfirian magic, dating back to the reign of Verraketh Talember the Shadowking. Talfirian songs (see the appendix) are still known to Tethyrian bards.

Unique Spells: Many commonly employed arcane and divine spells were created by Tethyrians, although such achievements are often attributed to other cultures. One spell still little known outside the Tethyrian population is Verraketh’s shadow crown (see the appendix).

Tethyrian Magic Items

Tethyrians favor magic items that facilitate survival when traveling, allow discreet movement, shield against divinations and enchantments, and enable one to escape from captors. Edged weapons are commonly crafted with flaming, keen, and throwing special abilities, while bludgeoning weapons are often given disruption, ghost touch, and holy special abilities, reflecting the ever-present dangers of trolls and the undead hordes that issue forth from countless battlefields in Tethyrian-held lands. Armor is typically crafted with ghost touch, shadow, and silent moves special abilities, again reflecting the omnipresent threat of undead as well as the long history of Tethyrians employing guerrilla tactics against invading armies.

Common Magic Items: Hats of disguise, horseshoes of speed, Murlynd’s spoons, rings of mind shielding, and vests of escape. These items are prevalent in Tethyrian lands and can be purchased at a 10% discount in any large city in Tethyr, Amn, or the Western Heartlands.

Iconic Magic Items: As Tethyrians have tended to co-opt the magical devices of other cultures rather than invent their own, there are few magic items unique to Tethyrian culture that are not of Calishite, Chondathan, Illuskan, or Netherese origin. Those that do exist tend to be variations in form of well-known items such as those listed above. Perhaps the most uniquely Tethyrian magic item is the figurine of wondrous power (blue quartz eagle), much favored by Tethyrian caravanners and Tethyrian bandits alike (see the appendix).

Tethyrian Deities

The melting pot nature of Tethyrian culture has ensured that most deities of the Faerûnian pantheon are venerated in Tethyrian-occupied lands. Tempus is believed to have been a Talfirian deity who defeated the Netherese god Targus (Garagos). Netherese refugees brought with them the faith of Amaunator (reborn as Lathander), Chauntea, Talos, Mystryl (reborn as Mystra), Selûne, and Shar. Illuskan invaders introduced worship of Auril, Mielikki, and Oghma. Calishite armies introduced the faiths of Ilmater and Tyr. Chondathan merchants carried with them the teachings of Deneir, Helm, and Waukeen. Newer deities have arisen and been adopted as well, including Cyric, Kelemvor, and Siamorphe. Other deities that enjoy large Tethyrian followings include Eldath, Milil, Shaundakul, and Torm. Six of the most prominent churches in Tethyrian-occupied lands include the faiths of Cyric, Helm, Ilmater, Kelemvor, Oghma, and Siamorphe.

Siamorphe is originally a Tethyrian goddess, worshiped primarily in Waterdeep, Baldur’s Gate, and Tethyr. Her church has waxed and waned in centuries past as waves of idealism and cynicism have swept the nobility, but Siamorphe is currently ascendant. The church of the Divine Right is most popular among the nobility, although Siamorphe is also seen as a guarantor of just rule by many commoners.

Relations with Other Races

Tethyrians hold the Proud Peoples (elves and dwarves) in high esteem, bordering on reverence, for Tethyrian folklore contains stories harkening back to the age when their ancestors dwelt in the shadow of the great dwarven and elven empires. In Tethyr, however, where elves and Tethyrians still come into regular contact, the Fair Folk are regarded with a fair degree of suspicion and hostility. Tethyrians get along well with halflings, reflecting the large number of Small Folk who dwell in Tethyrian-occupied lands and their shared history of migrating northwards along the Sword Coast to escape the grasping reach of Calimshan.

Tethyrians are indifferent with respect to gnomes, paying the Forgotten Folk little heed, even though they dwell in Tethyrian-held lands in relatively large numbers. Tethyrian reactions to tieflings and half-orcs are sharply split. Those Tethyrians who dwell north of the Cloud Peaks and have had to battle innumerable hordes and the devilspawn of Dragonspear Castle despise those with monstrous blood running in their veins, while southern Tethyrians view them in sympathy with the Calishite perspective as simply members of the lower class. Genasai are regarded with suspicion, seen as little better than the genie-worshiping Calishites, but aasimar are often mistaken for elves or half-elves.

Among human cultures, Tethyrians view Illuskans as overly warlike and Chondathans as overly greedy, but they usually get along well with members of both ethnic groups if they live in close proximity. The Mulan are despised as slavers, although that sobriquet is more properly reserved for Thayans. True hatred is reserved for Calishites, an enmity bred from familiarity and the product of centuries of discrimination against and enslavement of the various Tethyrian tribes. Other cultures are largely unknown in Tethyrian-held lands, but human immigrants, no matter how exotic, are usually welcomed and then assimilated within a generation or two.

Tethyrian Equipment

Through centuries of assimilation, Tethyrians have adopted the best arms, armor, and other equipment of other cultures. As such, the equipment lists found in the Player’s Handbook can be seen as reflecting the Tethyrian norm. Regional variations do exist, with Tethyrians of the South favoring Calishite arms, armor, and equipment, Tethyrians of the North being partial to Illuskan equipment, and Tethyrians dwelling along the western shores of the Sea of Fallen Stars following the lead of Chondathan culture.

Arms and Armor

Despite adapting to local conditions, Tethyrians do share some preferences. Favored weapons include blades of any sort (the bigger, the better—that’s why they call it “the Sword Coast”), lances, maces, and shortbows (adopted from the Calishites, who adopted them from the elves). Tethyrians wear the heaviest armor practical for a task, which can range from chain shirts and bucklers to spiked full plate and a large steel shield. Moreso than most human cultures, Tethyrians have a strong knightly tradition, and the typical Tethyrian soldier is a mounted one.

Animals and Pets

Tethyrians are partial to canines, particularly those bred for herding, hunting, or working. Falcons (treat as hawks) and swamp ferrets (treat as weasels) are commonly employed in hunting and often serve as familiars. Ravens are also favored as pets or familiars, particularly in the vicinity of the High Moor.

Horses are especially prized by Tethyrians as steeds and draft animals; when they go to war, the mounts are as heavily armored as the soldiers. Flying steeds, particularly griffons, hippogriffs, and pegasi, are highly prized as well, and are often available for sale in Irieabor.

Other Human Ethnic Groups

Faerûn is home to dozens of distinct nationalities and ethnicities beyond the so-called major human ethnic groups. Many more peoples have vanished into the mists of time, remembered only by a few scattered ruins, musty scrolls filled with indecipherable writings, or perhaps the legacy of an arcane spell or some forgotten god.

Human, Bedine

The Bedine are nomads of Anauroch who migrated from Zakhara via a portal shortly after the fall of Netheril in –339 DR and intermingled with a handful of Netherese survivors. The Bedine retained the spoken language of their ancestors, Midani, but lost all knowledge of the written word. Centuries later, traders from the surrounding lands sought them out and introduced the alphabet of Thorass. The Bedine adopted the gods of the Netherese and continue to venerate At’ar (Amaunator, a dead Netherese deity reborn as Lathander), Elah (Selûne), Kozah (Talos), N’asr (some say Cyric, some say Kelemvor), Shaundakul (actually Beshaba), and many little gods as well. The Bedine are found primarily in the southern, sandy reaches of Anauroch known as the Sword.

Human, Chultan

The Jungles of Chult are home to tall, ebony-skinned humans who migrated north to the Chultan peninsula millennia ago from a great island in the southern seas of Abeir-Toril southeast of Maztica and southwest of Zakhara. Two millennia ago, there were many tribes in Chult, although the Chultans and the Eshowe were the most powerful and influential. A bloody war raged between the Chultans and the Eshowe from 1800 years ago to 1500 years ago, ending only after the latter group was wiped out. The Eshowe were destroyed after unleashing a great evil known as the Shadow Giant on their enemies, only to see it turn on them after being repulsed by the Chultan defenders. In the centuries that followed, unchecked by any rivals, the Chultans assimilated most of the remaining tribes of the peninsula into a single Chultan culture, sharing a common language and somewhat uniform social structure.

Chultans, who speak Chultan, adopted the Draconic alphabet before the founding of Mezro and spread it to the other Chultan tribes. The primary god of the Chultans is Ubtao, who is said to have brought their ancestors to the peninsula they now call home thousands of years ago and to have founded the great city of Mezro in –2637 DR. The remnants of the Eshowe venerate Eshowdow, a dark shadow of Ubtao subverted by Shar.

Human, Durpari

The Durpari are the relatively short, dark-skinned inhabitants of Durpar, Estagund, Veldorn, and Var the Golden. The Durpari have dwelt along the shores of the Golden Water since before the rise of the Imaskari empire. The fall of Imaskar precipitated the fall of the Durpari kingdoms and two millennia of barbarism. During this period, the Mulan of Mulhorand often slaughtered or enslaved the Durpari tribes. In –623 DR, the first Durpari kingdoms after the fall of Imaskar arose along the shores of the Golden Water, as Mulan influence over the region ebbed in the face of the burgeoning threat from Narfell and Raumathar. With the exception of Estagund, which was briefly conquered by the armies of Dambrath during the reign of Reinhar I in 551 DR, the Durpari have remained independent ever since, trading among themselves and with their neighbors.

The Durpari speak a language of the same name—derived from a mixture of Draconic, Mulhorandi, and Rauric—and employ the Thorass alphabet brought back from the west. The Durpari venerate a small pantheon of deities known collectively as the Adama, and thought to include Selûne, Oghma, Gond, Torm, and Waukeen.

Human, Ffolk

The native inhabitants of the Moonshae Isles call themselves the Ffolk, although only faint vestiges of the original human tribes who bore that name still remain. Today, the Ffolk are essentially an isolated group of Tethyrians, descended from a large wave of immigration from the Western Heartlands in 467 DR. The original Ffolk had already conceded the northern Moonshae isles to the Illuskans centuries before the arrival of the Tethyrians, yet the Illuskans are still considered the invaders by the Ffolk.

Unlike their mainland cousins, the Tethyrian Ffolk speak Illuskan, but they still employ the Thorass script. They are governed by a strong druidical tradition.

Human, Gur

The Gurs, also known as “Selûne’s Children” or “the people of the highway,” are the nomads of the Western Heartlands. Most Gurs are members of extended family groups that travel together from settlement to settlement in motley caravans selling cheap cast-offs and working odd jobs. Others have settled in the poorest quarters of cities such as Baldur’s Gate, Elturel, and Irieabor, where they struggle to survive in the face of ancient prejudices. Among those few scholars who have studied their culture, the Gurs are thought to be primarily of Rashemi descent. Although they have certainly intermingled with members of other ethnic groups, they strongly resemble the natives of Rashemen. As fragments of lore dating back to the erection of the Standing Stone refer to the nomadic Gurs, it is thought that they fled their ancient homeland during or immediately after the cataclysmic battle between Raumathar and Narfell.

Speakers of an ancient dialect of Rashemi among themselves, the honor-obsessed Gurs employ the Thorass alphabet and speak Chondathan with non-Gurs. Many of Selûne’s Children are unusually gifted oracles and find employment as soothsayers and diviners. In addition to the goddess of the moon, many prophetically inclined Gurs venerate Savras. Their secretive faith may in large part account for the continued survival of his faith during his many years of imprisonment.

Human, Halruaan

During the fall of the ancient empire of Netheril, most of the land’s inhabitants fled west from the spells of the phaerimm, settling the North. But some of Netheril’s folk, led by the archwizard Raumark, fled far to the south by means of great flying ships. Raumark’s followers settled the sheltered basin of Halruaa, intermingling with the small population of native Tashalans in the region. There they founded the wizard-ruled realm of Halruaa, determined not to repeat the mistakes of their ancestors. Traces of Netherese culture are strong in Halruaa, including the Draconic alphabet once employed by speakers of Netherese and Loross. The Halruaan tongue is simply a modern dialect of ancient Netherese. However, worship of the Netherese pantheon has gradually evolved into the veneration of deities such as Mystra and Azuth, to a much lesser extent Savras, and, recently, Velsharoon.

Early in Halruaa’s history, a small band of dissidents who venerated Leira, goddess of illusions, migrated westward to the distant island of Nimbral. Although the two realms share a love of magic and the Halruaan tongue, interactions between the two peoples are few and far between. The church of Leira was the state religion of Nimbral before the Time of Troubles, but the current state of religious worship in the Land of the Flying Hunt is unknown.

Human, Imaskari

The Imaskari are the legendary inhabitants of the lands now swallowed by the Raurin Desert and the Plains of the Purple Dust. Vilified by the Mulan, the artificers of Imaskar were mighty wizards who built great portals to other worlds in order to carry off thousands of slaves from distant planes. Little is known of the Imaskari, except what the Mulan chose to preserve of their ancient masters. At one point the Imaskari Empire held sway from the Endless Wastes to the Golden Water and from the Alamber Sea to the very frontiers of Kara-Tur. Ruins of tremendous antiquity in the Plains of Purple Dust may be the remains of Imaskari cities.

The Imaskari spoke Roushoum, a precursor of such varied tongues as Durpari, the Rauric family (Chessentan, Mulhorani, and Untheric), Raumvira, and the various Tuigan dialects. The Imaskari alphabet has wholly fallen out of use, and is only found inscribed on a few ancient artifacts and the walls of Imaskari ruins.

Human, Lantanna

The Lantanna inhabit the isles of Lantan, Suj, and Orlil off the northwest coast of the Chultan peninsula. Known for their large green eyes, copper hair, and parchment-colored skin, the Lantanna are rarely encountered outside their native isles except aboard merchant ships. They trade along the shores of the Trackless Sea as far north as Neverwinter, the Shining Sea as far east as Lapaliiya, and the Great Sea as far east as Halruaa. The homeland of most Lantanna is the nation of Lantan, named for the largest island it claims.

Speakers of Lantanese, the Lantanna employ the Draconic alphabet used by most cultures descended from Netheril. As the Lantanna are not believed to be in any way descended from ancient Netheril, some scholars suspect that early Halruaan or Nimbrali traders introduced this alphabet to the Lantanna. The state religion of Lantan is the faith of Gond, and many believe that the Lantanna introduced the Wondermaker into the Faerûnian pantheon.

Human, Maztican

Maztica is a far-off land that lies west of Faerûn, beyond even fabled Evermeet. Tethyrian explorers from Amn discovered Maztica just over a decade ago, and Maztican immigrants are now found in very small numbers in Amn, Baldur’s Gate, and Waterdeep. Faerûnians lump all inhabitants of Maztica into one group, but in truth there are seven known human ethnicities in that land: the Azuposi, the Dog People, the Green Folk, the Metahel, the Nahopaca, the Nexalans, and the Payits.

The Nexalans are the only group to have journeyed east to Faerûn, so all Faerûn-dwelling Mazticans are speakers of Nexalan, the language of the nations of Pezelac, Huacli, Kultaka, and Nexal. The Nexalan tongue is written using the Draconic alphabet. Nexalans are relatively tall, with long, lean physiques and beardless, angular faces. Nexalans are generally reddish-bronze of hue.

Human, Nar

Descended from the survivors of Narfell’s cataclysmic destruction, the Nars consist of twenty or more nomadic tribes that inhabit the dry grasslands east of the Giantspire Mountains and north of the Rawlinswood. Further details of their history may be found in the descriptions of the Damarans and the Rashemi.

Nars are short and stocky, with darkly tanned skin tones and straight, raven black hair, usually worn to the shoulders. They are some of the finest horsemen in Faerûn, and famed breeders of the legendary Nar heavy horse. Although they once spoke Narfelli, a forgotten tongue strongly influenced by Abyssal, the Nars now speak the Damaran tongue common to lands near the Easting Reach as well as a smattering of Common. As most Nars can be considered barbarians, few can read or write, but those that do employ the Dethek runes adopted by speakers of Damaran.

Human, Netherese

Perhaps the best-known and most influential of the humans who built Faerûn’s ancient civilizations were the Netherese of ancient Netheril. Netheril was founded in –3859 DR by dark-haired, fair-skinned humans who dwelt along the shores of the Narrow Sea, a body of water now lost beneath the sands of Anauroch. At its height, Netheril encompassed all the lands now buried beneath Anauroch, with colonies stretching westward to the Trackless Sea, and floating cities high above distant lands. The cities of the Narrow Sea came to be known as Low Netheril, while the civilization of the clouds was known as High Netheril, famous for magic of surpassing power.

Although all Netherese used the Draconic alphabet, the language of Low Netheril, and the commoners of High Netheril was Netherese, while the nobles of High Netheril spoke Loross. Both groups venerated the same pantheon, which included gods such as Amaunator (Lathander), Jannath (Chauntea), Jergal, Kozah (Talos), Moander, Mystryl (Mystra), Selûne, Shar, and Targus (Garagos). The clergy were far more influential in Low Netheril than in the arcanists’ soaring cities.

High Netheril collapsed after Karsus destroyed Mystra in –339 DR, and all but four of High Netheril’s ancient floating cities were destroyed. Three of those—Anauria, Asram, and Hlondath—were saved by the influence of Mystra and landed safely just west of what are now known as the Desertsedge Mountains, where they founded surface realms of the same names. Asram fell victim to a plague spread by the goddess Talona in –33 DR. Anauria fell to an orc horde in 111 DR, and Hlondath was consumed by the sands of Anauroch and abandoned in 329 DR. Inhabitants of these eastern “Netherese survivor states” eventually migrated south into Cormyr and east into the Moonsea region. Their descendants were largely absorbed into the burgeoning Chondathan culture of the eastern Heartlands and are now accounted as northern Chondathans or Vaasans.

The fall of Low Netheril had less to do with Karsus’s Folly and more to do with the ever-encroaching lifedrain spells of the phaerimm. As the pace of desertification increased, starting around –461 DR, most of the inhabitants of Low Netheril gradually migrated westward. Most scholars divide the westward-bound Netherese migrants into two groups. The southwestern group founded realms in the river valleys of the Winding Water and the River Chionthar, while the northwestern branch formed isolated city-states scattered across the Savage Frontier. Little evidence of Netherese culture remains among the descendants of either branch, for both groups were later subsumed by immigrants from across the sea to the west (the Illuskans) or by the native tribes of the region (the Tethyrians).

Four small groups of pureblooded Netherese are believed to survive in the present day. The Marsh Drovers of the Farsea Marshes are thought to be descendants of Anauria who were never absorbed by the Chondathan inhabitants of Cormyr. The Tunlar barbarians of the Plains of Tun are believed to be descendants of the Rengarth barbarians (cousins of the Low Netherese) of southern Netheril. The nomadic barbarians of the Ride north of the Moonsea are believed to be descendants of the Angardt barbarians of northern Netheril (also cousins of the Low Netherese). Finally, the fourth floating city of High Netheril, known as Shade, survived the fall of Netheril by vanishing into the Plane of Shadow. Shade reappeared in 1372 DR, after generations of warfare with the malaugrym in the shadow-plane. Shade now rests on the northern shore of the Shadow Sea, which was once the Shoal of Thirst.

Human, Raumviran

Descended from the inhabitants of the great empire of Raumathar, the Raumvirans retain little of their former glory. Their history is described under the Damaran and Rashemi ethnic groups.

In the present day, Raumvirans are concentrated along the shores of the Lake of Mists and the city of Almorel. Physically, Raumvirans bear a close resemblance to the Rashemi, indicative of centuries of close ties between the two groups. Although taller on average than their western neighbors, the Raumvirans are also generally stout and muscular, with dark eyes and thick black hair. Raumvirans are generally of lighter hue than the Rashemi, evidence of significant Sossrim heritage dating back to the height of their long-fallen empire.

Members of this ethnic group speak Raumvira, a tongue closely related to Rashemi, Dwarven, and a northern dialect of Imaskari. Raumvirans employ an alphabet of Dethek runes taught to them before the founding of Raumathar by the Siremun dwarves of the Firepeaks, a range of mountains to the east of the Lake of Mists.

Human, Shaaran

The grasslands of the Shaar are home to nomadic tribes of long-faced, yellow-skinned humans. Conquered by the armies of Calimshan at the height of the Shoon Empire, the Shaarans of the eastern grasslands reverted to their nomadic ways once the Shoon Empire collapsed, while those who dwelt along the shores of the Shining Sea and the Lake of Steam settled in cities and founded such realms as Lapaliiya and the ever-changing Border Kingdoms. Today, Shaarans are found as far west as Calimshan and as far north as the Vilhon Reach. The inhabitants of Sespech are largely of Shaaran descent, having been brought north to serve in Jhaamdath’s armies centuries ago.

Speakers of Shaaran employ an alphabet of Dethek runes, adopted from the gold dwarf traders of the Great Rift before the rise of the Shoon Empire. If there ever was a Shaaran pantheon, it was long ago subsumed by the more powerful Jhamdaathan and Calishite cultures. Little record exists of Shaaran culture before it was assimilated by its more powerful neighbors, for the Shaarans have long maintained a nomadic way of life and an oral history.

Human, Shou

The Shou are but one of many human ethnic groups in far-off Kara-Tur, albeit the most numerous and powerful. Similar in appearance to the Tuigan, they are yellowish-bronze in hue, with black hair and broad, flat features. At its height, the Shou empire extended as far west as the eastern shore of Brightstar Lake. Today, Shou traders are rarely seen west of Semphar, although their emperor has recently established an embassy in Elversult and made use of a ship-size portal that opens somewhere on the Sea of Fallen Stars. The Shou worship a pantheon of deities known as the Celestial Bureaucracy and employ the Draconic alphabet to represent the Shou language.

Human, Sossrim

The Sossrims are the inhabitants of distant Sossal, a frozen land that lies between the Great Glacier and the Great Ice Sea. With skin as pallid as snow and hair with the fine, silver tint of an icicle, the Sossrims have completely adapted to their arctic environment. Sossrims speak Damaran and use the Dethek runes. They are believed to venerate the gods of the Faerûnian pantheon, although the worship of a relatively benign aspect of Auril seems to be predominant.

During the Orcgate Wars, the Sossrims fought in the armies of Mulhorand alongside the Raumvirans and the Rashemi. After the followers of Gruumsh were defeated, the Sossrims retreated to their northern lands, where they established the isolated kingdom of Sossal. The Sossrims briefly fell under the sway of Raumathar at the height of that empire, but they have otherwise retained their independence. Before the retreat of the Great Glacier, Sossrim traders were seen as far south as northern Impiltur, but now they rarely venture beyond Vaasa or the northern reaches of Damara, Narfell, and Rashemen.

Human, Talfir

Elven writings dating back to the Crown Wars mention a dark-haired, fair-skinned human tribe in the heart of the great forest of Shantel Othreier. The Talfir were the original human inhabitants of the Chionthar river valley in the Western Heartlands. Speakers of Talfiric, a long-lost human tongue based on the Draconic alphabet, the Talfir gradually disappeared over a thousand years ago, their culture overwhelmed by refugees from Low Netheril, Calishite settlers from the south, and Chondathan settlers from the Dragon Coast. Several deities of the Faerûnian pantheon are believed to have first been worshiped by the Talfir, including Tempus, who vanquished the Netherese god of war.

The Talfir left little in the way of ruins or artifacts, although Irieabor lies atop the ancient crypt of the Talfir monarch known as Verraketh the Shadowking, who mastered shadow magic. Talis, a ruined city of the Talfir, lies in ruins along the banks of the River Reaching in the depths of the Reaching Woods.

Human, Tashalan

Uncounted thousands of years ago, the human tribes of the Chultan peninsula, now known as the Tashalans, were enslaved by the saurian Creator Race. As with all things, the saurian civilization eventually collapsed and their human slaves won their freedom. However, many members of this black-haired, olive-skinned race took to venerating the snakes they once served, leading to the rise of the yuan-ti. Others, however, turned away from their dark masters, seeking to forge their own realms on the peninsula between the Shining Sea and the Great Sea.

Today Tashalan culture is largely confined to the middle of the Chultan peninsula and the isle of Tharsult. Over the centuries the Chultan tribes drove the Tashalans out of the Jungles of Chult, the Halruaans and Dambrathan drow assimilated the native Tashalan cultures of those lands, and the yuan-ti enslaved those Tashalans who contested their control of the Mhair and Black Jungles. Most Tashalans are natives of Tashalar or the realms of Samarach, Thindol, or Tharsult. Tashalan traders may be found in Calimshan, cities on the shore of the Lake of Steam, and Lapaliiya, as well as Halruaa, Dambrath, and Luiren.

Tashalans speak Tashalan and employ the Dethek alphabet. They venerate both the Faerûnian pantheon and the gods of the yuan-ti, with the followers of Talona and Savras being most prominent.

Human, Tuigan

The nomadic tribes of the Endless Wastes and the Quoya Desert are known as the Tuigan, although that name is actually the name of but one of fifteen major tribes who wander the wasteland between Faerûn and Kara-Tur. Closely related to the inhabitants of Kara-Tur, tribal members are yellowish-bronze in hue, with black hair and broad, flat features. Each tribe has its own dialect, derived in varying degrees from the old empires of Shou, Raumvira, and Imaskari, each of which conquered or extended its influence over the Endless Wastes at its height. The tribes of the Endless Wastes adopted the alphabet of Thorass from traders passing eastwards along the Golden Way to Kara-Tur long ago. The tribes are believed to worship Akadi, the elemental deity of air, and Grumbar, the elemental deity of earth, as well as several beast totems (Horse and Tiger).

Since the defeat of the great Tuigan horde in 1360 DR, members of the Tuigan tribe have been found in small numbers in western lands such as Semphar, Thay, Thesk, Narfell, and Rashemen. It is this group of immigrants who are best known to the inhabitants of Faerûn.

Human, Turami

After their gods precipitated the fall of the Imaskari Empire in –2488 DR, the slave-race known as the Mulan migrated westward to the shores of the Alamber Sea. This migration in turn displaced the native Turami, who were driven westward along the southern coast of the Sea of Fallen Stars until they reached the coastal basin now known as Turmish. Generally tall and muscular, with dark mahogany skin, flat faces, and curly hair, the Turami are the primary inhabitants of Turmish, although they form minority populations in Chessenta, Unther, and Mulhorand as well.

Speakers of Turmic, the Turami adopted the Thorass alphabet from Calishite and Chondathan traders. No historical evidence exists suggesting the existence of a Turami pantheon distinct from the Faerûnian pantheon commonly venerated today, although that does not mean that one did not exist. Turmish, the homeland of most Turami, dates back to the founding of Alaghôn in –37 DR.

Human, Ulutiun

Although the Ulutiuns have long inhabited the polar reaches of Faerûn, these short, dark-haired, broad-faced humans with light-brown skin are actually migrants from the northern reaches of Kara-Tur who moved westward across the polar icecap millennia ago. Speakers of Uluik, a tongue that only in recent centuries acquired a written form based on the Thorass alphabet, the Ulutiuns are divided into two major groups.

The Sea of Moving Ice, the Ice Peak, and the Cold Run (as the icy reaches of the northernmost Sword Coast are sometimes known) are home to the Ice Hunters, the westernmost group of Ulutiuns. Believed to predate the arrival of both the Netherese and the Illuskans, the Ice Hunters venerate nature spirits and are led by shamans, not unlike the more warlike Uthgardt tribes and the barbarians of Icewind Dale. In the east, the Great Glacier is home to the majority of Ulutiuns, including the Iulutiuns, the Angulutiuns, and the Nakulutiuns. They favor hide armor and weapons such as battleaxes, garnoks, hand axes, harpoons, iuaks, light picks, nets, ritiiks, shortbows, throwing axes, and tridents.

Human, Vaasan

Vaasans are the descendants of two waves of humanity who settled the Moonsea region. Refugees from the Netherese survivor states of Asram, Anauria, and Hlondath fled east toward the Moonsea to found realms such as Teshar (which was founded in –87 DR and fell in 479 DR) Yûlash, and Northkeep (which fell in 400 DR). In later centuries Chondathan immigrants from Sembia, the Dalelands, and the Vast joined the descendants of these early settlements and established the Moonsea city-states of Zhentil Keep, Hulburg, Melvaunt, Mulmaster, Phlan, and Thentia. Vaasa proper was settled from the Moonsea region after the Great Glacier began its retreat, a couple of hundred years ago. While this ethnic group is sometimes referred to as Tesharans, Tharrans, or Yûls, the name of the last land they settled has become the name by which they are most commonly known in other lands.

Vaasans are typically fair to olive-skinned with dark hair and thick beards. They speak Damaran and employ the Dethek alphabet, a legacy of long-standing trade ties with the nations of Impiltur and Damara. Vaasans venerate most gods of the Faerûnian pantheon, although Bane and, to a lesser extent, Cyric and Auril receive the bulk of their prayers.

Human, Zakharan

Far to the south and east of Faerûn, beyond the fabled lands of the Utter East, is Zakhara, the Land of Fate. Zakhara is considered a continent in its own right, not unlike Faerûn or Kara-Tur, although all three continents are physically connected. The Land of Fate is home to the Zakharans, relatively short, brown-skinned, dark-haired humans who speak Midani. Zakharans born in the Land of Fate are rarely seen outside their homeland, although Zakharan traders are not unknown in the southernmost reaches of Faerûn. However, at least two groups of Zakharan humans have migrated to Faerûn by means of portals and are found in large numbers in the western lands in the form of the Bedine and Calishites.

Region and Ethnicity

Table 7–1 shows the distribution of the various human ethnic groups in the lands and regions of Faerûn. Small numbers of widely traveled peoples such as Chondathans or Tethyrians can show up almost anywhere, of course, but these are the best approximations of ethnic distribution across Faerûn.

Primary ethnicities are peoples who comprise 50% or more of the population of a given land or region.

Secondary ethnicities are peoples who comprise between 5% and 49% of the population of a land. It’s possible for several groups to be secondary populations (in fact, in some lands there might be nothing but secondary populations if no single group forms a majority of the population).

Tertiary ethnic groups are peoples who comprise less than 5% of the land’s population.

Primary Language is the language spoken by the primary human ethnicity in that land or region.

Alphabet is the alphabet of the primary language.


Chapter 7: Sidebar 1

Ethnicity of Existing Characters

Although published Forgotten Realms game material has long included references to various human ethnic groups, the actual ethnic group of individual NPCs has rarely been identified. If no ethnic group is specified or implied for a particular character, assume the following ethnicity:

Northwest Faerûn Illuskan

Southwest Faerûn Tethyrian

Northcentral FaerûnChondathan

Southcentral FaerûnShaaran

Northeast Faerûn Damaran

Southeast Faerûn Durpari

Calimshan Calishite

The Old Empires Mulan

Rashemen Rashemi


Chapter 7: Table 7–1

Table 7–1: Human Ethnic Groups, by Nation or Region

Primary Secondary Tertiary Primary

Region (50%+)(5% to 49%) (0% to 4%) Language Alphabet(s)

Aglarond Damarans (65%) Chondathans (15%), Mulan (4%) Aglarondan Espruar

Rashemi (14%)

Altumbel Damarans (55%) Chondathans (30%), Turami (3%) Damaran Dethek

Mulan (12%)

Amn Tethyrians (65%) Calishites (30%) Chondathans (4%) Chondathan Thorass

Anauroch and Shade Bedine (75%) Netherese (18%) Vaasans (4%) Midani (Anauroch) ‑Thorass (Anauroch)

Loross (Shade)

Draconic (Shade)

Border Kingdoms Calishites (50%) Shaarans (30%), Tashalans (3%), Alzhedo Thorass

Chondathans (15%) Chultans (1%)

Calimshan Calishites (52%) Tethyrians (43%) Shaarans (4%) Alzhedo Thorass

Chessenta Mulan (75%) Turami (20%) Chondathans (4%) Chessentan Thorass

Chondath Chondathans (92%) Turami (5%) Shaarans (2%) Chondathan Thorass

Chult Chultans (90%)Tashalans (8%) Calishites (1%) Chultan Draconic

Cormyr and Chondathans (85%) Tethyrians (12%) Vaasans (2%), Chondathan Thorass

Isle of Prespur Turami (1%)

Dalelands, Northern Vaasans (60%) Chondathans (35%) Damarans (4%) Chondathan Thorass

(Daggerdale)

Dalelands, Southern Chondathans (85%) Vaasans (10%) Tethyrians (4%) Chondathan Thorass

(all other Dales)

Damara Damarans (70%) Chondathans (20%), Vaasans (2%), Damaran Dethek

Nars (5%) Rashemi (2%)

Dambrath Illuskans (58%) Shaarans (36%) Durpari (4%) Dambrathan Espruar

Dragon Coast Chondathans (70%) Tethyrians (23%), Turami (1%) Chondathan Thorass

Calishites (5%)

Durpar Durpari (96%) – Shaarans (3%) Durpari Thorass

Endless Wastes Tuigan (70%) Rashemi (24%) Raumviran (4%) Tuigan Thorass

Estagund Durpari (78%) Illuskans (18%) Shaarans (3%) Durpari Thorass

Great Dale Chondathans (50%) Damarans (30%), Rashemi (4%) Damaran Dethek

Nars (15%)

Great Glacier Ulutiuns (90%) Sossrim (5%) Damarans (2%), Uluik Thorass

Vaasans (2%)

Halruaa Halruaans (80%) Shaarans (10%), Chultans (1%) Halruaan Draconic

Tashalans (8%)

High Forest Illuskans (95%)– Chondathans (1%), Illuskan Thorass

Tethyrians (1%)

Hlondeth and Chondathans (55%) Turami (44%) – Chondathan Thorass

north Vilhon Reach

Impiltur Damarans (65%) Chondathans (30%) Nars (4%) Damaran Dethek

Lake of Steam Calishites (55%) Shaarans (33%), Chultans (1%) Shaaran Dethek

Chondathans (10%)

Lantan Lantanna (98%)– Chultans (1%) Lantanese Draconic

Lapaliiya Shaarans (50%) Calishites (35%), Chultans (1%), Shaaran Dethek

Tashalans (12%) Halruaans (1%)

Table 7–1: Human Ethnic Groups, by Nation or Region (cont.)

Primary Secondary Tertiary Primary

Region (50%+)(5% to 49%) (0% to 4%) Language Alphabet(s)

Moonsea region Vaasans (74%) Damarans (15%), – Damaran Dethek

Chondathans (8%)

Moonshaes Ffolk (55%) Illuskans (44%) – Chondathan Thorass

Mulhorand Mulan (92%) Durpari (6%) Turami (2%) Mulhorandi Celestial

Murghôm Mulan (85%) Durpari (10%) Tuigans (4%) Mulhorandi Celestial

Narfell Nars (81%) Damarans (14%) Rashemi (4%) Damaran Dethek

Nelanther Isles Calishites (75%) Chondathans (10%), Lantanna (1%) Chondathan Thorass

Illuskans (10%)

Nimbral Halruaans (99%) –– Halruaan Draconic

Pirate Isles Chondathans (70%) Damarans (18%), Turami (4%) Chondathan Thorass

Vaasans (7%)

Rashemen Rashemi (92%) Nars (6%) Tuigan (1%) Rashemi Thorass

Sembia Chondathans (95%) –Tethyrians (3%), Chondathan Thorass

Damarans (1%)

Semphar Mulan (50%) Durpari (35%), Shou (4%) Mulhorandi Celestial

Tuigans (10%)

Sespech Chondathans (65%) Shaarans (25%), Turami (3%) Shaaran Dethek

Calishites (5%)

Shaar, The Shaarans (80%) Calishites (10%), Durpari (3%), Shaaran Dethek

Tashalans (5%) Halruaans (1%)

Silver Marches Illuskans (83%)Chondathans (10%), Tethyrians (1%) Chondathan Thorass

Vaasans (5%)

Sossal Sossrim (93%) Nars (5%) Ulutiuns (2%) Damaran Dethek

Sword Coast North Illuskans (88%)Ulutiuns (8%) Tethyrians (3%) Illuskan Thorass

and Icewind Dale

Tashalar, Samarach, Tashalans (80%) Chultans (13%), Halruaans (1%) Tashalan Dethek

and Thindol Shaarans (5%)

Tethyr Tethyrians (63%) Calishites (32%) Chondathans (4%) Chondathan Thorass

Tharsult Tashalans (80%) Calishites (16%) Shaarans (3%) Tashalan Dethek

Thay Rashemi (65%) Mulan (30%) Tuigan (2%) Mulhorandi Infernal

Thesk Damarans (60%) Rashemi (20%), Nars (4%), Damaran Dethek

Tuigan (10%) Mulan (4%)

Turmish Turami (95%) – Chondathans (4%) Turmic Thorass

Unther Mulan (80%) Turami (15%) Rashemi (4%) Untheric Dethek

Vaasa Vaasans (85%) Damarans (10%) Sossrim (4%) Damaran Dethek

Var the Golden Durpari (96%) – Illuskans (3%) Durpari Thorass

Vast, The Damarans (63%) Chondathans (33%) Vaasans (3%) Damaran Dethek

Veldorn Durpari (88%) Shaarans (8%) Mulan (3%) Durpari Thorass

Waterdeep Tethyrians (51%) Illuskans (23%), Calishites (2%) Chondathan Thorass

Chondathans (22%)

Western Heartlands Tethyrians (80%) Calishites (10%), Illuskans (3%), Chondathan Thorass

Chondathans (5%) Gurs (1%)

Wizards’ Reach Mulan (70%) Chondathans (15%), Damarans (4%) Untheric Dethek

(Escalant, Laothkund) Rashemi (10%)


Chapter 8

Part mortal, part something else, the planetouched are loners and individuals, rarely so lucky as to meet another of their kind. The origins of the various kinds of planetouched races are as different as the forms of the planetouched themselves. In Calimshan, djinn and efreet sometimes mated with their human slaves, producing offspring whose children are air or fire genasi. In Mulhorand and Unther, the undying incarnations of the deities had children with favored humans, creating strains of aasimar and tieflings. In the High Forest, evil sun elves bred with succubi to produce the fey’ri. The planetouched races have no common history, although planetouched of the same type from the same region often have a common ancestor or relation.

The child of an outsider and another creature is a half-fiend, half-celestial, or half-elemental. If one of these half-blooded creatures has offspring with a humanoid, the result is usually a planetouched creature. The offspring of two planetouched is always a planetouched. Mixed-heritage planetouched of this sort take after one or the other parent (seemingly equal chances) but carry the traits of the other parent, which may show up in their own children. The offspring of a planetouched and a normal creature of its type (such as the child of a fey’ri and an elf) has an equal chance of being planetouched or “normal,” but carries the potential for planetouched children in either case. Sometimes the outsider bloodline becomes dormant for one or more generations, only to manifest many years later.

This section discusses the eight major types of planetouched in Faerûn and what features they share, introducing a few new kinds that are even more rare than the “common” types.

Aasimar

Regions: Mulhorand, Unther, Chessenta.

Racial Feats: Celestial Bloodline, Eyes of Light, Improved Energy Resistance, Light to Daylight, Planetouched Animal Affinity, Outsider Wings.

Level Adjustment: +1.

The aasimar bear the legacy of a celestial being or even a deity in their ancestry, and have incredible potential to do good in the world. At the same time, their heritage marks them as different and often leads to persecution, ridicule, or exile from superstitious or backward communities. It is not unknown for an aasimar to give in to bitterness in the face of adversity and turn to evil.

Aasimar are the descendants of humans and some good outsider, such as a true celestial, a celestial creature, couatl, lillend, or even a servant or avatar of a good deity. (Some of these creatures must use magic to assume a form that is compatible with a human mate, of course.) While elves, dwarves, gnomes, and halflings with good outsider ancestry are reputed to exist, those crossbreeds are not true aasimar.

Aasimar look human except for one distinguishing feature related to their unusual ancestor. Some examples of these features (and the ancestors that cause them) are:

golden eyes

silver hair

emerald skin (planetar)

feathers at the shoulder (astral deva, avoral celestial, planetar,
solar, trumpet archon)

feathers in hair (avoral celestial)

pearly opalescent eyes (ghaele celestial)

powerful ringing voice (lillend, trumpet archon)

brilliant topaz eyes (solar)

silvery or golden skin (solar)

iridescent scales in small patches (couatl or lillend)

Aasimar understand that they are special, even if they do not understand their true heritage. Many aasimar from a latent bloodline don’t even know what creature engendered the line in the first place. Two aasimar from the same bloodline often have the same distinguishing feature.

Aasimar have the same life expectancy and age categories as a human.

History

Most aasimar in Faerûn are derived from the deities of Mulhorand. When the mortal incarnations of the Mulhorandi pantheon defeated the Imaskari (see the Forgotten Realms Campaign Setting, page 185), they settled and took mortals as lovers and spouses. The half-celestial offspring of these unions became nobles of that country, and dilution of the divine essence through marriages to pureblooded humans created aasimar. Many of these aasimar left the country in search of a destiny not tied to their grandparents, and so the lands around Mulhorand have more aasimar than any other area.

Outlook

Most aasimar are wary of their human neighbors. Even those raised by parents who understand their heritage cannot escape the stares of other children and adults, for humans fear that which is different. Aasimar usually experience a great deal of prejudice, which is all the more painful to the good-inclined aasimar who truly wants to help others survive in a hostile world. Aasimar are often seen as aloof, when in many cases this is a protective measure born of years of misunderstandings. Aasimar often look upon true celestials and other good outsiders with a mixed envy and respect. The lucky ones receive occasional guidance and advice from their celestial ancestor, and these aasimar are more likely to exemplify the stereotypical celestial virtues.

Because an aasimar’s favored class is paladin, a majority of them follow that path, at least for a time. The philosophy of the paladin class resonates in the aasimars’ hearts, and they are innately suited for a career championing law and good. Some aasimar, particularly those descended from a nonlawful outsider, instead become clerics, since they are naturally wiser and more charismatic than most humans. Even aasimar who don’t become divine spellcasters gravitate toward divine-related classes such as the divine champion, for the call of the light is very strong.

Not all aasimar live up to their potential. An aasimar blackguard or sorcerer of evil is a terrible opponent, and deities such as Shar and Set love to corrupt an aasimar, turning her into a bitter, angry creature nursing old grudges from unjust persecution.

Aasimar Characters

Because they feel the pull of deific power so keenly, aasimar are often clerics or paladins. Some aasimar bring their otherworldly sensibilities to the art of music, becoming accomplished bards. Rarer still are aasimar who fall in love with Faerûn’s deep wilderness, becoming druids and rangers.

Favored Class: Paladin. Aasimars’ very blood compels them to seek out and oppose evil wherever it may lurk.

Prestige Classes: Divine champions, divine disciples, and hierophants are the most common prestige classes for aasimar.

Aasimar Society

Aasimar rarely have siblings who are other aasimar, for the heredity of the supernatural is a chancy thing. Because of this, few aasimar get to know another of their kind. On the rare times they encounter another aasimar, there is a sort of unspoken understanding between them, and an aasimar is likely to take another aasimar’s side in an argument, regardless of other affiliations, just for a taste of kinship.

Aasimar, being more rare than even half-elves, have no true society of their own. Few have the opportunity to meet other aasimar or celestial beings, so they attempt to blend into the culture of their parents. If they had such a thing, aasimar would have a lawful good or neutral good society, focusing on charitable works, helping the needy, and campaigning to eradicate evil. In a few rare places, aasimar can find true acceptance and search for news of other aasimar born in other lands, hoping to make arrangements to have the child brought to the sanctuary and raised in an environment where he or she is cherished, not considered strange.

Language and Literacy

Aasimar have no cultural language, although those that realize their heritage usually learn Celestial. An aasimar usually learns the language of her parents and may pick up other languages appropriate to her region.

All aasimar are literate, except for barbarians.

Aasimar Magic and Lore

Aasimar have no spells unique to their race, but favor divine spells that enhance their innate powers or allow them to blast evil. Some are lucky enough to learn secret magic from a true celestial, and guard that knowledge carefully to show that the celestial’s faith in them is not unfounded.

Aasimar Magic Items

Aasimar have no particular racial magic items, but some find ways to acquire weapons common to true celestials, such as magic greatswords (used by ghaeles, archons, planetars, and solars) or maces of disruption (used by astral devas).

Aasimar Deities

Aasimar have no common racial deity but often worship whatever deity their supernatural ancestor serves (or that being itself, if the ancestor is a deity). Because most aasimar in Faerûn are descended from Mulhorandi powers, a large number of them serve those gods. An aasimar born outside the Old Empires, or whose travels have taken her far from those lands, might take a like-minded patron appropriate to her new country.

Because several Mulhorandi deities are portrayed with animal heads or have strong ties to certain animals, aasimar descended from these deities or their supernatural agents often have an affinity for that sort of animal, and sometimes have a faint resemblance to a creature of that type.

Relations with Other Races

Although aasimar are mostly human, they rarely feel like they fit in among human society. Instead, they get along best with other halfbreeds—namely, half-elves and half-orcs—because they and aasimar usually share the same sort of semi-outcast background.

Dwarves, elves, gnomes, and halflings are neither embraced nor shunned by aasimar, for while these races have no history of persecuting the planetouched, they don’t have a reputation for sheltering them either. Genasi of all types are too alien compared to an aasimar to elicit sympathy or a sense of kinship.

Tieflings are the one race that garners the most suspicion from an aasimar, for those touched by the holy understand its calling and therefore can guess what sort of temptation those with unholy blood must hear.

Aasimar Equipment

Aasimar have no unusual racial equipment, although in their armaments they favor weapons with the holy or evil outsider bane special abilities.

Animals and Pets

Because of their lack of a true society, aasimar as a whole don’t raise any particular creature as a pet more often than any other kind. Because of their celestial bloodlines, however, they are more likely to gain the trust and acceptance of a celestial animal than a true human might. Also, aasimar of Mulhorandi descent have an affinity with the animal associated with their divine ancestor.

Air Genasi

Regions: Calimshan.

Racial Feats: Elemental Bloodline, Improved Levitation.

Level Adjustment: +1.

Air genasi are fast and free-willed. Because the traits that identify an air genasi are subtle, many go unrecognized for what they are for many years and are sometimes mistaken for sorcerers. Those who are overtly different quickly learn to disguise their nature from common folk, at least until they are able to protect themselves and strike out on their own.

Air genasi are descended from outsiders native to the Elemental Plane of Air and humans. Most air genasi in Faerûn come from bloodlines established over nine thousand years ago by the djinn who founded what is now Calimshan. A few rare air genasi derive from djinn summoned in other parts of the world, and some are said to be born of a line founded by a powerful air mephit sorcerer who lived on the Great Glacier hundreds of years ago. The numbers descended from the servants of air deities such as Akadi, Auril, and Shaundakul are unknown, but likely to be very small. Legends tell of elves similar to air genasi, possibly descended from followers of the elven goddess Aerdrie Faenya, but it is likely that these legends are just confused reports of the avariels.

Air genasi look human except for one or two distinguishing features related to their elemental ancestor. Some examples of these features are:

light blue skin

pale white skin

white hair

light blue hair

a constant slight breeze in their presence

flesh that is cool to the touch

voice that can be heard over any nonmagical wind

any sudden movement is accompanied by whistling wind

Air genasi revel in their unusual nature, although few ever try to locate the being who founded their bloodline, since most are long dead or banished back the Elemental Plane of Air. Because the Calimshan djinn bloodlines are so old and have suffered many crossbreedings, it is almost impossible to tell by normal means if two air genasi are from the same bloodline. As a result, all air genasi treat each other as “cousins,” although in an arrogant and competitive way.

Air genasi have the same life expectancy and age categories as a human.

History

With only a few exceptions, air genasi native to Faerûn are descended from the djinn who once ruled Calimshan. The djinn and djinn nobles often had human concubines, and from these unions were born half-elementals. The half-elementals gained status by serving in the djinn’s armies, and their own children inherited some of their elemental nature. When the djinn masters were overthrown, many djinn, half-djinn, and air genasi were slain, driven to another plane, or bound in magic items such as iron flasks. The surviving air genasi went into hiding or fled to nearby lands. Now air genasi are most common in the Lands of Intrigue, Sword Coast, and the Western Heartlands. They have intermixed enough with the local populations that at least half of them do not resemble the people of Calimshan.

Outlook

Air genasi, like all the elemental planetouched, are proud of their heritage, regardless of others’ opinion of them. They know they are descended from powerful beings, even nobles of their kind. Outside Calimshan most people look upon such things with awe instead of fear, so the air genasi are used to being flamboyant with their abilities and expect a certain amount of deference from normal folk. Because they consider themselves children of the sky, air genasi move about a lot over the course of their lives. Air genasi want to see and taste the air in radically different places and consider settling in one place for any length of time to be confining.

Air genasi view air elementals as dumb brutes but see djinn and other intelligent air-outsiders as potential rivals for attention and power.

Air Genasi Characters

Because they may be of any alignment, air genasi have entered all walks of life, from paladin to necromancer to cleric. Many develop skills as rogues or wizards, balancing their weaknesses with spells or special skills. By their nature, air genasi make poor bards, divine spellcasters, or sorcerers. Those who do practice magic favor spells involving air and electricity.

Favored Class: Fighter. Because of their excellent Dexterity and Intelligence scores, many air genasi go the route of the agile, rapier-wielding fighter rather than the full plate-and-battleaxe variety.

Prestige Classes: Air genasi display no particular affinity for any particular prestige class, but are scattered among them in more or less equal degree.

Air Genasi Society

Although rarely is more than one air genasi born to any particular couple, these planetouched see each other as members in an extended family, and their tendency to wander means that they are more likely than not to find another of their kind at some point in their travels. Air genasi use these times to exchange news of other air genasi, usually in the form of bragging about their own deeds compared to others. Unlike the bonds that aasimar share, air genasi feel no need to defend other air genasi, and in fact see another air genasi’s weakness as an affirmation of their own strength.

In a few rare cases, particularly charismatic air genasi have gathered a few dozen of their own kind to form a mercenary company, cabal of mages, or mercantile group. These individuals sometimes take air genasi children away from human parents so they may be raised by their own kind. However, air genasi rarely stay together for longer than a year, so these fosterlings usually end up being raised by one or two air genasi who stick together after the group dissolves. Still, these young genasi gain some sense of community and often go on to start their own temporary groups.

Language and Literacy

Air genasi have no common language, although most learn Auran if only to feel elitist and to share secrets with each other when within earshot of non-genasi. An air genasi usually learns the language of his parents and may pick up other languages appropriate to his region.

All air genasi are literate except for barbarians.

Air Genasi Mag¦c and Lore

The air genasi have no unique spells of their own, but favor spells of air and lightning.

Spells and Spellcasting

Spell Focus (Evocation) and Spell Focus (Conjuration) are two common feats for air genasi spellcasters. Air genasi wizards often specialize in one of those two schools as well.

Air Genasi Deities

Air genasi have no common racial deity. Because air genasi clerics must choose deities who grant the Air domain, all air genasi clerics worship Aerdrie Faenya, Akadi, Auril, Set, Shaundakul, Sheela Peryroyl, or Valkur. Those who are not devout enough to be clerics still worship those deities or a sky-themed deity appropriate to their region. For example, air genasi in Calimshan often worship Bhaelros (their name for Talos, the god of storms) and those in Amn may worship Selûne (the goddess of moon, stars, and wanderers). Surprisingly, Akadi is not the most common choice of deity for an air genasi, possibly because she associates with true elementals rather than the anthropomorphic elemental outsiders such as djinn. However, among the clergy of Akadi, air genasi are considered particularly blessed.

Aerdrie Faenya, the elven goddess of the skies, is normally only worshiped by air genasi with strong ties to elven communities, particularly communities of avariels. The air genasi of Aerdrie’s faith act as protectors of avian creatures and encourage elves to explore other parts of the world, including human societies.

Auril, the Frost Maiden, is worshiped by air genasi who live in colder regions or enjoy cold magic. They tend to be zealots, inflicting pain upon others through the use of cold and wind to show supremacy of the air element and their own power. A disproportionate amount of Auril’s genasi worshipers have pale blue skin. Shaundakul is also popular among air genasi. With his worship on the upswing, this deity has attracted many air genasi followers both for his focus on wind and because he espouses frequent travel. It is said that centuries ago he took a human lover in Myth Drannor, and from that line a handful of white-bearded male air genasi have sprung.

Air genasi who enjoy destruction, violence, or simple chaos are often drawn to Talos. Evil druids and rangers sometimes worship him, as do mages with a talent for large-scale battle magic. These beings do much to sully the name of air genasi across Faerûn, for they loudly proclaim their elemental heritage and their faith, causing many ignorant folk to assume that all this race are of similar temperament.

Relations with Other Races

Although they are arrogant about their own abilities, air genasi are smart enough to recognize the talents of the elven race (including half-elves), and they share a similar enjoyment of open natural spaces. They consider dwarves homebound and closed-minded, enjoying far too much the stony comfort of a cavern roof overhead. Gnomes are regarded much as dwarves, but the air genasi know that some gnomes love the open sky as much as the elves do, and these are tolerated.

Halflings wander as much as air genasi do, and so the hin are welcome traveling companions to the planetouched. Half-orcs are considered clumsy and brutish, but valuable allies in a fight, and so even the haughty air genasi choose their words carefully around these large halfbreeds. Humans are accepted, although air genasi consider a typical human’s readiness to settle on an unclaimed plot of land annoying and pointless.

Aasimar, tieflings, and other kinds of genasi are in the same boat as far as air genasi are concerned. All are touched by something out of this world, but since no other “taint” is truly as awesome and inspiring as the element of air, air genasi tend to treat these beings as limited but interesting distant relations.

Air Genasi Equipment

Air genasi have no weapon or piece of equipment that is common to their race, because they usually lack a common background or training. However, because every air genasi has the innate ability to levitate, they are less likely to carry rope or similar climbing equipment, and most would pass over a ring of feather falling for a different piece of treasure.

Animals and Pets

Air genasi prefer birds and other flying creatures as animal companions or pets. Some of the stranger air genasi acquire unusual animals such as flying squirrels, winged snakes (see the appendix), or oversized insects for this purpose. Rumor speaks of air genasi mages with arrowhawks as familiars, but this remains unproven.

Earth Genasi

Regions: Mulhorand, the North.

Racial Feats: Elemental Bloodline, Stone Colossus, Stone Slide.

Level Adjustment: +1.

Earth genasi are patient, stubborn, and contemplative in their decision-making. Marked at birth with obvious traits reflecting their heritage, earth genasi are often shunned by others, but their physical gifts make them able to defend themselves against most attackers. Their strength and girth means that they sometimes become bullies, attracting sycophants out of fear and respect for their power.

At least three-quarters of the earth genasi in Faerûn are the descendants of outsiders native to the Elemental Plane of Earth and humans. The rest are descended from earth deities or servants thereof instead of elemental outsiders. Most of the elemental bloodlines originate in the North, particularly near the Spine of the World, as natural portals to the Elemental Plane of Earth form there, allowing meetings between natives of both planes. The bloodlines spring up wherever worship of earth deities is common. It is thought that the Ludwakazar clan of shield dwarves deep in the Earthspurs in Impiltur and the Tobarin family of rock gnomes in the Great Dale have elemental blood, but both are mute on the question and neither would be a true earth genasi, but something
quite different.

Earth genasi are obviously not human, but have mostly human features except for one or two distinguishing traits related to their elemental ancestor. Some examples of these features are:

earthlike skin

eyes like black pits

eyes like gems

gravelly voice

very large hands and feet

iron gray hair

sweats mud instead of water

metallic sheen to skin or hair

Earth genasi, like all elemental planetouched, are proud of their nature and abilities, but their pride is a quiet, confident sort rather than a boastful one. Earth genasi are pragmatic about their parentage, usually not going out of their way to learn their ancestry but not avoiding the topic either. Earth genasi have no special relationship with others of their kind, although they seem to prefer others who share their physical differences.

Earth genasi have the same life expectancy and age categories as a human.

History

Earth genasi have no common history. Most of their bloodlines derive from chance meetings between humans and earth outsiders, and even those descended from agents of earth deities are spread across the world with no common purpose. Because the outsider features often skip a generation or two, bloodlines seem to disappear for decades only to pop up again unexpectedly in a family that had forgotten its ancestry. Because earth genasi are slightly less fertile than humans, some bloodlines disappear altogether. Because of their varied origins, both planar and geographical, earth genasi may be found among any human racial group.

Outlook

Proud of their heritage despite the opinions of others, earth genasi know they are born of beings touched by the might of the earth itself. Although they know the circumstances of their outsider heritage are rare and mark them as unlike anyone they might meet, each still feels a strong kinship to the earth itself. Earth genasi feel most comfortable when their feet are on the ground and prefer to go barefoot if appropriate for the weather and environment (earth genasi develop thick calluses easily and can even walk on gravel without discomfort). They are used to being treated differently, but have the strength to defend themselves if harassed. Earth genasi respect their earth elemental cousins for their strength but are usually indifferent to other earth elemental creatures.

Earth genasi like to stake out a piece of land as their own and defend it, which makes them particularly valuable homesteaders in frontier regions like the Silver Marches. A few unusual ones come down with a strange form of wanderlust, wishing to plant their feet on every nation’s soil before they die. Such a journey might take thirty years, but with methodical determination certain genasi have become famous for their long-distance travels.

Earth Genasi Characters

Most adventuring earth genasi are combat-oriented, whether fighter, warrior, ranger, or barbarian. They usually learn styles of combat that rely on their gifts, so an earth genasi armsman is either capable of incredible bloodshed or capable of enduring devastating attacks and remaining unshaken. Earth genasi wizards are uncommon, but those who do embrace arcane magic often learn spells to enhance their fighting skills or become masters of earth magic.

Favored Class: Fighter. Some earth genasi may opt for a more specialized martial path, but the majority of earth genasi characters prefer the many bonus feats that only the fighter class offers.

Prestige Classes: Earth genasi favor any prestige class that helps them fight better, particularly the divine champion. Earth genasi clerics have an affinity for runes, and often become runecasters.

Earth Genasi Society

Earth genasi are among the most isolated of the elemental planetouched. They are indifferent to others of their kind, believing that each should rely on his or her own strength to persevere. The only time this emotional barrier is easily breached is when two or more genasi with the same physical traits meet. The superficial resemblance awakens an echo of sympathy and kinship in the earth genasi, and these similarities often lead to deep friendships and even marriages.

It is among these groups that small clans of earth genasi form, usually military-based groups such as a mercenary company, a squadron of rangers, or a gang of barbarian thugs. The bonds between these individuals can grow very strong, and the bards tell of entire bands of earth genasi meeting to punish a cruel lover or person responsible for the death of one of the band. Because the genasi are patient, sometimes this revenge comes about months or even years after the event, usually in a surprising and painful encounter.

Because of their strength, earth genasi often fall into relationships where they are the dominant person. This means that earth genasi are known to collect like-minded warriors about them, genasi or not, and carve out small baronies for themselves in isolated lands. Several leaders in the history of the Border Kingdoms have been earth genasi.

Language
and L¦teracy

There is no common language among earth genasi, and they feel no urge to learn Terran unless they happen to be a spellcaster who needs to communicate with summoned elementals. An earth genasi usually learns the language of her parents and possibly other languages spoken in her native region.

All earth genasi are literate, except barbarians.

Earth Genasi Deities

Earth genasi have no racial deity or pantheon. Because earth genasi clerics must choose deities who grant the Earth domain, all air genasi clerics worship Callarduran Smoothhands, Chauntea, Dumathoin, Geb, Gond, Grumbar, Luthic, Moradin, Segojan Earthcaller, Urdlen, or Urogalan. Those who are not devout enough to be clerics still worship those deities or an earth- or nature-themed deity appropriate to their region.

Revered by earth genasi as the fusion of the powers of earth and life itself, Chauntea is a popular choice among this race. Many of the earth genasi who worship this deity ignore her agricultural aspect and instead focus on her role as the benign Earthmother, a foundation of life and strength that suffuses the ground they walk on. The more gentle worshipers of Chauntea are all too happy to hire an earth genasi of the faith as a guard.

Mulhorand and the lands adjacent to it have a small earth genasi population, most of whom revere Geb, for the children of his divine line become earth genasi instead of aasimar. Earth genasi from Geb’s bloodline often have an affinity for bears and sometimes have a faint resemblance to a creature of that type. They may select the Planetouched Animal Affinity feat.

Many earth genasi worship Grumbar, the lord of earth elementals. Although he shows them no more favor than any other worshiper, the genasi respect this and see it as proof that each should rely on his or her own abilities to succeed.

Relations with Other Races

Earth genasi get along well with gnomes and dwarves but find elves and half-elves too weak and puny to be taken seriously. Halflings would almost be in the same category as elves except that they show a remarkable talent for survival, which the genasi respect. Oddly enough, most elves and half-elves appreciate an earth genasi’s ties to the land, even though the feeling is not reciprocated.

As earth genasi usually have human parents, they get along fine with humans. They have no bias for or against other kinds of planetouched, even the air genasi, whom they consider flighty but skilled. Half-orcs are intriguing to earth genasi, for they have the hot blood of a much stronger race tempered with human nature much as earth genasi do, so the planetouched consider them lesser but similar kin.

Earth Genasi Equipment

Earth genasi have no traditional racial weapons or equipment, although an unusually high number of them prefer to carry weapons that they themselves forged. Common weapons are implements that are useful in practical situations as well as combat, such as hammers, axes, and picks.

Animals and Pets

When earth genasi take pets or animal companions, they usually favor strong and squat creatures, such as mastiffs, badgers, and bears. A few have a fondness for snakes, preferring constrictors to venomous ones.

Fey’ri

Regions: Sun elf (although the fey’ri hate sun elves, that’s where their heritage lies).

Racial Feats: Deepening Darkness, Enervative Healing, Fiendish Bloodline, Improved Energy Resistance, Spell-Like Ability Focus.

Level Adjustment: +2 or +3 (see below).

The result of four noble houses of sun elves breeding with demons in an attempt to strengthen their bloodline, fey’ri are a type of planetouched that breeds true among their own kind. Marked by their fiendish blood, fey’ri are unique among most planetouched in that they have a self-sustaining community, so they are raised among their own kind. Because of this, young fey’ri do not suffer the feelings of ostracism that other planetouched do despite growing up among creatures with strong fiendish blood. Most fey’ri are evil, but a few are able to shrug off the fiendish taint’s influence on their behavior and emulate some small part of the innate good nature of the elves.

Fey’ri are the descendants of sun elves and demons (usually succubi in male or female form). Having bred with these demons and among their own kind, fey’ri are a distinct race and share the same common fiendish traits. In general form they resemble sun elves, although all have large batlike wings. They all have one or more unusual features reflecting their fiendish heritage, such as:

fiery red eyes

fine scales all over the skin

long pointed tails

batlike ears

deep red skin

Fey’ri are obviously different from normal elves and would quickly be killed by most other elves if discovered. Luckily for them, their demonic bloodline gives them several abilities, including the ability to change their shape. Thus they can pass freely among other creatures without causing an alarm.

There may be other fey’ri in Faerûn other than those allied with House Dlardrageth, but since the likelihood of an elf breeding with a demon is very small, such an individual would be essentially unique outside these four elven houses. The rest of this section assumes Dlardrageth fey’ri are the subject matter.

Fey’ri have the same life expectancy and age categories as a sun elf.

History

Thousands of years ago, the sun elves of House Dlardrageth (in what is now the forest of Cormanthor) secretly bred with succubi to strengthen their bloodline. Although they were eventually discovered and imprisoned in a series of caverns, before their confinement they allied with three minor noble houses of the elven nation of Siluvanede in the High Forest. These nobles acquired caches of Dlardrageth magic items and bred with demons as well, using these items and their fiendish powers to strike out at their enemies. These nobles were defeated and magically imprisoned in the Dlardrageth cache sites.

Three Dlardrageth half-fiends were accidentally released when Hellgate Keep was destroyed in 1369 DR. When they broke through the magical seals on their armories they were surprised to find the descendants of their allies from Siluvanede within. Now freed, the planetouched elves joined with their old allies and began to enact their long-awaited plans.

The fey’ri associated with House Dlardrageth originally numbered less than 60. Since their release, some of these fey’ri have broken from their families, trying to find a place in the world after centuries of magical imprisonment.

Outlook

Most fey’ri live for revenge. They feel wronged by other elves, particularly moon elves, and superior to all other races (as befits their lineage, which ties them to the ancient elven kingdoms that predate human civilization). While their plans for revenge unfold, they wish to restore the glory of the elven empires with themselves at their head, not realizing that their fiendish taint has corrupted the sun elf qualities that they prize the most. Individual fey’ri comply with these goals, knowing that their half-fiend rulers are too powerful to challenge and feeling that they themselves have been punished unfairly by the moon elves with their too-long magical imprisonment. The fey’ri also suffer from unfamiliarity with the changes to the world and are still learning about its current state. A fey’ri is patient, calculating, and suspicious, but her fiendish blood makes her prone to undeserved acts of cruelty and rage.

Of special note are the fey’ri who have chosen to leave the banner of House Dlardrageth. The members of the house considered these renegade fey’ri a great risk to their plans, for the Dlardrageth nobles know their numbers are too small to survive a concerted effort to eradicate them—they must act in secrecy, or risk discovery and death. This makes any renegade fey’ri a creature marked for death by the entire house. Since Countess Sarya Dlardrageth (CE female half-fiend sun elf Sor18) is a powerful spellcaster, these renegades must be even more cautious than their isolated kin, or they could be discovered and destroyed.

Fey’ri are usually chaotic evil. Some hear an echo of their elven heritage and are chaotic neutral, and a few may be entirely neutral. None have yet been found who are lawful or good.

Fey’ri Characters

Fey’ri blood practically overflows with sorcerous power, so many fey’ri characters become sorcerers. Those who don’t become rogues or fighters, although a fair number are sorcerer/rogues or sorcerer/fighters.

Favored Class: A fey’ri’s favored class is sorcerer. Their demonic bloodline and the type of magical training they get pushes fey’ri to develop as sorcerers instead of wizards (the typical sort of magic a true sun elf practices).

Prestige Classes: Fey’ri sorcerers often aspire to become archmages, while those of a more martial bent consider becoming ranger/blackguards or rogue/assassins. Because fey’ri have elven blood, the arcane archer prestige class is open to them as well.

Fey’ri Society

Fey’ri society is very close-knit. They are all close relations, and so each fey’ri has a very good idea how each of his or her family members would react to a situation. Yet they have a subtle loathing for each other, both because their elven nature rejects the taint of their kin and because their demonic ancestors are so chaotic and rebellious that they find it difficult to work together. As a result, fey’ri society is based on power and fear—power to make your commands obeyed, fear that your superiors could destroy you if you fail to comply. House Dlardrageth is a house that cannot stand the test of time, and the only reason it has lasted as long as it has is the magic that imprisoned its members for centuries. In the next hundred years, it is likely that the fey’ri will scatter across Faerûn, creating their own pockets of evil, possibly accompanied by near-adult offspring. Until that time, this group of evil-tainted but magically powerful elves has the potential to incite a great slaughter of their enemies.

Language and Literacy

Fey’ri speak Common, Elven, and Abyssal. Individuals often learn Gnoll, Goblin, and Sylvan because of the creatures that did and still do live in the High Forest. Fey’ri spellcasters usually learn Draconic to acquire magic from old sources.

All fey’ri are literate (none of the demonfey are barbarians).

Abilities and Racial Features

Fey’ri have the following racial traits:

• +2 Dexterity, +2 Intelligence, –2 Constitution. Fey’ri are quick and smart, but their inbreeding makes them weak.

• Medium-size.

• Fey’ri land speed is 30 feet. When in their winged form, they may fly at a speed of 40 feet with a maneuverability rating of Poor.

• Darkvision up to 60 feet.

• Low-light vision: Fey’ri can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. They retain the ability to distinguish color and detail under these conditions.

• Immunity to magic sleep spells and effects.

• +2 racial bonus on Will saves against enchantment spells
and effects.

• Alter self (Sp): Fey’ri can use alter self at will to assume any humanoid form, and can remain in that form indefinitely.

• +2 racial bonus on Bluff, Hide, Listen, Search, and
Spot checks.

• Elven Blood: For all special abilities and effects, a fey’ri is considered an elf. Fey’ri, for example, can use or create elven weapons and magic items with racially specific elven powers as if they were elves.

• Outsider: Fey’ri are native outsiders.

• Demonic Abilities: Every fey’ri has four special abilities drawn from the following list: charm person (Sp) 1/day, clairaudience/clairvoyance (Sp) 1/day, damage reduction 10/+1*, darkness (Sp) 1/day, detect thoughts (Sp) 1/day, dimension door* (Sp) 1/day, enervation* (Sp) 1/day, fire resistance 10, suggestion (Sp) 1/day, +2 racial bonus on saves against electricity, or +2 racial bonus on saves against poison. Fey’ri spell-like abilities use the fey’ri’s character level for their effect. The DC is Charisma-based. A fey’ri can only have one ability from the list that is marked with an asterisk (*), and any fey’ri with one of these three abilities has a higher level adjustment than a fey’ri without one.

• Level Adjustment: +2. Fey’ri are slightly more powerful and gain levels more slowly than the common races of Faerûn. This is because the elders of House Dlardrageth bred for immediate power at the expense of long-term ability. Fey’ri with damage reduction or the dimension door or enervation spell-like abilities have an level adjustment of +3 instead of +2. See Table 1 in the Introduction for more information.

Fey’ri Magic and Lore

Fey’ri draw upon the ancient lore of the sun elves. They favor three primary schools of magic: Conjuration, Evocation, and Transmutation.

Spells and Spellcasting

Fey’ri like to use conjuration spells to summon fiendish creatures to fight their enemies, relying upon their knowledge of the Abyssal tongue to give their servant creatures complex commands. Mage armor is a common spell known by fey’ri sorcerers.

Evocation spells appeal to the destructive, chaotic nature that hums within every fey’ri’s blood. However, they still are reluctant to harm their forest home, even if it would allow them to eliminate a large number of their hated moon elf enemies, so area-affecting spells are used cautiously if trees might be harmed. Fey’ri are fond of fire and electricity spells, since many of their own kind are resistant to those energies and they need not be very cautious when targeting foes engaged in melee with their allies.

Transmutation spells are used to enhance their combat abilities. Fey’ri are fond of bull’s strength, cat’s grace, and endurance to enhance their strengths or compensate for their weaknesses, and spells such as haste and slow are always useful.

Fey’ri Magic Items

As they are descended from ancient elven families, the fey’ri have access to typical elven magic items and the knowledge needed to make them. Boots of elvenkind, cloaks of elvenkind, keen weapons, oathbows, and magical elven chainmail are items commonly used by fey’ri.

Fey’ri Deities

Because of their taint and their alignment change, most fey’ri no longer worship the good elven deities of the Seldarine. However, unlike tieflings, they rarely worship demons, preferring true deities rather than powerful agents of their own fiendish bloodlines.

The foul creature known as Ghaunadaur manifested to one of the elders of House Floshin nearly a century ago, and since that time the worship of Ghaunadaur has grown to encompass most of the fey’ri associated with House Dlardrageth. The fact that most of these sun elves now worship a drow deity is evidence of how corrupt they have become.

Fenmarel Mestarine lives on the outskirts of the elven pantheon and, as the god of elven outcasts and those who live away from others, he appeals to the rare neutral fey’ri. A few have started to worship him in secret, hoping to learn the secrets of survival in modern Faerûn but not wishing to draw the ire of their family members who worship Ghaunadaur. Shevarash, an elven deity consumed by bitterness and a thirst for revenge against the drow, also has some small appeal to the fey’ri. While some fey’ri whisper his name in secret, he considers them as vile as the drow and does not reward them for their worship.

Relations with Other Races

Fey’ri of Dlardrageth wish to recruit more sun elves into their breeding program, but hold no love for any other kind of elf, including drow. They have a sun elf’s disdain for all other humanoid races, regardless of philosophy or politics, and particularly see humans as pretentious upstarts that have only acquired civilization on the ruins of elven kingdoms. Fey’ri are indifferent toward genasi. Their demonic blood recoils from the celestially tainted presence of aasimar, making them natural enemies. They see tieflings as interesting potential allies, less worthy than a fey’ri or a sun elf, but certainly more valuable than a normal human.

Renegade fey’ri form their own opinions of other races, but their views are colored by their families’ prejudice and they have difficulty dealing with elves other than sun elves. Of all nonelves, they feel the closest to tieflings, for they too know the touch of evil and the desire to live a life not defined by their heritage.

Fey’ri Equipment

Fey’ri prefer traditional elven equipment and often refuse to use items of nonelven make. They especially favor mithral chain shirts and elven chainmail, since these armors are light enough to be worn while flying.

Animals and Pets

House Dlardrageth’s original heraldic device had a feathered phoenix, Aelorothi’s a swan, Ealoeth’s a pair of pegasi, and Floshin’s a two-headed griffon. The fey’ri sometimes tame or enspell fiendish creatures of these types to serve as steeds or animal companions, although they have no special affinity for them.

Fire Genasi

Regions: Calimshan, Chult, Lake of Steam, Unther.

Racial Feats: Elemental Bloodline,
Healing Flames.

Level Adjustment: +1.

Fire genasi are usually thought of as hot-blooded and quick to anger, and they have earned that reputation. Mercurial, proud, and often fearless, they are not content to sit and watch the world pass them by. Fire genasi have obvious physical traits that mark them as different from humans, and they are often the target of mistrust and persecution. Some fire genasi are able to use their quick wits to turn the tables on their tormentors, while others find that their barbed words only make their foes more angry. Many fire genasi are destroyed as infants by their own parents, who fear that they are demonspawn.

Most fire genasi in Faerûn are descended from the efreet that once ruled Calimshan. Planetouched of this derivation live all over the Lands of Intrigue, and some have traveled away from their ancestral homeland to escape the fear and prejudice that Calishites bear for genies. Chult, the Lake of Steam, and Unther also have a small number of fire genasi, for those lands bear volcanoes that sometimes act as natural portals to the Elemental Plane of Fire, allowing efreet and other fiery outsiders to make contact with humans. A large family of fire genasi-like halflings was known to live in Unther, but the war with Mulhorand has displaced them and their current whereabouts are unknown.

Fire genasi are obviously not fully human, having mostly human features except for one or two exceptional traits related to their elemental ancestor. Some examples of these features are:

charcoal gray skin

deep red skin

red or orange hair that waves like flames

eyes that glow when the genasi is angry

unusually warm skin

large red teeth

always smells like smoke

Fire genasi are proud of their ancestry and consider themselves superior to normal humans, although the smarter ones don’t make an issue of it. Because the efreet-descended genasi of Calimshan have almost no chance of finding their original elemental ancestor (who have long since been slain, banished, or imprisoned when their empire was overthrown), they make no effort to do so and enjoy the gifts that ancestor’s blood has granted them. Fire genasi enjoy the company of their own kind and have been known to form elite groups of mages or fighters that hire themselves out on the basis of their skill and heritage. They have been known to adopt the fire genasi children of human parents as well.

Fire genasi have the same life expectancy and age categories as a human.

History

Most fire genasi in Faerûn are the result of human-efreeti unions that occurred thousands of years ago in Calimshan. These efreet rulers took human lovers, and their half-elemental offspring served their outsider parent as guards, advisors, or diplomats, eventually having children of their own, which as often as not were fire genasi. The overthrow of the genies resulted in a great slaughter and scattering of all the planetouched in that land, and since that time those people carrying the bloodline of efreet have mixed with humans in other lands. Now fire genasi of these bloodlines might be of any human race, and many do not resemble the people of Calimshan at all.

Fire genasi who originate in other lands have no common history, as their bloodlines are rare and unassociated occurrences.

Outlook

The fire genasi are a proud people, knowing that they are born of great genies. They prefer to dress elegantly and flamboyantly, reveling in their differences and advertising their superior taste and abilities. Fire genasi respect their pure elemental kin, and most treat efreet and other large fire outsiders with a great deal of courtesy and respect, both out of a sense of the creature’s power and as a subtle gratitude for their own bloodline-granted talents. Because of their high opinions of themselves, fire genasi often elect themselves the leader and spokesperson of a group, even if they have no particular talents in those areas.

Fire genasi are impatient and don’t take well to pursuits that require a lot of time and study. They like to travel, if only to escape the presence of their enemies or people who frustrate them. Fire-genasi enjoy collecting treasure, preferring jewelry to bags of coins.

Fire Genasi Characters

Fire genasi make smart fighters, but many follow the barbarian’s path instead, because it is easier and espouses the heat of bloodlust. More fire genasi become sorcerers than wizards, even though their natural talents would indicate otherwise. Fire genasi would much rather talk about themselves than other people, and that and their own short tempers make them poor bards. The rare fire genasi who feels the call of the paladin is often the hotheaded, take-no-prisoners sort who risks losing control.

Favored Class: Fighter. The mayhem of combat is easy for someone born of fire to understand.

Prestige Classes: Fire genasi have no particular favorites among the warfare-oriented prestige classes. Many become arcane devotees of fire deities, especially Kossuth.

Fire Genasi Society

Fire genasi are competitive among their kind, but their rivalry is rarely lethal. Even two fire genasi of radically different alignments or philosophies are capable of putting down their swords for a talk on elemental nature and comparative histories, and should they come to blows they are more likely to ask for and grant mercy than slay each other outright. Although they have hot tempers, arguments between fire genasi quickly burn out, although their allies or minions might suffer the smoldering aftereffects.

Other than this friendly banter, fire genasi often go for years without seeing one of their own kind. Descended from beings who have strong and close (if argumentative) society, fire genasi still have a tendency to collect in groups when circumstances allow. Children raised by two fire genasi parents see a wide range of emotions in their parents, from phenomenal passion and epic poetry to screaming matches and thrown furniture. This is accepted as normal, and they are taught that a life not lived vigorously is not worth living.

Language and Literacy

Fire genasi share no racial language, although some learn Ignan for the sake of cultivating an exotic air. A fire genasi usually learns the language of her parents and other languages spoken in her native region.

All fire genasi are literate, except for barbarians.

Fire Genasi Magic and Lore

Magic with the Fire descriptor is the obvious place to start, and that in turn means spells from the schools of Conjuration
and Evocation.

Spells and Spellcasting

Because they have such good saving throws against fire spells and effects, a fire genasi spellcaster can risk stunts that no other spellcaster dares try, such as centering a fireball on herself. The disparity between Intelligence and Charisma means that most fire genasi arcanists will be wizards, not bards or sorcerers. Their (fireproof) spellbooks are often page after page of fire spells.

Fire Genasi Deities

Fire genasi have no common racial deity. Since fire genasi clerics must choose deities that grant the Fire domain, all fire genasi clerics worship Gond, Kossuth, or Talos. Because they are impatient, quite often a fire genasi will advance a short while as a cleric and progress in another class thereafter. Those who are not devout enough to be clerics worship fire deities or martial deities.

Traditionally, few fire genasi worshiped Gond, for he represents the skill of crafting, which requires too much patience for their liking. However, a number of fire genasi have discovered the wonders of smokepowder weapons and now worship the Wonderbringer for the creation of this device. These zealous fusiliers are often hired to guard shipments of the magical explosive.

Kossuth is a favorite among fire genasi, for he represents the apex of the element that grants them their special gifts. They revere his fiery aspect rather than his purification aspect. Kossuth shows no unusual favor toward his fire genasi worshipers.

Talos, the Stormlord, welcomes any worship involving destruction, and some fire genasi enjoy the destructive aspect of their nature so much that Talos is the only clear choice for them. His faith is very popular among fire genasi sorcerers.

Relations with Other Races

Fire genasi consider themselves above all other races but accept humans because of their own human blood. Dwarves, gnomes, and halflings are too short to be taken seriously, elves are too focused on the long-term consequences, and half-orcs are too stupid. Earth genasi are too slow to act, water genasi too dispassionate, air genasi too flighty, and aasimar and tieflings too morose. Fire genasi quickly become impatient with the “failings” of other races and rarely make friends with anyone but humans or other fire genasi.

Fire Genasi Equipment

Fire genasi prefer weapons such as rapiers, scimitars, falchions, and bladed polearms. They have no traditional equipment
or armor.

Animals and Pets

Fire genasi prefer pets that are fast and heat-tolerant, such as desert lizards. Some sorcerers who live in the wastelands near Calimshan have found how to acquire a tiny monstrous centipede or tiny monstrous scorpion as a familiar. Such familiars are treated in the same way as the hairy spider familiars, described on page 27 of the Forgotten Realms Campaign Setting.

Tanarukk

Regions: Silver Marches, Orc.

Racial Feats: Fiendish Bloodline, Healing Flames, Improved Energy Resistance, Improved Natural Armor.

Racial Prestige Class: Orc
warlord.

Racial Hit Dice: 5d8

Level Adjustment: +3

Bred from orc slaves and demons, tanarukks are a powerful and evil strain of planetouched who are spreading across the North. Because of their orc blood they breed rapidly, and there are more tanarukks than any other kind of planetouched. Entire tribes of the creatures have taken root in the Nether Mountains and continue to breed true, so in another twenty years they will be a serious threat to the tenuous peace in the North. With evil parentage on both sides of the family, tanarukks are almost always evil, without a drop of human blood in them to influence their disposition.

Tanarukks are the descendants of orcs and tanar’ri (vrocks, in particular). Similar to tieflings, tanarukks are a mortal Faerûnian creature with the bloodline of an evil outsider. They breed true with their own kind or with pureblooded orcs, and even orcs with one tanarukk grandparent have all the abilities of a tanarukk. Theoretically tanarukks could breed with goblinoids or even ogres and produce strange crossbreeds, although these are likely to be sterile.

Unlike most planetouched, tanarukks have a fairly uniform appearance, resembling short, stocky orcs with stooped postures. Their hair is coarse, whether on their heads or the odd patches that grow on other parts of their bodies. They have sharp teeth and prominent lower tusks, with their lower jaw protruding farther than their small snouts. Their eyes are red and glow when angry. Their foreheads are low and ridged with horn or scales; their skin varies from gray-green to dun brown.

Tanarukks have the same life expectancy and age categories as an orc. They use the dwarf height and weight ranges on Tables 6–5 and 6–6 in the Player’s Handbook.

History

The citadel now known as Hellgate Keep fell under the sway of demons nearly five hundred years ago. The Harpers placed wards around the site to prevent the demons from conjuring any more of their kind, so Grintharke the balor, the most powerful demon present, ordered his evil minions to breed with the orc slaves of the keep in order to produce fast-breeding but powerful creatures who would serve the demons as shock troops and guards. After a few hundred years, the fiendish bloodlines stabilized, and the race of tanarukks was born.

In recent years, Grintharke was slain. His successors fell to infighting but managed to hold power until the keep itself was destroyed in 1369 DR by an extraplanar artifact known as the Gatekeeper’s Crystal. A number of the surviving tanarukks fled to the Nether Mountains, while others remain under the command of one of the keep’s cambions, thronging secret halls buried in the Underdark. The tanarukks of the Nether Mountains are mingling with local orc tribes and may soon branch out into the Spine of the World, where they will come into conflict with the tribe of King Obould Many-Arrows.

Outlook

Tanarukks have the worst traits of orcs or half-orcs mixed with the temper and power of demons. Generally sullen and prone to rages, tanarukks would rather fight than ponder and would rather kill than argue. Their orc heritage impressed them with a respect for power, which was only reinforced by their tanar’ri mentors. They live recklessly and without moderation, feasting, drinking, and fighting if the opportunity presents itself. They are contemptuous of those weaker than themselves, and consider themselves a superior breed of orc. They are impressed by strength, and only a very powerful leader can convince them to settle down long enough to follow orders against a common enemy.

Among the typical rough-minded tanarukks are a few who are smarter or more moderate in their temperament, possibly because one of their demonic ancestors was a marilith or some other sort of demon prone to thinking before acting. It is these tanarukks who become leaders or, dissatisfied with the life available to them among their own kind, seek out other challenges in new places. These tanarukks can be the most dangerous but also have the greatest chance of being befriended by something other than an orc or tanarukk.

Tanarukk Characters

Most of the wiser tanarukks are barbarians or fighters, although a fair number are sorcerers. Leaders multiclass as barbarian/sorcerers, using their limited sorcerer ability to augment their physical prowess. Less rage-prone tanarukks tend to be fighters or rangers.

Favored Class: Barbarian. A tanarukk’s potent physical ability becomes downright frightening when he gains the benefits of barbarian rage.

Prestige Classes: Tanarukk blackguards and assassins are fearsome foes indeed. Tanarukks can also become orc warlords (see the appendix).

Tanarukk Society

Of all the planetouched, tanarukks are the only ones with a large and thriving society, for not even the fey’ri have numbers comparable to the tribes of fiend-touched orcs. Of course, tanarukk society is a mixture of orc and demon society, which means that they act like orcs infused with supernatural evil power. However, unlike typical orc society, the strong influence of the mariliths involved in the breeding program has moderated the patriarchal tendencies, resulting in a culture where females are treated much better than slaves. Tanarukk females who give birth to many strong young can earn a measure of respect for themselves and carry some influence over their mates.

Like orcs, tanarukks perform ritual scarring on themselves and each other, particularly as part of adulthood rites. Because they are resistant to fire, many scarring rituals use acid or jagged weapons. Others have iron jewelry or weapons (such as tanarukk battle gauntlets) hammered into place around their limbs while still hot, fusing the item in place when it cools, which prevents theft without killing the tanarukk first.

Language and Literacy

Tanarukks speak Orc and Abyssal, using the former for most conversations but inserting words from the latter when more sophisticated concepts need to be communicated. Smart tanarukks usually learn Common so they can more easily interrogate prisoners.

Tanarukks are illiterate, except for those who acquire levels in a player character class other than barbarian.

Abilities and Racial Features

Tanarukks have the following racial traits:

• +4 Strength, +2 Dexterity, –2 Wisdom, –4 Charisma. Tanarukks are strong and agile, but have short attention spans and aggressive natures.

• Medium-size. Tanarukks are squat, but broad, like a dwarf.

• Tanarukk land speed is 20 feet.

• Darkvision up to 60 feet.

• Fire resistance 10.

• Spell resistance of 14 + class level.

• +4 natural armor.

• Proficient with all martial weapons.

• Outsider Hit Dice: A tanarukk has 5d8 racial Hit Dice from his demonic heritage. A tanarukk character receives maximum hit points for his first outsider Hit Die, and rolls his other outsider Hit Dice normally. He rolls all Hit Dice from class levels and does not automatically get maximum hit points on his first class level Hit Die. A tanarukk’s racial Hit Dice also provide a +5 base attack bonus and saving throws of Fort +4, Ref +4, and Will +4. Tanarukks with class levels add their class attack bonus and save bonuses to their racial attack bonus and saves.

• Outsider Skills: A tanarukk’s outsider Hit Dice grant him skill points equal to (8 + Int modifier) ¥8. Class skills for these skill points are Hide, Intimidate, Listen, Search, and Spot. A tanarukk does not get the ¥4 multiplier for skill points acquired from his first class level.

• Outsider Feats: A tanarukk’s demonic Hit Dice grant him two feats. A typical tanarukk chooses Alertness and Weapon Focus (battleaxe). A tanarukk with class levels gains feats based on his total Hit Dice, as shown on Table 2 in the Introduction.

• Natural Attack: A tanarukk may use his bite as a natural weapon, dealing 1d6 points of damage. A tanarukk can attack with a weapon at his normal attack bonus, and make a bite attack as a secondary attack (–5 penalty on the attack roll and half Strength bonus on the damage roll).

• Control Flame (Sp): Tanarukks can cause a nonmagical fire within 10 feet of them to diminish to the level of coals or flare to the brightness of daylight and double the normal radius of illumination. This ability does not change the heat output or fuel consumption of the fire source, lasts 5 minutes, and may be done once per day. They use this ability as 5th-level sorcerers.

• Orc Blood: Despite all their special abilities and effects, tanarukks are still basically orcs. Thus tanarukks can use or create orc weapons and magic items with racially specific orc powers as if they were orcs.

• Outsider: Tanarukks are native outsiders.

• Automatic Languages: Abyssal, Orc, home region. Bonus Languages: By region.

• Favored Class: Barbarian.

• Level Adjustment: +3. Due to his racial Hit Dice, plus his spell resistance, fire resistance, natural armor, and advantageous ability score modifiers, a tanarukk has an effective character level of 8 plus his class levels. Thus, a 2nd-level tanarukk barbarian would have an ECL of 10. See Table 1 in the Introduction for more information.

Tanarukk Magic and Lore

Tanarukks have few wizards, preferring the ease of sorcery. Since few have the talent for sorcery either, most tanarukk spellcasters are clerics.

Spells and Spellcasting

Tanarukk spellcasters prefer magic that summons outsiders, blasts enemies with fire, or makes the spellcaster physically more powerful (such as bull’s strength, divine power, and
righteous might).

Tanarukk Magic Items

Tanarukks rarely have the skill to make their own unique kinds of magic items, but many wear burning battle gauntlets made for them by their demonic masters. They otherwise use orc magic items or those provided by the fiends. A few lucky tanarukks carry ancient magic items looted from Hellgate Keep, such as roaring armor of Ammarindar (see the appendix).

Tanarukk Deities

Like their pureblooded orc ancestors, tanarukks worship the orc pantheon. Despite the influence of their fiendish mentors, tanarukk tribes do not worship demons. Tanarukks who are content to use their physical prowess in the service of an orc leader (without thinking too much) lean to the worship of Bahgtru. More than any other tanarukks, the worshipers of Bahgtru rarely wear armor, considering it a weakness. They tend to be the strongest and most aggressive members of the tribe.

Gruumsh, He Who Never Sleeps, is revered by all tanarukks and is especially close to the hearts of the tribal and clan chieftains. They see their demonic blood as a reward from Gruumsh for their long service, and mercilessly kill the weakest young of the tribe or those who manifest no true tanarukk abilities. Allowing one who has spurned the gifts of the One-Eyed God to live is an affront to his worship.

Tanarukks consider Ilneval, the god of orc crossbreeds and martial skill, to be their special patron, and Ilneval is worshiped almost as an equal to Gruumsh. If this new race continues to expand, he is likely to supplant Gruumsh in the eyes of the tanarukks. Ilneval is a favorite of the wiser tanarukks as well as officers in orc armies. His worshipers are more likely to become fighters or rangers than barbarians.

Relations with Other Races

Even more so than common orcs, tanarukks consider other races weaker than themselves. Only demons (and, to a lesser extent, powerful fiend-touched creatures such as half-fiends) gain any respect from the tanarukks, and only because they usually have power to back up their commands.

Tanarukks are prone to torture and then eat any intelligent humanoid that crosses their path. After centuries of service to the tanar’ri, they are quite conversant with painful methods of torture and not above eating parts of their victim while it is still alive. Tanarukks are particularly hateful toward elves, given that the weakest tanarukk is more than a match for a half dozen common elves.

Tanarukks see orcs and half-orcs as valuable allies but of lesser status than the tanarukks themselves. Any such allies usually end up coerced into mixing with the tanarukk tribe to create an even more numerous next generation of demonic progeny.

Tanarukk Equipment

Common tanarukks rarely wear armor, content with their own thick skins. Lieutenants and chieftains wear armor, but when forced to fight a challenger for supremacy they remove it in order to prove they are powerful without the metal skin.

Many tanarukks wear what they call “battle gauntlets”—thick bands of metal that cover the forearms and parts of the hands. Some of the more sadistic ones hold their hands in fire for several minutes before battle, heating the gauntlets so they deal 1 point of fire damage in addition to the unarmed strike damage (the tanarukk resistance to fire means this heat does not affect them at all). Battle gauntlets are not considered armor by tanarukks, and so there is no stigma of weakness in wearing them.

Animals and Pets

During their confinement within Hellgate Keep, tanarukks have fallen out of practice in training animals and have only recently begun training boars and dire boars as mounts. Ideally, fiendish varieties would suit their needs and temperament, but they lack the means to acquire many of these creatures.

Tiefling

Regions: Mulhorand, Unther, Thay.

Racial Feats: Deepening Darkness, Fiendish Bloodline, Improved Energy Resistance, Outsider Wings, Planetouched Animal Affinity.

Level Adjustment: +1.

Carrying the taint of evil in their very souls, tieflings are persecuted and feared in most parts of Faerûn. Those with gross physical alterations are often killed at birth, and even those with less noticeable physical traits are sometimes killed by their own horrified parents. Occasionally a tiefling is born to someone indifferent to its appearance, determined to redeem it, willing to exploit it, or evil enough not to care about its nature, and these tieflings are most likely to survive to adulthood. Most tieflings are evil, but a few have managed to overcome their bloodline’s influence to make their own choices about good and evil.

Tieflings are the distant descendants of a human and some evil outsider, such as a demon (usually a marilith or succubus), devil (usually an erinyes, gelugon, or pit fiend), night hag, rakshasa, or even a servant of an evil deity (some of these creatures must use magic to assume a form that is compatible with a human mate, of course). Fiend-touched and similarly tainted mixes of elves (notably the fey’ri), orcs (such as the tanarukk), and other races are known, but those are distinct lines and are not true tieflings.

Tieflings look human except for one or two distinguishing features related to their unusual ancestor. Some examples of these features (and the ancestors that cause them) are:

small horns on head (demon, devil, night hag)

fangs or pointed teeth

forked tongue (demon, devil)

glowing red eyes (demon, devil, night hag)

cat eyes (rakshasa)

more or less than 5 fingers (demon, devil)

goatlike legs (devil)

hooves (devil)

non-prehensile tail (demon, devil)

furry, leathery, or scaly skin (demon, devil, rakshasa)

red skin (demon, devil)

bruised blue skin (night hag)

casts no shadow (demon, devil)

throws no reflection (demon, devil)

skin is hot to the touch (demon, devil)

smell of brimstone (demon, devil)

Tieflings are aware at an early age that they are different from the people around them, and often have strange urges, desires, or needs because of their evil heritage. Because tieflings are born of many different creatures, it is difficult to tell if any two of them are related, and because many of them come from demonic bloodlines, even two tieflings descended from similar demons or the very same demon might look very different.

Tieflings have the same life expectancy and age categories as a human.

History

Most Faerûnian tieflings come from bloodlines originating in Mulhorand and Thay. The Mulhorandi tieflings are descended from servants or manifestations of Set or Sebek, while those from Thay are usually the result of dalliances with fiends of all kinds. As with the aasimar from Mulhorand, many tieflings from that ancient land leave the region to seek their own destiny without outside interference. Thayan tieflings are usually the grandchildren of powerful wizards, birthed as part of some power scheme, and usually spend their lives as slaves or pawns to both sides of the family (although Nevron, the zulkir of Conjuration, is rumored to be a tiefling). In either case, tieflings from these two regions usually resemble the human race of their parents, with their inhuman traits making them stand out from other Thayans or Mulhorandi.

Unther is reputed to have a tiefling population comparable to Mulhorand, but in truth this is a misconception, for the evil and mad god-king Gilgeam sired no children for fear of creating something that might usurp his throne. However, Nergal (the Untheric god of the underworld) is thought to have fathered at least one child before he was slain during the Orcgate Wars over two thousand years ago, and it is possible that some Untheric men and women still carry that evil deity’s bloodline. The mages of Unther may also be responsible for some devil-spawned tieflings as well.

Outlook

Tieflings live as outcasts. Feared for their evil heritage and often acting appropriately to their ancestry, they learn to keep people at a distance and hide that which makes them different. Like all the planetouched, they are different from their own parents; rarely has a tiefling been raised in a home filled with love. Tieflings are bitter folk who expect eventual rejection from even their best friends and easily fall into lives of crime, depravity, and cruelty. Tieflings look upon true fiends and other evil outsiders with envy and fear.

Some tieflings reject their tainted blood and seek the light. Not many succeed for long, and far more slide to a comfortable place midway between evil and good. But of the creatures who work to be good, good-aligned tieflings probably work the hardest.

Tiefling Characters

Many tieflings multiclass between rogue and another class; even the most skilled tiefling wizard might have a knack for tumbling, opening locks, or sneaking about. A tiefling is versatile enough to be just about anything, although they make poor sorcerers.

Favored Class: Rogue. No other class rewards high Dexterity and Intelligence like the rogue does, and its flexible nature suits the tiefling’s status as an outcast.

Prestige Classes: Because of their innate association with evil, many evil tieflings become blackguards. Still others become assassins, shadowdancers, or shadow adepts.

Tiefling Society

Because of the varied circumstances of their births, most tieflings become adults without knowing another of their kind. Given their scattered heritage and tendency toward evil, tieflings mistrust each other, while at the same time wanting another of their kind near to experience a limited kinship. Therefore it is not unusual to find a small group of like-minded tieflings at the head of a thieves’ guild. Sometimes a good tiefling will search out others of her kind in the hopes of rescuing them from evil or persecution, but most tieflings are so used to looking out only for themselves that such a thought never occurs to them.

Thay is unusual because of its numbers of tiefling slaves. An unknown number of fiendish bloodlines exist in Thay, some of them lost for generations. When a true tiefling arises from a latent bloodline, there is often a scramble as the Red Wizards struggle to collect the planetouched offspring. Some Red Wizards train these young tieflings with others of their kind, either to work as spies in other households, personal assassins, or as some sort of sacrifice to an evil being. These tieflings can develop a sense of community among their fellows. If they are lucky, they may manage to escape their evil masters, scattering to the four winds to elude pursuit. Some of these slaves start revolts to cover their tracks, others return to kill their former owners, and still others leave and never look back. In this way, certain tieflings have extended families, although how to find their adopted siblings usually poses a problem.

Language and Literacy

Tieflings share no common language. Some learn Infernal or Abyssal, although since most have no idea where their bloodline comes from as often as not they choose the wrong racial language. A tiefling usually learns the language of her parents and may pick up other languages appropriate to her region.

All tieflings are literate, except for barbarians and
commoners.

Tiefling Magic and Lore

Many tieflings seek out magic that brings the power of the Lower Planes to them, especially divination magic that lets tieflings ask questions of powerful fiends and conjuration spells that call forth creatures of darkness.

Spells and Spellcasting

Many tieflings acquire the Infernal Bargainer feat (see the appendix), which lets them call more powerful creatures with their spells and gives them other evil allies.

Tiefling Deities

Tieflings have no common racial deity, but sometimes worship powerful demons, devils, or whatever divine being their ancestor serves (or that being itself, if the ancestor is a deity). A tiefling born outside the Old Empires or Thay, or one whose travels have taken her far from those lands, usually takes a like-minded patron appropriate to her new country. The following deities are the most common patrons of evil tieflings but are certainly not the only ones.

Beshaba, the Maid of Misfortune, appeals to a number of tieflings. This wicked and beautiful goddess has created a few tiefling bloodlines over the ages, many of which have white hair and manifest antlers instead of other kinds of horns. Tieflings who worship Beshaba do so because they believe they are unlucky to have been born as what they are and seek to pass this misfortune on to others. While Cyric has not fathered any tiefling bloodlines since his apotheosis, tiefling assassins, illusionists, and those drawn to conflict and aggression because of their heritage often worship Cyric.

Gargauth, the god of corruption, betrayal, and cruelty, has been known to disguise himself as a helpful stranger, befriend a good woman in difficult circumstances, and leave her just before she gives birth to their halfbreed child. These children of evil emulate their father’s practices, and so the bloodline of Gargauth has many scions in Faerûn. He is worshiped by tieflings looking to destroy a hated rival (possibly a good-aligned temple that harassed them as a youth) or those looking to gain power very quickly.

As many tieflings naturally gravitate toward the arts of the rogue, a number of them have taken Mask for their patron. Only one Maskarran tiefling bloodline is known, a line from Thesk noted for never casting reflections, but Mask’s secretive nature means that others could be almost anywhere. Mask is worshiped by tiefling thieves or those who must do their work concealed by shadows. Shar is not known to have any planetouched offspring, but she draws the worship of those who wish to forget their old pains and hurts. She particularly enjoys pitting her tiefling worshipers against the aasimar servants of Selûne.

Relations with Other Races

Tieflings treat most other races equally—at arm’s length. They are very slow to trust others and always wary of a friend suddenly becoming an enemy. Aasimar often trigger an instinctive fear or revulsion in tieflings, making it difficult for them to work together at all.

Half-orcs are the only race tieflings easily tolerate, since they are the only common mixed-breed race that is derided as much as tieflings. Still, a tiefling isn’t more likely to trust a half-orc; she’s just more likely to understand his perspective.

Tiefling Equipment

Tieflings share no common equipment, although they do have a fondness for weapons that inflict a lot of pain and cause a lot of bleeding. A tiefling usually feels very comfortable with an unholy weapon in his hand.

Animals and Pets

Given their diverse backgrounds, tieflings don’t have any particular animal that can be recognized as a racial favorite. However, they do favor vicious dogs, rats, snakes, and ravens as pets, and those with talent for magic can sometimes establish a bond with a fiendish animal of some sort.

Water Genasi

Regions: Aglarond, Chessenta, Dragon Coast, Sembia, Vilhon Reach.

Racial Feats: Breathing Link, Elemental Bloodline, Rapid Swimming.

Level Adjustment: +1.

Water genasi are patient and independent, used to solving problems on their own and not afraid to take a lot of time doing so. At times they are fierce and destructive like terrible storms, but more often than not they present a tranquil appearance, despite whatever emotions run underneath that quiet surface. Because their elemental forebear usually has no interest in them, water genasi are often abandoned by their human parents and raised instead by aquatic creatures such as aquatic elves, dolphins, locathah, merfolk, sahuagin, or even aboleths. Water genasi usually leave their parents (real or adoptive) upon reaching maturity, taking to the open sea in order to explore, learn, and develop their own personality and place in the world.

Most water genasi are descended from a water elemental outsider such as a marid (water genie) or triton. A rare few are born of outsider servants of the evil water goddess Umberlee (although it is not known why these matings eventually
produce water genasi instead of tieflings). Aquatic elves tell of a lost line of sea-elf planetouched descended from minions of Deep Sashelas, but these are not true water genasi, lacking a genasi’s human heritage.

Water genasi look human except for one distinguishing feature related to their elemental ancestor. Some examples of these features are:

lightly scaled skin

clammy flesh

blue-green skin or hair

large blue-black eyes

webbed hands and feat

Water genasi feel that they are unique and superior to the humans who bore them. They have little or no interest in others of their kind—since they can wander both the land and the seas, they feel there is room enough in the world that water genasi need not crowd each other or even meet. Only in large communities of aquatic elves are two or more water genasi likely to spend much time together.

Water genasi have the same life expectancy and age categories as a human.

History

Nearly every water genasi can be traced back to a unique crossbreed between a water outsider and a human. Water genasi have no common history, although most of them are born in or near the Sea of Fallen Stars. No known record exists of water genasi trying to build a community of their own kind, although from time to time an aquatic hero shows up in the history books, usually associated with rescuing drowning sailors or thwarting sahuagin attacks. Water genasi villains also appear in these tales, from pirates who love to drown their enemies to blue-haired leaders of merrow raiding parties.

Because of their varied origins, water genasi may be of any human stock.

Outlook

Water genasi take pride in their special abilities and can be boastful if in the right mood. Tougher than humans and able to breathe water, these genasi sometimes view human sailors and naval merchants as vulnerable fools who are as likely to drown at sea as they are to get seasick. The people of the Sea of Fallen Stars are familiar enough with the stories of water genasi to recognize them and ignore their rude behavior.

Water genasi have the best of both worlds. They can walk on land for an indefinite time (unlike aquatic elves, whom they secretly pity) and can always retreat to the tranquil depths of the ocean. Often loners, they sometimes establish a home in a remote underwater cave, going for years without encountering another intelligent being. They feel a kinship to other aquatic creatures, particularly tritons and water elementals, who can easily outswim the genasi.

Water genasi tend to be neutral and therefore avoid extremes in politics, opinion, or career. Some find a quiet spot to call home, others enjoy riding the currents for months, allowing the water to take them places hundreds of miles away.

Water Genasi Characters

Water genasi often multiclass between fighter and another class, keeping their levels relatively even.

Favored Class: Fighter. Water genasi prefer combat styles and weapons that unbalance, bind, or disarm their opponents.

Prestige Classes: Water genasi have no particular prestige class preferences.

Water Genasi Society

Water genasi have no society of their own, but often subconsciously adopt traits of the people who raised them, so a water genasi raised by aquatic elves is likely to believe in personal freedoms and good behavior, while one raised by sahuagin will be bloodthirsty and militaristic. Water genasi from different cultures can be as radically different as a quiet spring and a raging waterfall.

Water genasi do not prefer the company of other water genasi. If anything, it makes them feel less special and unique in the context of the other beings they live near. Accordingly, they rarely live in the same communities and none have been known to marry. This keeps the population of repeat-generation water genasi low, with new genasi coming from new bloodlines or from lines that skipped a generation.

Their self-contained nature makes water genasi unlikely leaders. A water genasi is more likely to guard or support a person he respects and admires than to be a person who attracts or welcomes subordinates.

Language and Literacy

As most of them are born on the Sea of Fallen Stars, water genasi learn Common because of all the mercantile traffic. Many learn Aquan or Serusan in order to converse with other aquatic creatures, and the ones who live with or near aquatic elves usually learn Elven as well. Those raised by sahuagin learn Sahuagin.

All water genasi are literate, except for barbarians, commoners, and warriors.

Water Genasi Magic and Lore

Water genasi prefer spells that produce cold, ice, snow, and water. Water genasi spellcasters are usually clerics or druids, for they rarely have the talent for sorcery and water ruins scrolls and spellbooks (although at least one water genasi wizard has developed a method for scribing “scrolls” on carved shells).

Spells and Spellcasting

Conjuration spells are most important to most water genasi, because they allow the summoning of water elementals and control of the weather.

Water Genasi Magic Items

Water genasi favor magical nets and items that can be used underwater, such as tridents of warning or horns of the tritons. The first coral dolphin figurine of wondrous power (see the appendix) was created by a water genasi mage.

Water Genasi Deities

Water genasi have no common racial deity. Those who live with a community of other aquatic creatures usually adopt the patron deity of their allies. Because water genasi clerics must choose deities who grant the Water domain, all water genasi clerics worship Auril, Deep Sashelas, Eldath, Isis, Istishia, Sebek, Silvanus, or Umberlee. Those who are not devout enough to be clerics still worship those deities or another water-themed deity such as Valkur.

While few water genasi enjoy very cold weather, those who do usually worship the Frostmaiden. These eccentric genasi often swim in arctic waters with seals and similar creatures, and are known for their habit of pairing up with a large cold-based monster. They often make friends with frost giants.

Deep Sashelas, the elven god of waves and waters, is a natural choice for genasi who associate with aquatic elves. They often act as emissaries and messengers between colonies of aquatic elves and their landbound cousins. As the patron of water magic, he also has many arcane spellcasters worshiping him. The most placid and introspective water genasi worship Eldath. Her clerics and druids are benign and helpful beings, which makes them a favorite prey of followers of Malar. Mages who worship Eldath prefer abjuration spells over all other kinds. Istishia’s idea of embracing one’s personal excellence is appealing to water genasi, as is his message of flexibility and overcoming obstacles over time. His worshipers are mediators, often interceding between rival groups using the same body of water, whether two different fishing villages or a colony of aquatic elves annoyed by merchant traffic above their kelp beds.

Rough waters and remote naval exploration are meat and bread to water genasi. Water genasi revering Valkur are welcomed by sea captains and respected by common sailors. Some lack a taste for adventure but love working with boats, and these make a living in coastal communities repairing ship damage below the water line.

Many evil water genasi in the vicinity of Mulhorand, Unther, and Chessenta worship the crocodile god Sebek, sometimes becoming lycanthropes. They harass shipping routes and folk living on or near rivers. Like their deity, they constantly feel the need to prove their strength and justify their existence by bullying creatures weaker than themselves. Worshipers of Umberlee, the Bitch Queen, can be the most cruel and temperamental of all the water genasi. They enjoy extorting money for their church, and a shipboard cleric has nothing to fear should the crew decide to push him overboard when the weather turns nasty. Evil spellcasters who practice water magic often worship her as well.

Relations with Other Races

Water genasi feel closest to their adopted race and indifferent to all others. Aquatic creatures and others who can naturally breathe water are treated less coolly (unless such a creature is a natural enemy of the genasi’s adopted race, such as a sahuagin-raised genasi confronted by a triton). They hold no special animosity toward fiery creatures or fire genasi, and see a similarity between themselves and flying creatures, although they are quick to point out that natural fliers have to come to rest on land eventually while they and other sea creatures can live in the water indefinitely. They laugh at and ridicule aquaphobic creatures, and dwarves are frequently the target of their jokes and pranks (almost always involving a dunking).

Water Genasi Equipment

Water genasi who live in the water use items favored by other aquatic races—nets instead of pouches, stabbing weapons instead of slashing or bludgeoning, and so on. They have no need to drink while in the water, so they have little need to transport liquids except for potions, for which they use potion bladders (see the Equipment section of the appendix).

Animals and Pets

Water genasi who live in the water prefer dolphins, octopi, sharks, and other aquatic animals as pets and animal companions. Those who live on the land and water prefer animals that can live in both environments, such as crocodiles, otters, and some snakes and birds.


Chapter 8: Sidebar 1

Fey’ri Level Adjustment Explained

Because all fey’ri can fly and have advantageous ability score modifiers, resistances, spell-like abilities, darkvision, and low-light vision, they have a level adjustment of +2, comparable to a drow elf. Those fey’ri with damage reduction or the dimension door or enervation spell-like abilities are even more powerful, comparable to a deep gnome. Players wishing to play a fey’ri character must decide if the trade-off of immediate power at low levels is worth the delay in level advancement over the course of the campaign.


Chapter 9

While the minor races aren’t as well represented across Faerûn as the standard character races, they are still forces to be reckoned with. These are not isolated monsters; each of these races has a vital culture uniquely its own, most with a long and storied history, meaningful traditions, and a great deal of pride.

Aarakocra

Regions: Chult, Cormyr, High Forest, Vilhon Reach.

Racial Feats: Flyby Attack (see Monster Manual), Hover (dragon feat; see Monster Manual), Improved Flight, Wingover (dragon feat; see Monster Manual).

Level Adjustment: +2.

The aarakocras are a race of intelligent birdlike people who live in mountainous areas around Toril. Aarakocras love to soar high in the sky for hours on end, riding the thermal currents and updrafts with their wings spread wide. From a distance, it’s easy to mistake them for eagles or some other large bird of prey.

Aarakocras stand about 5 feet tall and have a wingspan of 20 feet. On average, they only weigh about 90 pounds. Midway along each wing they have a three-fingered hand, which is only useful when the wings are folded in. Their wing muscles attach to a bony chestplate, and their powerful legs end in sharp talons that can be drawn back, allowing aarakocras to use their feet as hands. Their heads combine the features of an eagle and a parrot. Their beaks are gray-black, and their eyes are black as well. The males are brightly colored, usually red, orange, or yellow, while the females are either brown or gray.

Aarakocra hatchlings aren’t permitted to leave the nest for the first three months of life. After that, they are considered children for only about five years. At this point, they are kicked out of the family’s portion of the tribe’s communal nest and given a place of their own. Aarakocra can live to be over 100 years old.

Aarakocra have the same life expectancy and age categories as humans.

History

The aarakocras originally came from the distant land of Maztica, far to the west of Faerûn. Over the course of several generations, flights of aarakocra migrated from island to island across the Trackless Sea, following far-ranging scouts in search of new nesting grounds beyond the sunrise. The first aarakocra colonists arrived in northern Faerûn in 418 DR, the Year of the Eagle’s Flight.

The aarakocras eventually created four major colonies in Faerûn: the Star Mounts in the High Forest, the Storm Horns in Cormyr, the Cloven Mountains on the Vilhon Reach, and the Mistcliffs in Chult. However, the Star Mounts colony was destroyed only a few years ago by Elaacrimalicros, an ancient green dragon. All Faerûnian aarakocras have sworn to avenge their deaths of their kin.

Outlook

Aarakocra look down on other races, both literally and figuratively. They pity the poor landbound fools for their lack
of mobility, and they often criticize them for a “lack of
perspective.”

Aarakocras have a need to travel, to see the world unroll beneath their feet. This, combined with a lust for vengeance against the creature who murdered their fellows in the Star Mounts colony, has thrust many of them out into the
wider world.

Aarakocra Characters

The aarakocras are a proud people with strong ties to one another. They are hunters of surpassing skill. Aarakocra hunters soar over their chosen hunting ground until they spot game, then dive down at top speed to snatch up their meal and kill it before it even knows what happened to it. For this reason, most aarakocras become fighters, and this is their favored class.

Aarakocra Society

Life as an aarakocra is mostly spent hunting or making tools and weapons. While not every male aarakocra is expected to snatch up the tribe’s meals on a daily basis, those who don’t better have good reasons why not. Children and the extremely old are excused from this duty.

As a young aarakocra nears maturity, his elders teach him to hunt for himself. If he shows a great reverence for the sky and his prey, he may be steered into a career as a cleric.

Tribal life is everything to most aarakocra. The tribe shares a large, roofless communal nest made of thick vines woven together into a gigantic bowl. The eldest member of the tribe, whether male or female, leads the tribe with the help of the tribal shaman (cleric).

Away from the tribe, aarakocras are aloof, whether singly or in a group. They are extremely claustrophobic and refuse to enter any enclosed area unless there is no other choice. To them, being trapped in a room with no way to reach the sky is akin to death.

Language
and Literacy

Aarakocras speak Auran, the language of air elementals. Their race has had such a long relationship with these creatures that aarakocras have adopted the tongue as their own. They also normally speak Common, having long since realized that they need to be able to communicate with those people on the ground.

All aarakocras are illiterate, except for those with a player character class other than barbarian.

Abilities and
Racial Features

Aarakocras have the following racial traits:

• –2 Strength, +4 Dexterity. Lightweight but fast, the aarakocras are built for speed over bulk.

• Medium-size: As Medium-size creatures, aarakocras have no special bonuses or penalties due to their size.

• Aarakocra land speed is 20 feet. Their fly speed is 90 feet, with average maneuverability.

• +1 natural armor.

• Natural Attacks: A flying aarakocra can attack with 2 talons, dealing 1d4 points of damage each, or he can use a weapon in his talons. An aarakocra on the ground can wield weapons in his wing-claws at his base attack bonus and attack with his bite as a secondary attack (–5 penalty on the attack roll, and half Strength bonus on the damage roll), dealing 1d3 points of damage.

• Proficient with javelin.

• ‑+2 racial bonus on Craft (any one), Knowledge (nature), Listen, and Spot checks. Aarakocras spend a great deal of their time hunting, building nests, or making tools.

• Claustrophobic: Aarakocras suffer a –4 circumstance penalty on all attack rolls and skill checks when in an enclosed area.

• Automatic Languages: Common, Auran, and home region. Bonus Languages: Draconic, Elven, Orc, Sylvan. When aarakocras speak, they punctuate their words with birdlike sounds, much in the way of a parrot imitating human speech.

• Level Adjustment: +2. The aarakocras’ ability to fly is the greatest reason for this. A player may play an aarakocra as a character with total levels equal to his class levels +2. See Table 1 in the Introduction for more information.

Aarakocra Magic and Lore

Aarakocra have a single spell particular to their people, the aerial summoning dance (see the appendix).

Aarakocra Deities

Aarakocras in Faerûn almost all worship a single deity: Aerdrie Faenya. This elven weather god is favored by the aarakocras simply because she is the only good deity who speaks to the aarakocran way of life. She has been known to sometimes appear to the aarakocras in the form of a brilliant white, giant bird. The feathers that fall from this bird-god’s plumage are among the most treasured items in an aarakocran nest.

Relations with Other Races

Aarakocras like to keep their distance from other races. Of all the other races, aarakocras feel closest to elves because of their common worship of Aerdrie Faenya and the respectful way in which most elves treat nature.

Aarakocras don’t feel much of anything about the other standard character races. They have an abiding hatred of orcs, goblinoids, and lizardfolk, though, for these creatures will cage and torment aarakocras, given the chance.

Aarakocra Equipment

In battle, aarakocras prefer javelins over all other weapons. They often carry six of them at a time, strapped to their chests in individual sheaths, like a large bandolier. Many of them also carry flight lances (see the appendix).

Animals and Pets

Aarakocras do not raise domestic animals for food or as beasts of burden. They sometimes allow smaller birds to nest around them, but these are more friends than pets. Like the avariels, aarakocras often befriend giant eagles.

Centaur

Regions: Chondalwood, Dalelands, Great Dale, High Forest, Tethyr.

Racial Feats: None, but centaurs can acquire the Spirited Charge and Trample feats (ignoring the prerequisites) and apply the benefits to their own melee attacks.

Racial Hit Dice: 4d8

Level Adjustment: +3

Centaurs are magnificent creatures. From the waist up, they appear like well-muscled humanoids. Their pointed ears suggest they were once related to elves. From the waist down, however, they have the bodies of horses. The centaur’s humanoid skin is usually bronzed from many hours in the sun. Their equine coats vary greatly in color and pattern, just as much as any traditional horse. Many different species of creatures appear to be conglomerations of two or more other species, but few of these are as handsome, noble, and articulate as the centaurs.

Centaurs are usually honorable and affable people. They prefer to stick to their own kind, but they are not afraid to socialize with those from other races.

The main aim of most centaurs is to live in harmony with their forest homes. They are uneducated, but few are wiser than they in the ways of the woods. They care far more for the wilds in which they live than for what someone might have once written in some moldering old book.

Centaurs mature early and live short but happy lives. Like horses, they can walk from birth, albeit on shaky hooves at first. They are considered children for only two years, after which they are adolescents for another three. Once they reach five years of age, centaurs are considered full adults. On average, centaurs live around 40 years, although some have been known to reach the ripe old age of 60.

From their chests to the back of their rumps, full-grown centaurs measure six to eight feet long. From their front hooves to their crowns, they are seven to eight feet tall. Centaurs weigh anywhere from 950 to 1,200 pounds.

Centaurs have the same life expectancy and age categories as half-orcs.

History

Human legend has it that the centaurs are the result of some mad cross between a wild elf and a wild mustang, but both the wild elves and the centaurs take umbrage at this suggestion. (The mustangs have no particular opinions on the matter.) As far as the centaurs are concerned, they have always been on Toril, caretakers of the forest in which they make their homes.

The centaurs’ territory has been slowly dwindling over the years, and presumably their numbers as well. According to centaur myth, the forests of Faerûn once ran thick with great tribes of centaurs. It is only since the encroachment of the “civilized” races that the centaurs have been forced to retreat into smaller and smaller ranges.

Outlook

Centaurs see themselves as the noble guardians of the forest. They are the royalty of the woods. Because of this, they feel protective of their homes and responsible for the defense of the creatures with which they share their space.

Male centaurs spend almost all their waking hours either hunting or out patrolling their lands, keeping their sharp eyes peeled for any outsiders who might be encroaching on their territory and doing the forest harm. If the centaurs believe that their “guests” are acting out of simple ignorance or carelessness, they confront the strangers and deliver them a warning to change their ways. But if the centaurs see these people acting maliciously against their people or the forest, the noble creatures attack without warning and without mercy.

Most centaurs who take up adventuring are young mares or stallions looking for a bit of adventure in their lives before they settle down. Perhaps they’re hoping to find a mate from a tribe other than their own. Sometimes, centaurs who lose their spouses or families take up wandering about the world to distract them from their grief.

Centaur Characters

A centaur’s favored class is ranger. Their closeness to the lands in which they live makes taking up this class an easy choice. However, there are nearly as many bards and druids in their tribes. Centaurs enjoy their music almost as much as their woods.

Prestige Classes: Centaurs can become arcane archers, members of a prestige class normally reserved for elves and half-elves. They do not have any special prestige classes of their own.

Centaur Society

Centaur stallions may be hunters, but the mares actually run the tribe and supplement the local food supply with cultivated produce. They also bring some less common goods into their communities through trade. They pay with treasure stripped from the monsters or people who have been foolish enough to challenge them. They don’t care to trade with humans, as centaurs consider them basically untrustworthy. They deal freely with elves, however, mostly for elven foods and wines.

Centaurs are massive creatures, and they eat and drink a lot. Unfortunately, they are notoriously wild drunks, given to high-spirited rampages when overindulging. Noncentaurs should note that although centaurs have generally wonderful senses of humor, they are sensitive about their physiology. They take direct offense at any horse jokes. (“The horses don’t tell us human jokes, you know. Nor do they ask if they can climb on our backs!”) While centaurs can give most humanoids a ride in times of need—and are often willing to offer such assistance when it’s needed—they are offended when asked to perform this service. They are noble and intelligent creatures, not beasts of burden, and they are touchy about anyone even insinuating otherwise.

Centaurs mate for life. Once they promise themselves to each other, centaurs are always faithful, even should one of the pair die. Divorce is unknown among these people.

Young centaurs are encouraged to play freely, and they mostly do so by running wild through the forests that make up their homes. As centaurs grow up, they are gradually asked to share more and more of the tribe’s duties. When a centaur reaches the age of five, she officially becomes an adult, and the tribe hosts a large party to celebrate. Centaurs gallop in from miles around to eat, drink, and race.

As centaurs get older, they start to slow down. Eventually, when it’s their turn to die, they drift off into the woods and expire peacefully and privately, offering their bodies up for the creatures of the forest to consume, just as they have consumed so many such creatures during their own lives.

Outside the tribe, most centaurs work alone, confident in their ability to handle most situations. They are often happy to join up with a band of adventurers, especially if there are any elves in it. They know that they are unschooled in the ways of civilization and are always happy to be given a hand dealing with such situations.

Language and Literacy

Centaurs speak Sylvan among themselves, and most have learned enough Common to be able to converse with any who might impinge on the borders of their territory. After that, those centaurs inclined to pick up another tongue usually learn Elven so that they can easily trade with their favorite non-centaur people. They might also learn Orc or Draconian so they can properly threaten their most hated foes.

Centaurs are illiterate, except for those with player character classes other than barbarian.

Abilities and Racial Features

Centaurs have the following racial traits:

• +8 Strength, +4 Dexterity, +4 Constitution, –2 Intelligence, +2 Wisdom. Centaurs are literally as strong, fast, and healthy as the proverbial horse. While they may not have a great deal of formal knowledge, their practical experience in the wild serves them well.

• Large: As large creatures, centaurs suffer a –1 size penalty on attack rolls and Armor Class. They also suffer a –4 size penalty on Hide checks. However, they can use larger weapons than humans can, and their lifting and carrying limits are twice those of Medium-size characters.

• Centaur face is 10 feet, with a reach of 5 feet.

• Centaur land speed is 50 feet.

• Darkvision up to 60 feet.

• Proficient with all simple weapons, the longsword, the heavy lance, and the composite longbow.

• +2 natural armor.

• Monstrous Humanoid Hit Dice: A centaur has 4d8 racial Hit Dice. A centaur character receives the maximum hit points for her first monstrous humanoid Hit Die, and rolls her other monstrous humanoid Hit Dice normally. She rolls all Hit Dice from class levels and does not automatically get maximum hit points on her first class level Hit Die. A centaur’s monstrous humanoid Hit Dice also provide a +4 base attack bonus and saving throws of Fort +1, Ref +4, and Will +4. Centaurs with class levels add their class attack bonus and save bonuses to their racial attack bonus and saves.

• Monstrous Humanoid Skills: A centaur’s monstrous humanoid Hit Dice grant her skill points equal to (2 + Int modifier, minimum 1) ¥7. Class skills for these skill points are Hide, Listen, Move Silently, Spot, and Survival. A centaur does not get the ¥4 multiplier for skill points acquired from her first class level.

• Monstrous Humanoid Feats: A centaur’s monstrous humanoid Hit Dice grant her 2 feats. A typical centaur chooses Weapon Focus (hoof) and Improved Natural Armor. A centaur with class levels gains feats based on his total Hit Dice, as shown on Table 2 in the Introduction.

• Natural Attacks: A centaur may make 2 hoof attacks, each dealing 1d6 points of damage plus the centaur’s Strength bonus. A centaur can attack with a weapon in her hands at her normal attack bonus, and make 2 hoof attacks as secondary attacks (–5 penalty on the attack roll, and half Strength bonus on the damage roll).

• Automatic Languages: Common, Sylvan, home region. Bonus Languages: By region.

• Favored Class: Ranger.

• Level Adjustment: +3. Due to her racial HD, plus her size and phenomenal physical ability, a centaur has an effective character level of 7 plus her class levels. Thus, a 3rd-level centaur ranger would have an ECL of 10. See Table 1 in the Introduction for more information.

Centaur Magic and Lore

Centaurs have no special spells exclusive to their race. Centaur arcane spellcasters prefer evocation and transmutation spells, since these allow them to affect both intruders and the weather, two constant worries in any centaur’s life.

Centaur Magic Items

Centaurs can often make use of magic items intended for horses. For instance, they can directly benefit from horseshoes of speed and horseshoes of the zephyr. They may also use magical boots or shoes on their front or rear pair of hooves (while the items do alter to fit the centaurs’ hooves, they look strange). Centaurs may wear gloves and similar items on their arms like any other humanoid. A centaur is still limited to one pair of boots, one pair of gloves, and so on, despite having an extra pair of limbs.

Centaurs cannot wear humanoid armor, but may wear magical barding. Barding costs four times as much as humanoid armor of the same type, but can be made magical or masterwork at the normal cost. For example, +1 studded leather barding costs 1,000 gp for the magic portion of the item, 150 gp for the masterwork price, and 100 gp for four times the normal cost of studded leather armor, for a total of 1,250 gp.

Centaur Deities

Centaurs are not terribly devout. Most of their religious leaders are druids, who also serve as the tribal leaders. When centaurs choose a patron deity, it is almost invariably Silvanus. They share the Oak Father’s love for the deep forests and mighty trees of Faerûn and, like Silvanus, are not afraid to confront those who would injure the forests. Less often, centaurs choose members of the elven pantheon as patrons, such as Angharradh, Rillifane Rallathil, or Solonor Thelandira.

Relations with Other Races

Centaurs don’t mind sharing territory with elves. In fact, the two races can even be said to be friendly with each other. However, centaurs do not hold other races in such high regard. They tolerate halflings and gnomes, who are rarely a threat to the centaurs and are well known for their deep and abiding respect for nature. Centaurs don’t care for humans or dwarves at all; when such people intrude upon a centaur’s home, they are asked to leave, politely but forcefully.

Orcs, kobolds, and goblinoids, have earned an especially cold place in a centaur’s heart. Most centaurs would not even consider parleying with these races, and attack them on sight.

Centaur Equipment

Centaurs prefer to use greatclubs, heavy lances, and mighty composite longbows. They also wear specialized centaur barding that is a combination of a standard suit of humanoid armor and standard barding. This costs four times what a Medium-size suit of normal armor costs, and it weighs twice as much.

Medium or heavy barding reduces a centaur’s speed to 35 ft. When wearing heavy barding, a centaur can only move triple its normal rate instead of quadruple when using the Run action. Removing or donning centaur barding takes five times as long as removing or donning normal humanoid armor. See Table 7–6: Donning Armor on page 105 of the Player’s Handbook for details.

Animals and Pets

Centaurs do not raise domestic animals for food or as beasts of burden. They are friendly with all sorts of woodland animals, but they generally do not keep pets.

Goblinoid

Regions: Anaurach, Chult, Cormyr, Moonsea, the North, Vaasa, the Vast, Western Heartlands.

Level Adjustment: Varies; see below.

Goblinoids are a group of humanoid races that includes four different subraces in Faerûn: goblins, hobgoblins, bugbears, and the relatively new Dekanter goblins. These creatures are close enough in outlook and society to discuss as a group. They are closely related by ties of language and culture.

Goblins are the smallest of the group. They stand only about four feet tall and weigh roughly 60 pounds. Like all goblinoids, they have flat faces, broad noses, pointed ears, wide mouths, and sharp fangs. Their arms hang down almost to their knees. Goblin hides range in color from yellow through orange to red, and members of the same tribe usually share similar coloring. Goblins wear dark leather clothing, which is usually heavily soiled due to their lack of concern with hygiene.

Hobgoblins are much larger, usually reaching 6 1/2 feet in height and weighing up to 275 pounds. Their hairy hides come in dark shades ranging from reddish-brown to gray. Their eyes are yellowish or dark brown, and their teeth are yellow and strong. They like to wear bright clothing, usually red with black leather. They keep their weapons clean, even if they don’t take so much care with themselves.

The largest of the goblinoids, bugbears stand about 7 feet tall and often top 300 pounds. Their hides are usually yellowish, ranging from brownish to mustard yellow. Their coarse hair runs from brown to brick red. Their eyes are green-white with crimson pupils, and their ears are more wedge-shaped than those of their smaller kin.

Dekanter goblins were created from regular goblins by the alhoon (illithid lich) known as the Beast Lord in the mines of Dekanter. They are larger than the race from which they sprang, ranging in height from 4 to 5 feet. Their tough hides are orange-red, and they have manes of wiry black hair that tumble down past their shoulders. Their heads squat atop thick, powerful necks, and they have a sharp, rhinolike horn at the tip of their elongated snouts.

Whatever the subrace, goblinoids are universally bullies. They pick on smaller creatures whenever they can, and when faced with a superior force they turn tail and run. Because of their smaller size, goblins prefer to strike from ambush, using every fighting trick they know to gain an edge. While tactically canny, the larger hobgoblins and bugbears usually prefer a more direct approach, often driving weaker troops before them into any perceived danger.

Dekanter goblins, in contrast, are aggressive and fearless. They never met a foe they didn’t want to impale on their horns. They are cunning enough to not charge directly into battle against a clearly superior foe, but they rarely run away from a fight.

Goblinoids are all short-lived. Most meet a violent end long before they reach old age. They are pressed into service as adults at just 10 years of age. They rarely live to be older than 40, although some few lucky or wily individuals have been known to make it to 60 years of age.

Goblinoids have the same life expectancy and age categories as half-orcs.

Outlook

Life in a goblinoid community is cheap. There are always a dozen people behind you, trying to trip you up, ready to take over your place as soon as you fall. Goblinoid leaders rule through aggressive ruthlessness, bullying any who get in their way and killing those who are foolhardy enough to challenge them. Goblinoids are constantly trying to get ahead of each other, mostly by backstabbing those in front of them.

Of course, goblins lack the strength and ferocity to lord it over hobgoblins. Similarly, hobgoblins are usually at the mercy of bugbears. The differences in size between the races are too great to overcome. A group of smaller goblinoids can sometimes band together to overpower a larger cousin, but they often end up betraying each other to the bigger creature. Even should they succeed in their efforts, the smaller creatures regularly fall to squabbling among each other as to who is now in charge, and another of the larger goblinoids often arrives on the scene to put an end to the argument by killing off any who might lay claim to such leadership.

Dekanter goblins, on the other hand, live only to serve their creator, the Beast Lord. They are the terror of the Dekanter mines, mostly because of the alhoon’s cunning in his command of them. Originally, these creatures only guarded the Beast Lord’s domain. Today, however, they have begun ranging far and wide, perhaps signaling that the alhoon has larger schemes to execute.

Most goblinoids take up lives as adventurers simply to get away from their clans. Some do this solely for reasons of survival, sure that they would be killed if they were to remain. Others believe that if they can find real power in the wider world, they can then return to their homeland and take over.

Goblinoid Characters

Living by their wits rather than their muscles, goblins favor the rogue class. The more combat-oriented individuals sometimes multiclass as fighter/rogues. Goblin tribes also feature the occasional cleric, who stands aside from the standard pecking order.

Hobgoblins depend on their physical impressiveness to cow both friend and foe, so they favor the fighter class. The more cunning ones multiclass as fighter/rogues.

Bugbears favor the rogue class, because treachery figures at least as much into their success as does their power in battle. Many bugbears multiclass as fighter/rogues, and a rare few serve their clan as clerics.

Dekanter goblins are basically killing machines, so they favor the barbarian class. They value strength and ferocity in battle too much to take up less militant pursuits.

Goblinoid Society

Goblinoid society is a difficult one in which to grow up. Simply surviving to adulthood takes a combination of luck, careful planning, and ruthless aggression. The golden rule among goblins is to do unto others before they do unto you.

Goblinoid children establish a pecking order much like that of their parents. The older and larger ones pick on the smaller ones, honing the bullying skills which will serve them well later as adults. In goblinoid communities, there are as many children around as there are adults. The reasons for this are many, but they boil down to two unavoidable facts. First, most goblinoids don’t survive their harsh childhoods. Second, many adults die violent deaths before they advance too far in goblinoid society.

Males have almost all the power in goblinoid society. They support their clan by constantly raiding other communities and stealing their treasure, food, and drink. When supplies are short, goblinoids have been known to slaughter and eat members of other races, even including smaller goblinoids.

Females are expected to stay home and raise as many young goblins as possible. They are not permitted to join the clan’s warriors in their hunts or in battle. For this reason, many goblinoid adventurers are females who left their clans looking for better opportunities from life.

There is no sense of privacy in most goblinoid clans. Most clans live in a large, communal area, often a cave. Only the leaders of the clan have the privilege of keeping their own quarters. These leaders like to limit such privacy, as they fear that those they cannot see might use the opportunity to plot betrayal. This goes on all the time anyhow, but it’s more difficult to accomplish in the common chambers, since many goblinoids are only too happy to sell out any mutineers in exchange for winning their leader’s favor.

It’s rare for a goblinoid to reach a ripe old age. At the first sign of weakness, older goblinoids are constantly challenged by their younger kin, one right after another. Eventually youth and persistence wins out over age and treachery.

Outside their home territories, most goblinoids try to replicate the conditions under which they were raised. They look for weaker people and bully them into joining up with a nascent clan. Even goblinoids who have renounced their native clans and become adventurers often fall back into old habits, given the chance.

Language and Literacy

Most goblins speak only Goblin. Smarter ones often speak Common as well, as do those who become adventurers. Hobgoblins and bugbears speak both Goblin and Common—they have more need to, as they are often in charge of bossing around other creatures and need to be able to speak to the creatures they enslave. Dekanter goblins speak Goblin and Undercommon, since they spend most of their lives in the depths of the Dekanter mines.

Goblinoids of all sorts are illiterate, except for those who have player character classes other than barbarian.

Abilities and Racial Features

Goblinoid racial characteristics vary by subrace.

Goblins have the following racial traits:

• –2 Strength, +2 Dexterity, –2 Charisma. Small and unsociable, goblins rely on their speed and reflexes in combat.

• Small: As Small creatures, goblins gain a +1 size bonus to Armor Class, a +1 size bonus on attack rolls, and a +4 bonus on Hide checks. However, they must use smaller weapons than hobgoblins can, and their lifting and carrying limits are three-quarters that of Medium-size characters.

• Goblin land speed is 30 feet.

• Darkvision 60 feet.

• +4 racial bonus on Move Silently and Ride checks.

• Favored Class: Rogue.

• Automatic Languages: Common, Goblin, home region. Bonus Languages: By region.

Hobgoblins have the following racial traits:

• +2 Dexterity, +2 Constitution. Fast and hardy, hobgoblins are tenacious and deadly in combat.

• Medium-size: As Medium-size creatures, hobgoblins have no special bonuses or penalties due to their size.

• Hobgoblin land speed is 30 feet.

• Darkvision 60 feet.

• +4 racial bonus on Move Silently checks.

• Automatic Languages: Common, Goblin, home region. Bonus Languages: By region.

• Favored Class: Fighter.

• Level Adjustment: +1. Hobgoblins are slightly more powerful and gain levels more slowly than the common races of Faerûn. A player may play a hobgoblin as a character with total levels equal to his class levels +1. See Table 1 in the Introduction.

Bugbears have the following racial traits:

• +4 Strength, +2 Dexterity, +2 Constitution, –2 Charisma. Strong, fast, and tough, bugbears seem to be built for combat, but they are crude and coarse.

• Medium-size: As Medium-size creatures, bugbears have no special bonuses or penalties due to their size.

• Bugbear land speed is 30 feet.

• Darkvision 60 feet.

• +3 natural armor.

• Proficient with all simple weapons and the goblin stick (see the appendix). Proficient with light armor and shields.

• +4 racial bonus on Move Silently checks.

• Humanoid Hit Dice: A bugbear has 3d8 racial Hit Dice. A bugbear character receives the maximum hit points for his first humanoid Hit Die and rolls his other humanoid Hit Dice normally. He rolls all Hit Dice from class levels and does not automatically get maximum hit points on his first class-level Hit Die. A bugbear’s racial Hit Dice also provide a +2 base attack bonus and saving throws of Fort +1, Ref +3, and Will +1. Bugbears with class levels add their class attack bonus and save bonuses to their racial attack bonuses and saves.

• Humanoid Skills: A bugbear’s humanoid Hit Dice grant him skill points equal to (2 + Int modifier, minimum 1) ¥6. Class skills for these skill points are Climb, Hide, Listen, Move Silently, and Spot. A bugbear does not get the ¥4 multiplier for skill points acquired from his first class level.

• Humanoid Feats: A bugbear’s humanoid Hit Dice grant him two feats. A typical bugbear chooses Alertness and Weapon Focus (morningstar). A bugbear with class levels gains feats based on his total Hit Dice, as shown on Table 2 in the Introduction.

• Automatic Languages: Common, Goblin, home region. Bonus Languages: By home region.

• Favored Class: Rogue.

• Level Adjustment: +1. Due to his racial Hit Dice and physical ability bonuses, a bugbear has an effective character level of 4 plus his class levels. Thus, a 3rd-level bugbear rogue would have an ECL of 7. See Table 1 in the Introduction.

Dekanter goblins have the following racial traits:

• +6 Strength, +2 Dexterity, +4 Constitution, +2 Intelligence, +2 Wisdom, –2 Charisma. Physically powerful and cunning, Dekanter goblins have literally been made for battle.

• Medium-size: As Medium-size creatures, Dekanter goblins have no special bonuses or penalties due to their size.

• Dekanter goblin land speed is 20 feet.

• Darkvision 60 feet.

• +4 natural armor.

• Fast Healing 3.

• Cold Resistance 5.

• Proficient with all simple weapons.

• Monstrous Humanoid Hit Dice: A Dekanter goblin has 2d8 racial Hit Dice. He receives the maximum hit points for his first monstrous humanoid Hit Die and rolls his other monstrous humanoid Hit Die normally. He rolls all Hit Dice from class levels and does not automatically get maximum hit points on his first class level Hit Die. A Dekanter goblin’s racial Hit Dice also provide a +2 base attack bonus and saving throws of Fort +0, Ref +3, and Will +3. Dekanter goblins with class levels add their class attack and save bonuses to their racial attack bonus and saves.

• Monstrous Humanoid Skills: A Dekanter goblin’s monstrous humanoid Hit Dice grant him skill points equal to (2 + Int modifier, minimum 1) ¥5. Class skills for these skill points are Climb, Intimidate, Jump, Listen, Sense Motive, and Spot. A Dekanter goblin does not get the ¥4 multiplier for skill points acquired from his first class level.

• Monstrous Humanoid Feats: A Dekanter goblin’s monstrous humanoid Hit Dice grant him one feat. A typical Dekanter goblin chooses Power Attack. A Dekanter goblin with class levels gains feats based on his total Hit Dice, as shown on Table 2 in the Introduction.

• Natural Attacks: A Dekanter goblin can attack with his horn and 2 claws. The horn deals 1d6 points of damage plus the character’s Strength bonus, with ¥3 damage on a critical hit. The claws are secondary attacks (–5 penalty on attack rolls, and half Strength bonus on damage rolls), and deal 1d4 points of damage. The character can attack with a weapon at his normal attack bonus, and make a horn or single claw attack as a secondary attack.

• Automatic Languages: Goblin, Undercommon, Common. Bonus Languages: By region.

• Favored Class: Barbarian.

• Level Adjustment: +4. Due to his racial Hit Dice plus his ability bonuses, fast healing ability, natural weapons, and cold resistance, a Dekanter goblin has an effective character level of 6 plus his class levels. Thus, a 5th-level Dekanter goblin barbarian would have an ECL of 11. See Table 1 in the Introduction.

Goblinoid Deities

Goblinoids worship a number of evil deities. These gods often exhort their followers to overbreed as much as possible and then attempt to overrun their foes with superior numbers. This is one reason why life is considered so cheap in goblinoid clans. Goblins, hobgoblins, and even Dekanter goblins worship Maglubiyet, god of goblinkind. They are inspired by the legendary tales of his strength and treachery winning out over all. The god of bugbears, Hruggek, coaches his followers in the art of the ambush and furious fighting.

Relations with Other Races

Goblinoids do not get along well with each other, much less any other races. They don’t even particularly like members of other goblinoid subraces. Of the standard character races, goblinoids favor half-orcs best, mostly because goblinoids are used to working with orcs upon occasion, usually under the command of some bugbear warlord.

Goblinoids all harbor a special hatred of elves and dwarves, and many attack them on sight. The rare good- or neutral-aligned goblinoid character struggles to control this urge and usually wins out over it.

Goblinoid Equipment

Bugbears and hobgoblins often use a special weapon called a goblin stick (see the appendix).

Animals and Pets

Goblinoids don’t keep pets. To them, such creatures are for slaughtering and eating. They often steal livestock from their neighbors and may keep goats, sheep, or cattle for a short time, but they are in the habit of eating their loot at the first opportunity.

Goblins have a special relationship with worgs, and often ride worgs into battle. The evil wolves are the goblins’ allies, not their servants.

Kir-Lanan

Regions: The North, Western Heartlands.

Racial Feats: Flyby Attack (see Monster Manual), Hover (dragon feat; see Monster Manual), Improved Flight, Wingover (dragon feat; see Monster Manual).

Racial Hit Dice: 4d8

Level Adjustment: +4

Falsely labeled gargoyles by some, kir-lanans are actually creatures who arrived on Faerûn during the Time of Troubles (1358 DR). They have made it their mission to destroy the gods of Toril by first executing all who believe in them. In a world in which religion plays a central part in the lives of so many people, this is a no small task. It essentially calls for the murder of just about every person on the face of the planet.

Kir-lanans are only vaguely similar to true gargoyles. They have a humanoid form and large, batlike wings. They stand about 6 feet tall and weigh around 220 pounds. Their finely scaled hides are all dark in color, normally ranging from midnight blue through deep purple to black. Some rare individuals come in deep crimson, emerald, dun, or gray colors instead. They all have mouths full of sharp, pointed teeth, and they have small, blunt horns just above their temples. They eschew traditional clothing, instead binding their torsos with cloth wrappings interwoven with strips of metal, ivory, or stone.

Kir-lanan have no established life expectancy or age categories, as the oldest members of the race are only about 15 years of age. They are fully grown within one year of birth, and as yet show no signs of deterioration from aging. How long their lifespans are likely to be, none can say.

History

Even the most learned souls of Faerûn have few clues as to the true nature of kir-lanans. All they know for sure is that the creatures are bent upon killing off priests and other divine servants—or “godslaves,” as the kir-lanans call them—as quickly as possible. The kir-lanans are the source of a great deal of rumor in Faerûn these days. Anywhere there squats a stone gargoyle, people whisper that it’s actually one of these evil beasts watching silently over a town, waiting for its brethren to arrive so they can strike. These creatures are reputed to have all sorts of powers, including a complete immunity to magic (not true) and the ability to drain the strength from their foes (true at least in part).

There are several credible theories as to where the kir-lanans come from. The most popular is that the creatures hail from another world or plane composed entirely of negative energy, but in truth the kir-lanans sprang whole from the ineffable energies unleashed by the death of three gods: Bane, Bhaal, and Myrkul. This trio of ill-fated deities were slain during the Time of Troubles, and their passing manifested itself in a number of various destructive acts. Some of that energy didn’t simply dissipate as the dead deities passed from Toril. Instead, it coalesced in some deep, secret chamber into a seething ball of furious chaos. The first of the kir-lanans erupted from this dangerous sphere, fully formed and aware of its terrible origins. Several hundred kir-lanans came into being in this way. However, due to the manner of their creation, they were forsaken by the gods, and they knew it. They were doomed to never be able to gain the favor of the divine and pass into the afterlife. Instead, their deaths would literally be the end of them.

Angered by this painful fact, the soulless kir-lanans decided that if the gods were to condemn them outright, then they would do the same to the gods. Unable to directly match the power of the gods, the creatures decided to instead attack the deities in the only way they could: through those who worshiped the gods of Toril. In the years since their arrival in Faerûn, the kir-lanans have made good on their plans to wreak terror in the hearts of those who have promised their souls to the gods. They originally started with raids on clerics and adepts and their houses of worship, but in recent years they have extended their horrific campaign to include all worshipers in those temples, churches, or chapels. The threat the kir-lanans pose to the people of Faerûn grows every day.

Outlook

Kir-lanans don’t care much for life—their own or that of anyone else. They exist solely to cause misery for the gods and those who call upon these feckless and fickle deities.

Kir-lanans are born in secluded rookeries and raised by all the adult kir-lanans who call the place home. They come into the world only three months after conception, and they are fully grown within a matter of only one year. During this painfully short childhood, these new kir-lanans are indoctrinated in the hatred that their elders hold for the gods. By the time these new adults are ready to stretch their wings, they bear as much hatred toward the deities who have damned them as any other kir-lanan.

Some rare kir-lanans do not spend their days slaughtering the followers of the gods. Instead, they observe the actions of the people of Faerûn from a distance, hoping to learn their strengths and weaknesses. They then bring this newfound knowledge back to their people so that the kir-lanans can figure out a better way to murder people more efficiently.

Kir-Lanan Characters

Kir-lanans favor the fighter class, as this—along with their innate abilities—gives them the chance to do the most damage to the largest number of hapless believers at any given time. Spells run out, but claws keep killing forever. They most often multiclass as fighter/sorcerers or fighter/necromancers. They can manipulate arcane energies just fine, and their nature lends itself to handling negative energies.

Kir-Lanan Society

Life as a kir-lanan is relentlessly harsh. They exist only to kill, to breed, and to learn how to become better at killing. Both male and females are treated equally in kir-lanan society. This is a meritocracy. The strongest rule, no matter who they are.

Most kir-lanans wander about the world in wings of two to five creatures. These wings rarely have a stable roster, with kir-lanans joining and leaving as the mood suits them. The leaders of these wings are chosen by combat, and those who are not the leaders constantly jockey to be in the right position to challenge the leader the moment she leaves herself vulnerable. Wings of kir-lanans mount their operations out of breeding grounds known as rookeries. At certain times of the year—based on a schedule of which only the kir-lanans are aware—individual members of a wing leave their fellows and travel back to their rookeries to breed.

Other than the members of these wings, there are two others positions in kir-lanan culture: the valrak and the kivar. Both of these vocations stand outside the traditional structure of the wing, allowing the valraks and kivars to avoid the normal rivalry for leadership that causes so many of the wings to waste time and energy on internal struggles. The attention of the kir-lanans would be better spent on taking the battle to the believers, and it’s the duty of the valraks and kivars to help direct this.

The word “valrak” means “eye” in the guttural kir-lanan tongue. These creatures travel around Faerûn individually, watching the native peoples and learning everything they can about them and their rich and complex history. By doing this, the valraks free up the others to cause as much destruction as they can, while the valraks scout out new victims and locations. “Kivar,” on the other hand, means “voice.” The kivars are a combination of morale officers and strategic planners for the kir-lanans. Although they spend most of their time in the field, exhorting the wings to attempt greater and more terrible acts of destruction, when back at the rookery the kivars gather to absorb and discuss the information gathered by the valraks. They use this to guide the kir-lanan campaign against the gods. Kivars also are the ones who negotiate temporary alliances with other groups of people who are less devout in their worship of the gods. Of course, once these allies have served their purposes, they are to be murdered as well, but the kivars are willing to let them serve their purpose for a time.

New kir-lanans are born in these rookeries and raised by the kivars. Once they are one year or so in age, they are released into the wild and sent to join up with a new wing or to reinforce an old one. No one knows what happens to kir-lanans as they get older. The eldest ones are only 15 years old, and many of those who were part of the race’s creation have been killed off by either their intended victims or in leadership challenges.

Language and Literacy

Kir-lanans speak their own harsh language (Kir-lanan) and Common. When speaking with each other, they stick to Kir-lanan, but they use thickly accented Common to converse with everyone else. Some valraks actually pick up several other languages (it’s hard to learn a great deal about a people whose language you don’t understand).

Kir-lanans don’t normally talk a great deal. They prefer action to words.

All kir-lanans are literate, except for barbarians.

Abilities and Racial Features

Kir-lanans have the following racial traits:

• +4 Strength, +2 Dexterity, –2 Wisdom. Strong and fast, kir-lanans don’t bother much with keeping in touch with the world around them. They usually prefer the direct approach to most problems.

• Medium-size: As Medium-size creatures, kir-lanans have no special bonuses or penalties due to their size.

• Kir-lanan land speed is 30 feet. Their fly speed is 90 feet, with good maneuverability.

• Darkvision 60 feet.

• +3 natural armor.

• +4 racial bonus on Hide checks.

• Proficient with all simple weapons and light armor.

• Monstrous Humanoid Hit Dice: A kir-lanan has 4d8 racial Hit Dice. A kir-lanan character receives the maximum hit points for her first monstrous humanoid Hit Die and rolls her other monstrous humanoid Hit Dice normally. She rolls all Hit Dice from class levels and does not automatically get maximum hit points on her first class-level Hit Die. A kir-lanan’s racial Hit Dice also provide a +4 base attack bonus and saving throws of Fort +1, Ref +4, and Will +4. Kir-lanans with class levels add their class attack bonus and saves to their racial attack bonus and saving throws.

• Monstrous Humanoid Skills: A kir-lanan’s monstrous humanoid Hit Dice grant her skill points equal to (2 + Int modifier, minimum 1) ¥7. Class skills for these skill points are Escape Artist, Hide, Listen, Move Silently, Spot, and Use Magic Device. A kir-lanan does not get the ¥4 multiplier for skill points acquired from her first class level.

• Monstrous Humanoid Feats: A kir-lanan’s monstrous humanoid Hit Dice grant her 2 feats. A typical kir-lanan chooses Flyby Attack and Weapon Focus (claw). A kir-lanan with class levels gains feats based on her total Hit Dice, as shown on Table 2 in the Introduction.

• Natural Attacks: A kir-lanan can attack with 2 claws, dealing 1d4 points of damage each. A kir-lanan can attack with a one-handed weapon at her normal attack bonus and make a claw attack as a secondary attack (–5 penalty on the attack roll, and half Strength bonus on the damage roll).

• Negative Energy Touch (Su): Three times per day, a kir-lanan can use a touch attack similar to the chill touch spell. If she hits with a melee touch attack, she deals 2d6 points of damage and 1 point of temporary Strength damage. A Fortitude save (DC 12 + Cha modifier) negates the Strength damage. The kir-lanan heals the same number of points of damage as she deals with this attack, although she cannot exceed her normal maximum hit points. The kir-lanan can use this power in conjunction with a claw attack, but she must hit with a melee attack to do so. She does not regain hit points for the claw damage she deals.

• Ray of Enfeeblement (Sp): Three times per day, a kir-lanan can use ray of enfeeblement as if the spell had been cast by a 4th-level sorcerer.

• Rebuke Undead (Su): A kir-lanan can rebuke or command undead three times per day as an evil cleric with as many levels as the kir-lanan has Hit Dice.

• Harmed by Positive Energy: A kir-lanan suffers damage from cure wounds spells, holy water, and blessed weapons just as if she were undead. Conversely, she is healed by inflict wounds spells and other applications of negative energy. Kir-lanans are not undead, but their bodies are infused with negative energy. They cannot be turned, but they are uncomfortable around such displays and usually seek to avoid a turning cleric anyhow.

• Soulless: Kir-lanans cannot become clerics, druids, or paladins, and they cannot use positive energy of any kind. They cannot ever use divine magic. They may become rangers, but they never gain that class’s spellcasting abilities. A kir-lanan bard, however, can learn inflict wounds spells instead of cure wounds spells. Since kir-lanan don’t have souls, they can only be brought back from the dead with a wish or miracle spell, just like an outsider.

• Automatic Languages: Kir-Lanan, Common. Bonus Languages: By region.

• Favored Class: Fighter.

• Level Adjustment: +4. Due to her 4 racial Hit Dice and her supernatural and spell-like abilities, a kir-lanan has an effective character level of 8 plus her class levels. Thus, a 7th-level kir-lanan fighter would have an ECL of 15. See Table 1 in the Introduction.

Kir-Lanan
Magic and Lore

Kir-lanans have no special racial spells of their own. As spellcasters, kir-lanans can only manipulate arcane—never divine—magic. They prefer spells that destroy and corrupt the soul, particularly necromantic spells. As creatures of negative energy, they have an affinity for death magic.

Kir-Lanan Deities

Kir-lanans have no deities, although some kivars advocate striking a temporary alliance with worshipers of Shar. They appreciate this god’s desire to wage war on the other gods, so they feel that they could work together for as long as their interests coincide. Once the other gods are gone, though, Shar is sure to be the next target on the kir-lanans’ list.

Kir-lanans hate all the gods and the people who worship them. They have some tolerance for those who simply pay lip service to the gods, but in the end the kir-lanans want to murder these people too. People who renounce the gods entirely might be able to work with the kir-lanans without fear of betrayal, but by doing so they put their souls in mortal peril.

Relations with Other Races

Kir-lanans want to kill everyone. They don’t particularly target one race over another. However, the more pious a person is, the more likely it is that he may feel the kir-lanans’ wrath. Piety is measured by a character’s observations of religious rites and zeal in his deity’s service, not his alignment. The valraks take this into account when they report their observations and suggest possible victims for kir-lanan wing raids. In cases in which the valraks report a particularly important target, the kivars can sometimes coordinate a multi-wing attack, bringing dozens of kir-lanans to bear on the problem at once.

Lizardfolk

Regions: Chessenta, Chondalwood, Chult, Lake of Steam, Nelanther Isles, Vilhon Reach, Western Heartlands.

Racial Feats: Rapid Swimming, Survivor.

Racial Hit Dice: 2d8.

Level Adjustment: +2

Living mostly in the marshy areas of Faerûn, lizardfolk are large, scaly humanoids who are savage marauders and scavengers. They have no traditions for cultivating food, so they arrange their meals by either hunting prey or raiding the larders of others.

Lizardfolk grow to between 6 and 7 feet tall, and weigh between 200 and 250 pounds. Their scales range in color from dark green to gray to brown. Their thickly muscled tails run from 3 to 4 feet long. Most nonlizardfolk have a very hard time telling the difference between males and females, but the lizardfolk have no such troubles, of course.

Lizardfolk young are hatched from eggs, which are carefully protected in the tribe’s lair. This is usually hidden deep in a swamp, but about a third of the time it’s an air-filled underwater cave. Hatchlings grow to maturity within about five years. Lizardfolk have been known to live as long as 80 years, although it’s common for the males to die in combat long before they reach such an august age.

In Faerûn, lizardfolk are found anywhere there are temperate or warm marshes and swamps. This includes the Deepwash, the Flooded Forest, the Marsh of Chelimber, the Marsh of Tun, and Rethild, the Great Swamp. A large population of lizardfolk is also found in the Lizard Marsh, despite the relatively cold climate of the Sword Coast.

Lizardfolk have the same life expectancy and age categories as humans.

History

Lizardfolk don’t have anything in the way of a written history. They claim that they were among the first of the humanoid races and that all the weaker, more civilized races evolved from lizardfolk who left the swamps millennia ago. The lizardfolk look down on the other races for this reason, seeing them as weaklings who could not endure the rigors of life in the swamp.

In fact, there seems no reason to doubt that lizardfolk are an offshoot of one of the Creator Races, the long-vanished saurians, and that theirs is a very ancient culture. They have lived in much the same fashion they do now for time out of mind, since long before any on the interloper races arrived on Toril.

Outlook

Lizardfolk mostly assess everything in terms of whether or not it is good to eat. They have no use for money or jewels. They fashion their own crude weapons from rocks, trees, and plants found in their wetland homes. If something might be worth eating, it immediately captures the interest of the lizardfolk. Otherwise, it is not worth bothering with.

Growing up in a lizardfolk tribe is hard. The young are often hungry, as they are only giving the leavings of the meals the males capture once the adults are done with them. They often subsist on edible plants found nearby the tribe’s lair. Lizardfolk are omnivorous, although they have a strong preference for meat, and they find human flesh to be the tastiest of all.

Most lizardfolk don’t care much about strategy or tactics. They are cunning hunters, but in battle they simply rush their foe and try to overwhelm him with their superior strength or by force of sheer numbers. When the lizardfolk are attacked, however, they use their skill as hunters to lay snares, pitfalls, and other traps for those who pursue them. Simple but deadly traps such as these protect many lizardfolk lairs.

Lizardfolk sometimes leave their homes to hunt for larger, more formidable prey. Others wish to learn more about the world beyond the swamps, so that they can report back to the leaders of their tribes. While lizardfolk aren’t evil by nature, they are savage, and they have a difficult time assimilating into Faerûnian society. Most don’t even try. They are there to learn about the softskins and perhaps to teach them a thing or two about how real people—lizardfolk, that is—live.

Lizardfolk Characters

Lizardfolk live close to the land, taking all the blessings that nature has to offer them. For this reason, a lizardfolk’s favored class is druid. They also have many barbarians and fighters in their tribes, and the occasional cleric or two.

Lizardfolk Society

The lizardfolk have a patriarchal society. The strongest member of the tribe rules over the others by virtue of his power alone. Most are wise enough to recognize this power, so challenges only happen infrequently. When they do, they entirely disrupt the life of the tribe until either a new leader has been established or the old one has reaffirmed his position.

Lizardfolk females concentrate on hatching eggs and raising the hatchlings. It is also their job to maintain the tribe’s camp. Sometimes this is little more than bits of wet plants the lizardfolk use for beds, but some tribes fashion crude huts and make and use shields and weapons. Some have even learned to use the weapons they have stripped from the bodies of
earlier prey.

Mothers watch over their hatchlings closely. In this, they have the help of all female members of the tribe. The hatchlings are often hard to handle, prone to wandering out of the camp and into the wider swamp. At any time, there are half as many hatchlings as there are adults. In a typical camp of 150 lizardfolk, about 50 are adult males, 50 are adult females, and 50 are hatchlings.

As lizardfolk age, they slow down. Over the age of 60 or so, they do not care to do much more than lie on a warm rock and bask in the sun. When these creatures die, they are consumed by the rest of the tribe at a ceremonial wake, their flesh becoming part of the tribe both literally and figuratively.

When wandering outside their marshy territories, most lizardfolk work in small groups of two to three. On rare occasions, one can be found traveling alone. Normally, though, lizardfolk feel the need to have at least one other lizardfolk with them to remind them at all times of who they are. Otherwise, they fear that they might be seduced by the civilized ways of the outside world and never return home.

Language and Literacy

Lizardfolk speak Draconic. The more intelligent ones sometimes pick up Common, the better to frighten potential prey. More rarely, they learn languages like Dwarven, Elven, Goblin, Orc, or the language of neighboring home regions, depending on where they live.

All lizardfolk are illiterate, except for those who have a player character class other than barbarian.

Abilities and Racial Features

Lizardfolk have the following racial traits:

• +2 Strength, +2 Constitution, –2 Intelligence. Strong and hardy warriors, lizardfolk place little value on the accumulation of knowledge.

• Medium-size: As Medium-size creatures, lizardfolk have no special bonuses or penalties due to their size.

• Lizardfolk land speed is 30 feet.

• Darkvision 60 feet.

• +5 natural armor.

• Proficient with all simple weapons, shields, and barbed darts. Lizardfolk usually stick to weapons they can fashion out of available materials.

• +4 racial bonus on Balance, Jump, and Swim checks.

• Humanoid Hit Dice: A lizardfolk has 2d8 racial Hit Dice. A lizardfolk character receives the maximum hit points for his first humanoid Hit Die and rolls his other humanoid Hit Dice normally. He rolls all Hit Dice from class levels and does not automatically get maximum hit points on his first class-level Hit Die. A lizardfolk’s racial Hit Dice also provide a +1 base attack bonus and saving throws of Fort +0, Ref +3, and Will +0. Lizardfolk with class levels add their class attack bonus and save bonuses to their racial attack and save bonuses.

• Humanoid Skills: A lizardfolk’s humanoid Hit Dice grant him skill points equal to (2 + Int modifier, minimum 1) ¥5. Class skills for these skill points are Balance, Jump, and Swim. A lizardfolk does not get the ¥4 multiplier for skill points acquired from his first class level.

• Humanoid Feats: A lizardfolk’s humanoid Hit Dice grant him one feat. A typical lizardfolk chooses Multiattack. A lizardfolk character with class levels gains feats based on his total Hit Dice, as shown on Table 2 in the Introduction.

• Natural Attacks: A lizardfolk can attack with 2 claws and a bite. The claws deal 1d4 points of damage, and the bite is a secondary attack (–5 penalty on the attack roll, and half Strength bonus on the damage roll) that deals 1d4 points of damage. A lizardfolk can attack with a weapon at his normal attack bonus, and make either a bite or a claw attack as a secondary attack.

• Hold Breath: A lizardfolk can hold his breath for a number of rounds equal to 4 ¥ Constitution score before he is at risk of drowning.

• Automatic Languages: Draconic, home region. Bonus Languages: Common, by region.

• Favored Class: Druid.

• Level Adjustment: +1. Due to his racial Hit Dice, his natural attacks, and his racial skill bonuses, a lizardfolk has an effective character level of 3 plus his class levels. Thus, a 3rd-level lizardfolk druid would have an ECL of 6. See Table 1 in the Introduction.

Lizardfolk Deities

Lizardfolk worship Semuanya. Their clerics don’t have true shrines or sacred places, or hold regular services. Instead, they function as shamans, bringing the blessings of Semuanya to the god’s people whenever they are called upon. The god of the lizardfolk is a source of great pride for these creatures. This deity works hand in hand with nature, which helps to explain the great number of lizardfolk druids about. Those who grow up worshiping Semuanya find it easy to make the leap to worshiping nature itself.

Relations with Other Races

The only relation most lizardfolk have with other races is that of hunter to prey. The more civilized lizardfolk realize that the other races may have something to teach them, and they are willing to parley with them—at least as long as their bellies are full. Lizardfolk on empty stomachs are notoriously difficult to reason with.

Lizardfolk Equipment

Lizardfolk use a limited number of weapons, preferring to stick to tools of war they can fashion by hand from readily available materials. They do have one weapon unique to their race, however: the barbed dart (see the appendix).

Animals and Pets

Lizardfolk don’t raise animals or keep pets. To them, such creatures are for stealing, slaughtering, and eating. On rare occasions, lizardfolk druids use magic to enchant dinosaurs and ride the mighty beasts into battle.

Lycanthropes

Regions: By base humanoid race or region.

Racial Feat: Improved Control Shape (see Monster Manual).

Level Adjustment: Varies; see below.

Lycanthropes aren’t a race, so much as a group of people whom all suffer from a common curse. Lycanthropes have the ability to change into animal or hybrid forms, and they sometimes do so involuntarily. Any kind of giant or humanoid can suffer from lycanthropy. In Faerûn, the following kinds of lycanthropes are common: Werebat, werebear, wereboar, werecats, werecrocodile, wererat, wereshark, weretiger, werewolf, and the elven lythari, a special kind of werewolf. Each of these lycanthropes can transform from its normal humanoid form to that of a particular animal or a hybrid form that is a cross between the humanoid and the animal forms.

In their humanoid forms, lycanthropes are essentially the same as they ever were. While their chances to die a violent death have likely increased greatly, their natural life expectancy is the same as it was before they became lycanthropes. Their height, weight, and other physical features are unchanged as well. In their animal forms, lycanthropes appear to be of an age proportional to their human forms. In other words, an elderly human werewolf in her wolf form looks like an elderly wolf, despite the fact that a real wolf her age would have long been dead.

There are, in fact, two kinds of lycanthropes: those who have contracted the condition as a curse (afflicted lycanthropes), and those who were born with it (natural lycanthropes). The child of a natural lycanthrope is always a natural lycanthrope, but the child of an afflicted lycanthrope is a normal example of his or her race until puberty, at which point there is a 50% chance that the child manifests lycanthropy as a natural lycanthrope.

Lycanthropes have the same life expectancy and age categories as characters of their base race.

History

Lycanthropy appears to have been a plague on Faerûn since its earliest days. Some say that Malar, the Beastlord, created the first lycanthropes from barbaric human tribes thousands of years ago in order to infuse the race with the feral cunning and strength of the predatory animals they admired. Others believe that lycanthropy was a gift of the goddess Selûne to human children orphaned in the dangerous wilds, a blessing to help them survive. From these ancient humans, old lycanthropic bloodlines have descended through the ages, few in number but scattered through all the wilderness of Faerûn.

Lycanthropes have no real racial history, since their story is the story of an individual here, a family there, or more rarely a pack of bloodthirsty marauders in another place. While evil lycanthropes have slaughtered whole villages on occasion, and good lycanthropes have valiantly defended the homes of the innocent against evil raiders, lycanthropes have never assembled in numbers greater than a few dozen, founded cities, or raised kingdoms.

While most of Faerûn’s lycanthrope bloodlines run in otherwise human folk, lycanthropes of other races are not impossible. Orc wereboars and goblin werewolves sometimes become fearsome champions of their tribes. Elven werewolves known as lythari are a race of natural lycanthropes whose origins go back to the first elven explorations of Faerûn, and the good lythari have lived among the moon elves and wood elves for thousands of years.

Rumor has it that a number of new kinds of lycanthropes have been found in Faerûn since the Time of Troubles. There have been scattered reports of werebison, weredogs, weredolphins, wereleopards, wereowls, and werepanthers.

Outlook

A lycanthrope’s outlook is usually based upon its life in its humanoid form. However, there are some generalizations that can be made.

Natural lycanthropes rarely have a problem with their lycanthropy. They view their “curse” as a gift. These folk realize that their lycanthropy makes them special, and many of them take up careers as adventurers. If lycanthropy is feared or reviled in their humanoid culture, they may feel some shame for being so different from those around them, but they rarely if ever wish to be “cured” of their condition. Natural lycanthropes of evil alignment revel in their feral nature, and view themselves as stronger and more fit than their normal fellows. Their strength gives them the right to murder, plunder, and terrorize any who are too weak to defend themselves.

Afflicted lycanthropes are often horrified to find that they have contracted the condition. Waking up covered with blood and a convenient case of amnesia is bad enough. To learn that this is a situation that is going to repeat itself three nights every month for the rest of your life can be nearly intolerable. Most such people try to find a cure as quickly as possible. Of course, not everyone has access to belladonna—which must be taken within an hour of the attack anyhow—or to a high-level spellcaster who can remove the condition.

The worst part for a cursed lycanthrope is that any voluntary change into an animal or hybrid form immediately changes the humanoid’s alignment to that of the lycanthropic form. If this differs from the character’s current alignment, it can be a jarring shift, and the larger the shift the worse it is on the character. It’s hard for a paladin-werewolf to remain a paladin for long in the face of the seductive lure of giving in to his feral side.

Once a character’s alignment is in accord with that of her animal shape, though, the afflicted lycanthrope comes to terms with her curse. The battle between the two sides of her personality—her humanoid and her animal selves—is over.

Most lycanthrope adventurers are loners. They may join a band of like-minded adventurers and even work with them for several tendays at a time. Once that full moon rises, though, they disappear in search of a place to be by themselves. They know all too well that many people are not fond of lycanthropes, so they take great pains to conceal their true nature.

Lycanthrope Characters

A lycanthrope’s humanoid form determines her class. Many cursed lycanthropes were adventurers to begin with, since these are the sorts of people most likely to have the kinds of encounters that lead to such troubles. If the lycanthrope wasn’t an adventurer before, she is likely to become one now. Entire chapters of an adventurer’s saga can be written about her quest to find some way to have the curse removed, even if the story’s protagonist was once a simple commoner who just happened to be in the wrong place at the wrong time.

Lycanthrope Society

Natural lycanthropes often come from a family of lycanthropes who have passed the “curse” down through the generations. They are usually careful to conceal their true nature from people they don’t know very well, since there are many non-lycanthropes who believe that the only good lycanthrope is a dead one. Children of natural lycanthropes can start to change form on the first full moon after their birth.

Afflicted lycanthropes rarely have any kind of society or family to support them. Unless they are found by the lycanthrope who bestowed the curse on them in the first place, many afflicted lycanthropes never meet another of their own kind. Evil lycanthropes have been known to carelessly spread their curse in order to create a pack of followers. Of course, if the new lycanthropes are less than thrilled about their affliction, this strategy can easily backfire.

Lycanthropes age, become adults, and die just like anyone else of their humanoid race. Their animal forms ages proportionally with the humanoid forms. A young lycanthrope becomes a young animal. An elderly lycanthrope who can barely walk finds herself in the same situation as an animal.

Again, lythari are the exception. Lythari are almost always friends with each other to begin with. They often run in a pack together, and are usually revered by other elves as creatures of powerful magic.

Language and Literacy

A lycanthrope speaks whatever languages are common to her humanoid form. She also can communicate empathically with normal or dire animals of the same form as her lycanthropic animal shape.

A lycanthrope’s literacy is determined by her humanoid form.

Abilities and Racial Features

Refer to the Lycanthrope Template sidebar for details on creating lycanthropes. Lycanthrope characters possess the following racial traits.

• Wisdom +2 in all forms. In addition, the lycanthrope’s physical abilities are increased by the animal form’s ability modifiers when the lycanthrope changes to her hybrid or animal forms. See Table 9–1.

• Size as per the base character or creature (or by the animal form).

• Low-light vision in any form.

• Scent in any form.

• Racial Hit Dice: A lycanthrope adds the Hit Dice of her animal form to her base Hit Dice for race, level, and class. This modifies the lycanthrope’s base attack and base saving throws accordingly. See Table 9–1.

• Racial Skills: A lycanthrope adds skill points for her animal Hit Dice much as if she had multiclassed into the animal type. See Table 9–2, Lycanthrope Feats and Skills. She gains skill points equal to (2 + Intelligence modifier, minimum 1) per Hit Die of the animal form. Any skills that appear in the animal description are treated as class skills for the lycanthrope’s animal levels. The lycanthrope’s maximum skill ranks are equal to her animal form Hit Dice + her racial Hit Dice (if any) + her class levels +3. Any racial skill adjustments of the lycanthrope’s base race and her animal form (but not conditional adjustments) are added to her skill checks in any form.

• Racial Feats: Add the animal’s Hit Dice to the base character’s own Hit Dice to determine how many feats the character has. All lycanthropes gain Iron Will as a bonus feat.

• Natural Armor: A lycanthrope gains +2 natural armor in any form.

• Alternate Form.

• Lycanthropic Empathy.

• Curse of Lycanthropy (natural lycanthrope only).

• Damage Reduction 10/silver (in animal or hybrid form only).

• Automatic Languages: As base creature.

• Level Adjustment: +1 (afflicted) or +2 (natural). A natural lycanthrope has an effective character level (ECL) of 2 + animal form HD + racial HD (if any) + class levels, so a 4th-level human werebear fighter would have an ECL of 12.

• Favored Class: As base creature.

Lycanthropy
as an Afflict¦on

When a character contracts lycanthropy through a lycanthrope’s bite (see above), no symptoms appear until the first night of the next full moon. On that night, the afflicted character involuntarily assumes animal form and forgets his or her own identity, temporarily becoming an NPC under the DM’s control. The character remains in animal form, assuming the appropriate alignment, until the next dawn.

The character’s actions during this first episode are dictated by the alignment of its animal form. Good-aligned creatures seek to avoid settlements or travelers and non-natural environments, seeking out wilderness environs. They may hunt the natural prey of their kind, but avoid attacking non-evil intelligent creatures. Evil creatures seek to murder as many intelligent creatures as possible, often killing their own family members and friends. They generally seek out places where such victims may be found. Neutral creatures seek remote areas and avoid contact with civilization, but might attack travelers or other folk abroad in the wilderness out of natural ferocity and hunger, not malice. In any case, the character remembers nothing about the entire episode (or subsequent episodes) unless he succeeds at a Wisdom check (DC 15) on awaking, in which case he becomes aware of his lycanthropic condition.

Thereafter, the character is subject to involuntary transformation under the full moon and whenever damaged in combat. He or she feels an overwhelming rage building up and must succeed at a Control Shape check to resist changing into animal form (see Control Shape, in the Monster Manual). Any character not yet aware of his or her lycanthropic condition temporarily becomes an NPC under the DM’s control during an involuntary change, and acts as described above.

A character with awareness of his condition retains his identity and does not lose control of his actions if he changes. However, each time he changes to his animal form, he must make a Will save (DC 15 + number of times he has been in animal form) or permanently assume the alignment of his animal form in all shapes. An evil lycanthrope who is aware of his actions in animal form is not compelled to murder and kill indiscriminately, but he delights in bloodshed and will certainly seek out opportunities to slaughter intelligent beings, preferably those of his own race.

Once the character becomes aware of the affliction, he can now voluntarily attempt to change to animal or hybrid form, using the appropriate Control Shape DC. An attempt is a standard action and can be made each round. Any voluntary change to animal or hybrid form immediately and permanently changes the character’s alignment to that of the appropriate lycanthrope.

Changing Form

Changing form is a standard action. If the change is involuntary, the character performs the change on his next turn following the triggering event. Changing to animal or hybrid form ruins the character’s armor and clothing (including any items worn) if the new form is larger than the character’s natural form; carried items are simply dropped. Characters can hastily doff clothing while changing, but not armor. Magic armor survives the change if it succeeds at a Fortitude save (DC 15). An afflicted character who is not aware of his condition remains in animal form until the next dawn. An afflicted character who is aware of his or her condition (see above) can try to resume humanoid form following a change (voluntary or involuntary) with a Control Shape check, but if he fails his check, he remains in animal (or hybrid) form until the following dawn.

Types of Lycanthrope

Most types of lycanthropes have special abilities of their own, since each gains the special abilities and racial skill bonuses of its animal form.

Lythari and Werewolves

Lythari and werewolves have the following special abilities:

Trip (Ex): In animal form, if the werewolf hits with a bite attack, she can attempt to trip the target as a free action without making a touch attack or provoking an attack of opportunity. If the attempt fails, the foe cannot try to trip the werewolf.

Skills: Lythari and werewolves gain a +4 racial bonus to Survival checks when tracking by scent.

Werebat

Werebats have the following special abilities:

Blindsense (Ex): In animal form, the werebat notices and locates creatures and objects within 40 feet. Creatures detected through blindsense have 100% concealment against the werebat unless it can also see them normally. A silence spell or deafness effect negates this ability.

Skills: Werebats receive a +4 racial bonus to Spot and Listen checks. These bonuses are lost if the werebat’s blindsight is negated.

Werebear

Werebears have the following special abilities:

Improved Grab (Ex): In animal form, if the werebear hits with a claw attack, she can attempt to start a grapple as a free action without provoking an attack of opportunity.

Skills: Werebears receive a +4 racial bonus to Swim checks.

Wereboar

Wereboars have the following special ability:

Ferocity (Ex): In any form, the wereboar continues to fight without penalty even when disabled or dying.

Werecrocodile

Werecrocodiles have the following special abilities:

Hold Breath (Ex): In any form, a werecrocodile can hold her breath for a number of rounds equal to four times her Constitution score before she risks drowning. (See the Dungeon Master’s Guide.)

Improved Grab (Ex): In animal form, if the werecrocodile hits an opponent that is at least one size category smaller than herself with her bite attack, she can attempt to start a grapple as a free action without provoking an attack of opportunity.

Skills: In animal form, a werecrocodile gains a +4 racial bonus on Hide checks when in water.

Wererat

Wererats have the following special abilities:

Disease (Ex): In animal form, a wererat’s bite carries filth fever (Fort save DC 12, incubation period 1d3 days).

Skills: A wererat in rat or hybrid form uses her Dexterity modifier for Climb checks. Wererats gain a +8 racial bonus to Swim checks in any form.

Wereshark

Weresharks have the following special abilities:

Keen Scent (Ex): In any form, a wereshark in water detects creatures within 180 feet. Exact location is not revealed unless the wereshark is within 5 feet of the creature.

Blindsense (Ex): In any form, a wereshark in water notices and locates creatures within 30 feet. Creatures detected through blindsense have 100% concealment against the wereshark unless she can also see them normally.

Weretiger

Weretigers have the following special abilities:

Improved Grab (Ex): In animal form, if the weretiger hits with a claw or bite attack, she can attempt to start a grapple as a free action without provoking an attack of opportunity. If she gets a hold, she can rake.

Pounce (Ex): In animal form, if the weretiger leaps upon her foe during the first round of combat, she can make a full attack, even if she has already taken a move action.

Rake (Ex): A weretiger in animal form who gets a hold can make two rake attacks with her hind legs, each dealing damage equal to 1d8 + Strength modifier. She can attempt to rake each round that she grapples her opponent.

Skills: In any form, the weretiger gains a +4 racial bonus to Balance, Hide, and Move Silently checks. In areas of tall grass or heavy undergrowth, her Hide bonus rises to +8 in animal form.

Lycanthrope Deities

A lycanthrope’s racial deities are determined by her base race. Born lycanthropes usually worship a nature god in their race’s pantheon if there is such a deity. Selûne and Malar are also the patron deities of good and evil lycanthropes, respectively.

Relations with Other Races

A lycanthrope’s relations with other races are mostly determined by her base race. However, since the alignments of most lycanthropes are fairly well known, most people assume that the lycanthrope has the same alignment in all of its forms. If they know of the lycanthrope’s affliction, they often base their opinions on the lycanthrope by how close they are to each other in their alignments.

Shade

Region: Anauroch.

Level Adjustment: +4.

Over two thousand years ago, the ruler of a Netherese flying city transported his entire city onto the Plane of Shadow in order to explore that dim and perilous plane. For thousands of years, the City of Shade was lost to human knowledge, but in 1372 DR it abruptly returned to Faerûn above the Dire Wood. Today it soars above the deserts of Anauroch, land that was once a fertile part of the Empire of Netheril. Why the Netherese—now known as the Shadovars—returned, and what they are planning, are two mysteries that trouble the rulers of every nation in Faerûn. Most fear that solving these vital riddles will provide them with answers they will not care to hear. Until then, the Shadovars scheme in secret, their true goals a mystery to all but their ruler, the High Prince Telamont, and his twelve sons, the Princes of Shade.

Not all Shadovars are shades. The Princes of Shade decide who is to be given such a blessing, and they are stingy with their favors, careful to only empower those who are sure to be loyal to them and their causes. Prospective candidates are stringently tested for ability, loyalty, and resourcefulness.

Shades look just like normal humanoids, although their skin is gray to inky black, as are their eyes. They are thinner than most humans, and they prefer to dress in dark-hued clothes or armor. Human Shadovars are never made into shades until after they have reached the age of majority. There are no such things as young shades, and shades who marry produce normal offspring.

Shades have extraordinarily long lifespans. By trading some portion of their souls for the stuff of shadow, they extend their lifespans tenfold. Shades created from humans use the following aging effect characteristics instead of the ones in Table 6–5 in the Player’s Handbook:

Shade (human) 300 450 600 +6d% years

History

While the City of Shade was trapped in the Plane of Shadow for the past two millennia, the High Prince, most powerful wizard in the city, struck upon a means of transforming himself and his most loyal followers into creatures of shadow. This granted them near-immortality and an incredible array of powers—as long as they were shrouded in some kind of darkness.

Since the return of the City of Shade to Faerûn, the High Prince has pursued a mysterious agenda that few outside the Princes of Shade understand. Some things are clear, however, like the fact that the High Prince intends to exterminate the phaerimm who still remain in Anauroch after all these years. This crusade even caused the High Prince to lend his city’s power to aid the people of Evereska in defeating a recent phaerimm invasion, granting the elvish community a strange bedfellow indeed. With the routing of the phaerimm, of course, the alliance ended, and the Shadovars have returned to their standoffish ways.

Outlook

Shades live to serve the High Prince and their fellow Shadovars. Most have grown up in the City of Shade as loyal champions of the High Prince’s regime. While individual shades may have personal agendas, few conflict with the purposes of Shade’s rulers, since disobedient or disloyal Shadovars are not likely to have been transformed into shades in the first place.

Shades consider themselves superior to all nonshades around them. After all, that’s what they’ve been raised to believe from birth. Only the most worthy Shadovars are chosen to become shades.

Most shades go adventuring only at the behest of their superiors. They are normally given specific orders about what they are to do on such missions. Shades rarely share their true reasons for adventuring with any non-Shadovar allies they may temporarily make. They do not trust those outside Shade, and any relationships they strike up with strangers are sure to be temporary.

Shade Society

Life in the City of Shade fits into a strictly controlled hierarchy. The High Prince sits at the top of the hierarchy’s pyramid, with his sons—the Twelve Princes of Shade—right below him. Beneath them, the arcanists (Shadovar sorcerers and wizards) stand, with the military next down in importance. At the base of the pyramid, there are four levels of commoners. In descending order, these are the crafters (skilled laborers), the merchants (those who distribute necessary goods throughout the City of Shade and import and export needed materials), the servants (those who work as personal servants to people above them), and the slaves (who do the worst of the society’s grunt work).

At the age of ascension (13 years old), every citizen is tutored in basic spellcraft and subjected to a battery of tests to determine how his skills can best serve the City of Shade. Then, at the age of majority (18 years old) each person embarks upon the job for which he was trained. Unless the person suddenly displays a new aptitude, he works at his designated career until the day he dies.

Those citizens who prove to be especially important and loyal are transformed into shades. This is one of the greatest honors a Shadovar can receive. Only a small percentage of Shadovars are transformed, and commoners and low-ranking military officers are never chosen for transformation.

Outside the City of Shade, most shades keep to themselves. They may travel singly or in small groups, but any alliances they make with non-Shadovars—which are rare—are sure to be alliances of convenience. Only a Prince of Shade or a Shadovar officer of captain’s rank or higher can leave the City of Shade without an escort, and such a person had better have a defensible reason for doing so.

Language and Literacy

Netherese is the language of the City of Shade, and all Shadovar speak it. Those who deal with other Faerûnians or frequently travel outside the city often speak Common and whatever other languages they might find convenient.

All shades are literate, except for barbarians (not that any Shadovars could be considered barbarians).

Abilities and Racial Features

As creatures of the Plane of Shadow, shades are considered to be of the outsider type. Shades must be of a nongood alignment.

All shades have the following powers when within shadows or darkness. In well-lit surroundings (daylight or the radius of a daylight spell) none of these powers function.

• Ability Scores: A shade’s Constitution and Charisma scores increase by +2.

• Speed: Increases by 20 ft. (or 15 ft., if the character wears medium or heavy armor).

• Armor Class: The shade gains a +4 deflection bonus to AC.

• Attacks and Damage: The shade gains a +2 competence bonus on attacks and damage.

• Saves: The shade gains a +4 luck bonus on all saving throws.

• Skills: The character gains a +4 racial bonus on Listen and Spot checks, and a +8 racial bonus on Hide and Move Silently checks. He does not suffer skill check penalties due to darkness.

• Control Light (Sp): The shade can decrease the levels of light within a 100-foot radius by a factor of 10% per level. For characters and creatures dependent on light to see, this decreases the effective range of vision for them by the same percentage. For each 25% decrease in light, anyone within the area gains a +1 circumstance bonus on Hide checks.

• Fast Healing 2.

• Invisibility (Sp): The shade can use this ability once per round as a sorcerer of his level.

• Shadesight (Sp): The shade has 60-foot darkvision. He can see normally through any darkness effects but not through fog, invisibility, obscurement, and so on.

• Shadow Image (Sp): Three times per day, the shade can use this spell-like ability (similar to the mirror image spell) as a sorcerer of his level. This creates 1d4 figments of the shade, +1 per three levels.

• Shadow Stride (Sp): As often as once every 2 rounds, a shade of 8th level or higher can vanish from his current location and reappear in any shadowy area within 300 feet. This is a move-equivalent action.

• Shadow Travel (Sp): If the shade is 12th level or higher, then he can use teleport without error to reach a shadowy locale on the same world or plane shift to access the Plane of Shadows. A shade can shadow travel once per day.

• Spell Resistance: 11 + character level.

• Level Adjustment: +4. Shades are more powerful and gain levels more slowly than the common races of Faerûn. Their many bonuses and powers are hindered only by the fact that they do not work in bright light. Shadovars do not create shades from characters who are less than 5th level. See Table 1 in the Introduction for more information.

Shade Magic and Lore

Most Shadovar spellcasters are arcanists (sorcerers or wizards). They normally specialize in the schools of Evocation and Necromancy, although they are free to choose any school or none at all.

One favorite tactic of shade spellcasters is to cast a darkness spell—or any other spell that causes darkness or shadows—on themselves. They then have access to their full range of shade powers.

Spellcasting Tradition: Shadovar arcanists have at least two racial spells particular to their people: handfang and shadow canopy (see the appendix).

Shade Deities

All Shadovars worship Shar as their patron. No other deities have churches within the City of Shade. The people of Shade worshiped this ancient goddess even before they ventured into the Plane of Shadow. Since then, they have learned to rely upon her like no other. All other churches or chapels in the City of Shade have long since been converted over to the worship of Shar. Still, shade clerics are more loyal to the High Prince than to Shar herself. Their worship of her is a means to an end.

Relations with Other Races

Shadovars of all stripes do not have much contact with non-Shadovars, and so have little if any specific prejudices about them, whether good or bad. They think of other peoples as inferior, to someday be subjugated by the triumphant High Prince. However, all Shadovars have an especially cold and dark place in their hearts for their ancient foes: the phaerimm. Shadovars are willing to go to great lengths to cause the phaerimm trouble and—preferably—death.

Shade Equipment

A shade’s favored weapons are determined by his base race. To most Faerûnians, the weapons and equipment of most Shadovars look oddly dated. After all, until recently they were cut off from the rest of the world for over two thousand years. Shades often wear ornate breastplates and carry similarly designed ranseurs. They also like aerial cavalry and have domesticated dire bats as mounts.

Animals and Pets

Shadovars don’t raise animals in the City of Shade; there’s simply no room. They gather their food by either paying for it or taking it. There are few if any pets in their society—caring for such creatures is not considered an efficient use of the city’s limited resources.

Wemic

Regions: Anauroch, Shaar, Vilhon Reach, Western Heartlands.

Racial Feats: None, but wemics can acquire the Spirited Charge and Trample feats (ignoring the prerequisites) and apply the benefits to their own melee attacks.

Racial Hit Dice: 5d8.

Level Adjustment: +3

Wemics are centaurlike creatures with the upper torso of a humanoid atop a lion’s broad shoulders. They are a proud and noble people who may be the most skillful hunters in all Faerûn.

From head to rump, wemics are 10 to 12 feet long, and they stand 6 to 7 feet tall from their front paws to the tops of their heads. They weigh around 600 pounds. Dusky golden fur covers them from head to tail. Their tails feature a brush of black hair, and the males have a long black mane. Wemics’ faces are a mixture of humanoid and leonine, and their golden eyes have the slitted pupils of a cat. Their ears are set high on their heads. All six of their limbs end in claws, but the ones on their hands and their front paws are retractable.

Wemics remain children for only five years, and live about 40 years on average. Most wemics die in dangerous hunts on the savanna long before age can take them.

Wemics have the same life expectancy and age categories as half-orcs.

History

The wemics are a tribal people with no writing skills or interest in recording history. Nature gave the wemics their hunting grounds, so they fight tooth and claw against the civilizations encroaching upon them from all sides. The wemics aren’t evil and don’t want to hurt anyone in particular, but they do want strangers to stay well clear of their hunting grounds and the wemics’ plentiful prey.

Small tribes of wemics live in the arid plains of southern Anauroch and the Shining Plains west of Turmish. However, most wemics belong to large, nomadic tribes that roam vast regions of the Shaar. Several times over the last few centuries, Shaaran wemics have formed great hordes to drive off encroaching human settlement, especially along the southern frontiers of Unther and Mulhorand.

Outlook

Wemics live in harmony with nature, uncivilized and proud of it. They eschew the ways of civilization, since they can’t see why anyone would ever want to live under a shingled roof when she could have the sky itself as her roof. Wemics are a proud people, usually slow to anger, but they have no patience for civilized folk who take their lack of familiarity with human society for ignorance.

Wemics learn to hunt and fight from a very young age. Female wemics do most of the hunting. The males sometimes lead the hunt, but more often they roam the plains, protecting the pride from outside threats.

Adventuring wemics sometimes leave their remote homes to see more of the world. They are fascinated by the colorful human merchants who travel through their territory. With civilization creeping closer to their hunting lands every year, some of the more adventurous wemics realize that it’s in the interest of the pride for them to learn everything they can about their neighbors before it is too late.

Wemic Characters

Close as they are to nature, there are many druids among the wemics. They have no other spellcasters in their tribes, although wemics that have spent some time in the “civilized” world have sometimes picked up levels as various kinds of spellcasters. In any case, the wemic’s favored class is, of course, barbarian.

Wemic Society

Life as a wemic is simple. Most of the day is spent playing around, basking in the sun, or hunting for food.

In a single pride of wemics, there are usually 1 to 4 males, 2 to 12 females, and 1 to 6 cubs. The cubs are allowed to play freely until they reach 5 years of age, at which point they are brought out on their first hunt to make their first kill. Once they have proven themselves, they are considered adults.

In these prides, the males spend the nights patrolling the area, protecting the pride from any threats. They mostly sleep during the day while the females hunt for food. The leader of the pride is the strongest male. When he is eventually challenged and removed from power, he usually wanders off to live alone or join with other males who have left their prides for various reasons. Sometimes prides join together to form a tribe that can defend itself against a threat larger than a single pride could handle.

Older wemics eventually slow down too much and are picked off from the pride by predators, much in the same way that a wemic might cull a herd of antelope. This is considered the natural order of things. Some older wemics, realizing that they are slowing down the pride, instead wander into the nearest humanoid community, retiring from the pride but taking up a whole new life elsewhere.

Language and Literacy

Wemics normally speak Sylvan. Wemics who interact with outsiders pick up Common to hire themselves as guides or scouts in their homelands, or (more often) to warn away settlers or hunting parties trespassing on wemic territory.

All wemics are illiterate, except for those with a player character class other than barbarian.

Abilities and Racial Features

Wemics have the following racial traits:

• +8 Strength, +2 Dexterity, +2 Constitution, –2 Charisma. Strong, fast, and hardy, wemics do not care much for impressing others outside their pride.

• Large: As Large creatures, wemics suffer a –1 size penalty on attack rolls and AC. They also suffer a –4 size penalty on Hide checks. However, they can use larger weapons than humans can, and their lifting and carrying limits are twice those of Medium-size characters.

• Wemic facing is 10 feet They have a reach of 5 feet.

• Wemic land speed is 40 feet .

• +4 natural armor.

• Darkvision 60 feet.

• Proficient with all simple weapons and shields.

• +8 racial bonus on Jump checks.

• Monstrous Humanoid Hit Dice: A wemic has 5d8 racial Hit Dice. A wemic character receives the maximum hit points for his first monstrous humanoid Hit Die and rolls his other monstrous humanoid Hit Dice normally. He rolls all Hit Dice from class levels and does not automatically get maximum hit points on his first class-level Hit Die. A wemic’s racial Hit Dice also provide a +5 base attack bonus and saving throws of Fort +1, Ref +4, and Will +4. Wemics with class levels add their class attack bonus and save bonuses to their racial attack bonus and saves.

• Monstrous Humanoid Skills: A wemic’s monstrous humanoid Hit Dice grant him skill points equal to (2 + Int modifier, minimum 1) ¥8. Class skills for these skill points are Hide, Jump, Listen, Move Silently, Spot, and Survival. A wemic does not get the ¥4 multiplier for skill points acquired from his first class level.

• Monstrous Humanoid Feats: A wemic’s monstrous humanoid Hit Dice grant him 2 feats. A typical wemic chooses Alertness and Great Fortitude. A wemic with class levels gains feats based on his total Hit Dice, as shown on Table 2 in the Introduction.

• Natural Attacks: Wemics can make 2 claw attacks, dealing 1d6 points of damage each. A wemic can attack with a one-handed weapon at his normal attack bonus, and make a claw attack as a secondary attack (–5 penalty on the attack roll, and half Strength bonus on the damage roll).

• Automatic Languages: Sylvan, Common. Bonus Languages: By region.

• Favored Class: Barbarian.

• Level Adjustment: +3. Due to his 5 racial Hit Dice, his natural attacks, and his racial skill bonus, a wemic has an effective character level of 8 plus his class levels. Thus, a 5th-level wemic barbarian would have an ECL of 13. See Table 1 in the Introduction for more information.

Wemic Deities

Wemics worship Nobanion, the demigod of noble animals and woodland creatures. Nobanion is a nature deity and may grant spells to wemic druids and rangers. Some wemics are lured by the feral bloodlust of Malar, and worship the Beastlord instead.

Relations with Other Races

Isolated as they are, wemics don’t have much of an opinion about the other races. They prefer to deal with people who recognize the sanctity of nature, but they are willing to guide just about anyone through or around their homelands for the right deal.

Wemic Equipment

Wemics prefer to use clubs, spears, and large wooden shields. They only use weapons they can make themselves.

Animals and Pets

Wemics hold a deep reverence for all animals, especially the game animals they hunt most often. They are careful not to take too many kills from the same herd, and never kill more than they can eat. Wemics are enraged by humanoid hunters who slay an animal for a small portion of its body, such as a rhino’s horn, and then abandon the carcass.

Yuan-Ti

Regions: Chult, Hlondeth, Tashalar, Western Heartlands.

Level Adjustment: Varies.

The yuan-ti are a race of snake people descended from an unholy crossbreeding between humans and an ancient reptilian race. They come in three distinctly different forms (purebloods, halfbloods, and abominations), and they have created two subraces of servitors as well (tainted ones and broodguards). Together, they form a horrific threat to the rest of Faerûn. This section discusses the purebloods and tainted ones, the yuan-ti most likely to be found as adventurers or spies in humanoid lands.

Purebloods have some serpentine characteristics, but can generally pass for human. They are the weakest of the true yuan-ti, serving as overseers and taskmasters over the yuan-ti servitors and slaves, as well as spies and assassins. Purebloods have subtle reptilian features, such as snake eyes, forked tongues, pointed teeth, patches of scaly skin, and the like. They are human-sized. Purebloods answer to the halfbloods and the abominations, even more powerful creatures whose serpentine features are too pronounced to allow them to infiltrate humanoid society without powerful magic.

Tainted ones are humanoids who have been corrupted by drinking a special yuan-ti elixir. The result is a person who looks almost exactly like his normal self, but whose mind has been twisted to the yuan-ti way. They serve as yuan-ti agents and spies in humanoid lands. Tainted ones sometimes develop distinctive mannerisms such as licking their lips constantly, drawing out their sibilants when speaking, or keeping large serpents as pets.

All of the true yuan-ti subraces can interbreed, although most stick to their own kind. Yuan-ti lay eggs, like reptiles. The hatchlings from these eggs reach adulthood at about 12 years of age. On average, yuan-ti live to be about 80 years old, although some have been known to live over 120 years.

Yuan-ti have the same life expectancy and age categories as humans.

History

The true yuan-ti are the proud descendants of interbreeding between humans and the long-lost saurian creator race. They can be found all across Faerûn, although they mostly prefer to keep their existence secret and the locations of their lairs even more so. They have a long, mostly frustrated history of trying to take over various kingdoms in Faerûn, but they have firmly established themselves in several places—the city of Hlondeth in the Vilhon Reach, the land of Tashalar on the Shining Sea, and in the depths of the Black Jungles and Mhair Jungles.

These days, the yuan-ti have decided that if the direct approach does not work, there are still other ways to bring a country to its knees. To that end, they are infiltrating hundreds of agents—mostly tainted ones—into important posts throughout the various nations of Faerûn. These spies are to gather information about potential targets and look for opportunities for the yuan-ti to strike.

Outlook

All yuan-ti—even the servitors—are arrogant, convinced that their race is superior to all others. They believe it is only a matter of time before their machinations allow them to take over the nations of Faerûn from within. While they are not averse to open battle and actually excel at it, they realize that they are greatly outnumbered by their chosen foes, and prefer to use more subtle means to weaken their enemies from within.

From the moment they are hatched, young yuan-ti are led to believe that the world once belonged to their ancestors, the saurians. As such, it rightly belongs to them, and it is only a matter of time before they recover it. This justifies any kind of evil they may do to the peoples of Faerûn. After all, they are not proposing to take over someone else’s country. They simply want back what is rightfully theirs, and they are prepared to go to any lengths to get it.

The yuan-ti spend a great deal of time hiding in the wild, hunting for their food while they wait for their tainted ones to bring them the information they need to be able to plan an attack. For this reason, they often end up as rangers. However, they are devout worshipers of Sseth, the yuan-ti god, so there are a number of clerics within their ranks too.

Most yuan-ti become adventurers because they want to increase their own standing within their communities. Tainted ones, in particular, are often found far from any yuan-ti home, since it is their task to infiltrate humanoid society in preparation for the next attack.

Yuan-Ti Characters

The favored class of pureblood yuan-ti is ranger. The favored class of servitor yuan-ti is determined by his or her base race.

Yuan-Ti Society

The temples of Sseth (a yuan-ti aspect of Set) are the center of yuan-ti life. Each yuan-ti community has one, and bloody services involving human sacrifice are held regularly.

The yuan-ti tend to build their communities in or beneath ancient ruins. The leaders of the community—the priests of the temple—like to reinforce the connection to their ancient heritage in this way. Other times, the yuan-ti occupy caverns, sewers, or catacombs beneath human cities. This positions them closer to the societies that they wish to conquer, and it improves communication with their tainted ones. It also exposes them to greater risk should their presence be discovered, but this is a risk many yuan-ti leaders are willing to shoulder.

Abominations, the most powerful and least humanoid of the race, rule over the yuan-ti. The ruler of the community is always an abomination, often one with a human head. Halfbloods are considered the next most important because they exhibit more snakelike qualities than the purebloods. Halfbloods are captains and elite guards. The tainted ones come below the purebloods, and the broodguards come last of all. Tainted ones sometimes serve in yuan-ti communities, but they are more often sent into nearby towns and cities as agents. Broodguards get their name from their function in the yuan-ti society. They guard the yuan-ti brood chambers, in which the yuan-ti females lay and then hatch their eggs. Broodguards also look after the young, making sure they don’t wander off unexpectedly.

Yuan-ti young are trained from a very early age in the use of their special abilities. The most important of these is the ability to change shape into a viper. When young yuan-ti are threatened, they invariably turn into Tiny vipers and slither away through cracks or holes in walls, escaping by going places where their attackers cannot follow. Elderly yuan-ti are respected for their wisdom, the result of long years of experience. Unlike many other evil societies, yuan-ti very rarely turn on an aging leader, instead allowing the elder to pass his final days in somnolence and quiet.

When yuan-ti leave their homes, they usually arrange themselves into war, hunting, or spy parties, depending on their need. Purebloods and tainted ones often work alone or in small groups. They sometimes form yuan-ti cells in humanoid cities, meeting in secret to discuss their findings and argue about how to best advance their racial agenda.

Language and Literacy

True yuan-ti speak Common, Yuan-Ti, and the human language of their home region. This affords them a broad range of peoples with whom they can converse. They often learn Abyssal and Draconic as well.

Servitor yuan-ti speak the languages they knew before becoming a servitor. They usually pick up Yuan-Ti as well within a few months of joining the yuan-ti’s service.

All pureblood yuan-ti are literate, except for barbarians.

All tainted ones are literate, except for barbarians and commoners.

Abilities and Racial Features

Purebloods and tainted ones have different racial features, as described below. Abominations, halfbloods, and broodguards are not suitable as player character races and so are not described here.

Pureblood yuan-ti have the following racial traits:

• +2 Dexterity, +4 Intelligence, +4 Wisdom, +4 Charisma. Purebloods are fast as a striking cobra, sharp as a serpent’s tooth, and have the magnetism of a snake charmer.

• Pureblood yuan-ti land speed is 30 feet.

• Darkvision up to 60 feet.

• +1 natural armor.

• Proficient with all simple weapons, scimitar, and longbow. Proficient with light armor and shields.

• Monstrous Humanoid Hit Dice: A yuan-ti pureblood has 6d8 racial Hit Dice. A pureblood character receives the maximum hit points for her first monstrous humanoid Hit Die and rolls her other monstrous humanoid Hit Dice normally. She rolls all Hit Dice from class levels and does not automatically get maximum hit points on her first class-level Hit Die. A pureblood’s racial Hit Dice also provide a +6 base attack bonus and saving throws of Fort +2, Ref +5, and Will +5. Purebloods with class levels add their class attack bonus and save bonuses to their racial attack bonus and saves.

• Monstrous Humanoid Skills: A pureblood’s monstrous humanoid Hit Dice grant her skill points equal to (2 + Int modifier) ¥9. Class skills for these skill points are Concentration, Craft, Knowledge, Disguise, Hide, Listen, and Spot. A pureblood does not get the ¥4 multiplier for skill points acquired from her first class level.

• Monstrous Humanoid Feats: Yuan-ti gain Alertness and Blind-Fight as bonus feats. In addition, a pureblood’s monstrous humanoid Hit Dice grant her 3 feats. A typical pureblood chooses Dodge, Expertise, and Improved Initiative. A pureblood with class levels gains feats based on her total Hit Dice, as shown on Table 2 in the Introduction.

• Spell resistance 16 + class level.

• Spell-Like Abilities: 1/day—animal trance, cause fear, deeper darkness, entangle, neutralize poison, suggestion, and baleful polymorph. Treat these as if cast by an 8th-level sorcerer (save DC 10 + Cha modifier + spell level).

• Psionics (Sp): The yuan-ti can produce the following effects at will:

Detect Poison: As the spell cast by a 6th-level sorcerer.

Alternate Form: The yuan-ti can assume the form of a Tiny to Large viper. This is like a polymorph spell cast by an 8th-level sorcerer, but the yuan-ti does not regain hit points for changing forms, and she can only assume viper forms.

Chameleon Power: The yuan-ti can change her coloration to match that of her surroundings. This grants her a +8 circumstance bonus on Hide checks.

Produce Acid: The yuan-ti can exude acid. This deals 1d6 points of damage to anything she touches. The acid is inert once it leaves the yuan-ti’s body.

Aversion: The yuan-ti can target one person within 30 feet and create a compulsion effect in him. The subject must succeed at a Will save (DC 17) or gain an aversion to snakes for 10 minutes. A victim must stay at least 20 feet away from any snake or yuan-ti—living or dead—or move until he is at least 20 feet away. The victim can overcome the aversion with another Will save (DC 17), but even if he succeeds, he still suffers a deep anxiety that causes a –4 reduction to Dexterity while he is within 20 feet of a snake or yuan-ti. This lasts until the effect wears off (up to 10 minutes). Otherwise, this is similar to an antipathy spell cast by a 16th-level sorcerer.

• Automatic Languages: Common, Yuan-Ti, home region. Bonus Languages: By region, plus Abyssal and Draconic.

• Favored Class: Ranger.

• Level Adjustment: +5. Due to her 6 racial Hit Dice plus her many powers and bonuses, a pureblood yuan-ti has an effective character level of 11 plus her class levels. Thus, a 9th-level pureblood sorcerer would have an ECL of 20. See Table 1 in the Introduction for more information.

Tainted ones have the following racial traits in addition to the traits of the base creature:

• +2 Constitution. Surviving the transformation makes the tainted one stronger.

• Poison Bite: A tainted one gains a venomous bite, although he does not gain a natural attack with which to deliver it. In order to use his poison, he must make a successful grapple check against a foe, and then make a successful melee attack. Fort save (DC 10 + the tainted one’s Con modifier) negates, initial and secondary damage 1d4 temporary Constitution. The poison can also be injected against an unresisting foe with a kiss.

• Poison Immunity: Immune to all forms of snake venom, including his own.

• Spell resistance 12 +1 per two levels.

• Psionics (Sp): The tainted one can produce the following effects labeled in italics. Treat these as if cast by a sorcerer of the tainted one’s level.

Poison 1/day: Fort save (DC 13 + the tainted one’s Con modifier).

Polymorph 3/day: Into viper forms only.

• Feats: The tainted one gains Alertness as a bonus feat.

• Automatic Languages: As base race. Bonus Languages: Abyssal, Common, Draconic, Yuan-Ti.

• Favored Class: By base creature.

• Level Adjustment: +2. Tainted ones are more powerful and gain levels more slowly than the common races of Faerûn. Their many powers and bonuses comprise this level adjustment. A player may play a tainted one yuan-ti with class levels as a character with total levels equal to his class levels +2. See Table 1 in the Introduction for more information.

Yuan-Ti Magic and Lore

The yuan-ti have no new spells special to their race. Yuan-ti wizards and sorcerers choose spells from the Illusion and Transmutation schools of magic, as these sorts of magics aid them in their deceptions.

Yuan-Ti Deities

Yuan-ti worship Sseth, a serpentine deity conquered and consumed by Set, who now grants spells in Sseth’s name. To them, there are no other gods worth consideration. According to yuan-ti myth, Sseth helped create their race and has been directing them ever since. Given the devoutness of the yuan-ti, it’s clear that Sseth has a strong effect on every aspect of their lives.

Relations with Other Races

Yuan-ti don’t care for any of the other races. However, they have a special relationship with humans, since they are one of the races from which yuan-ti are descended. Yuan-ti wish to conquer, enslave, or assimilate (via their servitor draught) as many humans as possible. In return, humans loathe and fear the yuan-ti.

Yuan-Ti Equipment

The yuan-ti have no weapons or equipment special to their race. However, they insist on using only tools of masterwork quality. They favor scimitars and bows, and employ poisons of all sorts.

Animals and Pets

Yuan-ti have a strong affinity for snakes of all types, especially venomous snakes. Many snakes kept by yuan-ti acquire the fiendish template and grow to frightening proportions, becoming creatures of supernatural evil and cunning. They protect yuan-ti lairs, serve as sacred animals for receiving sacrifices to Sseth, and provide companionship.


Chapter 9: Sidebar 1

The Lycanthrope Template

“Lycanthrope” is a template that can be added to any humanoid or giant (referred to hereafter as the “character”). Becoming a lycanthrope is very much like multiclassing as an animal and gaining the appropriate Hit Dice.

Size and Type: The character’s type does not change, but the character gains the shapechanger subtype. The lycanthrope takes on the characteristics of some creature of the Animal type (referred to hereafter as the “animal”). This can be any predator, scavenger, or omnivore whose size is within one step of the base creature’s size (Small to Large for a Medium-size base character). Lycanthropes can also adopt a hybrid shape that combines features of the character and the animal. A lycanthrope’s hybrid form is the same size as the animal form or base form, whichever is larger.

Hit Dice and Hit Points: Same as the character plus those of the animal. To calculate total hit points, apply Constitution modifiers according to the score the lycanthrope has in each form. For example, a human commoner with a Constitution score of 11 as a human and a Constitution score of 15 as a wolf has 1d4 plus 2d8+4 hit points.

Speed: Same as the character or animal, depending on which form the lycanthrope is using.

AC: The character’s natural armor increases by +2 in all forms. In hybrid form, the lycanthrope’s natural armor bonus is equal to the natural armor bonus of her animal form or her base form, whichever is better.

Base Attack: Add the base attack for the animal to the base attack for the character.

Attacks: Same as the character or animal, depending on which form the lycanthrope is using. A lycanthrope in hybrid form gains 2 claws and a bite for natural attacks. These deal damage based on the hybrid form’s size:

Hybrid Size Claw Bite

Small 1d3 1d4

Medium 1d4 1d6

Large 1d6 1d8

Huge 2d4 2d6

A hybrid may attack with a weapon and a bite, or may attack with her natural attacks. The bite attack of a hybrid is a secondary attack, but does not penalize the character’s attacks with any weapons she wields or her claws.

Damage: Same as the character or animal, depending on which form the lycanthrope is using.

Special Attacks: A lycanthrope retains all of the special attacks of the character or animal, depending on which form she is using. The humanoid and hybrid forms do not gain any special attacks of the animal form. A lycanthrope spellcaster cannot cast spells with V, S, or M components in animal form, or spells with V components in hybrid form.

Curse of Lycanthropy (Su): Any humanoid or giant hit by a natural lycanthrope’s bite attack in animal or hybrid form must succeed at a Fortitude save (DC 15) or contract lycanthropy. If the victim is not within one size category of the lycanthrope (for example, a hill giant bitten by a wererat), the victim cannot contract lycanthropy from that lycanthrope. Afflicted lycanthropes cannot pass on the Curse of Lycanthropy.

Special Qualities: A lycanthrope retains all the special qualities of the character and the animal in all forms, and also gains those listed below.

Alternate Form (Su): A lycanthrope can shift into animal form as though using the polymorph spell on itself, though her gear is not affected, she does not regain hit points for changing form, and only the specific animal form listed for the lycanthrope can be assumed. She does not assume the ability scores of the animal, but instead adds the animal’s physical ability score modifiers to her own ability scores. A lycanthrope also can assume a bipedal hybrid form with prehensile hands and animalistic features. Changing to or from animal or hybrid form is a standard action. A slain lycanthrope reverts to her humanoid form, although she remains dead. Separated body parts retain their animal form. Afflicted lycanthropes find this ability difficult to control (see Lycanthropy as an Affliction, below), but natural lycanthropes have full control over this power.

Damage Reduction (Ex): A lycanthrope in animal or hybrid form gains damage reduction 10/silver.

Lycanthropic Empathy (Ex): In any form, lycanthropes can communicate and empathize with normal or dire animals of their animal form. This gives them a +4 racial bonus to checks when influencing the animal’s attitude and allows the communication of simple concepts and (if the animal is friendly) commands, such as “friend,” “foe,” “flee,” and “attack.”

Low-light Vision (Ex): The lycanthrope gains low-light vision in any form.

Scent (Ex): The lycanthrope gains scent in any form.

Base Saves: Add the base saves for the animal to the base saves for the character.

Abilities: All lycanthropes gain +2 to Wisdom. In addition, when in animal or hybrid form, a lycanthrope’s physical ability scores improve, as set out in Table 9–1. These adjustments are equal to the animal’s normal ability score –10 or –11. For example, a were-crocodile (Str 19, Dex 12, Con 17) would add Str +8, Dex +2, and Con +6 to her normal ability scores when she takes crocodile or hybrid form.

In addition, the lycanthrope may also gain an additional ability score increase by virtue of her extra hit dice.

Skills: The lycanthrope gains skill points equal to (2 + Int modifier, minimum 1) per Hit Die of her animal form, as if she had multiclassed into the animal type. (Animal is never her first Hit Die, though, and she does not gain quadruple skill points for any animal Hit Dice.) Any skill listed in the animal description is a class skill for the lycanthrope’s animal levels. In any form, the lycanthrope retains any racial skill bonuses of the base character and of the animal, although conditional skill bonuses, such as a weretiger’s camouflage bonus to Hide checks, only apply in the associated form.

Feats: Add the animal’s feats to the character’s. If this results in the lycanthrope having the same feat twice, the lycanthrope gains no benefit unless the feat normally can be taken more once, in which case the duplicated feat works as noted in the feat description. This may grant the lycanthrope more feats than a character of her total Hit Dice would otherwise be entitled to. Any “extra” feats are gained as bonus feats.

It’s possible that the lycanthrope cannot meet the prerequisites for all her feats when in humanoid form. When this occurs, the lycanthrope still has the feats, but cannot use them when in humanoid form (see Prerequisites in Chapter 5 of the Player’s Handbook). Lycanthropes receive Iron Will as a bonus feat.

Climate/Terrain: Any.

Organization: Solitary or pair, sometimes family (2–4), pack (6–10), or troupe (family plus related animals)

Challenge Rating: By class level or base creature, as modified below:

Animal form of 1 to 2 HD: +2

Animal form of 3 HD to 5 HD: +3

Animal form of 6 HD to 10 HD: +4

Animal form of 11 to 20 HD: +5

Animal form of 21+ HD: +6

Level Adjustment: Same as the character, +1 (afflicted) or +2 (natural). In addition, the character’s effective character level is increased by the racial Hit Dice of the animal form.

Treasure: Standard

Alignment: Any (see the Curse of Lycanthropy, below). Noble creatures such as bears, eagles, or lions tend to produce good-aligned lycanthropes. Sinister creatures such as rats, snakes, or wolves tend to produce evil-aligned lycanthropes. This is a reflection of how these animals are perceived, not any innate quality of the animal itself.

Advancement: By character class


Appendix

The following sections detail new equipment, feats, magic items, monsters, prestige classes, and spells used by the races and subraces detailed in this book.

Equipment

The following equipment is available in addition to that listed the Player’s Handbook, Forgotten Realms Campaign Setting, and other sources.

Weapon Descriptions

The weapons in Table A-1 are described here in alphabetical order.

Arrow, Flight: The light shaft and special design of this masterwork arrow increases a bow’s range increment by 20 feet.

Arrow, Sea: These arrows, fletched by aquatic elves, are treated as masterwork, but they don’t grant a +1 enhancement bonus on attack rolls. Instead, when fired from an aquatic longbow, they negate the –2 penalty per 5 feet for making a ranged attack underwater.

Arrow, Signal: This masterwork arrow is specially designed to emulate a bird’s call when fired. Wood elf fletchers craft the arrows to make calls that will be recognized as signals by their fellow elves. For example, a hawk’s cry might be used to signal an attack, while an owl’s cry might signal a stealthy advance. Anyone overhearing the signal may, on a successful Survival check (DC 20), determine whether the call comes from a living bird or another source. The intricate carving of the arrows makes them clumsy in flight, resulting in a –2 penalty on attack rolls.

Aspergillum, Heavy: The common aspergillum (detailed in the Forgotten Realms Campaign Setting, page 95) is a lightweight metal device resembling a small club or light mace with a perforated head for dispensing holy water. Although not a weapon per se, it can be used in combat to deliver ranged touch attacks.

The heavy aspergillum combines the properties of a common aspergillum with those of a heavy mace and is greatly favored by members of the Impilturanchurch of Ilmater. A heavy aspergillum can hold up to 3 flasks of holy water. In addition to serving as a common aspergillum, it can also be used in melee combat. When a button on the shaft is pressed, tiny holes open in the mace head, allowing holy water to touch a creature struck by the weapon. Each use of the weapon in this manner uses one flask of holy water per attack whether or not the attack is successful. If the wielder has multiple attacks per round with the weapon, the holy water can be released multiple times in one round (but no more than once per attack) until it is depleted. A heavy aspergillum may also be used to make ranged touch attacks with holy water in the manner of a normal aspergillum.

Pouring a flask of holy water into an aspergillum or heavy aspergillum is a standard action that provokes an attack of opportunity.

Battle Gauntlet: This thick band of metal covers the forearm and part of the hand. Like gauntlets that come with armor, battle gauntlets allow the wearer to make unarmed strikes as if he were armed. They can be fitted with spikes or blades (making them function as spiked gauntlets or claw bracers). Because a battle gauntlet covers the hand and the entire forearm, the wearer cannot wear any other magical gauntlet or bracer on that arm (or items that use those spaces on the body) while wearing battle gauntlets. The price and weight on Table A–1 is for a single battle gauntlet.

Bolas, Two-Ball: A set of bolas consists of two heavy spheres made of wood, stone, or metal connected by lengths of cord. It is a ranged weapon used to trip an opponent. When you throw a set of bolas, you make a ranged touch attack against your opponent. If you hit, your opponent must succeed on a Dexterity or Strength check opposed by your Strength check or be tripped. Bolas can only trip Medium-size of smaller opponents. Your opponent cannot trip you when you make a trip attack with a set of two-ball bolas.

Dart, Acid: When these hollow darts hit a target, they break, splashing the victim with acid. This does an additional 1d6 points of acid damage in addition to the normal 1d4 piercing damage from the dart itself. Once used, the dart is useless.

Dart, Barbed: This crude and heavy throwing dart is both fletched and barbed. It measures from two to three feet long. Lizardfolk usually hurl these at a target before charging into melee.

Dart, Stun: When one of these hollow darts hits a target, it releases a small puff of poison gas. The victim must make a Fortitude save (DC 12) or be stunned for one round. After one round, the target must make another Fortitude save (DC 12) or be stunned for an additional 1d4 rounds.

Goblin Stick: This is a forked and hooked pole arm, first used by bugbears trying to catch hiding goblins. The wooden stick is 6 to 9 feet long, usually gripped in the middle. Each end is tipped with three wicked blades. The central blade is hooked to help extract targets from tight places. The other blades, which are set off at slight angles and different directions from the center, are used to poke around corners. A goblin stick is a double weapon and can also be used to make trip attacks.

Harpoon, Arctic: Favored by arctic dwarves, the harpoon is a broad-bladed spear forged with cruel barbs. The shaft of the harpoon has a trailing rope attached to control harpooned opponents. Though sometimes used for hunting whales and other large sea creatures, the harpoon is equally at home on dry land.

If you deal damage to your opponent, the harpoon may lodge in the victim if it fails a Reflex saving throw against a DC equal to 10 + the damage you dealt. The harpooned creature moves at only half speed and cannot charge or run. If you control the trailing rope by succeeding at an opposed Strength check while holding it, the harpooned creature can only move within the limits that the rope allows (the trailing rope is 30 feet long). If the harpooned creature attempts to cast a spell, it must succeed on a Concentration check (DC 15) or fail, losing the spell.

The harpooned creature can pull the harpoon from its wound if it has two free hands and takes a full-round action to do so, but in so doing it deals damage to itself equal to the initial damage the harpoon caused (in other words, the damage coming out equals the damage going in). For example, if you hit with a harpoon and deal 8 points of damage, the target takes another 8 points of damage when it removes the harpoon. A harpoon can be removed safely with a successful Heal check (DC 10 + damage dealt), but this requires 1 minute.

Helmet, Horned: A horned helmet resembles a normal helmet with bull’s horns attached to each side. A horned helmet deals double normal damage when used during a charge action, but the helmet has a reach of 0 ft.

Helmet, Spiked: A spiked helmet resembles a normal helmet with a single spike standing straight out from the top. A spiked helmet deals double normal damage when used during a charge action, but the helmet has a reach of 0 ft.

Ice Axe: In addition to being an effective weapon, the ice axe grants a +2 circumstance bonus on Climb checks to a wielder proficient in its use.

Jambiya: This hooked dagger, common among the Calishites and Zakharans, leaves long, thin wounds in its target.

Lance, Flight: This is a 10-foot wooden shaft topped by blade. The back end is fletched to keep the lance’s flight true. This weapon is normally used with a charge while flying, hurled at the bottom of a swoop maneuver to impale the target. It may be used as a melee weapon as if it were a shortspear.

Lasso: A lasso is little more than a thin rope knotted with a slipknot that creates a large loop. The loop is thrown at a target and the other end is pulled when the loop strikes, causing it to tighten around the target. You can throw the lasso at a Medium-size or smaller target, which requires a ranged touch attack. If the touch attack succeeds, you immediately start a grapple against the target with a –4 penalty on your roll (all normal grapple modifiers apply). If the opponent is grappled by the lasso, you may use an attack to attempt to trip the target. If you are tripped during your own trip attempt, you can drop the lasso to avoid being tripped. You cannot damage or pin the opponent with the lasso, and you are not considered to be grappling when using the lasso to grapple. If you drop the lasso, the grappled creature only needs to succeed at a DC 10 grapple or Escape Artist check to get out of the lasso.

If you secure one end of the lasso to the saddle of your mount, you can use the mount’s size and strength modifiers for your grapple checks.

The maximum range for a lasso cannot exceed the length of the rope, minus 5 feet.

Longbow, Aquatic: This weapon, favored by aquatic elves, employs a special kelp string that dampens vibration and turbulence. The aquatic longbow functions as a normal longbow except when sea arrows are fired from it underwater. In this case, the weapon fires with the listed range increment and no penalty for being underwater (ranged attacks underwater ordinarily suffer a –2 penalty on attack rolls for every 5 feet of water they pass through). Mighty composite versions of the aquatic longbow are available (see Player’s Handbook pages 113–114), costing 600 gp for +1, 700 gp for +2, 800 gp for +3, and 900 gp for +4.

Skiprock: These polished, perfectly weighted stones are prized by halflings, for if thrown properly by a proficient user they ricochet off one target to strike a second. If the skiprockhits its target, it ricochets toward another target of the thrower’s choice adjacent to the original target (within 5 feet). The thrower immediately makes a second attack roll, with an attack bonus equal to the first roll’s attack bonus –2. Skiprocks can be used as sling bullets, but cannot make ricochet shots when used as ammunition unless thrown from a halfling warsling by a user proficient in both weapons. A skiprock may be drawn as a free action.

Spike Shooter: This is a modification of a class of weapons, rather than a specific weapon itself, and thus does not require any additional weapon proficiency. This spring-driven device can modify any weapon that has a spike at the end of a long pole (such as battleaxes, morningstars, and most polearms). The spike shooter allows the spike to be launched at a target as a normal ranged attack. The spike shooter is an inaccurate weapon, and those who use it suffer a –2 penalty on the attack roll. Resetting the spike is a full-round action.

Steelsword, Chondathan: Available in the Dalelands, Cormyr, and Sembia, this broad-bladed one-handed sword is treated as a masterwork longsword that grants a +2 bonus when attempting to break a foe’s weapon.

Warsling, Halfling: Perfect balance and sturdier construction distinguish this sling from its simpler counterparts. The listed damage assumes skiprock ammunition; ordinary sling bullets deal 1d4 points of damage. If a user proficient in both skiprock and the warsling throws skiprocks with a warsling, they can be ricocheted just as if they were thrown.

Armor Descriptions

The types of armor found in Table A–2 are described below.

Chitin Armor: One of the most bizarre-looking of all the armor types, chitin armor is constructed from the shells of giant vermin or similar creatures. For aquatic elves, giant crabs are the most popular sources for chitin armor. Chitin is flexible and can be rather comfortable to wear, especially when the inner surfaces are polished and fitted with padding. Chitin armor is not solely the invention of the aquatic elves; some savage cultures have developed the same type of armor using the bony plates of creatures such as giant scorpions, ankheg, and even remorhaz.

Dendritic Crystal: Dwarf armorsmithsgrow dendritic armor from seed crystals deep underground; dendritic armor never reaches the smith’s fire. Each suit of dendritic armor is tailored for a specific wearer. This superb armor is socketedrather than riveted together, leaving almost no gaps or chinks. It protects better than full plate armor, but is also heavier and more cumbersome.

Dendritic armor constantly regrowsitself to its original shape. To remove dendriticarmor, the wearer must break his way out, succeeding at a Strength check (DC 22). As long as the wearer leaves at least 5 pounds of dendriticarmor somewhere on his body, the armor grows back in 8 hours.

Grasping Shield: These spiked small metal shields have a powerful spring inside them. By releasing the spring, the wielder causes the spikes to collapse inward toward the center of the shield. When this is done in melee combat, it allows the user to attempt to grasp and wrest away a weapon wielded by an opponent. Like all shields, a grasping shield is considered a light weapon when attacking. The grasping attack, when used, allows one disarm attempt. This disarm attempt does not provoke an attack of opportunity, nor does it allow the defender a chance to disarm the attacker. All normal penalties for attacking with an off hand or with two weapons apply to the disarm attempt.

Once sprung, the grasping shield functions as a normal small metal shield until reset. Resetting the shield is a full-round action that provokes an attack of opportunity.

Mud Armor: Creatures with access to the right sort of clays and soils (generally found in warm forests, jungles, and swamps) sometimes plaster their skin and hair with mud, creating a crude but effective form of armor. Applying mud armor requires a successful Survival check (DC 10). Mud armor crumbles into uselessness after 1d2 days. Adorning yourself or another creature with mud armor takes 10 minutes, as does washing it off. Wild dwarves are the only people who normally employ mud armor.

Sharkskin Armor: Sharkskin armor is similar to leather armor in appearance but is in fact slightly tougher. Developed by reclusive sects of rare evil aquatic elves, it is treated so that the sharp scales covering the skin remain attached to the outer surface of the armor. Additionally, shark teeth are embedded along the forearms, shoulders, and legs, which count as armor spikes. Sharkskin armor provides a +6 circumstance bonus on Escape Artist checks made when the armored individual is bound with rope or similar easily cut materials.

Most aquatic elves are not fond of sharks (because sahuaginkeep sharks as pets), and the thought of wearing sharkskin armor is repugnant to the typical aquatic elf.

Special Materials

In addition to iron, steel, wood, and the usual materials for weapons and armor, otherworldly substances can be fashioned into adventuring gear. Adamantine, mithral, and darkwood are described in Chapter 8 of the Dungeon Master’s Guide, and more special materials are detailed below.

Camouflage Dye: Wood elves use natural compounds derived from the plants of their forest home to make dyes that perfectly match the surrounding foliage. Camouflage dye can be applied to padded, leather, hide, or studded leather armor, granting the wearer a +4 circumstance bonus on Hide checks in that specific forest. Applying camouflage dye takes three days and costs 300 gp.

Glassteel: Made by the avarielsand sun elves in an alchemical process requiring extensive knowledge of both metallurgy and glassblowing, glassteel combines strength beyond iron with the transparency of glass. Mostly used as a building material in fantastic castles, glassteel can also be fashioned into weapons and armor. Glassteel is stronger and lighter than iron—but it’s fantastically expensive.

Just as does adamantine, glassteelgrants a nonmagical enhancement bonus to weapons and armor made with it. And like mithral, glassteelarmor counts as one category lighter (although light armor is still light), spell failure chance is decreased by 10%, maximum Dexterity bonus is increased by 2, and armor check penalties are decreased by 3. Nonweaponand nonarmor items made of glassteelweigh half what they otherwise would.

Glassteel weapons and armor are hard to spot at a distance (–4 penalty on Spot checks), but just because armor is transparent doesn’t mean that the person underneath the armor is likewise concealed. In combat, glassteel’s transparency is mostly a decorative curiosity rather than a tactical advantage.

Glassteel has a hardness of 20 and 40 hit points per inch of thickness. Weapons and armor fashioned from glassteelare treated as masterwork items with regard to creation times, but the masterwork quality does not affect the enhancement bonus of weapons nor the armor check penalty of armor.

Glassteel EnhancementMarket Price

Item Bonus Modifier

Light armor +1 +9,000 gp

Medium armor +2 +16,000 gp

Heavy armor +3 +25,000 gp

Shield +1 +4,000 gp

Weapon

(1d4 or 1d6 damage) +1 +1,500 gp/lb.

Weapon

(1d8, 1d10, or 1d12 damage) +2+2,500 gp/lb.

Other items — +1,000 gp/lb.

Adventuring Gear Descriptions

This equipment is available in addition to that described in the Player’s Handbook (Chapter 7) and Forgotten Realms Campaign Setting (Chapter 3).

Armor Lubricant: This nonmagical oil reduces the friction that impedes movement in metallic armor. One application of armor lubricant reduces the armor check penalty by 1 (to a minimum of 0). Each application takes 1 minute to apply and lasts 1d4 hours. It is not possible to apply armor lubricant to armor currently being worn. Armor lubricant provides no benefit to shields or to armor not made primarily of metal.

Creating one application of armor lubricant requires a successful Alchemy check (DC 15) and follows the rules outlined in the discussion of Craft skills in the Player’s Handbook.

Crystal Caltrops: These special caltrops are made out of a tough crystal. These are deployed just like traditional caltrops. When they score a hit, they do normal damage and release a poisonous gas. The victim must make a Fortitude save (DC 12) or instantly fall asleep for 1 minute. After 1 minute, the target must make another Fortitude save (DC 12) or sleep for an additional 1d4 minutes. The gas affects creatures immune to magical sleep, but not creatures immune to poison.

Drogue Wing: This pleated cloak unfurls into a gliding batlike wing 15 feet across if the wearer falls more than 20 feet. A drogue wing needs another 20 feet of falling distance in order to arrest the wearer’s fall and unrestricted (at least 50 feet in diameter) gliding room. If all three conditions are met, a drogue wing negates falling damage. Once deployed, a drogue wing must be carefully refolded (a tedious task that requires 1 full hour) before it can be reused. There is a 25% chance that a drogue wing is ruined after each use. Drogue wings are popular among the hippogriff-mounted skyriders of the Great Rift.

Footsaw Trap: This item is similar to others of its kind that are typically designed to trap large animals such as bears or cougars. Its jaws are fitted with thin saw blades mounted on springs, and the mechanism is designed to cut the feet of any captive who struggles against its grip. The ghostwisehindid not invent this trap, but they have made excellent use of it: When enemies threaten, they salt the ground near their campsites with these dangerous devices, hiding them under thin layers of leaves or soil. A creature can discover a concealed footsaw trap with a successful Search check (DC 15). Once found, the trap can be disabled with a successful Disable Device check (DC 15).

Anyone who walks over a footsaw trap triggers it; the trap makes a melee touch attack with a +8 bonus. If its attack is successful, the trap deals 1d6 points of damage to the victim. A victim caught in a footsaw trap can move at half speed if the device is not attached to another object (such as to a tree or boulder by a length of chain). If it is attached in such a fashion, the victim must break the attachment, otherwise he cannot move. The trap inflicts an additional 1d4 points of damage from the saw blades every round that a trapped victim takes any action that involves movement. A trapped creature can pry open the jaws of the trap and escape (Strength check DC 25) or loose himself with an Escape Artist check (DC 30). Failure means that the trap deals another 1d4 points of damage to the victim and that the victim remains trapped.

A footsaw trap is a CR 2 trap. They can be constructed with the Craft (trapmaking) skill (DC 20).

Mobile Brace: This small staff can extend and lock at any length from 5 to 11 feet. It is commonly used to make a sturdy brace across a passage, granting a sure purchase for one or more ropes. A properly set brace can support up to 400 pounds of weight (less if the walls are soft, slippery, crumbling, or otherwise offer unsure purchase). Setting a brace allows characters to securely set a rope or grappling hook where doing so would normally be impossible. Adventuring groups can send a skilled climber or jumper to negotiate tricky ascents or dangerous falls, set a brace on the far side of the obstacle, and then give less nimble characters something to hang on to while they cross the dangerous area.

Potion Bladder: This is a flexible, narrow-necked pouch, usually made of oiled leather or the preserved stomach of a small animal. Used extensively by water-dwelling creatures such as aquatic elves, these pouches hold 1 ounce of liquid (the same volume as a potion) and can be squeezed carefully to allow drinking of fluids (such as potions) underwater without spilling.

Rope Climber: This hand-held device consists of a powerful winch and locking wheel assembly that fits most standard ropes. When threaded with a rope, the winch offers one-way travel with the benefit of tremendous leverage. Using the climber to ascend a rope grants a +5 circumstance bonus on Climb checks, but it halves the rate of ascent. Threading a rope through the climber is a full-round action, as is removing it from a rope. The locking wheels turn only in one direction, preventing the user from slipping back down the rope. However, this means that for two people to use the same rope climber, one must ascend the rope, remove the device, and lower it back down to the next user.

Snowshoes: Fashioned of wood and strips of rawhide or sinew, snowshoes are invaluable for movement across deep snow. Snowshoes eliminate the hampered movement penalty for movement across deep snow but impose a 1/2 movement penalty across other types of terrain (see Hampered Movement in Chapter 9 of the Player’s Handbook, pages 142–143).

Wagon Shields: These are large wooden shields (generally of solid oak) reinforced with iron. They can be quickly fitted together to protect wagons and similar open-topped vehicles. One person can mount a wagon shield as a full-round action. Two people working together can mount a shield as a standard action. Once mounted, each shield provides a Small character in the wagon with three-quarters cover; a Medium-size character gains one-half cover behind a wagon shield. Each wagon shield has hardness 5 and 30 hit points. Some are fitted with arrow slits to allow those inside the wagon to fire on attackers without additional exposure.

Most wagons in Luiren are constructed with special racks beneath the wagon bed that hold six shields. The shields are normally sold in quantities of six, as that is the number required to fully protect the average Luiren wagon.

Special Item Descriptions

In addition to the more common items found on other equipment lists, more unusual items are available to those with enough gold.

Drow Poison: Drow are renowned for their use of unconsciousness-inducing poison in subterranean ambushes. The dark elves carefully guard the secret of their venom, and it is exceedingly difficult to find it outside drow realms and outposts.

Type: Injury DC 13; Initial Damage: Unconsciousness for 1 minute; Secondary Damage: Unconsciousness for 2d4 hours; Price: 75 gp.

Flash Grenade: A creation of the deep gnomes (svirfneblin), this small sphere about the size of a chicken egg requires a ranged touch attack to hit (range increment 10 ft.) and scatters as a grenadelikeweapon. It is effective only when thrown into a fire source, where it explodes in a brilliant flash of light. Any creature within 10 feet must make a successful Fortitude save (DC 10) or be blinded for 1d4 rounds. Creatures with light blindness (such as drow) are affected as if a daylight spell had been cast. There is no effect if the grenade misses the fire, although the grenade is ruined.

Instant Campfire: An instant campfire consists of a leather bag filled with tinder, logs, and fuel. The drawstring that holds the sack shut is studded with tiny flakes of flint and steel; the sack itself is alchemically treated so that it catches fire easily. When the drawstring is pulled, the entire bag immolates, creating a Tiny campfire (suitable for cooking) in 1 round. The campfire lasts for 30 minutes after ignition, but can be fed with dry wood just like any other fire. These items ignite even in moderate rain, but burn out quickly in wet conditions unless shelter is provided.

Wild Dwarf Knockout Poison: Wild dwarves coat their blowgun darts with poison made from a plant that grows only in the Jungles of Chult. Wild dwarves are immune to the effects of the poison.

Type: Injury DC 14; Initial Damage: slow effect for 5 rounds; Secondary Damage: Unconsciousness for 1 minute; Price: 150 gp.

Feats

This section contains all the new feats mentioned in this book. Some of these feats are limited to drow, elves, or orcs: half-drowmay select drow feats, half-elves may select any elf feat of the appropriate type, and half-orcs and tanarukksmay select orc feats.

If a feat lists a human ethnic group as a prerequisite, you must be a human of that ethnicity. You need not select the region of that ethnic group, or a region where people of that ethnic group live. For example, if a feat lists Illuskan human as a prerequisite, you need only be a human of Illuskan heritage—you do not need to take the Illuskan region, or a region such as The North or the Moonshaes where Illuskansare most commonly found.

Aftersight [General]

You have a trace of the Sight in your blood, an unreliable gift as hard to command as a dream, which enables you to pick up echoes of the past, both wondrous and terrible.

Prerequisite: Rashemi human (including the Gurs).

Regions: Rashemen, Thay.

Benefit: As a full-round action, you can attempt to invoke a vision of the past tied to the local area in which you are standing. You must make a Wisdom check (DC 10) to invoke a vision, and you can make no more than three attempts in a single day. A successful vision serves to augment historical knowledge, providing a +4 bonus on all Knowledge (history) and bardic knowledge checks for the next minute. This feat does not grant bardic knowledge if it is not already possessed.

Ancestral Spirit [General]

You have ties to the long-dead spirit of one of your clan’s ancestors, who whispers ancient words of wisdom into your mind in times of need.

Prerequisites: Illuskanhuman, patron deity Uthgar.

Regions: The North, the Great Glacier.

Benefit: You receive a +2 bonus on all Heal and Knowledge (history) checks.

Animal Friends [General]

Your ability to speak with animals has allowed you to befriend an animal as a permanent ally.

Prerequisite: Gnome.

Benefit: You gain up to 2 HD of animal friends, just as if you had cast animal friendship with a caster level of 1st. The animals befriended must be native to the area around your home. If these animal friends are lost, you may replace them after one month.

Special: You may take this feat multiple times. Each time you take it, you gain another 2 HD of animal friends. These HD do not stack with any previous times you took this feat; therefore you cannot have an animal companion with more than 2 HD.

Arachnid Rider [General]

You are trained in the art of employing spiders as steeds.

Regions: Drowelf, gray dwarf.

Benefit: You receive a +2 bonus on all Handle Animal and Ride (any arachnid) checks. You may use the Handle Animal skill to affect monstrous spiders of Large size or smaller.

Arctic Adaptation [General]

You have adapted to the snowbound environment of the arctic reaches of Faerûn.

Prerequisite: Damaranor Illuskan human.

Regions: Damara, Narfell, the North, Vaasa.

Benefit: You receive a +4 bonus on saving throws against cold effects. You also gain a +1 bonus on all Hide, Move Silently, Search, and Spot checks on the ice and snow.

Azerblood [General]

You are descended from the shield dwarves of Clan Azerkyn, who once ruled the Adamant Kingdom of Xothaerin beneath western Amn. The blood of the azer runs thick in your veins.

Prerequisite: Shield dwarf.

Regions: Amn, shield dwarf.

Benefit: You receive a +4 bonus on saving throws against fire effects. You also receive a +1 bonus on Craft (armorsmithing, blacksmithing, and weaponsmithing) checks.

Batrider [General]

You are highly skilled in the art of flying dire bats, a common form of transportation among the shield dwarves of the Far Hills.

Prerequisite: Ride (dire bat) skill.

Region: Shield dwarf.

Benefit: You receive a +2 bonus on Handle Animal and Ride (dire bat) checks.

Blood of the Warlord [General]

You can influence a large number of orcs.

Prerequisite: Orc, base Leadership score of 10+.

Benefit: You are seen as a king among kings and a natural leader of orcs. You gain a +2 bonus on all Diplomacy and Intimidate checks made to influence orcs. Additionally, as long as you are visibly leading them, all your followers gain a +1 morale bonus on their attack rolls and Will saving throws.

Breathing Link [General]

You can allow a person adjacent to you to breathe water.

Prerequisites: Base Will save +2, aquatic elf or water genasi.

Benefit: As a free action on your turn, you may select one creature within 5 feet of you and give that creature the ability to breathe water as easily as you do. This supernatural ability renews automatically for that creature until you direct the ability to another creature or withdraw your power from it (a free action). The creature’s ability to breathe water ends immediately if you are separated by more than 5 feet or if you die, at which point the creature begins to drown if it is still underwater. This ability does not hamper the creature’s ability to breathe air, nor does it change the creature’s ability (or inability) to swim.

Special: You may select this feat more than once. Each time you take this feat, you may affect an additional creature with this ability. All such creatures need to remain within 5 feet of you (not each other). If one creature exceeds the range of this ability, it has no effect on the other creatures you are helping.

Calishite Elementalist

You are a student of the Calishite tradition of elemental magic and have mastered its mysterious lore. You may choose to specialize in air magic or fire magic.

Benefit: You gain +1 caster level when casting a spell from the Air tradition or Fire tradition, depending on which tradition you select when you choose this feat. This bonus caster level allows you to exceed the normal maximum damage allowed by a spell, so an 11th-level caster of the Air tradition creates an 11d6 lightning bolt instead of a 10d6 lightning bolt. If you are a wizard, you may add a spell in your tradition to your spellbook for free when you become able to cast it. This does not count against the two free spells you add to your spellbook at each class level.

The Tradition of Air magic consists of the following spells at the appropriate levels: 0—mage hand; 1st—shocking grasp; 2nd—levitate; 3rd—lightning bolt; 4th—shout; 5th—telekinesis; 6th—chain lightning; 7th—reverse gravity; 8th—Bigby’s clenched fist; 9th—Bigby’s crushing hand.

The Tradition of Fire magic consists of: 0—flare; 1st—burning hands; 2nd—pyrotechnics; 3rd—fireball; 4th—wall of fire; 5th—dismissal; 6th—control weather; 7th—delayed blast fireball; 8th—incendiary cloud; 9th—meteor swarm.

Caravanner [General]

You are skilled at leading caravans along established trade routes.

Regions: Cormyr, Dalelands, Sembia, Thesk, Western Heartlands

Benefit: You receive a +2 bonus on all Handle Animal and Knowledge (geography) checks.

Celestial Bloodline [General]

Some of your latent celestial abilities have matured.

Prerequisites: Aasimar, base Fortitude, Reflex, and Will saves +1.

Benefit: You gain the ability to use protection from evil three times per day and bless once per day as spell-like abilities with a caster level equal to your character level.

Chondathan Missionary [General]

Your training has emphasized spells that help you spread the word of your faith.

Prerequisites: Chondathanhuman, ability to cast divine spells.

Benefit: You gain +1 caster level when casting a spell from the list below, or +2 caster levelif you’re actually using the spell to proselytize to a reasonably receptive audience (indifferent attitude or better).

The tradition of the Chondathan missionary consists of the following spells at the appropriate levels: 0—purify food and drink; 1st—bless, sanctuary; 2nd—calm emotions, consecrate, enthrall; 3rd—prayer, remove disease; 4th—discern lies, tongues; 5th—atonement, hallow; 6th—heroes’ feast; 7th—resurrection; 8th—mass heal; 9th—miracle.

Close-Quarter Fighting [Fighter, General]

You are skilled at resisting grapple attacks from creatures that usually grapple opponents.

Prerequisite: Base attack bonus +3.

Benefit: When you are attacked by a creature with the improved grab ability, you may still make an attack of opportunity. Any damage you inflict with this attack of opportunity provoked by the grapple attempt is added to your ensuing grapple check to avoid being grappled.

For example, a dire bear strikes you with a claw attack. If you don’t have this feat, the dire bear’s improved grab ability allows it to immediately attempt a grapple check, provoking no attack of opportunity from you. However, with Close-Quarter Fighting, you are entitled to an attack of opportunity. If you hit and score 8 points of damage, you may add +8 (plus your attack bonus, Strength bonus, and size modifier) to your grapple check to resist the dire bear’s grapple attempt.

Normal: A creature without this feat does not get an attack of opportunity against a creature with the improved grab ability that tries to grapple it.

Deepening Darkness [General]

Your inherent ability to create darkness is more powerful than normal.

Prerequisite: Able to create darkness as a racial ability.

Benefit: The darkness you create with your racial ability is treated as deeper darkness for the purpose of countering or being countered by spells such as daylight. All other effects (duration, area of darkness, and so on) are as the darkness spell. You can use your darkness ability two additional times per day, so if you normally could use darkness as a spell-like ability 1/day, you can now use it 3/day.

Disentangler [Fighter, General]

Thanks to the teachings of ThardHarr, you have practiced evading the attacks of jungle plants.

Prerequisite: Wild dwarf.

Regions: Chult, wild dwarf.

Benefit: You receive a +2 bonus on all Escape Artist checks and a +2 bonus on opposed grapple checks.

Drow Eyes [General]

You have trained your eyes to see in the dark as well as your full drow ancestors.

Prerequisite: Half-drow elf.

Benefit: You gain darkvision 120 ft.

Normal: A half-drownormally has darkvision 60 ft.

Duergar Mindshaper[General]

You are accomplished at using the power of your mind to overcome weaker personalities.

Prerequisites: Gray dwarf.

Benefit: You gain +1 spell power (+1 on save DCs and a +1 bonus on checks to overcome spell resistance) on enchantment spells and spell-like abilities.

Eldritch Linguist [General]

You have a deep understanding of how words themselves have their own kind of magic, and a mastery of the secret syntax of power.

Prerequisites: Illuskanhuman, ability to cast divine spells.

Benefit: You gain +1 caster level when casting a spell from the list below.

The tradition of the eldritch linguist consists of the following spells at the appropriate levels: 0—read magic; 1st—command, comprehend languages; 2nd—speak with animals, whispering wind; 3rd—bestow curse, explosive runes, glyph of warding, speak with dead, speak with plants; 4th—dismissal, sending, shout, tongues; 5th—atonement, greater command, hallow; 6th—greater glyph of warding, word of recall; 7th—blasphemy, dictum, holy word, power word stun, word of chaos; 8th—power word blind, symbol; 9th—power word kill.

Elemental Bloodline [General]

You have taken on some of the aspects of the type of element that infuses your flesh.

Prerequisites: Base Fortitude save +4, genasi (air, earth, fire, or water).

Benefit: You gain a +4 saving throw bonus on saving throws against poison, sleep, paralysis, or stunning. You also have a 25% chance to turn a critical hit or a sneak attack against you into a normal hit (as if you were wearing light fortification armor). If you are wearing fortification armor (or a similar item or have an ability with a similar effect), use the one that has the larger percentage chance.

Enervative Healing [General]

You can use the life energy of an opponent to heal yourself.

Prerequisites: Fey’ri, ability to use enervation as a spell-like ability.

Benefit: When you use your enervation ability, you may choose to touch an opponent instead of firing a ray, making a melee touch attack to do so. If the target gains negative levels, you heal 5 hit points for every negative level the target gains from this attack as if you had been healed with positive energy.

Eyes of Light [General]

You can focus the holy power within you to create a beam of destructive light energy.

Prerequisites: Aasimar, Celestial Bloodline.

Benefit: Once per day you may fire a ray of searing light from your eyes as a spell-like ability. Your caster level for this ability is your character level. Using this ability counts as your use of light (or daylight, if you have the Light to Daylight feat) for the day.

Fiendish Bloodline [General]

Some of your latent fiendish abilities, inherited from an unusually powerful fiendish ancestor, have matured.

Prerequisites: Fey’ri, tanarukk, tiefling, base Fortitude, Reflex, and Will saves +1.

Benefit: You gain the ability to cast protection from good three times per day and bane once per day as spell-like abilities with a caster level equal to your character level.

Forest Gnome Phantasist[General]

You can protect your forest home with a variety of phantasms and patterns to befuddle your foes.

Prerequisite: Forestgnome.

Benefit: YourIllusion (pattern) and Illusion (phantasm) spells and spell-like abilities gain +1 spell power (+1 on save DCs and +1 bonus on checks to overcome spell resistance).

Genie Lore [General]

You have studied centuries of Calishite lore regarding geniekind.

Region: Calimshan.

Benefit: Choose one type of energy: acid, cold, electricity, or fire. You add +1 to the DC of saving throws for any sorcerer spells with the energy type descriptor that you cast. This benefit stacks with the Spell Focus feat if the spell you cast is from your chosen school.

Special: You can gain this feat multiple times. Each time you take the feat, it applies to a new energy type.

Gift of Tongues [General]

You have an intuitive talent for learning languages.

Regions: Moon elf, sun elf.

Benefit: Your Intelligence is 4 points higher for the purpose of determining how many bonus languages you may start with. You are not limited to the bonus languages of your region. Speak Language is always a class skill for you. You gain a +1 bonus on all Decipher Script and Sense Motive checks.

Special: If you choose this feat after 1st level, you do not immediately gain additional bonus languages, but all other effects of the feat apply.

Gold Dwarf Dweomersmith[General]

You have learned the secrets of gold dwarf magic that creates or enhances weapons.

Prerequisites: Gold dwarf.

Benefit: You gain +1 caster level when casting a spell that creates a weapon or enhances an existing one. An 11th-level caster with this feat, for example, grants a weapon a +4 enhancement bonus when she casts greater magic weapon, not just a +3 enhancement bonus. This bonus caster level allows you to exceed the normal maximum effect allowed by a spell.

The tradition of gold dwarf dweomersmiths includes the following spells at each level: 1st—bless weapon, magic stone, magic weapon, shillelagh; 2nd—flame blade, Melf’s acid arrow, spiritual weapon; 3rd—flame arrow, keen edge; 4th—greater magic weapon, holy sword; 6th—blade barrier, spellstaff; 7th—changestaff, Mordenkainen’s sword. Other spells gain this benefit if they target a weapon.

Additionally, any magic weapons you fashion cost 5% less in gold pieces to make. The experience point cost is unaffected.

Grim Visage [General]

Your eyes have seen a lot, and now they show everyone that you aren’t to be trifled with. Even glib people stammer in your presence.

Regions: Damaranhuman.

Benefit: You gain a +2 bonus on Intimidate and Sense Motive checks.

Hammer Fist [Fighter, General]

You are trained in an unarmed fighting style that emphasizes a two-handed strike.

Prerequisites: Str13, Improved Unarmed Strike, dwarf.

Benefit: You add one and a half times your Strength bonus on your damage when you hit with an unarmed strike. This extra damage does not apply if you make a flurry of blows attack or if you are holding anything in either hand. You must use both hands to make the unarmed attack.

Harem Trained [General]

You have been trained to serve as a jhasin(if male) or jhasina(if female) and are well versed in song, music, dance, art, the recitation of great literature, the art of massage, and other duties of the harem.

Region: Calimshan.

Benefit: You receive a +2 bonus on Diplomacy and Perform checks.

Headlong Rush [Fighter, General]

You charge your foes with immense force, heedless of your own safety.

Prerequisite: Orc or half-orc, base attack bonus +4 or higher.

Benefit: Instead of a normal charge attack, you can perform a headlong rush. A headlong rush is a charge that provokes attacks of opportunity from every foe who can reach its path, including the opponent you attack. A headlong rush otherwise functions like a charge attack (+2 attack, –2 AC, straight-line movement only), except that a successful attack deals double damage.

Healing Flames [General]

You can draw energy from open flames to heal yourself.

Prerequisites: Base Will save +3, fire genasi or tanarukk.

Fire Size Example Hit Points Healed

Fine Tindertwig 1

Diminutive Torch 1d3

Tiny Small campfire 1d6

Small Large campfire 2d6

Medium-size Forge 3d6

Large Bonfire 4d6

Huge Burning shack or tree 5d6

Gargantuan Burning tavern 6d6

Colossal Burning inn 7d6

Benefit: When you use your control flame spell-like ability, you instead may touch the flame and heal yourself a number of hit points of damage depending upon the size of the fire. This counts as a use of your control flame ability for the day. Touching the flame causes you no harm when you use this ability, but if you enter the flame, touch more than just its edge, or remainin contact with it for more than 1 round, you take damage from the fire.

Highborn Drow[General]

You have learned how to tap into the advanced magical abilities of your drow noble heritage.

Prerequisites: Drow, base Will save +2.

Benefit: You may use detect good, detect magic, and levitate once per day as spell-like abilities with a caster level equal to your character level.

Hin Wandermage[General]

You have a natural affinity for spells that take you from place to place.

Prerequisites: Lightfoot halfling.

Benefit: You gain +1 caster level when casting a spell that helps you travel. If you are a wizard, you may add a spell in your tradition to your spellbook for free when you become able to cast it. This does not count against the two free spells you add to your spellbook at each class level.

The tradition of the Hinwandermage consists of the following spells at the appropriate levels: 0—open/close; 1st—expeditious retreat, mount; 2nd—endurance; 3rd—fly, phantom steed, water breathing; 4th—air walk, freedom of movement; 5th—ethereal jaunt, plane shift, teleport; 6th—find the path, transport via plants, wind walk, word of recall; 7th—refuge, shadow walk, teleport without error; 8th—etherealness; 9th—gate, teleportation circle.

Improved Energy Resistance [General]

Choose one form of energy to which you have a natural (not spell- or item-granted) resistance. Your inherent resistance to this kind of energy is more effective than normal.

Prerequisite: Naturally resistant to a form of energy (acid, cold, electricity, fire, sonic).

Benefit: Your resistance to that type of energy increases by 5.

For example, if you are an aasimar, you normally have acid, cold, and electricity resistance 5. You could use this feat to increase one of those resistances to 10; the other two are unaffected.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take the feat, it applies to another type of energy to which you have a natural resistance.

Improved Familiar [General]

See the discussion of the Improved Familiar feat in Chapter 1 of the Forgotten Realms Campaign Setting. Table A–5 shows additional improved familiars from this book that are available with this feat.

Improved Flight [General]

You gain greater maneuverability when flying than you would normally have.

Prerequisite: Ability to fly (naturally, magically, or through shapechanging).

Benefit: Your maneuverability class while flying improves by one grade. For example, if your normal maneuverability class is poor, it becomes average.

Improved Levitation [General]

You have learned to use part of your levitate spell-like ability at a time, allowing multiple uses with a shorter duration.

Prerequisite: Naturally able to levitate as a spell-like ability.

Benefit: You may use yourlevitate spell-like ability in 10-minute increments instead of all at once. The number of times per day you may now use the ability at this shorter duration is equal to your caster level.

For example, if you are an air genasi, you normally have the ability to levitate once per day as a spell-like ability as if cast by a 5th-level sorcerer, allowing you to levitate once per day for up to 50 minutes. With this feat, you can now levitate five times per day, each time for up to 10 minutes.

If you could levitate more than once per day, multiply your caster level by the number of times per day to get the total number of shorter uses of levitate that you have. For example, a creature that could use levitate two times per day as a spell-like ability as if cast by a 5th-level sorcerer would be able to levitate 10 (2¥5) times per day, each time for up to 10 minutes.

Improved Low Blow [Fighter, General]

You are especially good at using the Low Blow feat.

Prerequisites: Dodge, Mobility, Low Blow, base attack bonus +4.

Benefit: Using the Low Blow feat does not provoke an attack of opportunity when you move into an opponent’s square to perform the attack.

Normal: A character with the Low Blow feat may enter an adjacent opponent’s square to make a single attack, then return to his own square. The opponent is considered flat-footed against the attack, but the character is subject to an attack of opportunity.

Improved Natural Armor [General]

Your skin is even tougher than that of most of your kind.

Prerequisite: Racially granted natural armor.

Benefit: Yourracially granted natural armor bonus increases by +1.

Special: A character can gain this feat multiple times. Each time the character gains this feat,his natural armor improves by an additional +1.

Infernal Bargainer [General]

You are comfortable making deals with powerful entities from the Lower Planes.

Prerequisite: Outsider.

Benefit: Whenever you cast commune, contact other plane, legend lore, or vision, you gain +2 caster level because you are known to the entities answering your entreaties.

Whenever you cast any planar binding or planar ally spell, you can call an evil creature 2 HD higher than normally allowed.

Any evil creature caught in a planar binding trap you create has a –2 penalty on all attempts to escape.

Iron Mind [General]

You are descended from duergar who escaped enslavement by the illithids. The blood of these psionic-resistant former thralls runs thick in your veins.

Prerequisites: Wis13, gray dwarf.

Region: Gray dwarf.

Benefit: You receive a +4 bonus on saving throws against psionic effects, such as those employed by a mind flayer or yuan-ti, and a +1 bonus on Will saves.

Jotunbrud [General]

You are descended from the giants who ruled the mountain-spanning empire of Ostoriain ages past, and possess a truly impressive stature.

Prerequisites: Damaran or Illuskan human.

Regions: Damara, The North.

Benefit: Whenever you receive a modifier based on your size on an opposed roll (such as during grapple and bull rush attempts), you are treated as Large if that’s advantageous to you. You are also considered to be Large when determining whether a monster’s special attacks based on size (such as improved grab or swallow whole) affect you.

If you wish to determine your character’s height and weight randomly, your base height is 6849 (male) or 6809 (female), and your base weight is 210 lb. (male) or 170 lb. (female). Refer to Table 6–6 in the Player’s Handbook.

Special: You may only take this feat as a 1st-level character.

Jungle Stamina [General]

You are acclimated to the disease-ridden jungles of southwestern Faerûn.

Regions: Chult, Tashalar (Mhair and Black Jungles only), wild dwarf.

Benefit: You receive a +2 bonus on all Survival checks and a +2 bonus on Fortitude saves versus disease.

Landwalker [General]

You can survive out of water for a longer period of time than most of your kind.

Prerequisite: Aquatic elf.

Benefit: You can survive out of water for 3 hours per point of Constitution. After this point you must make a Fortitude saving throw each hour (DC 15, +1 for each previous check) or you begin to suffocate.

Normal: Aquatic elves can survive out of water for one hour per point of Constitution; after this point they begin to suffocate (see Chapter 3 of the Dungeon Master’s Guide).

Light to Daylight [General]

Your inherent ability to create light is more powerful than normal.

Prerequisite: Able to use light as a spell-like ability.

Benefit: When using your spell-like ability to create light, you may instead create daylight. All other features of this ability (caster level, countering darkness spells and effects) are as if you were creating light. You can use your light ability two additional times per day, so if you normally could use light as a spell-like ability 1/day, you can now use it 3/day.

For example, if you were an aasimar, you could create either light or daylight three times per day as a spell-like ability, as if cast by a sorcerer of your character level.

Lightbringer [General]

You can channel positive energy into your spells so that they glow with holy power.

Prerequisite: Damaran human, able to cast divine spells, able to turn undead.

Benefit: Whenever you cast a spell, you can expend three of your daily turn attempts to infuse the spell with positive energy. Each round you do this immediately prior to casting the spell, you gain +2 spell power (+2 on save DCsand +2 bonus on checks to overcome spell resistance). Infusing a spell with positive energy is a full-round action that does not provoke attacks of opportunity. The turn attempts are wasted if you don’t cast a spell immediately after spending one or more rounds infusing it.

Lolth’s Blessing [General]

The Spider Queen has blessed you with additional magical abilities.

Prerequisites: Drow, Wis15, patron deity Lolth, able to cast 3rd-level divine spells.

Benefit: You may use clairaudience/clairvoyance, detect lie, dispel magic, and suggestion once per day as spell-like abilities with a caster level equal to your character level.

Low Blow [Fighter, General]

You can get underfoot and attack creatures larger than you.

Prerequisites: Dodge, Mobility, base attack bonus +4.

Benefit: As a full-round action, you can enter an area occupied by an opponent who is at least one size category larger than you. You can then make a single melee attack at your highest attack bonus against this creature, whois considered flat-footed against the attack. After your attack, you return to the 5-foot square from which you entered the opponent’s square. Using this feat provokes attacks of opportunity.

Metallurgy [General]

You are skilled in the art of metallurgy, creating metal alloys both for their appearance and their properties.

Region: Gold dwarf.

Benefit: You receive a +3 bonus on all Craft (armorsmithing, blacksmithing, or weaponsmithing) checks.

Might Makes Right [General]

Your great strength draws more followers.

Prerequisites: Str13, Leadership.

Benefit: Add your Strength bonus to your leadership score for the purposes of determining how many followers you may have with the Leadership feat.

Nobody’s Fool [General]

You have an uncommon streak of skepticism and common sense, and have a knack for discerning falsehood from truth.

Prerequisite: Wis13.

Benefit: You gain a +2 bonus on all Sense Motive checks and Gather Information checks.

Oral History [General]

You are well versed in the art of storytelling and the oral history of your culture.

Regions: The Moonshaes, The North, arctic dwarf, gold dwarf, shield dwarf.

Benefit: You get a +2 bonus on all Knowledge (history) and Perform checks.

Outsider Wings [General]

You have sprouted wings appropriate to your heritage, revealing the power of your supernatural bloodline.

Prerequisites: Aasimar or tiefling, base Fortitude, Reflex, and Will saves +2, Celestial Bloodline or Fiendish Bloodline.

Benefit: You gain wings (feathered if an aasimar, batlike if a tiefling), allowing you to fly at your land speed (average maneuverability). A medium or heavy load that would reduce your land speed reduces your fly speed a proportionate amount.

Plague Resistant [General]

You are descended from the handful of combatants who fought on the Fields of Nun and survived Chondath’sRotting War in the 902 DR.

Prerequisites: Chondathanhuman.

Region: The VilhonReach.

Benefit: You get a +4 resistance bonus on saving throws against disease and spells or effects that produce disease. This bonus applies on saving throws to fight off ability damage from disease, as well as saving throws against the initial exposure to the disease.

Planetouched Animal Affinity [General]

You have a special affinity for a kind of animal associated with your deity ancestor.

Prerequisites: Aasimar, tiefling, earth genasi.

Benefit: Choose a divine ancestor from the list below. You gain a +4 bonus on Animal Empathy and Handle Animal checks when dealing with animals associated with your divine ancestor. You may make untrained Animal Empathy checks to affect such animals, as well as celestial (if you are an aasimar) or fiendish (if you are a tiefling) animals as if they were animals.

See the table for a summary of Mulhorandi deities and their favored animals.

Deity Animal

Anhur Lions, horses

Bast (Sharess) Cats, leopards, lions

Geb Bears

Hathor Cows, bison

Horus-Re Hawks, lions

Isis Hawks, donkeys

Nephthys ‑Crocodiles, hawks, poisonous snakes (primarily cobras)

Osiris Bears, hawks

Sebek Crocodiles

Set Poisonous snakes

Primitive Caster [General]

You use screeches, wild gesticulations, and extra material components to give your spells additional power.

Benefit: This feat only functions when you cast a spell that does not already have a verbal, somatic, or material component. For each component you voluntarily add, you increase the effective level of the spell by +1. You can only add a component that’s not already present in the spell. For example, you can’t add a somatic component to a gaseous form spell, because it already has one. You could add a verbal component, however.

The verbal component you add consists of animalistic shouts, screams, and growls. The DC of Listen checks to hear you cast a spell is –5 (before modifying for distance). The somatic component is also more complex, so you must have two hands free to add a somatic component with this feat. The extra material component you add with this feat must be a rare plant found in the forest with a successful Profession (herbalist) check (DC 15).

Rapid Swimming [General]

You are one with the water.

Prerequisites: Base Fortitude save +2, natural swim speed.

Benefit: Your swim speed increases by 20 feet.

Normal: A water genasi normally has a swim speed of 30 feet. An aquatic elf normally has a swim speed of 40 feet.

Reckless Offensive [Fighter, General]

You lower your guard in order to make a telling attack.

Prerequisites: Base attack bonus +2, Power Attack.

Benefit: On your action, before making attack rolls for a round, you may choose to take a –4 penalty to your AC during the round to gain a +2 competence bonus on all melee attacks in the same round. The penalty to AC and bonus on melee attacks apply until your next action. You cannot use Reckless Offensive with ranged attacks.

Rock Gnome Trickster [General]

Your glamersare particularly likely to fool the senses of your target.

Prerequisite: Rock gnome.

Benefit: Your Illusion (glamer) spells and spell-like abilities gain +1 spell power (+1 on save DCs and +1 bonus on checks to overcome spell resistance).

Runesmith [General]

You can fashion runes that take the place of material components for your spells.

Prerequisites: 4 ranks in Craft (rune).

Benefit: You can make runes that take the place of traditional material components for spells you cast. The runes, often carved into stone talismans or stamped onto small plates of metal, cost 1 gp each and have a Craft (rune) DC of 15. Unlike a material component, a rune does not disappear when you cast a spell; having this feat effectively turns a material component required for a spell into a focus.

Your use of runes makes your spells more difficult to counterspell. Other spellcasters who observe you casting a spell take a –4 penalty on checks to determine which spell you’re casting, unless they also have the Runesmith feat.

Spells with costly material components are unaffected by this feat.

Sacred Tattoo [General]

You have been spiritually touched by one of the god-kings of the Old Empires and bear his or her symbol in the form of a tattoo in the shape of a holy symbol.

Prerequisite: Patron deity from the Mulhorandi or Untheric pantheon.

Benefit: Add +1 to the DC for all saving throws against spells you cast in an area consecrated/desecrated or hallowed/unhallowed to your deity. You get a +1 bonus on caster level checks to beat a creature’s spell resistance when casting spells in such areas.

Special: It is not possible to take both this feat and the Tattoo Magic feat.

Shadow Shield [General]

Your ancestors long battled the insidious influence of shadow magic, and some of their descendants (including you) have a greater resistance to its effects.

Prerequisites: Talfiror Tethyrian human of any region.

Region: The Western Heartlands.

Benefit: You get a +2 bonus on all saving throws against spells and spell-like abilities with the shadow descriptor. You also get a +2 bonus on all saving throws against spells and spell-like abilities that draw on the magic of the Shadow Weave. These benefits stack with each other.

Shadow Song [General]

A dark legacy of the Shadowking’s ambitions is the shadow of sorrow that cloaks many Tethyrian songs and ballads. Some bards have learned to infuse their performances with the sense of loss and suffering that suffuses the Shadow Weave.

Prerequisites: Shadow Weave Magic, bardic music.

Region: The Western Heartlands.

Benefit: You get a +1 bonus to the DC for all saving throws of spells you cast from the school of Enchantment and spells with the sonic descriptor. You get a +1 bonus on caster level checks to overcome spell resistance for these schools and spells. These bonuses stack with bonuses from the Shadow Weave Magic feat.

Shield Dwarf Warder

You are a student of the protective magics of the shield dwarves, learned at great cost during centuries of warfare and wandering.

Prerequisites: Shield dwarf.

Benefit: You gain +1 caster level when casting a spell that creates or enhances a suit of armor or a shield.

The tradition of shield dwarf warders includes the following spells at the appropriate levels: 1st—entropic shield, mage armor, shield, shield of faith; 2nd—shield other; 3rd—magic vestment; 4th—fire shield; 6th—stone body; 8th—iron body, shield of law. Other spells gain this benefit if they target a suit of armor or shield.

Additionally, any magic armor or shield you create costs 5% less gold pieces to make. The experience point cost is unaffected.

Skyrider [General]

You have trained and served with the hippogriff cavalry that guards the Great Rift.

Prerequisites: Ride (hippogriff) skill, Mounted Combat.

Region: Gold dwarf.

Benefit: You receive a +2 bonus on Handle Animal and Ride (hippogriff) checks.

Southern Magician [General]

Your magical studies in Mulan lands have taught you spellcasting techniques unknown in the north that blur the line between arcane and divine magic.

Prerequisite: Mulanhuman, ability to cast 2nd-level spells.

Benefit: Once per day per two spellcaster levels, you can cast a divine spell as an arcane spell, or vice versa. This enables you to bypass arcane spell failure due to armor, or gain additional benefit from spell that functions differently for a divine caster instead of an arcane caster, such as true seeing or magic weapon.

Spells changed with this feat are often confusing to whosewho haven’t studied Mulan magic. Spellcasters who don’t have this feat suffer a –4 penalty on attempts to counterspellor dispel this spell, and they must succeed at a caster level check (DC 11 + spell level) to detect the spell with detect magic.

The actual source of the spell’s power doesn’t change, nor does its means of preparation. You are merely weaving the strands of magic together in an unconventional way that makes the spell behave somewhat differently.

Spell-Like Ability Focus [General]

Choose one of your spell-like abilities. This attack becomes more potent than normal.

Prerequisite: Spell-like ability.

Benefit: Add +2 to the DC for all saving throws against the spell-like ability on which you focus.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take the feat, it applies to a new spell-like ability.

Spire Walking [General]

Iriaeboris justly known as the City of a Thousand Spires, for fantastically bizarre, many-storied towers rise from all quarters of the city and are tightly packed together. As a result, it is possible to navigate Iriaeborvia a network of arches, bridges, stairs, and leapablegulfs far above the city streets. You are well versed in the skill of navigating the skyroads of Iriaebor.

Region: The Western Heartlands.

Benefit: You get a +2 bonus on all Balance and Jump checks.

Staggering Strike [Fighter, General]

You are particularly adept at making cruel and demoralizing sneak attacks.

Prerequisites: Base attack bonus +6, sneak attack ability.

Benefit: If you hit with a sneak attack, you may choose to forgo a variable number (chosen by you at the time of the strike) of dice of sneak attack damage to deliver a particularly horrifying and disgusting wound. The victim of a staggering strike becomes staggered for a number of rounds equal to one-third the number of dice of damage you choose to forgo. For example, if you could sneak attack for +6d6 damage, you could forgo all that extra damage to stagger the target for 2 rounds.

Stoneblood [General]

Your blood is thick like cooling lava, making it difficult for you to die after falling from injuries.

Prerequisites: Con 13, urdunnir.

Region: Urdunnir.

Benefit: When dying, you have a 50% chance per round to stabilize and stop bleeding to death.

Normal: A character normally has a 10% chance to stabilize when dying.

Stone Colossus [Fighter, General]

You can focus a part of your power to increase the toughness of your skin.

Prerequisites: Base Fortitude save +3, earth genasi.

Benefit: When you use the attack action or full attack action in melee, you can take a penalty of as much as –5 on your attack and add the same number (up to +5) to your Armor Class as a natural armor bonus. This number may not exceed your base attack bonus. The changes to attack rolls and Armor Class last until your next action.

Stoneshaper [General]

You have a deep and abiding tie to earth and stone.

Prerequisites: Craft (stonemasonry) skill, stonecunning.

Region: Gold dwarf, gray dwarf, shield dwarf, urdunnir.

Benefit: You receive a +2 bonus on Craft (stonemasonry) checks and a +2 bonus on Stonecunning checks.

Stone Slide [General]

You have attuned yourself to stone to such an extent that you can merge with it for a short time.

Prerequisites: Base Fortitude save +4, earth genasi.

Benefit: Instead of using your spell-like ability to pass without trace, you may instead meld into stone as a 5th-level druid. This uses your ability to pass without trace for the day.

Stonewalker Fist [Fighter, General]

You are trained in an unarmed fighting style that draws on your ability to pass through minerals as if they were air.

Prerequisites: Improved Unarmed Strike, urdunnir.

Region: Urdunnir.

Benefit: By altering the elemental structure of your fists in order to strike through a creature’s armor, you may ignore up to a +4 armor bonus due to metal or stone armor or shields. (This in no way affects or damages the armor.) You cannot use this ability on creatures with the earth subtype. Using this ability is a free action.

Special: A character may gain this feat twice at most, but the effects stack.

Summon Earth Elemental [General]

Like many experienced deep gnomes, you have developed the ability to summon earth elementals to help you with tasks.

Prerequisites: Deep gnome, character level 6th.

Benefit: Once per day, you may summon an earth elemental. If acting alone, you may only summon a Small earth elemental. For each additional deep gnome employing this feat in conjunction with you, you may summon an earth elemental one size larger (see the table on Monster Manual page 83). For example, a group of four deep gnomes with this feat can summon a Huge earth elemental, and a group of six deep gnomes can summon an elder earth elemental. Working together in this fashion uses this ability for all involved gnomes for the day.

This is a spell-like ability and is treated as if the characters involved are casting a summon monster spell of the appropriate level, with the exception that they can only summon earth elementals. Unlike the spell, you cannot use this ability to summon multiple elementals at a time.

Svirfneblin Figment Master [General]

Your time underground has made you acutely aware of even slight differences in sound and vision in caves that have never seen the sun. Accordingly, your illusions are finely tuned and ultra-realistic.

Prerequisite: Deep gnome.

Benefit: Your Illusion (figment) spells and spell-like abilities gain +1 spell power (+1 on save DCs and +1 bonus on checks to overcome spell resistance).

Swarmfighting [Fighter, General]

You and allies with this feat can coordinate melee attacks against a single target and are adept at fighting side by side in close quarters.

Prerequisites: Size Small, Dex 13, base attack bonus +1.

Benefit: You can occupy the same 5-foot square in combat with any other allied Small or smaller creature that also possesses the Swarmfightingfeat. Up to four creatures of Small size may occupy a 5-foot square (creatures one size category smaller count as half a creature).

When you attack a Medium-size or larger creature with a melee attack, and at least one other ally with the Swarmfighting feat threatens the target, you gain a +1 morale bonus on the attack roll. This bonus increases by +1 for each additional ally beyond the first with the Swarmfightingfeat who threatens the same target. The total morale bonus imparted to your attack roll cannot exceed your Dexterity bonus.

Talfirian Song [General]

You can use the power of your bardic music to enhance your Illusion spells.

Prerequisite: Bardic music class feature, Heighten Spell, Tethyrian human.

Benefit: By expending uses of your bardic music, you can heighten your illusion spells without using higher-level spell slots. For every daily use of your bardic music you expend during the casting of a spell, you can increase the effective level of that spell by +1. For example, you could cast rainbow pattern and expend four uses of your bardic music to make that rainbow pattern effectively an 8th-level spell (increasing the save DC by +4). You can’t raise a spell above 9th level with this feat.

Tattoo Magic [Item Creation]

You can create tattoos that store spells.

Prerequisite: Craft (calligraphy) or Craft (painting) skill, spellcaster level 3rd.

Benefit: You can create single-use magic tattoos.

You can create a tattoo of any spell of 3rd level or lower that you know and that targets a creature or creatures. Creating a tattoo takes 1 hour, and it must be inked onto a creature with a corporeal body. When you create a tattoo, you set the caster level. The caster level must be sufficient to cast the spell in question and no higher than your own level. The base price of a tattoo is its spell level ¥ its caster level ¥ 50 gp. To create a tattoo, you must spend 1/25th of this base price in XP and use up raw materials costing half this base price.

When you create a tattoo, you make any choices that you would normally make when casting the spell. The bearer of the tattoo is the only one who can activate it and is always the target of the spell. Activating a tattoo requires the creature to touch the tattoo with either hand (the hand does not need to be empty). Activating a tattoo is a standard action that does not draw an attack of opportunity.

Any tattoo that stores a spell with a costly material component or an XP cost also carries a commensurate cost. In addition to the costs derived from the base price, you must expend the material component or pay the XP when creating the tattoo.

Normally, a magic tattoo uses a magic item space on the creature’s body. For example, a creature with a tattoo on one of its hands could not gain the benefit from a magic glove on that hand. Likewise, a creature with a magic tattoo on its back does not receive the benefits of a magic cloak, cape, or mantle. In effect, the magic tattoo is always the first item “worn” on that part of the body, negating the effects of all other items. A tattoo can be created that does not use a magic item space, but the base price of such a tattoo is double the normal value.

A magic tattoo can be erased with an erase spell as if it were magic writing. Failing to erase the tattoo does not activate it. When a tattoo is activated, the ink pattern or design vanishes from the bearer’s skin.

Theocrat [General]

You have the delicate touch needed to maintain the favor of your patron deity and the political skills needed to survive in the trenches of bureaucratic warfare common in the lands ruled by agents of the Mulhorandi pantheon.

Prerequisite: Patron deity from the Mulhorandi pantheon.

Regions: Mulhorand, Unther.

Benefit: You get a +2 bonus on all Diplomacy and Knowledge (religion) checks.

Water Adaptation [General]

You favor your aquatic elven parent and have developed the ability to breathe and move about in water easily.

Prerequisite: Half-aquatic elf.

Benefit: You can breathe water as well as air. You gain a swim speed of 20 feet, which means you can move through water at that speed without making Swim checks. You gain a +8 racial bonus on any Swim check. You can always take 10 on Swim checks even if rushed or threatened when swimming. You may use the run action while swimming, provided you swim in a straight line.

Magic Items

The peoples of Faerûn have developed many special magic items to suit racial or ecological needs, and some of them have spread to other cultures or might be found in lost treasure hoards.

Armor Special Abilities

These armor special abilities are available in addition to those in the Dungeon Master’s Guide.

Cooling: This metal armor seems cool to the touch, no matter what the environment. The wearer of such armor gains fire resistance 5. At the cost of increasing the armor’s cost by another +1 property, this ability can be upgraded to the fire resistance ability described in the Dungeon Master’s Guide.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, endure elements; Market Price: +1 bonus.

Warming: This metal armor seems warm to the touch, no matter what the environment. The wearer of such armor gains cold resistance 5. At the cost of increasing the armor’s cost by another +1 property, this ability can be upgraded to the cold resistance ability described in the Dungeon Master’s Guide.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, endure elements; Market Price: +1 bonus.

Specific Magic Armors

In some parts of Faerûn, certain kinds of magic armor are crafted more often than others.

Calishite Mail: This +1 cooling chainmail is much sought after along the shores of the ShiningSea, particularly in the vicinity of the CalimDesert, where the extreme temperature effectively prevents the wearing of most types of armor.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, endure elements; Market Price: 3,840 gp; Cost to Create: 2,070 gp + 166 XP.

Earthskin: This +1 dendritic armor is fashioned by urdunnir dwarves, who can simply stone walk into and out of the living crystal armor whenever they don’t need to wear it. Others must succeed on a Strength check (DC 22) to break out of the armor. If even part of the earthskin survives damage, however, it regrows in 8 hours.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor; Market Price: 3,150 gp; Cost to Create: 2,650 gp + 40 XP.

Roaring Armor of Ammarindar: These twelve sets of +2 breastplate are decorated with silver elven runes on the front and are carved with a bear or dragon head on the back. Any nonmagical arrow, bolt, sling bullet, or similar missile that strikes the wearer of the armor for 10 or fewer points of damage is automatically turned back by the armor to strike at the creature that fired it (the damage is re-rolled against the attacker and the wearer suffers no damage from the attack). Because the bear or dragon head on the armor roars whenever danger approaches from the rear, the wearer gains the uncanny dodge ability of a 6th-level rogue (he retains his Dex bonus to AC even when flat-footed or struck by an invisible attack, and cannot be flanked except by a rogue of at least 10th level). All twelve of these breastplates are believed to be in the hands of the tanarukksof Hellgate Keep, who plundered them from Ammarindar.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, protection from arrows, true seeing; Market Price: 49,350 gp; Cost to Create: 24,850 gp + 1,960 XP.

Weapon Special Abilities

These weapon special abilities are available in addition to those in the Dungeon Master’s Guide.

Berserker: A berserker weapon is particularly valuable to barbarians and other creatures who can enter a rage. When the wielder is raging, the weapon’s enhancement bonus increases by +2.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, divine power or emotion; Market Price: +1 bonus.

Hornblade: This special ability was developed by gnomes and halflings to allow them to use larger weapons. In the hands of a halfling or gnome, a hornbladeweapon is treated as one size category smaller than its actual size for the purpose of determining if the weapon is light, one-handed, two-handed, or too large to use (see Chapter 7 of the Player’s Handbook). For example, a Medium longsword is normally a two-handed weapon for a Small creature, but if it were a hornblade longsword it would be treated as a Small weapon when held by a gnome or halfling, allowing them to wield it one-handed. The weapon is considered a normal weapon of its type for the purpose of feats such as Weapon Focus. The weapon functions normally for anyone other than a gnome or halfling.

Most hornblades are short swords or longswordswith curving blades, although in rare cases spears are given this special ability. The first hornblades were crafted from actual animal horns or antlers, and many are decorated with bits of horn or designs that resemble horns.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor,shrink item; Market Price: +1 bonus.

Sure Striking: A sure striking weapon harms creatures with damage reduction as if it had a +5 enhancement bonus. Bows, crossbows, and slings cannot have the sure striking ability.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, greater magic weapon; Market Price: +1 bonus.

Specific Magic Weapons

The following special weapons are normally crafted with exactly the qualities described here.

Axe of the Sea Reavers: This +2 greataxe of Illuskan manufacture gives its wielder the ability to float atop the water, no matter what his weight. Furthermore, the wielder can, with the war cry engraved into the haft, give all allies within 15 feet a +2 morale bonus on saving throws, attack rolls, ability checks, skill checks, and weapon damage rolls for one round. By saying the command word engraved on the blade itself, the wielder can force all foes within 15 feet to make a Will save (DC 16) or flee, as the emotion (fear) spell from a 7th-level caster. The war cry and the command word can each be used once per day.

Market Price: 13,920 gp; Prerequisites: Craft Magic Arms and Armor, emotion; Cost to Create: 7,120 gp + 544 XP.

Burning Battle Gauntlets: Created by the fiends of Hellgate Keep for their tanarukkminions, these +1 flaming battle gauntlets are not actually on fire but are constantly hot to the touch and deal fire damage whenever the wearer punches an opponent. The weapons also deal their fire damage when the wearer is grappling in addition to any grappling damage. They are hot enough to ignite flammable objects just as easily as an open flame would. The constant heat of the gauntlets means that anyone wearing them also suffers 1d6 fire damage per round, making them unsuitable weapons for anyone not resistant to fire damage. Burning battle gauntlets are crafted singly; a tanarukk with two of them is considered very wealthy and powerful.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, flame blade, flame strike, or fireball; Market Price: 8,310 gp; Cost to Create: 4,320 gp + 320 XP.

Fiendhunter Two-Bladed Sword: This two-bladed sword has one tip that crackles with green sparks and another limned with a dull red glow. Evil outsiders worry about the green side of the sword, but in the hands of a competent wielder they should fear the red end even more.

The green side of the weapon is a +1 sure striking weapon that forces any evil extraplanarcreature hit by it to succeed at a Will save (DC 16) or suffer a dismissal effect, as the spell from an 8th-level caster. This effect functions three times per day.

The red side of the weapon is also a +1 sure striking weapon, but evil extraplanarcreatures hit by it are unable to engage in extradimensionaltravel (as the dimensional anchor spell) for 8 minutes. This traps fiends near the wielder of the fiendhunter, denying them the escape route they may need. The dimensional anchor effect also works three times a day.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, dimensional anchor, dismissal; Market Price: 32,380 gp; Cost to Create: 16,540 gp + 1,267 XP.

Foesplitter Axe: Crafted by the shield dwarves of the North, a Foesplitter axe is a +1 keen battleaxe with a steel haft (hardness 10, 25 hp).

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, keen edge, shield dwarf; Market Price: 7,480 gp; Cost to Create: 3,895 gp + 287 XP.

Kerrenderit Arrow: Fashioned by the arctic dwarves, these +1 arrows are made from ice crystals from the Great Glacier. Kerrenderit arrows have the wounding special ability (see Dungeon Master’s Guide). In addition, they have a range increment 25 feet farther than normal arrows. If kerrenderitarrows are exposed to temperatures above 50 degrees for more than 1 hour, their icy arrowheads melt into uselessness.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, chill metal, creator must have access to arctic dwarf ice caves; Market Price: 350 gp; Cost to Create: 172 gp + 14 XP.

Scimitar of the Sirocco: Graced by a pommel shaped like the head of a desert hawk, this elegant and graceful weapon is a +1 keen scimitar. It also doubles the speed of any horse or equine creature the bearer rides, much like horseshoes of speed.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, haste, keen edge, creator must be Calishite; Market Price: 9,530 gp; Cost to Create: 4,922 gp + 367 XP.

Spear of Impaling: These +1 wounding shortspears are deadly to elves and dwarves. If the spear hits an elf or dwarf, the target must succeed at a Reflex save (DC 19) or be impaled by the spear (treat as an extra attack from the spear that hits automatically but cannot score a critical hit).

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, divine power; Market Price: 32,301 gp; Cost to Create: 16,301 gp + 640 XP.

Stonereaver: This +2 greataxe has a slightly curved cleaving blade on one side of its head and a long chisel-point pick on the opposite side. The weapon is specifically designed for dwarves, taking into account their size, strength, physique, and magical ties to the stone. In the hands of a dwarf, a stonereaver gains the construct bane (against any construct primarily made of earth, stone, or metal only) and earth elemental bane special abilities.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I, creator must be a dwarf; Market Price: 50,320 gp; Cost to Create: 25,320 gp + 2,000 XP.

Trident of Serenity: A +1 trident, this item has the additional quality of suppressing any effects or class features within 15 feet that rely on anger or fear, including a barbarian’s ability to rage, a sahuagin blood frenzy, and a black dragon’s frightful presence.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, emotion; Market Price: 5,315 gp; Cost to Create: 2,815 gp + 200 XP.

Potions

In addition to the potion versions of spells, there are some unusual variants created by some of Faerûn’s races.

Ointment of Barkskin: The wild dwarves of Chult use this greasy ointment. When slathered over the user’s skin, it protects her with a barkskin spell.

Caster Level: 5th; Prerequisites: Brew Potion, barkskin; Market Price: 300 gp; Weight: –.

Wondrous Items

These wondrous items can be found in Faerûn in addition to those listed in the Dungeon Master’s Guide.

Ankh of Ascension: The bearer of this magic item can cast her divine spells at +4 caster level (with respect to range, duration, and other numeric effects). The ankh does not grant a +4 bonus on checks to overcome spell resistance, however, nor otherwise increase the caster’s effective level.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, gate; Market Price: 60,000 gp; Weight: 3 lb.

Catseye Brooch: Fashioned from silver set with a green chrysoberyl, a catseye brooch is a good luck charm that provides a +1 luck bonus on all saving throws and a +4 resistance bonus on saving throws versus disease.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, resistance, remove disease; Market Price: 9,000 gp; Weight: —.

Drow House Insignia: These metal tokens are normally worn on a chain or in a pouch tied around the neck. Each bears a symbol of a noble house from a particular drow city and requires a secret command word to activate. An insignia has a single minor magical ability that can be used once per day, usually a 1st, 2nd, or 3rd-level spell. Those of powerful drow often have multiple abilities of various power levels. Typical spells for a house insignia are blur, cat’s grace, cloak of dark power, comprehend languages, feather fall, jump, levitate, read magic, scatterspray, shield, spider climb, unseen servant, and water breathing.

Each insignia is slightly different, even those of the same noble house, so it is possible that a person aware of the unique shape of a person’s insignia can magically locate that person.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, appropriate spell; Market Price: 360 gp (1st-level ability), 2,160 (2nd-level ability), or 5,400 (3rd-level ability); Weight: 1 lb.

Figurine of Wondrous Power: These figurines were crafted by some of the more creative spellcasters of Faerûn’s races.

Coral Dolphin: Made by a water genasi mage, this finely carved dolphin of white coral can transform into a living dolphin, except that it possesses an Intelligence of 8 and the ability to speak and understand Common and Aquan. The dolphin is treated as a magical beast when in its living form. It may be used twice per tenday for up to 4 hours each use.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects, water breathing; Market Price: 10,000 gp; Weight: —.

Blue Quartz Eagle: A blue quartz eagle becomes an eagle on command, but with vision akin to that granted by eyes of the eagle (+5 circumstance bonus on Spot checks). Another command sends it aloft. It will not attack, even to defend itself, but it will obey the telepathic commands of its owner as long as it remains within one mile of her. If forced to move beyond that distance, a blue quartz eagle will immediately revert to statuette form (usually shattering if it falls a great distance to the ground). While the figurine is transformed, its owner can mentally view everything the eagle can see, although the owner must use a standard action to observe what the eagle sees in that round. It can maintain its nonfigurinestatus for only 24 hours per tenday, but the duration need not be continuous.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects, clairaudience/clairvoyance; Market Price: 5,400 gp; Weight: —.

Gogondy: This ruby wine, fermented by the deep gnomes, gives visions to those who drink it. Anyone who consumes a glass of Gogondy should roll on the following table:

A full bottle of Gogondy holds enough wine for six glasses.

Caster Level: 14th; Prerequisites: Craft Wondrous Item, divination, contact other plane, creator must be a deep gnome; Market Price: 3,000 gp; Weight: 5 lb.

Greater Piwafwi: These dark-colored cloaks have all the abilities of a cloak of elvenkind and also provide the benefit of endure elements (fire), negating 5 points of fire damage per round. (Lesser piwafi are simply cloaks of elvenkind.)

Caster Level: 5th; Prerequisites: Craft Wondrous Item, endure elements, invisibility, creator must be a drow; Market Price: 6,100 gp; Weight: 1 lb.

Hammer of the Weaponsmith: This masterwork tool gives the user a +10 circumstance bonus on Craft (weaponsmithing) checks.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, creator must be at least 6th level; Market Price: 2,055 gp; Cost to Create: 1,055 gp + 80 XP; Weight: 8 lb.

Mask of the Implacable: This ceramic, painted mask makes its wearer into a dangerous, if singularly focused, warrior. The wearer of the mask has fast healing 3 as long the mask is worn. In addition, he gains a +4 bonus on attack and damage rolls against any foe who deals the mask-wearer more than 50% of his full normal hit point total in damage.

The bonus lasts until the mask-wearer attacks someone who hasn’t dealt him more than 50% of his hit point total in damage. When that happens, the bonus ends and the fast healing aspect of the mask is suppressed for 1 hour.

A mask counts as a pair of lenses for limitations on wearing multiple items of the same type.

Prerequisites: Craft Wondrous Item, regeneration, mark of justice; Market Price: 65,000 gp; Weight: 5 lb.

Tanglepatch: These magical balls of tangled vines are used by the wild dwarves, particularly in their battles against the Batiri goblins of the Chultanforests. The ball is thrown at a target and has a 20 ft. range increment. Upon hitting a target or landing, it creates an entangle spell centered on the point of impact. It is good for only one use.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, entangle; Market Price: 100 gp; Weight: 1 lb.

Tongs of the Armorer: This tool gives the user a +10 competence bonus on Craft (armorsmithing) checks.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, mending, creator must be at least 6th level; Market Price: 2,055 gp; Cost to Create: 1,055 gp + 80 XP; Weight: 5 lb.

Monsters

The following creatures all have a connection to one or more of the races described in this book.

Animal

The following animals can be found in various parts of Faerûn.

Hound, Mastiff

The statistics here describe large, powerful hounds such as Moonshaemoorhounds.

Scent: Detect opponents within 30 feet. Exact location is not revealed, unless within 5 feet. Track by scent.

Skills: Hounds receive a +8 racial bonus on Survival checks when tracking by scent.

Ibis

The statistics here describe small wading birds such as the smaller varieties of heron, spoonbill, and stork. Ibises are available as familiars. An ibis familiar grants its master a +3 bonus on Spot checks.

Wading (Ex): Although it does not have a swim speed, an ibis suffers no movement penalty when walking through water less deep than the length of its legs.

Skills: Ibises receive a +4 racial bonus on Spot checks.

Lynx

The statistics presented here describe felines larger than a common housecat but smaller than a leopard, such as bobcats, leopard cats, ocelots, and sand cats.

A lynx can be acquired with the Improved Familiar feat (see Chapter 1 of the Forgotten Realms Campaign Setting), beginning at 3rd level. A lynx familiar grants its master a +3 bonus on Move Silently checks.

Pounce (Ex): If a lynx leaps upon a foe during the first round of combat, it can make a full attack even if it has already taken a move action.

Scent: Detect opponents within 30 feet. Exact location is not revealed, unless within 5 feet.

Skills: Lynxes receive a +4 racial bonus on Hide and Move Silently checks and a +8 racial bonus on Balance checks. They use their Dexterity modifier for Climb checks.

*In areas of tall grass or heavy undergrowth, the Hide bonus rises to +8.

Cavvekan

Small Magical Beast

Hit Dice: 1d10+2 (7 hp)

Initiative: +3 (Dex)

Speed: 50 ft.

AC: 15 (+1 size, +3 Dex, +1 natural)

touch 14, flatfooted 12

Attacks: Bite +5 melee

Damage: Bite 1d4+1

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Blindsight, scent, nearsighted,

light blindness

Saves: Fort +4, Ref +5, Will +1

Abilities: Str 13, Dex 17, Con 15,

Int 2, Wis 12, Cha 6

Skills: Listen +8, Move Silently +8,

Spot +4, Survival +2*

Feats: Alertness, TrackB,

Weapon Finesse (bite)B

Climate/Terrain: Any underground

Organization: Solitary or pack (2–18)

Challenge Rating: 1/2

Treasure: None

Alignment: Usually neutral

Advancement: —

Cavvekans, also known as bat-faced dogs or cavedogs, are natives of the Underdark, coexisting with the drow and other deep-dwelling creatures. If captured as pups, they can be raised as guard animals.

Superficially resembling canines of the surface world, cavvekanshave tough, velvet-smooth black hides instead of fur; large, upright, pointed ears; and leaf-like projections on their snouts like those of bats. A cavvekan’s only hair is its long and sensitive set of whiskers, which it uses for close explorations. Cavvekanshave small, dark eyes and a slender, graceful build.

Cavvekans communicate with others of their kind with howls, barks, and clicks, some of which are inaudible to humanoid ears. Their sounds echo eerily down the corridors of the Underdark, making it difficult to locate an individual by the noises it makes, or even to be sure how many creatures are making the noises.

Combat

In the wild, cavvekansare cautious scavengers, eating bats, insects, lizards, rats, fish, carrion, the leavings of other predators, and edible fungi. They will sometimes attack weakened or wounded creatures, and occasionally a pack will gang up on a Medium-size humanoid creature. They have intimate knowledge of each crevice, cranny, and bolthole in their home range, so they are very difficult to catch. If trained and raised, cavvekansattack on command, much like a normal dog.

Blindsight (Ex): Cavvekanscan “see” by emitting high-frequency sounds, inaudible to most other creatures, that allow them to locate objects and creatures within 120 feet. A silence spell or effect that causes deafness negates this and forces a cavvekan to rely on its weak vision.

Nearsighted (Ex): Cavvekans are very nearsighted, and their vision, low-light vision, and darkvision only extend to 10 feet. This limits their Search and Spot checks to a maximum range of 10 feet if their blindsight ability is negated.

Light Blindness (Ex): Abrupt exposure to bright light (such as sunlight or a daylight spell) blinds cavvekans for 1 round. In addition, they take a –1 penalty on all attack rolls, saves, and checks while operating in bright light.

Scent: Detect opponents within 30 feet. Exact location is not revealed, unless within 5 feet. Track by scent.

Skills: Cavedogsreceive a +4 racial bonus on Move Silently checks. Cavvekansreceive a +4 racial bonus on Listen checks, but this bonus is lost if their blindsight is negated. Cavvekans receive a +8 racial bonus on Survival checks when tracking by scent.

Deathfang

Small Undead

Hit Dice: 1d12 (6 hp)

Initiative: +3 (Dex)

Speed: 20 ft., climb 20 ft.,

fly 20 ft. (average)

AC: 17 (+1 size, +3 Dex, +3 natural)

touch 14, flatfooted 14

Attacks: Bite +4 melee

Damage: Bite 1d3–2

Face/Reach: 5 ft. by 5 ft. (coiled)/5 ft.

Special Attacks: Chilling bite, improved grab,

constrict

Special Qualities: Undead

Saves: Fort +0, Ref +3, Will +3

Abilities: Str 6, Dex 17, Con —,

Int 1, Wis 12, Cha 2

Skills: Balance +11, Climb +12,

Hide +12, Listen +8, Spot +8

Feats: Alertness, Weapon Finesse (bite)B

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 3

Treasure: None

Alignment: Always neutral evil

Advancement: —

Flying snakes can be transformed into undead horrors known as deathfangs by means of a create undead spell if the caster is of 11th level or higher. Deathfangs are often found as guardians, utterly loyal to their creator.

A deathfang can be acquired as a familiar with the Improved Familiar feat (see Chapter 1 of the Forgotten Realms Campaign Setting), beginning at 7th level if the character is of evil alignment and has the Spell Focus (Necromancy) feat.

Combat

Deathfangsbite with their needle-sharp fangs but lack the acid spittle of their living brethren.

Chilling Bite (Su): Living creatures bit by a deathfang bite attack gain one negative level. The Fortitude save to remove the negative level has a DC of 11.

Improved Grab (Ex): To use this ability, the deathfang must hit with its bite attack. If it gets a hold, it can constrict.

Constrict (Ex): A deathfang deals 1d3–2 points of damage with a successful grapple check against Tiny or smaller creatures.

Skills: Deathfangsreceive a +4 racial bonus on Hide, Listen, and Spot checks, and a +8 racial bonus on Balance checks. They can use either their Strength or Dexterity modifier for Climb checks, whichever is better.

Osquip

Small Magical Beast

Hit Dice: 1d10+4 (9 hp)

Initiative: +1 (Dex)

Speed: 40 ft., burrow 5 ft.

AC: 15 (+1 size, +1 Dex, +3 natural)

touch 12, flatfooted 14

Attacks: Bite +5 melee

Damage: Bite 1d6+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Scent

Saves: Fort +6, Ref +3, Will +1

Abilities: Str 14, Dex 13, Con 19,

Int 2, Wis 12, Cha 2

Skills: Climb +3, Hide +10, Listen +6,

Move Silently +6, Spot –3,

Swim –2

Feats: Weapon Focus (bite)

Climate/Terrain: Any underground

Organization: Solitary or pack (2–16)

Challenge Rating: 1

Treasure: 1/2 standard (gems only)

Alignment: Always neutral

Advancement: 2 HD (Small), 3 HD (Medium-size)

Osquipsare hairless multilegged rodents with oversized jaws and teeth.

Osquips are about the size of a dog, about two feet high at the shoulders. They are hairless, with large teeth mounted in an unusually large head. Most have six legs, but some have eight, and a few have ten. Some have normal ratlike tails, others have short tail stumps, and some have no tails at all. The creatures’ leathery hides are pale yellow in color.

Osquips build small, carefully hidden tunnels, and their teeth are sharp enough to dig through stone. Unlike rats, osquipsare not afraid of fire but are poor swimmers. Osquipsdo not collect things for their value but sometimes keep shiny objects in their lair. They can be acquired as a familiar by means of the Improved Familiar feat (detailed in the Forgotten Realms Campaign Setting, page 35), beginning at 5th level.

Combat

If someone enters an area in which there are osquip tunnels, the creatures can emerge quickly to surprise and attack the trespasser. The osquipsare territorial and attack fearlessly and ferociously.

Scent: Detect opponents within 30 feet. Exact location is not revealed, unless within 5 feet.

Skills: Osquips receive a +4 racial bonus on Hide, Listen, and Move Silently checks and a –4 modifier to Spot and Swim checks.

Snake, Flying

Small Magical Beast

Hit Dice: 1d10 (5 hp)

Initiative: +3 (Dex)

Speed: 20 ft., climb 20 ft.,

fly 20 ft. (average)

AC: 17 (+1 size, +3 Dex, +3 natural)

Attacks: Bite +5 melee

Damage: Bite 1d3–2 plus 1 acid

Face/Reach: 5 ft. by 5 ft. (coiled)/5 ft.

Special Attacks: Acid spit, improved grab,

constrict

Special Qualities: Scent

Saves: Fort +2, Ref +5, Will +1

Abilities: Str 6, Dex 17, Con 11,

Int 1, Wis 12, Cha 2

Skills: Balance +11, Climb +12,

Hide +12, Listen +8, Spot +8

Feats: Alertness, Weapon Finesse (bite)B

Climate/Terrain: Any forest or marsh

Organization: Solitary or flight (2–8)

Challenge Rating: 1/2

Treasure: None

Alignment: Usually neutral

Advancement: —

Flying snakes are aggressive winged serpents that are unafraid of most creatures. They usually attack in numbers and are often responsible for many deaths in remote villages near their territory.

Flying snakes, also known as “flying fangs,” were once numerous in the warmer areas of Faerûn, but they are so dangerous that all intelligent races hunt them mercilessly. Although some are solitary, most hunt in small bands, attacking fearlessly in a swooping, darting cloud around victims. These winged horrors are found in ruins, subterranean areas, and rock crags throughout Faerûn. They can tolerate a wide range of climates but seem to be more numerous in Calimshan and the Shining South than elsewhere. Tales abound in the Black and Mhair Jungles of lizardfolk and yuan-ti who train flying snakes to hunt for them or learn to work the snakes as partners.

These reptiles have a pair of flaring batlikeleathery wings behind their heads. They can fly with acrobatic agility, hovering, flying upside down, and using their tails and body coils to hamper victims in midair. Flying snakes may be of any color or appearance. Most have flat, pointed, viperlike heads, red or yellow eyes, needle-sharp fangs, and emerald green or bronze scales.

Flying snakes can be acquired as familiars with the Improved Familiar feat (described in the Forgotten Realms Campaign Setting, page 35). A flying snake familiar grants its master a +2 bonus on saving throws against acid.

Combat

Flying snakes bite with their needle-sharp fangs or spit globs of acid at foes. They will attack any living thing they can slay and eat.

Acid Spit (Ex): Once per round, a flying fang can spit acid as a ranged touch attack. The acid spit deals 1 hit point of acid damage but is insufficient to count as a grenadelike weapon. A flying fang that bites an opponent automatically deals an additional 1 point of damage from acid.

Improved Grab (Ex): To use this ability, the flying snake must hit with its bite attack. If it gets a hold, it can constrict.

Constrict (Ex): A flying snake deals 1d3–2 points of damage with a successful grapple check against Tiny or smaller creatures.

Skills: Flying snakes receive a +4 racial bonus on Hide, Listen, and Spot checks, and a +8 racial bonus on Balance checks. They can use either their Strength or Dexterity modifier for Climb checks, whichever is better.

Steeder

Large Magical Beast

Hit Dice: 6d10+18 (51 hp)

Initiative: +1 (Dex)

Speed: 40 ft., climb 20 ft.

AC: 14 (–1 size, +1 Dex, +4 natural)

Attacks: Bite +9 melee

Damage: 1d8+6 plus poison

Face/Reach: 10 ft. by 10 ft./5 ft.

Special Attacks: Poison

Special Qualities: Invisibility, scent

Saves: Fort +8, Ref +6, Will +5

Abilities: Str 18, Dex 12, Con 17,

Int 5, Wis 13, Cha 6

Skills: Hide +4, Listen +3,

Move Silently +7, Spot +11

Feats: Improved Bull Rush, Iron Will,

Power Attack

Climate/Terrain: Any underground

Organization: Solitary or nest (2–5)

Challenge Rating: 4

Treasure: None

Alignment: Always neutral

Advancement: 6–10 HD (Large)

Created through centuries of eldritch cross-breeding, steedersstrongly resemble monstrous spiders, but they are hardly mindless vermin.

The gray dwarves originally created steedersfrom the monstrous hunting spiders of the Underdark to serve as steeds—a function they perform admirably. They climb well enough to bypass many underground obstacles, and their keen senses help the steederswarn their riders of approaching foes. They are, however, strictly riding beasts; they refuse to pull wagons or otherwise act as dray creatures.

Physically, steeders still resemble the monstrous spiders they evolved from. Their eight legs are covered with a thick layer of dark gray chitin, and thick black hairs jut from every joint. Their carapace has small loops in various places, which a duergarrider uses to anchor a saddle and bridle. Their eight eyes glow a dull red when steeders exert themselves.

Combat

In a fight, steeders like to surprise their opponents and charge, injecting poison into big foes and bull-rushing smaller enemies against walls or off cliffs. They are equally at home on a cavern’s floor, walls, or ceiling, so they can confound their opponents by climbing to a good tactical position.

Steeders often fight with gray dwarves on their backs. Both the gray dwarf rider and the steedercan turn themselves invisible, so they often attack from surprise.

Invisibility (Su): Once per day, the steeder can make itself invisible, as the invisibility spell from a 12th-level caster.

Poison (Ex): Bite, Fortitude save (DC 16); initial and secondary damage 1d6 temporary Strength.

Scent: Detect opponents within 30 feet. Exact location is not revealed, unless within 5 feet.

Skills: Steedersreceive a +4 racial bonus on Hide and Move Silently checks and a +8 racial bonus on Spot checks.

Training a Steeder

Training a steeder to serve as a mount requires a successful Handle Animal check (DC 24 for a young creature, or DC 29 for an adult). A steeder matures in six months.

Steeder eggs are worth 500 gp apiece among the gray dwarves, who have only recently begun selling them to other races. Professional duergartrainers charge 1,000 gp to rear or train a steeder. Riding a trained steederrequires an exotic saddle. A steeder can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds at a Ride check (see the description of the Ride skill in the Player’s Handbook).

Carrying Capacity: A light load for a steeder is 300 pounds; a medium load, 301–600 pounds; and a heavy load, 601–900 pounds.

Prestige Classes

These prestige classes are available to any character in Faerûn who meets all the requirements.

Battlerager

Dwarven battleragers, or kuldjargh (“axe idiots”), are legendary berserker warriors who can enter a battle frenzy through ritualistic singing. They are believed to have been touched by the dwarven gods of battle, who taught them that if they die in battle, they will return to Faerûn stronger than before as a just reward. Therefore, they have no fear of death. They are given to drinking, rowdy and boisterous singing, and drunken dancing. Battleragerscommand grudging, if fearful, respect within dwarven society, where they are known to have coined such philosophically complex dwarven maxims like “head first” and “if it moves, kill it.” Most live short, glorious lives.

While enraged, a battlerager’s face becomes distorted and twisted. His teeth grind together as spittle flies from his mouth and dribbles down his beard. His eyes enlarge, bulge, and become bloodshot. Charging into battle, he bellows forth his clan or holy war song, throwing his hammers and axes all the way, before cleaving his foes with his mighty dwarven waraxe. In short, he becomes almost unstoppable. Battleragers are often covered from head to toe in body art, from tattoos to brands to ritual scars. They prefer to wear spiked armor, and some of them ride specially trained boars into battle.

Battleragers are usually single classed barbarians before taking the prestige class, though multiclassbarbarian/fighters are also common. Barbarians/rangers and barbarian/clerics (known as “vindicators”) are not uncommon as well. Other multiclasscombinations are almost unheard of.

The battlerager fills a particular niche in dwarf society and culture. He is a fearless and impulsive warrior, able to enter into an insane rampage. Battleragersare ruthlessly used by dwarf generals for their shock power against attacking armies. NPC battleragers often come from a familial clan made up predominantly of battleragers. These clans often form guilds or halls within dwarven society, though these “guilds” are often more akin to a family or fraternal order. Regardless, battlerager guilds are often located on the fringes of dwarven society, kept out of view and away from easily influenced dwarven children, who often hear of the kuldjarghs’ fearlessness but rarely their folly. While heroic battle is honored in dwarven society and battleragers often excel in this, more often than not they also epitomize lives wasted in stupid rage, something most dwarves realize they cannot afford in a world filled with orcs and goblins.

Hit Die: d12.

Requirements

To qualify to become a battlerager, a character must fulfill all the following criteria.

Race: Dwarf.

Alignment: Any nonlawful.

Base Attack Bonus: +5.

Skills: Intimidate 8 ranks, Knowledge (religion) 2 ranks, Perform (singing, any other) 2 ranks.

Feats: Cleave, Endurance, Power Attack.

Special: Ability to rage.

Class Skills

The battlerager’sclass skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Intimidate (Cha), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Perform (Cha), Ride (Dex), Tumble (Dex), and Survival (Wis).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the battlerager prestige class.

Weapon and Armor Proficiency: Battleragers gain no proficiency with any weapons, armor, or shields.

Rage (Ex): At 1st, 3rd, and 5th level, the battlerager gains another use of barbarian rage per day. If the battlerager has the ability to enter a greater rage, the extra rages granted by this ability are greater rages as well.

Gruff (Ex): Battleragersare known to be rude, uncouth, and violent. They suffer a –4 penalty on all Charisma ability checks and Charisma-based skill checks, except for Intimidate checks. Battleragers receive a +2 bonus on all Intimidate checks.

Rock Gut (Ex): A battlerager’snatural resistance to poison is stronger than most dwarves. At 1st level, his +2 racial bonus on saving throws against poisons increases to a +4 racial bonus.

Close-Quarter Fighting (Ex): At 2nd level, a battlerager gains the Close-Quarter Fighting feat.

Fearless (Ex): At 2nd level, a battlerager becomes immune to fear and similar effects. He also gains a +2 insight bonus on saves against all mind-affecting spells and effects.

Improved Unarmed Strike (Ex): At 3rd level, a battlerager gains the Improved Unarmed Strike feat.

Great Cleave: At 4th level, a battlerager gains the Great Cleave feat.

Reckless Offensive: At 4th level, a battlerager gains the Reckless Offensive feat.

Natural Armor (Ex): By 5th level, a battlerager’s flesh has become so scarred and corded with muscle that he gains +2 natural armor.

Bladesinger

Bladesingersare elves who have blended art, swordplay, and arcane magic into a harmonious whole. In battle, a bladesinger’s lithe movements and subtle tactics seem beautiful, belying their deadly martial efficiency. Bladesingers have a treasured place in elf society, balancing the joys of art and magic with the skill of masterful fighting, and so bladesingers are well-respected by other elves. They usually serve as itinerant guardians and champions of the elf community at large rather than tying themselves to one particular settlement.

Multiclassfighter/wizards can become bladesingers most easily, though any elf who can wield a martial weapon and cast arcane spells can become a bladesinger. Bladesingingranger/wizards, rogue/wizards, and bladesinger bards are not unknown.

Most bladesingers work alone, sufficient unto themselves, but in larger communities they sometimes have the opportunity to fight together in the same combat. Bladesingers are normally trained singly by another bladesinger, and the concept of anything as formalized as a bladesinger school is an absurd notion to them.

Hit Die: d8

Requirements

To qualify to become a bladesinger, a character must fulfill all the following criteria.

Race: Elf, half-elf.

Base Attack Bonus: +5

Skills: Concentration 4 ranks, Perform 3 ranks (dance, sing, any other), Tumble 3 ranks.

Feats: Combat Casting, Dodge, Expertise, Still Spell, Weapon Focus (longsword) or Weapon Focus (rapier).

Spellcasting: Ability to cast 1st-level arcane spells.

Class Skills

The bladesinger’sclass skills (and the key ability for each skill) are Balance (Dex), Concentration (Con), Craft (Int), Jump (Str), Knowledge (arcana) (Int), Perform (Cha), Spellcraft (Int), and Tumble (Dex).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the bladesinger.

Weapon and Armor Proficiency: The bladesinger gains no weapon proficiency but does gain proficiency with light armor. If the bladesinger wears medium or heavy armor, she loses all benefits of any of her song abilities (lesser bladesong, lesser spellsong, song of celerity, greater spellsong, and song of fury).

A bladesinger suffers the normal arcane spell failure chance when casting spells while armored (except as noted below).

Bladesong (Ex): When wielding a longsword or rapier in one hand (and nothing in the other), the bladesingergains a dodge bonus to AC equal to her Intelligence bonus.

Bonus Feats: At 2nd, 5th, and 8th level, the bladesinger gets a bonus feat. These feats must be drawn from the following list: any metamagic feat, Combat Reflexes, Improved Critical (longsword), Improved Disarm, Mobility, Quick Draw, Spring Attack, Whirlwind Attack.

Lesser Spellsong (Ex): Starting at 3rd level, when wielding a longsword or rapier in one hand (and nothing in the other), the bladesinger can take 10 when making a Concentration check to cast defensively.

Song of Celerity (Su): Starting at 6th level, when wielding a longsword or rapier in one hand (and nothing in the other) and using the full attack action, the bladesingercan cast one bladesinger spell (or arcane spell with a casting time of 1 action or less) each round as a free action.

Greater Spellsong (Ex): Starting at 7th level, the bladesinger ignores arcane spell failure when wearing light armor.

Song of Fury (Ex): At 10th level, when wielding a longsword or rapier in one hand (and nothing in the other) and using the full attack action, the bladesingercan make one extra attack in a round at her highest base attack, but this attack and each other attack made that round take a –2 penalty. This penalty applies for 1 round, so it affects attacks of opportunity the bladesinger might make before her next action.

Spells per Day: Every level a bladesinger gains, the character gains new spells per day as shown. When she casts bladesinger spells, the bladesinger’s caster level is equal to her bladesinger level. A bladesinger’sbonus spells are based on Intelligence. The Difficulty Class for saving throws against bladesinger spells is 10 + the spell’s level + the bladesinger’s Intelligence modifier.

A bladesinger keeps a spellbook and must prepare spells each day as a wizard does. She can have any number of bladesingerspells in her spellbook (see Writing a New Spell into a Spellbook, Chapter 10 in the Player’s Handbook). At levels 1st through 9th, a bladesinger gains two spells she can add to her spellbook for free. These spells must be bladesinger spells the character can cast.

Bladesinger Spell List

Bladesingerschoose their spells from the following list:

1st level—expeditious retreat, mage armor, magic weapon, shield, true strike.

2nd level—blur, bull’s strength, cat’s grace, mirror image, protection from arrows.

3rd level—displacement, greater magic weapon, haste, keen edge.

4th level—dimension door, fire shield, improved invisibility, stoneskin.

Breachgnome

A breachgnomeis a mighty gnome who is skilled in fighting in cramped conditions. A high-level breachgnome in the right position can hold off a superior force for as long as his strength holds out. Such gnomes are trained to fight alone, and they excel at doing so.

Most breachgnomes are fighters, rangers, paladins, or barbarians—combatants who are well-suited to the demands of the position and can benefit most from the capabilities of the class. Rogues and bards sometimes take this class, but both they and sorcerers, wizards, and druids are normally better off avoiding hand-to-hand combat, so it is rare.

NPC breachgnomes sometimes work in small units, prepared to block off a number of different passages so that their fellows can either get into a better position or even escape. They are almost exclusively found in gnome villages or towns. A PC breachgnome can sometimes be found wandering along, searching for fellow gnomes in need of his unique skills.

Hit Die: d10.

Requirements

To qualify to become a breachgnome, a character must fulfill all the following criteria.

Race: Gnome.

Alignment: Any nonchaotic.

Base Attack Bonus: +5.

Skills: Listen5 ranks, Spot 5 ranks.

Feats: Combat Reflexes, Dodge, Improved Initiative.

Class Skills

The breachgnome’sclass skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Concentration (Con), Craft (Int), Handle Animal (Cha), Hide (Dex), Jump (Str), Listen (Wis), Spot (Wis), and Swim (Str).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the breachgnome prestige class.

Weapon and Armor Proficiency: Breachgnomes are proficient with all simple and martial weapons, all types of armor, and with shields.

Seal the Breach (Ex): Starting at 1st level, when a breachgnome can fight in a position where he is adjacent to a solid object of at least Medium size (such as a tree, wall, or pillar), he gains a +2 dodge bonus to his AC. If two such objects are on opposite sides of the breachgnome (similar to two creatures in flanking positions), this bonus increases to a total of +4.

Beginning at 3rd level, the breachgnome becomes especially good at thwarting attempts to enter his area, pass his threatened area, or move him from his position. He gains a +4 bonus on attacks of opportunity made in response to a creature entering his square (including a bull rush), a +4 bonus to resist a bull rush (as if the breachgnome were exceptionally stable), and a +4 bonus to avoid a trip attack made as part of an overrun action or to trip someone in response to a trip attempt made as part of an overrun.

Upon reaching 5th level, the breachgnome gains a +4 bonus on attacks of opportunity made against creatures moving within or through his threatened area, and Tumble checks made to pass through his square or a threatened area add +10 to their DC.

Uncanny Dodge (Ex): Starting at 2nd level, the breachgnome gains the ability to react to danger before his senses would normally allow him to even be aware of it. He retains his Dexterity bonus to AC (if any) regardless of being caught flat-footed or struck by an invisible attacker (he still loses his Dexterity bonus to AC if immobilized).

Upon reaching 5th level, the breachgnome can no longer be flanked; he can react to opponents on opposite sides of him as easily as he can react to a single attacker. This defense denies rogues the ability to use flank attacks to sneak attack him. The exception to this defense is that a rogue of at least four levels higher than the character can flank him (and thus sneak attack him).

If the breachgnome has another class that grants the uncanny dodge ability, add together all the class levels of the classes that grant the ability and determine the character’s uncanny dodge ability on that basis.

Bonus Feats: At 2nd and 4th level, the breachgnome gets a bonus feat. These bonus feats must be drawn from the following list: Ambidexterity, Blind-Fight, Expertise, Improved Critical*, Improved Disarm, Improved Trip, Improved Two Weapon Fighting, Two Weapon Fighting, Weapon Finesse*, Weapon Focus*, and Whirlwind Attack.

Some of the bonus feats available to a breachgnome cannot be acquired until the breachgnome has gained one or more prerequisite feats. A breachgnome can select feats marked with an asterisk (*) more than once, but it must be for a different weapon each time. A breachgnome must still meet all prerequisites for a feat, including ability score and base attack bonus minimums.

Elven High Mage

Elves study magic with a matchless passion. But even among the elves, the high mages are regarded as obsessed with the accumulation of arcane power.

Elven high mages are the masters of creating their own epic spells—mythals that can grow to engulf entire cities. Learning the secrets of epic magic is the culmination of any arcanist’s career, and the elves are very selective about who can learn such potent lore. Existing high mages often observe high mage candidates for a decade or more, probing for the faintest hint of unworthiness. So far, their extreme secrecy has worked. Less than a dozen elves even know where the lore of elven high magic is even kept, much less how to actually cast an epic spell.

All elven high mages are sun elves, moon elves, or wood elves, and all are powerful wizards or sorcerers. No one else can learn the elves’ greatest magical secrets.

NPC high mages spend their time developing new epic spells, organizing searches for lost elven lore, or taking steps to ensure that elven secrets stay secret. PC high mages will find that being a high mage is a full-time job, making adventuring a challenge. But due to their considerable personal power, elven high mages often wind up on the front lines of the defense of the elven people.

The elven high mage prestige class makes use of material found in Epic Level Handbook, since any elven high mage is by definition an epic-level character.

Hit Die: d4.

Requirements

To qualify to become an elven high mage, a character must fulfill all the following criteria.

Race: Sun elf, moon elf, or wood elf.

Skills: Knowledge (arcana) 25 ranks, Spellcraft 25 ranks.

Feats: Epic Skill Focus [Knowledge (arcana)], Epic Skill Focus (Spellcraft).

Spellcasting: Able to cast 9th-level arcane spells.

Special: Must survive scrutiny and meet with the approval of all existing elven high mages.

Class Skills

The elven high mage’s class skills (and the key ability for each skill) are Concentration (Con), Craft (any) (Int), Decipher Script (Int), Diplomacy (Cha), Knowledge (any) (Int), Profession (Wis), Sense Motive (Wis), Speak Language, and Spellcraft (Int).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the elven high mage.

Weapon and Armor Proficiency: The elven high mage gains no proficiencies in weapons or armor.

Spells Per Day/Spells Known: Starting at 1st level and every other elven high mage level thereafter (1st, 3rd, 5th, 7th, and 9th), the character gains new spells per day (and spells known, if applicable) as if she had also gained a level in a spellcasting class to which she belonged before adding the prestige class level. If already an epic spellcaster, the character gains only the benefit noted under the Spells entry for that epic class. She does not, however, gain any other benefit that a character of that class would have gained (improved chance of turning or destroying undead, metamagic or item creation feats, and so on). If the character had more than one spellcasting class before becoming an elven high mage, the player must decide to which class to add the new level for the purpose of determining spells per day.

Seed Affinity (Ex): The elven high mage’s studies have provided insight into the finer points of epic spell creation. Whenever this class feature is attained (at 1st, 3rd, 6th, and 8th levels), the elven high mage chooses an epic spell seed from the list in Chapter 2 of the Epic Level Handbook. The base SpellcraftDCfor epic spells created with this seed is two lower, so the elven high mage can achieve powerful epic spells at lower levels. For example, an elven mage who chooses the banish seed (normally DC 27) will gain quicker access to all epic spells that use the banish seed, because the base Spellcraft DC will be 25, not 27, and the elven mage will be able to achieve a given effect two levels earlier than other epic spellcasters.

Mythal Invention (Ex): Whenever the elven high mage attains this class feature (at 2nd, 4th, 7th, and 9th levels), she may develop a single epic spell for 75% of the normal development cost in gold, time, and experience points. The elven high mage doesn’t have to develop an epic spell right away, but if she attains this class feature again before she develops an epic spell, the previous benefit is lost. For example, an elven high mage who attains a mythal invention at 2nd level must use it before 4th level, when the next mythalinvention is available.

Bonus Feat (Ex): The elven high mage gains a bonus feat at 5th level and an additional bonus feat every five levels thereafter. These bonus feats must be selected from the following list: Augmented Alchemy, Automatic Quicken Spell, Automatic Silent Spell, Automatic Still Spell, Combat Casting, Craft Epic Magic Arms and Armor, Craft Epic Rod, Craft Epic Staff, Craft Epic Wondrous Item, Efficient Item Creation, Enhance Spell, Epic Spell Focus, Epic Spell Penetration, Epic Spellcasting, Familiar Spell, Forge Epic Ring, Ignore Material Components, Improved Combat Casting, Improved Heighten Spell, Improved Metamagic, Improved Spellcasting, Intensify Spell, Multispell, Permanent Emanation, Scribe Epic Scroll, Spell Focus, Spell Knowledge, Spell Mastery, Spell Opportunity, Spell Penetration, Spell Stowaway, Spontaneous Spell, Tenacious Spell.

Great Rift Skyguard

The hippogriff-mounted skyguards of the Great Rift patrol the skies, ever watchful for the enemies of the gold dwarves. Unlike other mounted soldiers, skyguards often leave their saddles, shouting “Axes from the sky!” as they drop onto their foes.

Hit Die: d10.

Requirements

To qualify to become a Great Rift skyguard, a character must fulfill all the following criteria.

Race: Gold dwarf.

Skills: Handle Animal 4 ranks, Jump 4 ranks, Ride 8 ranks.

Feats: Mounted Combat, Toughness.

Class Skills

The Great Rift skyguard’sclass skills (and the key ability for each skill) are Climb (Str), Craft (Int), Handle Animal (Cha), Heal (Wis), Intimidate (Cha), Jump (Str), Profession (Wis), Ride (Dex), and Spot (Wis).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the Great Rift skyguard prestige class.

Weapon and Armor Proficiency: The Great Rift skyguard is proficient with martial weapons, medium and light armor, and shields.

Axes from the Sky: The Great Rift skyguard is particularly adept at using a drogue wing (see the Equipment section of this appendix) to attack his foes from above. As a standard action, the skyguard can leap from his saddle, fall straight downward, and deploy his drogue wing just before attacking. This counts as a charge attack that deals double damage and grants an additional +1 bonus on the attack roll because the skyguardis attacking from higher ground. The skyguard takes no damage from the fall, and after the attack is scattered randomly into a square adjacent to the creature he attacked.

Hippogriff Steed I (Su): At 2nd level, the bond between the Great Rift skyguard and his mount improves. The hippogriff now has 5 Hit Dice, its natural armor bonus improves to +6, its Strength score improves to 19, and its Intelligence score improves to 6.

The skyguard also develops a telepathic link with the hippogriff out to a distance of one mile. The skyguardcannot see through the mount’s eyes, but they can communicate telepathically. Because of the telepathic link, the skyguard has the same connection to an item or place that the hippogriff does, just as a master and his familiar.

The skyguard can have only one hippogriff steed at a time. If the hippogriff dies, the skyguardmust train a new hippogriff for a month before he can confer the bonuses to it.

Skyhook: At 2nd level, the Great Rift skyguard and his steed have mastered a resaddling maneuver. If the skyguard is on the ground, he can raise his shield above his head as a free action. The hippogriff then swoops down and grabs the shield (and consequently the skyguard) in the middle of its move, as if it had the Flyby Attack feat. Then it corkscrews as it climbs, so the skyguard winds up back in the saddle. The skyguard doesn’t provoke attacks of opportunity for this maneuver, but the hippogriff might.

Bonus Mounted Combat Feat: At 3rd and 7th level, the Great Rift skyguardgains a feat of his choice with the Mounted Combat feat as a prerequisite.

Fly-By Attack: At 4th level or higher, a Great Rift skyguard who swoops down onto his foes with a drogue wing can leap from the saddle, make a single attack, then fly up to 50 feet away (at an altitude of 5 feet above the ground) before landing. This does not provoke an attack of opportunity from the skyguard’s target.

Hippogriff Steed II (Su): At 5th level, the Great Rift skyguard’shippogriff now has 7 Hit Dice, its natural armor bonus improves to +8, its Strength score improves to 20, and its Intelligence score improves to 7. It is considered a magical beast, and it remains Large despite its 7 HD. Its fly speed improves to 110 feet (good).

Drogue Charge: At 6th level and higher, a Great Rift skyguard on the ground with an undeployed drogue wing can run at his foes, then deploy the wing to send him into the air briefly, up and over his target. This functions as a normal charge attack, except that the skyguard gains the +1 attack bonus for higher ground, and he lands on the far side of his foe. The drogue charge doesn’t provoke an attack of opportunity from the target, even if the creature has reach.

Hippogriff Steed III (Su): At 8th level, the Great Rift skyguard’shippogriff now has 9 Hit Dice, its natural armor bonus improves to +10, its Strength score improves to 21, and its Intelligence score improves to 8. It is still a Large magical beast, and it gains spell resistance 20 and damage reduction 5/+2.

Glide for Distance: At 9th level and higher, the Great Rift skyguard is attuned to even the slightest breeze, and he knows how to get maximum performance from his drogue wing. Once he has deployed the drogue wing, a Great Rift skyguard can travel up to 15 feet horizontally for every 5 feet he falls. He is considered to have good maneuverability while flying, although he can’t climb. He can dive as steeply as he wishes, however.

Skyguard Catapult: A dangerous stunt attempted only by the best skyguards (10th level), the skyguard catapult turns the Great Rift skyguard into a living catapult stone. As a full-round action, hippogriff and skyguard swoop toward their target. At the end of the hippogriff’s movement, the skyguardleaps from the saddle, falling any vertical distance and traveling up to 50 feet in a straight line horizontally.

Unlike axes from the sky, the drogue wing is not deployed. Instead, the skyguard deals damage to the target as if he were a falling object (see Table 3–18: Damage from Falling Objects in the Dungeon Master’s Guide) and takes half-damage from the fall himself. The skyguardmust succeed on a melee touch attack roll to strike his target; if he misses, he inflicts no damage on the target and falls prone in an adjacent square.

Orc Warlord

The orc warlord is a savage general of an unruly army, the leader of one of the deadly and all too common orc hordes that rampage down from the Spine of the World to savage and brutalize the civilized lands of Faerûn. An orc warlord is an imposing figure, often slathered with scars both ritualistic and all too real in origin.

Barbarians and fighter/barbarians are the best suited to become orc warlords, as they already excel in battle and often attract large armies on their own. Barbarian/clerics sometimes become orc warlords to better lead their followers into religious wars. Orc barbarian/rangers and barbarian/rogues usually operate alone, although it is not unknown for one of these to become a warlord in desperate times. Perhaps the most potent of orc warlords, though, is the barbarian/bard; his natural abilities to handle large groups and inspire greatness stack quite well with the abilities granted by this prestige class.

An NPC orc warlord is usually encountered on the field of battle, commanding his horde of orcs. Between attacks, an orc warlord can be found back in his lair training his troops for the next attack, be it in a month or a decade or even farther into the future.

Hit Die: d12.

Requirements

To qualify to become an orc warlord, a character must fulfill all the following criteria.

Race: Orc or half-orc.

Base Attack Bonus: +5.

Alignment: Any nongood.

Skills: Intimidate 8 ranks, Ride 5 ranks, Survival 5 ranks.

Feats: Blood of the Warlord or Might Makes Right, Leadership.

Special: Barbarian rage ability.

Class Skills

The orc warlord’s class skills (and the key ability for each skill) are Bluff (Cha), Craft (Int), Intimidate (Cha), Jump (Str), Listen (Wis), Ride (Dex), Sense Motive (Wis), Spot (Wis), and Survival (5 ranks).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the orc warlord prestige class.

Weapon and Armor Proficiency: Orc warlords gain no proficiency with any weapons, armor, or shields.

Gather Horde (Ex): An orc warlord can maintain a larger force of orc followers than a comparable leader could of other creatures. When determining the number of followers allowed for a warlord, multiply the amount listed in Table 2–25: Leadership in the Dungeon Master’s Guide by the listed value. These additional forces must be orcs. For example, a character with a leadership score of 15 could normally have up to twenty 1st-level, two 2nd-level, and one 3rd-level followers. A 1st-level orc warlord could have thirty 1st-level, three 2nd-level, and one 3rd-level follower, as long as at least ten of the 1st-level and one of the 2nd-level followers were orcs. A 3rd-level orc warlord could have forty 1st-level, four 2nd-level, and two 3rd-level followers, so long as half of them were orcs.

Inspire Courage (Su): At 2nd level, the orc warlord gains the ability to inspire courage, which has the same effect as the bardic ability of the same name. The warlord makes an inspirational speech, bolstering his allies against fear and improving their combat abilities. To be affected, an ally must hear the warlord speak for a full round. The effect lasts as long as the warlord speaks and for 5 rounds after the warlord stops speaking (or 5 rounds after the ally can no longer hear the warlord). While speaking, the warlord can fight but cannot cast spells, activate magic items by spell completion (such as scrolls), or activate magic items by command word. Affected allies receive a +2 morale bonus on saving throws against charm and fear effects and a +1 morale bonus on attack and weapon damage rolls. A warlord in the midst of a rage can use this ability, but in those cases the warlord’s speech is more of a rant of howls and curses than a true speech.

Final Rage (Ex): At 5th level, the warlord gains the ability to incite a rage in all his nearby allies for one last phenomenal attack. Any allies within ten feet of the warlord (including the warlord himself) immediately enter a rage, even if they could not normally do so or have used all their own rage ability for the day. If the warlord or an ally is already in a rage at the time or is capable of a greater rage, the affected creatures enter a greater rage instead (if an affected creature is already in a greater rage, this ability has no additional effect). This rage (or increase to greater rage) lasts until the warlord’s next turn, and all penalties for leaving a rage apply (for example, the creatures are fatigued, and if already fatigued they become exhausted). Invoking the final rage is a free action.

Spellsinger

Spellsingers(not to be confused with spelldancers, detailed in Magic of Faerûn), are rare practitioners of an ancient elven bardic tradition. Like bards, spellsingers work magic with song and poetics, but, whereas bards draw on the Weave through singing and poetry, spellsingersare truly part of the Weave. As such, spellsingerscan work magic through music with greater effect and flexibility than other bards.

Most spellsingers are bards or wizard/bards, particularly enchanter/bards, although sorcerer/bards and cleric/bards (the latter known as circle dancers) are not unknown. Characters of other classes almost never become spellsingers. Likewise, most spellsingersare elves, or, more rarely, half-elves. At least one human with a trace of elven heritage, DaniloThann, is known to have mastered the art as well.

NPC spellsingers are usually found in traditional elven homelands where they play a role not unlike bards in other cultures. They garner a great deal of respect among elves and half-elves raised among the Fair Folk, but their unique talents and abilities are little understood outside the ranks of the Tel-quessir.

Hit Die: d6.

Requirements

To qualify to become a spellsinger, a character must fulfill all the following criteria.

Race: Spellsingersmust have at least some small amount of elven heritage, defined as at least one-eighth elven blood.

Skills: Knowledge (arcana) 8 ranks, Perform (any hand instrument, singing, and others) 8 ranks.

Feats: Improved Counterspell, Skill Focus (Perform).

Spellcasting: Ability to cast 1st-level arcane spells without preparation.

Class Skills

The spellsinger’sclass skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Craft (Int), Decipher Script (Int), Diplomacy (Cha), Disguise (Cha), Gather Information (Cha), Knowledge (any) (Int), Perform (Cha), Profession (Wis), Speak Language (None), Spellcraft (Int), and Use Magic Device (Cha).

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the spellsinger prestige class.

Weapon and Armor Proficiency: Spellsingers gain no proficiency in any weapons or armor.

Bardic Music: Spellsingers continue to increase their skill in creating magical effects thorough song and poetics. A character’s spellsingerlevels and bard levels (or levels in another class with the same ability) stack for the purpose of using bardic music.

Compelling Song (Su): Spellsingers have an intrinsic understanding of the links between magic and music. They add their class level to all Perform checks when using their bardic music ability. Likewise, they add their class level to the DCs of their bardic music fascinate and suggestion abilities.

Spellsong: Spellsingerscan “lose” a prepared arcane spell in order to cast any arcane enchantment spell of one or more levels lower that is on their spell list. This works just as a cleric’s spontaneous casting class feature. Arcane spells that do not need to be prepared can also be “lost” in this fashion, although spellsongsimply grants the ability to replace a spell slot with a lower-level arcane enchantment spell from the character’s spell list.

All spellsongs require verbal (singing) and somatic (playing an instrument) components, regardless of whether the spell was prepared or not. These components replace the spell’s normal verbal, somatic, material, and focus components, but not any experience point costs or expensive material components.

The saving throw DC for spellsongs is equal to the caster’s Cha modifier + the enchantment’s level +2, regardless of whether the spell was originally prepared or not.

Improved Countersong (Su): At 3rd level and above, spellsinger are particularly adept at using their countersong ability to disrupt spells, gaining a +10 bonus on Perform checks when attempting to countersong.

Amplified Music (Su): At 5th level, spellsingers become particularly adept at producing magical effects on those around them. They increase the range of most bardic music effects (countersong, fascinate, inspire courage, and inspire greatness) by a number of feet equal to five times their class level. This increase is tripled for the bardic music fascinateability.

Spells per Day: When a new spellsinger level is gained, the character gains new spells per day as if he had also gained a level in whatever arcane spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained. This essentially means that he adds the level of spellsinger to the level of whatever other arcane spellcasting class the character has, then determines spells per day and caster level accordingly.

If a character had more than one arcane spellcasting class before he became a spellsinger, he must decide to which class he adds each level of spellsinger for the purpose of determining spells per day.

Warrior Skald

Among the Northlanders dwell bardic musicians who live for two things: poetry and warfare. Accompanying heroes of great renown, these warrior skalds fight at their sides while composing the epics that will be told for centuries to come.

Most warrior skalds were once bards, though they eventually ignore their spellcasting to improve their fighting prowess. They focus on oratory rather than music, and their greatest creative achievement is to compose an epic poem about a military campaign or other adventure. Warrior skalds will often recite parts of an epic in the middle of combat to spur on their allies and frighten their foes. Many soldiers find it unnerving to battle a warrior skald who recites poetry in stentorian tones, working the events of the ongoing battle into each stanza.

NPC warrior skalds are usually found on the battlefield or in various noble courts, where they recite poems of battles both recent and ancient. Silverymoonand Waterdeep both have guildhousesfor warrior skalds, where poems and tales of adventure are enthusiastically traded.

Hit Die: d6.

Requirements

To qualify to become a warrior skald, a character must fulfill all the following criteria.

Skills: Concentration 6 ranks, Perform (poetry, any others) 9 ranks.

Feats: Power Attack, Cleave.

Class Skills

The warrior skald’sclass skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Escape Artist (Dex), Hide (Dex), Jump (Str), Listen (Wis), Move Silently (Dex), Perform (Cha), Profession (Wis), Sense Motive (Wis), Speak Language (Int), and Swim (Str).

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the warrior skald prestige class.

Weapon and Armor Proficiency: The warrior skald is proficient with martial weapons, armor, and shields.

Bardic Music: At 1st level, the warrior skald gains the bardic music ability if she did not already have it from a previous class. All the bardic music effects (countersong, fascinate, inspire competence, inspire courage, inspire greatness, and suggestion) become available to her immediately, subject to their usual Perform skill requirements (see Bard in the Player’s Handbook). Additionally, all the bardic music effects, including countersong, can be produced with poetry rather than music. Each bardic music effect except suggestion requires one daily use of the bardic music ability. Suggestion does not require any uses, but the subject must first be fascinated. The warrior skald combines her bard and warrior skaldlevels to determine how many times per day she can use her bardic music ability.

Words of Rejuvenation (Su): A 2nd-level warrior skald can inspire her allies so they shake off the effects of fatigue. Fatigued characters who hear the warrior skald speak for a minute are no longer fatigued, and exhausted characters are only fatigued. The warrior skald can use this ability only once per hour. It is a language-dependent ability that counts as one daily use of bardic music.

Demoralize: At 3rd level, the warrior skald’s poetry hurts enemy morale. Once they’ve heard the warrior skald’s epic oratory for a full round, opponents within 20 feet must succeed on a Will save (DC 10 + warrior skald levels + Cha bonus) or be shaken (–2 morale penalty on attacks, damage, and saves) as long as the warrior skald continues to recite and for 5 rounds thereafter. This is a mind-affecting, language-dependent ability that counts as one daily use of bardic music.

Marcher’s Chant: At 5th level, the warrior skald gains the ability to encourage those engaged in dull, repetitive action, such as marching or rowing. When traveling overland or engaged in a similar long-term physical effort, those who hear the warrior skald’s exhortations find they can exert themselves for longer. Those within earshot of the warrior skaldcan march or exert themselves 50% longer before making Constitution checks (see Forced March in Chapter 9 of the Player’s Handbook). The warrior skald need not chant nonstop throughout the entire march but must be chanting at least half the time.

Inspire Heroism: As an additional use of bardic music, a 6th-level warrior skald with 15 or more ranks in Perform can use poetics to inspire tremendous heroism in a single willing ally within 30 feet, allowing that creature to fight bravely even against overwhelming odds. For every three levels the warrior skald attains beyond 5th, he can inspire heroism in one additional creature. To inspire heroism, the warrior skaldmust recite poetry and the creature must hear the poetry for a full round. A creature so inspired gains a +4 morale bonus on attack rolls, weapon damage rolls, and saving throws, and a +4 dodge bonus to Armor Class. The effect lasts for as long as the ally hears the warrior skald continue to recite poetry and for up to 5 rounds thereafter. This is a mind-affecting ability that counts as one daily use of bardic music.

Words of Fear (Su): A 7th-level warrior skald’s oratory becomes frightful to foes who hear and understand it. Once they’ve heard the warrior skald for a full round, opponents within 20 feet must succeed on a Will save (DC 10 + warrior skaldlevels + Cha bonus) or be frightened (flee if possible, or suffer a –2 morale penalty on attacks, damage, and saves) as long as the warrior skald continues to recite and for 5 rounds thereafter. This is a mind-affecting, language-dependent ability that counts as three daily uses of bardic music.

Words of Panic (Su): A 9th-level warrior skald’s oratory is so frightening that few can withstand it. Once they’ve heard the warrior skaldfor a full round, opponents within 20 feet must succeed on a Will save (DC 10 + warrior skald levels + Cha bonus) or be panicked (–2 morale penalty on saves, and creature flees or cowers, dropping items) as long as the warrior skald continues to recite and for 5 rounds thereafter. This is a mind-affecting, language-dependent ability that counts as three daily uses of bardic music.

Words of Fury (Su): A 10th-level warrior skald with at least 19 ranks in Perform can enrage her allies. This ability functions exactly like barbarian rage on all willing allies within 20 feet, and it lasts as long as the warrior skald continues her performance. Words of fury requires three daily uses of performance per round maintained. It is a supernatural, mind-affecting ability.

Warsling Sniper

The warslingsniper is an expert in the use of the weapon commonly associated with the halfling race. Among the hin, these individuals are known by their proper name, and are often accorded great respect in the hin community. To nearly everyone else, however, these sharpshooters are known as “those damned sling assassins!” or by even more colorful epithets. While some warsling snipers do actually sell their talents to those wishing to dispose of their enemies, most are not professional assassins but rather highly skilled specialists who use their skills to help protect their communities or improve their chances of adventuring successfully. A number of warslingsnipers remain with their family for most of their lives, imparting their superlative skills to the young.

Fighters, monks, and rogues are the most common practitioners of warslingsnipery. Some barbarians and rangers, particularly those fighting for a partisan cause or engaged in the protracted defense of a homeland, find the warslingsniper’s talents highly useful in their work. The occasional druid or cleric may adopt this path of study if it seems to support or compliment her religious beliefs and practices. Wizards seldom sacrifice the benefits of additional spells to take up the halfling warsling with such single-minded devotion, and sorcerers do so with only slightly more frequency.

The art of warsling expertise is often passed from generation to generation, particularly among the lightfoothin. This strong familial association is perhaps the reason that warsling snipers are found more frequently among lightfoot halflings than ghostwiseor stronghearts. Warslingsnipers are not unknown among the ghostwise and stronghearthin, but generally these subraces prefer different sorts of ranged weapons. A small gathering of warsling snipers sometimes cooperate to undertake a joint mission (such as ambushing individuals who are making life difficult for the local hin), and at least few wandering lightfoot communities boast small military units of warsling snipers.

Hit Die: d6

Requirements

To qualify to become a warsling sniper, a character must fulfill all the following criteria.

Race: Halfling.

Base Attack Bonus: +5.

Skills: Craft (weaponsmith) 3 ranks, Hide 4 ranks, Spot 6 ranks.

Feats: Exotic Weapon Proficiency (halfling warsling), Exotic Weapon Proficiency (skiprock), Point Blank Shot, Precise Shot.

Class Skills

The warslingsniper’s class skills (and the key ability for each skill) are Climb (Str), Craft (Int), Hide (Dex), Listen (Wis), Move Silently (Dex), Profession (Wis), Sense Motive (Wis), Spot (Wis).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the warsling sniper prestige class.

Weapon and Armor Proficiency: Warsling snipers gain no proficiency with any weapons, armor, or shields.

Warsling Sneak Attack (Ex): Any time the warsling sniper’s target would be denied his Dexterity bonus to AC (regardless of whether he actually has a Dexterity bonus), her ranged sneak attack with the warsling deals extra damage. This extra damage is +1d6 at 1st level, and increases by an additional 1d6 every other level after that (+2d6 at 3rd level and +3d6 at 5th level). Ranged attacks only count as sneak attacks if the target is within 30 feet. In every other way, this ability is identical to the rogue’s sneak attack. If the character has the sneak attack ability from another class, the bonuses stack.

Sniper’s Vision (Ex): At 2nd level, warsling snipers gain a +2 bonus on sling attacks against targets with some degree of cover; this bonus effectively reduces the benefit of cover because the warslingsniper is adept at aiming for the exposed part of the foe. Furthermore, if a skiprock sniper misses the target due to concealment, she can reroll the miss chance percentile roll to see if she actually hit.

Improved Critical (Ex): At 4th level, the warsling gains Improved Critical (halfling warsling) as a bonus feat.

Improved Ricochet (Ex): At 6th level, the sniper’s expertise with the warsling becomes so advanced that when she bounces a skiprock off one target to hit another, the second attack roll is made without the normal –2 penalty. This ability may be used once per round.

Spells

The spells herein are presented in alphabetical order.

Aerial Summoning Dance

Conjuration (Summoning)

Level: Clr 4

Components: V, S, DF

Casting Time: 3 rounds

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One summoned Large air elemental

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

As summon monster VI, except as noted above and that casting the spell requires a flying dance by the caster and at least four aarakocra, all of whom are treated as participating in the spellcasting for the purpose of provoking attacks of opportunity and maintaining concentration.

Burrow

Transmutation

Level: Clr 3, Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

Your hands sprout claws as hard as stone. You can use these claws to burrow through earth, sand, clay, and gravel (but not solid rock), excavating with enough speed to move through the earth at a speed of 10 feet, much like a badger.

You can use the claws as weapons that deal 1d6 points of damage. If your normal unarmed damage is greater than 1d6, the damage does not change. You are considered armed while this spell is in effect.

Arcane Material Component: A tuft of fur from a burrowing animal, and a tiny replica of a shovel.

Commune with Earth

Divination

Level: Clr 5, Drd 5 (dwarf)

As commune with nature, except you instantly gain knowledge of the ground, minerals, bodies of water, people, general animal population, burrowing or subterranean creatures, fungi, and so on. The spell is only effective in hills, mountains, or underground (including mines). The spell operates in a radius of one-half mile per level of the caster and to a depth of one-quarter mile per level.

Detect Metal and Minerals

Divination

Level: Clr 3, Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: 60 ft.

Area: Quarter-circle emanating from you to the extreme of the range

Duration: Concentration, up to 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

You can detect large accumulations of metals and other minerals, whether worked or unworked. The spell will detect everything from a vein of iron ore to a pile of gold coins, even through solid stone or other barriers.

When you cast this spell, you must concentrate on at least 10 pounds of the metal or mineral you’re searching for. If an accumulation of that metal 10 pounds or larger is within the spell area, you will unerringly sense it (most coins are 50 to the pound).

The amount of information revealed depends on how long you study a particular area:

1st Round: Presence or absence of the particular metal or mineral.

2nd Round: Approximate weight of the metal or mineral.

3rd Round: Distance and direction (measured in a straight line) to the metal or mineral.

As long as the spell is active, you can change the metal or mineral you’re trying to detect by simply concentrating on a different sample (it takes a standard action to refocus on the new sample). Thus you could search for gold, then switch to adamantine, then seek out sources of iron. If you stop concentrating on a sample, the spell ends.

If your sample is unworked, you will detect only unworked accumulations of the metal, such as ore deposits and mineral veins. You will only detect worked metal, such as gold coins or mithral armor, if your sample is likewise refined.

Note: Each round you can turn to detect things in a new area. The spell can penetrate any nonmagical solid barrier.

Material Component: A 10-pound sample of the metal or mineral to be detected.

Handfang

Necromancy [Evil]

Level: Clr 3, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: See text

Spell Resistance: No

You create a fanged, biting mouth in the palm of your hand. When you lay your hand upon a creature, the mouth deals 1d6 points of damage. If the target makes a successful Reflex save, she suffers only half damage.

If the target fails her Reflex save, you may start a grapple as a free action without provoking an attack of opportunity. If you establish a hold, the fanged mouth sinks its teeth into the target’s flesh and continues to bite for an additional 1d6 points of damage each round until the hold is broken or the spell ends.

Additionally, the fanged mouth delivers venom to a grappled foe when you achieve a hold, dealing 1d6 points of temporary Constitution damage (initial and secondary). A Fortitude save negates each instance of the poison damage.

Lawful Sword

Evocation

Level: Pal 4

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Weapon touched

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

This spell allows you to channel the power of law into your sword, or any weapon you choose. The weapon acts as a +5 magic weapon and deals double damage against chaotic opponents. It emits a magic circle against chaos (as the spell). If the magic circle is broken before the spell’s duration ends, the sword creates a new one on your turn as a free action. The spell is automatically canceled 1 round after the weapon leaves your hand. You cannot have more than one lawful sword at a time.

If this spell is cast on a magic weapon, the powers of the spell supersede any that the weapon normally has, rendering the normal enhancement bonus and powers of the weapon inoperative for the duration of the spell. This spell is not cumulative with bless weapon or any other spell that might modify the weapon in any way.

This spell does not work on artifacts.

Mass Contagion

Necromancy

Level: Clr 5, Drd 5, Sor/Wiz 6

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One or more creatures, no two of whom can be more than 30 ft. apart

As contagion, except as noted above.

Plague Carrier

Necromancy

Level: Clr 3, Drd 3, Sor/Wiz 4

Duration: See text

As contagion, except that the target is not stricken immediately: there is an incubation period. During the incubation period the target can transmit the disease to others but shows no symptoms until his incubation period has ended.

Shadow Canopy

Evocation [Darkness]

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 full round

Range: Medium (100 ft. + 10 ft./level)

Effect: Cylinder 25 ft. high with diameter 100 ft. + 50 ft./level

Duration: 1 hour/level

Saving Throw: Will negates or none (object)

Spell Resistance: Yes or no (object)

You create a field of shadow. The outer surface of the field is impenetrable to normal vision and darkvision, granting 100% concealment to creatures and objects within the spell’s area. A creature under the effect of blacklight cannot see through the field. The interior of the field casts a deep shadow on everything within, reducing normal vision to 5 feet; creatures with darkvision can see normally within the field. Light, including sunlight, cannot penetrate the field. Creatures that would normally be adversely affected by sunlight, such as shades and vampires, are able to function normally within the field.

You can cast the spell on a point in space, but the effect is stationary unless you cast it on a mobile object. You can cast the spell on a creature, and the effect radiates from the creature and moves as it moves. Unattended objects and points in space do not get saving throws or benefit from spell resistance to resist this spell.

Shadow canopy counters or dispels any light spell of equal or lower level. Light spells of equal level have no effect on shadow canopy, but light spells of higher level counter or dispel shadow canopy.

Material Component: A handful of coal dust and the dried eyeball of any diurnal creature.

Shape Metal

Transmutation

Level: Clr 4, Sor/Wiz 5

Components: V, S, M/DF

Casting Time: 1 action

Range: Touch

Target: Metal or metal object touched, up to 10 cu. ft. +1 cu. ft./level

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

As stone shape, except as noted above and that you affect metal instead of stone.

You may employ this spell in combat with a successful melee touch attack. Shape metal successfully used in this way against a target’s armor reduces the armor’s protection by 1d6 points of Armor Class (armor such as studded leather that mostly made of nonmetal materials take half damage from this spell). If used against a shield, weapon, or metallic creature, the spell deals 1d6 points of damage per 2 caster levels, bypassing the target’s hardness (or damage reduction in the case of a creature).

Touching an unwilling creature or an item held by an unwilling creature requires a melee touch attack and provokes an attack of opportunity from the defender. You may ready an action to touch a creature, its armor, its shield, or its weapon when it attempts to strike you; this does not provoke an attack of opportunity (you are using the creature’s movement to come into contact with it).

Arcane Material Component: A piece of wire, bent approximately into the desired shape and touched to the metal while the verbal component is uttered.

Spore Cloak

Conjuration (Creation)

Level: Drd 5, Sor/Wiz 6

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level

You become shrouded in a dense cloud of yellow mold spores. You can see through the cloud with ease and are not affected by it in any way, but it provides you one-half concealment (20% miss chance). The cloak of swirling yellow spores travels with you and does not leave a trail as you move. Anyone who passes through your square, or anyone whom you successfully overrun, bull rush, grapple, or who otherwise shares your area must make a Fortitude saving throw or suffer 1d6 points of temporary Constitution damage; another Fortitude saving throw is required 1 minute later to avoid taking 2d6 points of temporary Constitution damage.

As long as the spore cloak is active, you are immune to fungal infestations such as the spores of brown or yellow mold and the rotting touch of violet fungi.

If you fail a saving throw against a fire spell or effect, the spores are instantly burnt away and the spell ends. If you are in direct sunlight, the spell continues but the spores become inert until you reach shelter. Inert spores continue to provide one-half concealment but cannot infest others and do not provide protection from fungal attacks.

Stone Body

Abjuration

Level: Clr 6 (gnome), Sor/Wiz 6

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

As iron body, except as follows.

You gain damage reduction 20/+2. You are vulnerable to all special attacks that affect stone golems. You gain a +4 enhancement bonus to Strength and a –4 penalty to Dexterity (to a minimum Dexterity score of 1). Your speed is reduced to half normal. Your weight increases by a factor of three.

Arcane Material Component: A small piece of stone that was once part of either a stone golem, a greater earth elemental, or a castle’s outer wall.

Verraketh’s Shadow Crown

Enchantment (Charm) [Mind-Affecting]

Level: Brd 3

Components: V

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Created by the legendary Shadowking of the Talfir, Verraketh’s shadow crown cloaks the top of your head in a crown of magical shadow. For the duration of this spell, your bardic music abilities tap the Shadow Weave instead of the Weave. You receive a +4 competence bonus on Perform checks while under the effects of this spell. The effects of this spell do not stack with the Shadow Weave Magic feat.


Appendix: Table A-1

Table A-1: Weapons

Simple Weapons—Melee

Weapon Cost Damage Critical Range Increment Weight Type

Medium-size

Aspergillum, heavy 100 gp 1d8 ¥2 — 12 lb. Bludgeoning

Battle gauntlet 10 gp * * — 4 lb. Bludgeoning

Simple Weapons—Ranged

Small

Dart, acid 20 gp 1d4 + 1d6 acid ¥2 20 ft. 1 lb. Piercing

Dart, stun 40 gp 1d4 + gas ¥2 20 ft. 1 lb. Piercing

Medium-size

Dart, barbed 1 gp 1d4 18–20/¥220 ft. 5 lb. Piercing

MartialWeapons—Melee

Tiny

Jambiya* 4 gp 1d3 18–20/¥2— 2 lb. Slashing

Small

Horned helmet 25 gp 1d4* ¥2 –4 lb. Piercing

Ice axe* 25 gp 1d4 ¥4 — 5 lb. Piercing and slashing

Spiked helmet 10 gp 1d3* ¥2 –3 lb. Piercing

Medium-size

Steelsword, Chondathan* 315 gp 1d8 19–20/¥2 — 5 lb. Slashing

Large

Lance, flight 6 gp 1d8 ¥3 30 ft. 5 lb. Piercing

Martial Weapons—Ranged

Small

Spike shooter +25 gp 1d4 – 10 ft. 1 lb. Piercing

Large

Longbow, aquatic 400 gp 1d8 ¥3 60 ft. 3 lb. Piercing

Exotic Weapons—Melee

Medium-size

Goblin stick‡ 5 gp 1d6 19–20/¥2— 8 lb. Piercing

Exotic Weapons—Ranged

Tiny

Skiprock 3 gp 1d3 ¥2 10 ft. 1/4 lb. Bludgeoning

Small

Bolas, 2-ball 5 gp 1d4* ¥2 10 ft. 2 lb. Bludgeoning

Lasso 10 gp — — 10 ft.* 5 lb. Bludgeoning*

Warsling, halfling* 25 gp 1d6 ¥4 50 ft. 1 lb. Bludgeoning

Medium-size

Harpoon, arctic* 20 gp 1d8 ¥2 20 ft. 7 lb. Piercing

Ammunition

Arrow, flight* 8 gp as weapon ¥2 special* 1/5 lb. Piercing

Arrow, sea (or bolt)* 7 gp as weapon as weapon special* 1/5 lb. Piercing

Arrow, signal* 5 sp as weapon ¥2 as weapon 1/5 lb. Piercing

* See the description of this weapon for special rules.

‡ Double weapon.


Appendix: Table A-2

Table A-2: Armor

Armor Maximum Armor Arcane —Speed—

Armor CostBonus Dex BonusCheck PenaltySpell Failure (30 ft.) (20 ft.) Weight‡

Light armor

Mud armor 0 gp+1 +5 –1 0%30 ft. 20 ft. 8 lb.

Sharkskin armor 85 gp+3+6 –1 10%30 ft. 20 ft. 15 lb.

Medium armor

Chitin armor 75 gp+4+4 –3 30%20 ft. 15 ft. 20 lb.

Heavy armor

Dendritic crystal 2,000 gp +9 0 –8 40% 20 ft.* 15 ft.* 60 lb.

Shields

Grasping shield 50 gp+1— –1 5%— — 11 lb.

* When running in heavy armor, you move only triple your speed, not quadruple.

‡ Armor fitted for Small characters weighs half as much.


Appendix: Table A-3

Table A-3: Adventuring Gear

Item Cost Weight

Armor lubricant 40 gp 1 lb.

Caltrops, crystal 150 gp 2 lb.

Drogue wing 300 gp 30 lb.

Footsaw trap 700 gp 15 lb.

Mobilebrace 10 gp 3 lb.

Potion bladder 2 gp 1/10 lb.

Rope climber 15 gp 3 lb.

Snowshoes 1 gp 2 lb.

Wagon shield

Standard 75 gp 40 lb.

Sniper 100 gp 40 lb.


Appendix: Table A-4

Table A-4: Special Items

Item Cost Weight

Drow poison 75 gp 1/10 lb.

Flash grenade 60 gp 1/10 lb.

Instant campfire 50 gp 10 lb.

Wild dwarf knockout poison 150 gp1/10 lb.


Appendix: Table A-5

Table A–5: Improved Familiars

Kind of Arcane Spellcaster

Familiar Level Required Special

Flying snake† 3 Master gains a +2 bonus on saves against acid

Deathfang† [neutral evil]* 9 —

Lizard, spitting crawler [neutral] 3 Master gains a +2 bonus on saves against acid

Lynx† [neutral] 3 Master gains a +3 bonus on Move Silently checks

Osquip† [neutral] 5 Master gains a +2 bonus on Hide and Listen checks

* Deathfangs can only be acquired as familiars if the master is evil and has the Spell Focus (Necromancy) feat.

†This creature is described in the Monsters section of this appendix (see pages 174–178).


Appendix: Table A-7

Table A–7: The Bladesinger

Class Base Fort Ref Will —Spells per Day—

Level Attack Bonus Save SaveSave Special 1st 2nd 3rd 4th

1 +1 +0 +2 +2 Bladesong 1 – – –

2 +2 +0 +3 +3 Bonus feat 2 0 – –

3 +3 +1 +3 +3 Lesser spellsong 2 1 – –

4 +4 +1 +4 +4 3 2 0 –

5 +5 +1 +4 +4 Bonus feat 3 2 1 –

6 +6 +2 +5 +5 Song of celerity 3 3 2 0

7 +7 +2 +5 +5 Greater spellsong 4 3 2 1

8 +8 +2 +6 +6 Bonus feat 4 3 3 2

9 +9 +3 +6 +6 4 4 3 2

10 +10 +3 +7 +7Song of fury 4 4 3 3


Appendix: Table A-9

Table A–9: The Elven High Mage

Class

Level Special Spells Per Day/Spells Known

1st Seed affinity +1 level of existing class

2nd Mythal invention —

3rd Seed affinity +1 level of existing class

4th Mythal invention —

5th Bonus Feat +1 level of existing class

6th Seed affinity —

7th Mythal invention +1 level of existing class

8th Seed affinity —

9th Mythal invention +1 level of existing class

10th Bonus Feat —


Appendix: Table A-10

Table A–10: The Great Rift Skyguard

Class Base FortRef Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +2+0 Axes from the sky

2nd +2 +3 +3+0 Hippogriff steed I, skyhook

3rd +3 +3 +3+1 Bonus mounted combat feat

4th +4 +4 +4+1 Fly-By Attack

5th +5 +4 +4+1 Hippogriff steed II

6th +6 +5 +5+2 Drogue charge

7th +7 +5 +5+2 Bonus mounted combat feat

8th +8 +6 +6+2 Hippogriff steed III

9th +9 +6 +6+3 Glide for distance

10th +10 +7 +7+3 Skyguard catapult


Appendix: Table A-11

Table A–11: The Orc Warlord

Class Base FortRef Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0+2 Gather horde ¥150%

2nd +2 +3 +0+3 Inspire courage

3rd +3 +3 +1+3 Gather horde ¥200%

4th +4 +4 +1+4

5th +5 +4 +1+4 Final rage


Appendix: Table A-12

Table A–12: The Spellsinger

Class Base Fort Ref Will

Level Attack Bonus Save SaveSave Special Spells per Day

1st +0 +0+2 +2Bardic music, +1 level in existing arcane spellcasting class

compelling song,

spellsong

2nd +1 +0+3 +3 —+1 level in existing arcane spellcasting class

3rd +2 +1+3 +3Improved countersong+1 level in existing arcane spellcasting class

4th +3 +1+4 +4 —+1 level in existing arcane spellcasting class

5th +3 +1+4 +4Amplified Music +1 level in existing arcane spellcasting class


Appendix: Table A-13

Table A–13: The Warrior Skald

Class Base FortRef Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +2+0 Bardic music

2nd +2 +3 +3+0 Words of rejuvenation

3rd +3 +3 +3+1 Demoralize

4th +4 +4 +4+1 —

5th +5 +4 +4+1 Marcher’s chant

6th +6 +5 +5+2 Inspire heroism

7th +7 +5 +5+2 Words of fear

8th +8 +6 +6+2 —

9th +9 +6 +6+3 Words of panic

10th +10 +7 +7+3 Words of fury


Appendix: Table A-14

Table A–14: The Warsling Sniper

Class Base FortRef Will

Level Attack Bonus Save Save Save Special

1st +1 +0 +2+0 Warsling sneak attack +1d6

2nd +2 +0 +3+0 Sniper’s vision

3rd +3 +1 +3+1 Warsling sneak attack +2d6

4th +4 +1 +4+1 Improved Critical (halfling warsling)

5th +5 +1 +4+1 Warsling sneak attack +3d6

6th +6 +2 +5+2 Improved ricochet