Introduction

This book contains mundane, alchemical, and magic items for your Dungeons & Dragons® game. We have carefully scrutinized them for game balance and obedience to the rules. Nevertheless, we urge DMs and players to discuss these items before their first appearance, because each D&D campaign is unique. An adventure set in an extremely cold region might go awry if characters have access to new items that do fire damage, because many opponents are vulnerable to fire, for example.

Incorporating Items into Your Campaign

The simplest way to add the new equipment in this book to your game is to just do it: add the items without explaining where they came from and why characters are just learning about them. Everyone around the table agrees to simply adopt the fiction that the items have always been available. Maybe mundane and alchemical items were always for sale in shops and bazaars the player characters never happened to visit. One day the PCs meet a new merchant in the marketplace and gain access to new items.

If that stretches credulity too far, DMsmay instead encourage player characters to develop or design new items as they need them. For instance, the first time characters need a flexible, collapsible ladder, they can design and build the spider poles described in Chapter 2: Adventuring Gear.

DMs may gradually introduce new equipment as NPCs discover, design, and build the new items.

Player characters may discover new items when they travel to new regions. For example, if they travel to an oasis on the edge of the desert, they’ll probably encounter merchants selling the desert outfits described in Chapter 2: Adventuring Gear.

Finally, DMs can take a long-term approach, adding the equipment from this book gradually and sparingly. To start, plant rumors and legends about strange magic items.As the characters gain levels and venture into more dangerous places, they uncover fragments of lost tales, including information about the magic items in this book. When the PCs finally find new magic items in a dragon hoard or similar treasure trove, they’ll already know them by reputation.

What’s in This Book

The Arms and Equipment Guide, as you might expect, is devoted mainly to descriptions of new weapons, armor, and gear that characters and creatures can possess. However, this book is much more than a catalog of new items. Chapter by chapter, here’s a summary of what you’ll find inside.

Chapter 1: Weapons and Armor introduces dozens of new nonmagical weapons and types of armor. Here you’ll also find discussions of which weapons and armor types should be available during certain technological eras, if the technology in your campaign is more primitive than in the historical medieval era.

Chapter 2: Adventuring Gear greatly expands the equipment and accoutrements available to characters and creatures, including adventuring gear, clothing, jewelry, edible items, alchemical items, superior items, and commodities. This chapter also features a long list of new poisons and their game statistics.

Chapter 3: Vehicles opens with a general discussion of the characteristics of vehicles and how to handle vehicles in play, particularly during combat and in the event of a collision. The chapter has a section on vehicle augmentations—magical and mundane accessories that characters can purchase to customize their vehicles or expand their capabilities. The last part of the chapter contains game statistics and other information about more than two dozen vehicles—including special modes of transport such as the dwarventunneler and the shadow carriage.

Chapter 4: Hirelings and Creatures provides rules for finding hirelings and determining how much they charge to perform the work they’re good at, including costs for hiring someone to cast a spell on your behalf. Those who want to assemble a fighting force will make use of this chapter’s rules for hiring mercenaries and the advice on which kinds of monsters make the best exotic troops.

This chapter continues with a discussion of creatures that can serve as companions, pets, mounts, and guard creatures. New creatures described in this chapter include the climbdog, thudhunter, axebeak, hippocampus, equine golem, zaratan, soarwhale, giant dragonfly, and giant firefly.

Chapter 5: Magic Items takes up more than one fourth of this book. Following the format of Chapter 8 in the Dungeon Master’s Guide, this chapter provides new special abilities for magic armors, shields, and weapons; several new types of magic armor and shields; more than 150 new specific magic weapons; and separate sections for new potions, rings, rods, staffs, and wondrous items.

Chapter 6: Special Magic Items presents new material on intelligent items, cursed magic items, and artifacts, also in the format of Chapter 8 in the Dungeon Master’s Guide.

Appendix: Treasure Tables is a compilation of tables that can be used to randomly generate items of treasure from among those presented in this book.


Chapter 1: Weapons and Armor

The two most important pieces of equipment many D&D characters will ever own are their primary weapon and the armor that protects them. The new weapons and armor described here, which supplement the gear available in Chapter 7 of the Player’s Handbook, are designed for Medium-size creatures.


Larger and Smaller Weapons

Some creatures, such as giants and pixies, wield weapons with different sizes than those presented in the Player’s Handbook. These unusually sized weapons have different characteristics, including damage, weight, cost, range increment, and reach.

Size and Damage: If you design a version of a particular weapon that is larger or smaller than the standard presented in the Player’s Handbook, you’ll need to recalculate how much damage it deals. To determine the damage a larger or smaller weapon deals, first determine how many size categories it varies from the standard. A longsword (normally Medium-size and commonly used by Medium-size beings) suited for a Huge cloud giant is two size categories bigger. Consult Table 1–1: Damage for Larger Weapons or Table 1–2: Damage for Smaller Weapons, finding the weapon’s original damage in the left column and reading across to the right to find its new damage. For example, the cloud giant’s longsword is increased twice from its base damage of 1d8, so it deals 3d6 points of damage.

Light and Heavy Crossbows: These weapons use the rules above. They follow the same cost and weight changes as other weapons, but are called out on Table 1–3: Damage for Larger and Smaller Crossbows.

Size, Weight, and Price: If you’re designing a weapon larger than the standard, its weight increases by 50% for each size category increase. Its cost increases at the same rate. So if you design a Large version of a throwing axe (ordinarily a Small weapon weighing 4 pounds) it will weigh 9 pounds: A Medium-size version weighs 6 pounds, and a Large version increases the weight by a further 50%. Its cost increases by the same amount, so a Large throwing axe would cost 18 gp.

Weights decrease by 25% per size category decrease if you’re designing a smaller version of a weapon. A throwing axe weighs only 3 pounds if you make a Tiny version of it. Costs also decrease by 25% per size category decrease, so a Tiny throwing axe would cost only 6 gp.

Size and Range: Larger and smaller versions of ranged weapons have correspondingly longer or shorter range increments. Each time you increase a weapon’s size, lengthen its range increment by 25%. For example, Huge longbows, such as those wielded by ogre mages, have a range increment of 125 feet.

Each time you decrease a weapon’s size, shorten its range increment by 25%. A Medium-size longbow in the hands of a halflinghas a range increment of 75 feet.

Size and Reach: Most weapons keep the same effective reach no matter what their size (although the reach of their potential wielders certainly changes). However, weapons that normally have a reach of greater than 5 feet have different reaches when you design them at different sizes. If you’re designing a larger version of such a weapon, increase its reach by 5 feet for each size category it increases. A Huge guisarme has a reach of 15 feet, for example, while a Gargantuan guisarme has a reach of 20 feet.

Designing smaller versions of reach weapons quickly makes reach irrelevant. A reach of 5 feet is normal for Medium-size and Small creatures. The important difference is that Tiny creatures using Small reach weapons can fight in melee as if they had 5 feet of reach, meaning they do not have to enter an opponent’s space to attack.


Table 1–1: Damage for Larger Weapons

Original First Second Third Fourth Fifth Sixth

Damage Increase Increase Increase Increase Increase Increase

1 1d2 1d3 1d4 1d6 1d8 2d6

1d2 1d3 1d4 1d6 1d8 2d6 3d6

1d3 1d4 1d6 1d8 2d6 3d6 4d6

1d4 1d6 1d8 2d6 3d6 4d6 6d6

1d6 1d8 2d6 3d6 4d6 6d6 8d6

2d4 2d6 3d6 4d6 6d6 8d6 12d6

1d8 2d6 3d6 4d6 6d6 8d6 12d6

1d10 2d8 3d8 4d8 6d8 8d8 12d8

1d12 3d6 4d6 6d6 8d6 10d6 16d6

1d20 4d6 6d6 8d6 12d6 16d6 24d6


Table 1–2: Damage for Smaller Weapons

Original First Second Third Fourth Fifth Sixth

Damage Decrease Decrease Decrease Decrease Decrease Decrease

1d2 1 — — — — —

1d3 1d2 1 — — — —

1d4 1d3 1d2 1 — — —

1d6 1d4 1d3 1d2 1 — —

2d4 1d6 1d4 1d3 1d2 1 —

1d8 1d6 1d4 1d3 1d2 1 —

1d10 1d8 1d6 1d4 1d3 1d2 1

1d12 1d10 1d8 1d6 1d4 1d3 1d2


Table 1–3: Damage for Larger and Smaller Crossbows

————————————————— Weapon Size —————————————————

Crossbow Type Fine Diminutive Tiny Small Medium-Size Large Huge Gargantuan Colossal

Light 1d2 1d3 1d4 1d6 1d8 2d6 3d6 4d6 6d6

Heavy 1d3 1d4 1d6 1d8 1d10 2d8 3d8 4d8 6d8


New Weapons

The following weapons—mostly exotic weapons and new ammunition for ranged weapons—are suitable for a broad variety of D&D campaigns. Many are of Asian origin in the real world, but in your game, they can come from anywhere.

Monk Weapon List: Add the following weapons to the monk’s weapon list: butterfly sword, sai, tiger claw, tonfa, three-section staff, and war fan. All except the three-section staff can be used with the monk’s unarmed base attack bonus, including her more favorable number of attacks per round (see Table 3–10 in Chapter 3 of the Player’s Handbook). Her damage, however, is standard for the weapon, not her unarmed damage. The weapon must be light, so a Small monk must use Tiny versions of these weapons in order to use the more favorable base attack bonus (see Larger and Smaller Weapons above).

A monk can also use her more favorable unarmed base attack bonus and number of attacks per round with the three-section staff, provided she takes the Exotic Weapon Proficiency feat for the weapon (due to its Large size). Small monks must use a Medium-size version of the three-section staff.

Ammunition and Weapon Proficiencies: Ammunition for ranged weapons requires no particular proficiency to use, although the weapons that propel the ammunition (usually bows) do. The Exotic Weapon Proficiency feat isn’t required to use any item in the Ammunition category on Table 1–4: Weapons and the descriptive text below.


Weapon Descriptions

The weapons found on Table 1–4: Weapons are described below.

Arrow, Alchemist’s: Each of these projectiles carries a deadly load of alchemist’s fire in its hollow shaft. When it strikes a target, the arrow’s shaft shatters, releasing the alchemist’s fire directly onto the target. One round after impact, the alchemist’s fire ignites, dealing 1d4 points of damage. The target can use a full-round action to attempt to extinguish the flames before taking this damage. It takes a successful Reflex saving throw (DC 15) to extinguish the flames. Rolling on the ground earns the target a +2 bonus on the save. Submerging (such as by leaping into a lake) or magically extinguishing the flames automatically kills the flames.

Arrow, Blunt: These arrows have wooden tips specially crafted to deal subdual damage instead of normal damage.

Arrow, Flight: The light shaft and special design of this masterwork arrow increases a bow’s range increment by 25 feet.

Arrow, Signal: This arrow is specially designed to emulate a bird’s call when fired. Elven fletchers craft the arrows to make calls that will be recognized as signals by the elves of the community. For example, a hawk’s cry might signal an attack, and an owl’s screech might signal a stealthy advance. A successful Wilderness Lore check (DC 20) determines whether the sound comes from a bird or another source. The intricate carving on the arrow shafts makes them clumsy in flight, imposing a –2 circumstance penalty on attack rolls.

Arrow, Thunder: Thunder arrows are tipped with thunderstones (see Chapter 7 of the Player’s Handbook). A hit from a thunder arrow deals no damage but triggers the thunderstone’s sonic attack. Thunder arrows that miss should be treated as attacks with a grenadelike weapon (see Chapter 8 of the Player’s Handbook).

Battlepick, Gnome: A gnome battlepick is crafted and weighted to be used by creatures of Small size. A Small character can use a gnome battlepick two-handed as a martial weapon.

Bladed Gauntlet: Unlike with a standard gauntlet, an attack with a bladed gauntlet is not considered an unarmed attack. The bladed gauntlet has two blades that extend from the back of the wrist following the line of the forearm. The cost and weight are for a single gauntlet.

Bolas, Two-Ball: A set of two-ball bolas consists of two heavy wooden spheres connected by lengths of cord. It is a ranged weapon used to trip an opponent. When you throw a set of bolas, you make a ranged touch attack against your opponent. If you hit, your opponent must succeed on a Dexterity or Strength check opposed by your Strength check or be tripped. Bolas can only trip Medium-size or smaller targets. Your opponent cannot trip you when you make a trip attack with a set of two-ball bolas.

Bolt, Tumbling: A tumbling bolt resembles a standard crossbow bolt except for a few minuscule holes and vents along the shaft. A channel allows air to pass through the bolt, which causes the bolt to tumble when fired. The bolt deals +2 damage but only has one-half its normal range increment due to the way the projectile moves through the air.

Calculus, Gnome: This oversized sling is made to fire flasks filled with liquid. Common ammunition includes acid, alchemist’s fire, and other alchemical substances. Alchemical ammunition deals damage according to its properties, but it gains the range increment of the gnome calculus.

Chain-and-Dagger: When wielding the chain-and-dagger, you gain a +2 bonus on your opposed attack roll when attempting to disarm an opponent (including the roll to keep from being disarmed yourself, if you fail to disarm your foe). You can also use this weapon to make trip attacks, gaining a +2 bonus on your trip attempt. If you are tripped during your own trip attempt, you can opt to drop the chain-and-dagger instead of being tripped.

Chakram: The chakram is a throwing disk or quoit about 1 foot in diameter, with a sharpened outer rim.

Claw Bracer: A claw bracer is a metal armband with three steel claws projecting from the top, extending about 4 inches beyond the tip of the wearer’s extended fingers. The wearer can cast spells normally while wearing the bracer and cannot be disarmed. Many claw bracers are enhanced as magic weapons.

Crossbow, Great: A great crossbow requires two hands to use effectively, regardless of the user’s size. You draw a great crossbow back by turning a winch. Loading a great crossbow is a full-round action that provokes an attack of opportunity.

A Medium-size character cannot shoot or load a great crossbow with one hand at all. With training, a Large creature can shoot, but not load, a great crossbow with one hand at a –4 penalty. If a Large creature attempts to fire a separate great crossbow in each hand simultaneously, the standard penalties for two-weapon fighting apply.

Double Bow, Elven: This double-stringed longbow can be used as a normal longbow by anyone proficient in that weapon. Characters with Exotic Weapon Proficiency (elven double bow) can use the bow to fire two arrows at once. Nocking an arrow on the second string requires a move-equivalent action. Once the wielder has taken an action to load the second string, his next attack is a double shot that launches both arrows simultaneously at the same target. The wielder makes one attack roll at a –2 penalty to determine whether or not both arrows strike the target. If the attack is successful, both arrows deal normal damage. If the attack is a critical hit, only one arrow deals extra damage, and extra sneak attack damage is applied only once.

Duom: The duom is a longspear with a standard spearhead, as well as two blades curved so that they point backward along the shaft. The weapon has reach, allowing you to strike opponents 10 feet away with it. Those proficient with the duom can also attack adjacent foes with the reversed heads using a practiced “reverse thrust.” Apply a –2 penalty on the attack roll if you use the duom to attack a second, adjacent opponent in the same round you attacked the first opponent.

Fukimi-Bari (Mouth Darts): These slim, almost needle-like metal darts are concealed in the mouth, then spit at the target. Their effective range is extremely short, and they deal little damage, but they are highly useful when taking an opponent by surprise. You can fire up to three fukimi-bari per attack (all at the same target).

Do not apply your Strength modifier to damage with fukimi-bari. They are too small to carry the extra force that a strong character usually imparts to a thrown weapon. The cost and weight are for a single fukimi-bari.

Fullblade: A fullblade is 18 inches longer than a greatsword and is too large for a Medium-size creature to use with two hands without special training; thus, it is an exotic weapon. (Medium-size creatures cannot use a fullbladeone-handed at all.)

A Large creature could use the fullbladewith one hand, but it would be assessed the standard –4 nonproficiencypenalty on its attack rolls; Large creatures can use the fullbladein two hands as a martial weapon. A Large creature with the Exotic Weapon Proficiency (fullblade) feat can use the fullblade in one hand, but a Medium-size creature must use both hands even if it has the relevant feat. A fullbladeis also called an ogre’s greatsword.

Gauntlet, Spring-Loaded: This gauntlet possesses a broad ridge of metal that extends along the bottom of the forearm to the edge of the wrist articulation, where a circular orifice is visible. This ridge of metal hides a spring-loaded mechanism that can expel a bolt with great force, akin to a miniscule crossbow. You load the gauntlet by inserting a bolt in the hole and pulling back a hidden lever. Loading the spring-loaded gauntlet is a move-equivalent action that provokes an attack of opportunity. You fire the spring-loaded gauntlet by sighting down your arm, thenflip your hand back so that your palm faces your opponent—this motion fires the gauntlet. The cost and weight are for a single gauntlet.

A character who attempts to fire two spring-loaded gauntlets at once incurs the standard penalty for two-weapon fighting. The Ambidexterity feat lets someone avoid the –4 off-hand penalty.

Greatsword, Mercurial: This huge blade hides a secret reservoir of quicksilver (also called mercury by alchemists) that runs along the interior of the blade in a slender channel. When the blade is vertical, the mercury swiftly fills an interior bulb in the haft, but when swung, the heavy liquid flows out into the blade, making it heavier. In nonproficienthands, this shifting mass penalizes the wielder by an additional –3 penalty on attack rolls, beyond the normal –4 nonproficiency penalty for using an exotic weapon untrained.

Gyrspike: A gyrspike is a double weapon. A stout shaft holds a flail on one end and a longswordon the other. You can fight with it as if fighting with two weapons, but if you do, you incur all the normal attack penalties for two-weapon fighting, as if you were using a one-handed weapon and a light weapon.

You get a +2 bonus on your opposed attack roll when attempting to disarm an enemy when you wield a gyrspike(including the opposed attack roll to avoid being disarmed yourself if you fail to disarm your enemy).

You can also use this weapon to make trip attacks. If you are tripped during your own trip attempt, you can drop the gyrspiketo avoid being tripped.

Harpoon: The harpoon is a broad-bladed spear forged with barbs. The shaft of the harpoon has a trailing rope attached to control harpooned opponents. Though designed for hunting whales and other large sea creatures, the harpoon can be used on dry land. Even with the Exotic Weapon Proficiency (harpoon) feat, creatures smaller than Medium-size take a –2 penalty on their attack rolls due to the harpoon’s weight and bulk.

If it deals damage, the harpoon lodges in an opponent who fails a Reflex saving throw against a DC equal to 10 + the damage dealt. The harpooned creature moves at only half speed and cannot charge or run. If you control the trailing rope by succeeding at an opposed Strength check while holding it, the harpooned creature can move only within the limits that the rope allows (the trailing rope is 30 feet long). If the harpooned creature attempts to cast a spell, it must succeed on a Concentration check (DC 15) or fail, losing the spell.

The harpooned creature can pull the harpoon from its wound if it has two free hands and it takes a full-round action to do so, but it deals damage to itself equal to the initial damage the harpoon dealt. For example, if you hit with a harpoon and deal 8 points of damage, the target takes another 8 points of damage when it removes the harpoon. A character who succeeds on a Heal check (DC 15) can remove a harpoon without further damage.

Javelin, Spinning: This light, flexible spear intended for ranged attacks resembles a standard javelin except for the spiral grooves that run down its length. You can loop a throwing string around the shaft (the other end is tied to your finger). The string imparts spin to the javelin upon release, improving the weapon’s accuracy, range, and penetrating power by permitting a harder cast. Looping a string around the javelin is a move-equivalent action that provokes an attack of opportunity. Tying a casting string around your finger is a full-round action that provokes an attack of opportunity, but the same string is reused for multiple javelins. The javelin can be thrown without spinning it, in which case its damage, range, and threat range are those of a standard javelin. If used in melee, treat the spinning javelin as a standard javelin.

Khopesh: You can use a khopesh to make trip attacks with its hooklike blade. If you are tripped during your own trip attempt, you can drop the khopeshto avoid being tripped.

Longsword, Mercurial: As the mercurial greatsword, except that in nonproficient hands, the shifting mass and feel of the blade penalizes the wielder by an additional –2 penalty on attack rolls, beyond the normal –4 nonproficiencypenalty for using an exotic weapon untrained.

Lucerne Hammer: This polearm resembles a pick on a pole and is designed to puncture heavy armor.

Mace, Double: A stout shaft with a spiked, cylindrical head at each end, this is a double weapon. You can fight with it as if fighting with two weapons, but if you do, you incur all the normal attack penalties associated with fighting with two weapons as if you are using a one-handed weapon and a light weapon (see Attacking with Two Weapons in Chapter 8 of the Player’s Handbook). A creature wielding a double weapon in one hand can’t use it as a double weapon.

Manti: A manti is a shortspear with four additional spear heads that project vertically from the shaft, creating a star pattern of five blade heads instead of just a single forward-pointing blade. The advantage of the unusual blade arrangement is that you can make one additional attack of opportunity during the round.

Maul: The maul is simply a two-handed warhammerof enormous size. Dwarves favor it.

Panther Claw: The panther claw looks much like a punch dagger with two extra blades. The weapon retains the punch dagger’s deadly force, and the extra blades are useful for disarming opponents. Wielders proficient with the panther claw gain a +4 circumstance bonus when making disarm attempts with it.

Sai: A sai’spronglikeextrusions are designed to help catch and disarm opponents’ weapons. If you attempt to disarm your opponent using a sai, you gain a +4 bonus on the opposed attack roll. (You don’t gain any bonus if someone tries to disarm you of your sai.)

A monk using a sai can strike with her unarmed base attack bonus, including her more favorable attacks per round, along with other applicable modifiers.

Sapara: This ancient sword is a smaller version of the khopesh. You can use a sapara to make trip attacks with its hooklike blade. If you are tripped during your own trip attempt, you can drop the saparato avoid being tripped.

Scimitar, Double: The curved blades of the double scimitar are used most effectively when spinning and twirling with the weapon. Despite its size, the weapon benefits more from quick, precise movement than from brute force. The double scimitar is a double weapon. You can fight with it as if fighting with two weapons, but if you do, you incur all the normal attack penalties associated with fighting with two weapons as if you are using a one-handed weapon and a light weapon (see Attacking with Two Weapons in Chapter 8 of the Player’s Handbook). A creature using a double weapon in one hand can’t use it as a double weapon.

Shotput, Orc: Special training turns a grapefruit-sized sphere of crude iron into a deadly projectile. Even with the Exotic Weapon Proficiency (orcshotput) feat, a wielder must be Medium-size or larger to use the weapon effectively (or take an additional –3 penalty on attack rolls in addition to the standard –4 nonproficiency penalty).

Skiprock, Halfling: These polished, perfectly weighted stones are prized by halflings, for if thrown well enough, they ricochet off one target to strike a second. If the skiprockhits its target, it ricochets toward another target of the thrower’s choice adjacent to the original target (within 5 feet). The thrower immediately makes a second attack roll for the skiprock against the new target, with an attack bonus equal to the first roll –2.

Skiprocks could be used as sling bullets, but using a skiprock’s ricochet ability in conjunction with a sling requires taking the Exotic Weapon Proficiency feat specifically for that purpose.

Stump Knife: A stump knife is akin to a punching dagger, except that it can be securely attached to the stump of a missing forelimb. For someone proficient in its use, the stump knife becomes an extension of his body. Against foes to whom you have dealt damage during a continuous melee, the stump knife’s threat range is doubled (17–20). Your opponent cannot disarm you of a stump knife.

Sword, Butterfly: A monk using a butterfly sword fights with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

Three-Section Staff: Originally a farm implement for threshing grain, this weapon is composed of three sections of wood of equal length, joined at the ends by chain, leather, or rope.

A monk using a three-section staff (for which she must take an Exotic Weapon Proficiency feat) fights with her unarmed base attack bonus and her more favorable number of attacks per round, along with other applicable attack modifiers. The three-section staff requires two hands to use.

Throwing Iron: These weapons have complex blades with two or more edged or pointed protrusions. Unlike most hurled weapons, throwing irons are as often thrown along a horizontal plane as along a vertical one.

Tiger Claws: Also known as “baghnakh,” this is a strap or glove fitted with spikes in the palm and wielded like brass knuckles. Your opponent cannot use a disarm action to disarm you of tiger claws. An attack with tiger claws is considered an armed attack. A monk using tiger claws can strike with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers. The cost and weight are for a single tiger claw.

A slightly different version, the nekode, is both a weapon and a climbing tool. Using a pair of nekodes while climbing grants a +1 circumstance bonus on Climb checks. This bonus does not stack with the +2 bonus from using a climber’s kit, because they’re essentially the same circumstance.

Tonfa: A monk using a tonfa can strike with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable modifiers.

Triple Dagger: This weapon is used in the off hand as a means to disarm an opponent—you hold it as you would a shield, not another weapon, and so do not take penalties for fighting with two weapons. When using a triple dagger, you get a +3 circumstance bonus on your opposed attack roll when attempting to disarm an opponent (including the roll to keep from being disarmed if you fail to disarm your opponent). The triple dagger could also be used as a normal dagger, if desired, but if used in the off hand, all normal penalties for fighting with two weapons apply.

War Fan: This weapon appears to the untrained eye as nothing more than a beautifully crafted lady’s fan. In fact, the vanes of the fan are crafted from steel, and the tips are needle-sharp. When first entering melee using a war fan, you may attempt a Bluff check against an opponent’s Sense Motive check. If you win the contest, you gain a +4 bonus on attacks made against that foe during the first round of combat.

Ward Cestus: This is a stout leather gauntlet with a well-forged metal weight sewn into it over the knuckles. A strike with a ward cestus is considered an unarmed attack. If you take a Total Defense action, you gain an additional +1 bonus to your Armor Class, representing blows you block with the back of your protected hand. Your opponent cannot disarm you of a ward cestus. The cost and weight are for a single ward cestus.

Whip, Mighty: A character who takes the Exotic Weapon Proficiency (whip) feat is also proficient in the mighty whip. A mighty whip is made with especially heavy material that allows a strong wielder to take advantage of an above-average Strength score. The mighty whip allows you to add your Strength bonus to its subdual damage, up to the maximum bonus indicated.

Whip-Dagger and Whip-Dagger, Mighty: A character who takes the Exotic Weapon Proficiency (whip) feat is also proficient in the whip-dagger. Unlike standard whips, the whip-dagger’s ability to deal damage is unhindered by armor bonuses and natural armor bonuses. Although you keep it in hand, the whip-dagger is treated as a ranged weapon with a maximum range of 15 feet and no range penalties.

Because the whip-dagger can wrap around an enemy’s leg or other limb, you can make trip attacks with it. If you are tripped during your own trip attempt, you can drop the whip dagger to avoid being tripped.

You get a +2 bonus on your opposed attack roll when attempting to disarm an opponent (including the roll to keep from being disarmed yourself if you fail to disarm your opponent).

A mighty whip-dagger is made with especially heavy material that allows a strong user to take advantage of an above-average Strength score. The mighty whip-dagger allows you to add your Strength bonus to damage, up to the maximum bonus indicated.


Table 1–4: Weapons

Martial Weapons—Melee

Item Cost Damage Crit Range Increment Weight Type 2

Large

Lucerne hammer 3 12 gp 2d4 ¥4 — 10 lb. Piercing

Maul 15 gp 1d10 ¥3 — 20 lb. Bludgeoning

Exotic Weapons—Melee

Item Cost Damage Crit Range Increment Weight Type 2

Tiny

Claw bracer 1 30 gp 1d4 19–20/¥2 — 2 lb. Piercing

Panther claw 1 75 gp 1d4 ¥3 — 3 lb. Piercing, slashing

Stump knife 1 8 gp 1d4 19–20/¥2 — 2 lb. Piercing

Tiger claws 1 5 gp 1d4 ¥2 — 2 lb. Piercing

Triple dagger 110 gp 1d4 19–20/¥2 — l lb. Piercing

Ward cestus 1 10 gp Special 1 Special 1 — 4 lb. Bludgeoning

Small

Battlepick, gnome 10 gp 1d6 ¥4 — 5 lb. Piercing

Gauntlet, bladed 30 gp 1d619–20/¥2 — 4 lb. Slashing

Sai 1 1 gp 1d4 ¥2 — 2 lb. Piercing

Sapara 1 15 gp 1d6 19–20/¥2 — 6 lb. Slashing

Sword, butterfly 10 gp 1d619–20/¥2 — 2 lb. Slashing

Tonfa 2 sp 1d6 ¥2 — 2 lb. Bludgeoning

War fan 1 30 gp 1d6 ¥3 — 3 lb. Slashing

Medium-size

Chain-and-dagger 1 4 gp 1d419–20/¥2 — 4 lb. Piercing

Khopesh1 20 gp 1d8 19–20/¥2 — 12 lb. Slashing

Longsword, mercurial 1 400 gp1d8 ¥4 — 6 lb. Slashing

Large

Duom3 20 gp 1d8 ¥3 — 8 lb. Piercing

Greatsword, mercurial 1 600 gp2d6 ¥4 — 17 lb. Slashing

Gyrspike 1 4 90 gp 1d8/1d8 19–20/¥2 — 20 lb. ‑Bludgeoning, slashing

Mace, double 4125 gp 1d8/1d8 ¥2 — 25 lb. Bludgeoning

Manti 1 15 gp 1d8 ¥3 — 9 lb. Piercing

Scimitar, double 4 125 gp1d6/1d618–20/¥2 — 15 lb. Slashing

Three-section staff 4 gp 1d8 ¥3 — 8 lb. Bludgeoning

Huge

Fullblade 1 100 gp 2d8 19–20/¥2 — 23 lb. Slashing

Table 1–4: Weapons (cont.)

Exotic Weapons—Ranged

Item Cost Damage Crit Range Increment Weight Type 2

Tiny

Fukimi-bari 1 1 gp 1 ¥2 5 ft. 1/10 lb. Piercing

Skiprock, halfling 1 3 gp 1d3 ¥2 10 ft. 1/4 lb. Bludgeoning

Small

Bolas, two-ball 1 5 gp 1d4 ¥2 10 ft. 2 lb. Bludgeoning

Calculus, gnome 1 50 gp — — 50 ft. 2 lb. Special 1

Chakram 15 gp 1d4 ¥3 30 ft. 2 lb. Slashing

Throwing iron 8 gp 1d6 ¥3 10 ft. 3 lb. Slashing

Whip-dagger 1 25 gp 1d6 19–20/¥2 15 ft. 1 3 lb. Slashing

Medium-size

Gauntlet, spring-loaded 1 200 gp1d4 ¥2 20 ft. 4 lb. Piercing

Javelin, spinning 1 2 gp 1d819–20/¥2 50 ft. 2 lb. Piercing

Large

Crossbow, great 1 100 gp1d1219–20/¥2 150 ft. 15 lb. Piercing

Double bow, elven 1 1,000 gp 1d8 ¥3 90 ft. 3 lb. Piercing

Harpoon 1 15 gp 1d10 ¥2 30 ft. 10 lb. Piercing

Shotput, orc 1 10 gp 2d6 19–20/¥3 10 ft. 15 lb. Bludgeoning

Ammunition

Item Cost DamageCrit Range Increment Weight Type

Arrow, alchemist’s 1 75 gp as weapon ¥2 As weapon 1/5 lb. —

Arrow, blunt 5 sp 1d6/1d8 5 ¥2 As weapon 1/5 lb. Bludgeoning

Arrow, flight 1 8 gp as weapon ¥2 Special 1 1/5 lb. Piercing

Arrow, signal 1 5 sp as weapon ¥2 As weapon 1/5 lb. Piercing

Arrow, thundering 12 gp — — As weapon 1/3 lb. —

Bolt, tumbling 1 5 gp as weapon ¥2 As weapon 1/5 lb. —

1 See the description of this weapon for special rules.

2 When two types are given, the weapon is both types.

3 Reach weapon.

4 Double weapon.

5 The weapon deals subdual damage rather than normal damage.


Table 1–5: Mighty Whips and Whip-Daggers

Item Cost Damage Crit Range Weight Type

Whip, mighty 1

+1 Str bonus 200 gp 1d2 2 ¥2 15 ft. 1 3 lb. Slashing

+2 Str bonus 300 gp 1d2 2 ¥2 15 ft. 1 4 lb. Slashing

+3 Str bonus 400 gp 1d2 2 ¥2 15 ft. 1 5 lb. Slashing

+4 Str bonus 500 gp 1d2 2 ¥2 15 ft. 1 6 lb. Slashing

Whip-dagger, mighty

+1 Str bonus 225 gp 1d6 ¥2 15 ft. 1 4 lb. Slashing

+2 Str bonus 325 gp 1d6 ¥2 15 ft. 1 5 lb. Slashing

+3 Str bonus 425 gp 1d6 ¥2 15 ft. 1 6 lb. Slashing

+4 Str bonus 525 gp 1d 6¥2 15 ft. 1 7 lb. Slashing

1 See weapon entry for special rules.

2 Weapon deals subdual damage.


Weapons and Technology

In the historical real world, armor and weapons developed in parallel—an arms race with advances in defensive technology matched and often exceeded by advances in offensive technology. If you set your campaign in an earlier cultural period than the default assumption for the D&D game, you might want to limit access to certain weapons. Certain cultures in your campaign world may be limited to earlier technology than the mainstream, with stone-age jungle dwellers being only the most obvious example. Perhaps the barbarians of the frigid wastelands are limited to Dark Ages technology, while a ten-thousand-year-old empire is stuck with the Bronze Age technology handed down to it by its deity-rulers.

Table 1–6: Weapons, Technology, and Culture showswhat weapons are common during four premedievalhistorical eras. Stone Age cultures include the stereotypical jungle “savages,” as well as, for example, plains-dwelling tribes or Aztec-like empires. Bronze Age societies resemble the kingdoms and empires of the classical era, and may be particularly useful for describing cultures that worship the Olympian or Pharaonic pantheons presented in Deities and Demigods. These cultures have little or no access to iron and remain at a marked disadvantage in warfare against iron-equipped enemies. Dark Ages cultures include most barbarian or backwater cultures in a traditional D&D campaign, marked by the invention of the stirrup, light armor, and relatively simple weapons. The Crusades era represents the last period of technological development before the standard D&D framework, with the first flowering of the mounted knight, the introduction of the crossbow, and the appearance of plate armor.

If a weapon isn’t listed in Table 1–6, either it doesn’t have a real-world history (such as the orc double axe), or it wasn’t prevalent during any of the premedievalhistorical eras (such as the rapier).


Weapon Equivalents

A claymore is a zweihander is a no-dachi—a greatsword by any other name would cut as deep, deal 2d6 points of slashing damage (threat range 19–20), weigh 15 pounds, and function as a Large martial melee weapon. We could have filled this book with individual statistics for all of the historical weapons whose names appear in Table 1–6: the gladius, the tulwar, the cutlass, the jambiya, and so on. The simple fact of the matter is, however, that the D&D game doesn’t really need more simple and martial weapons than it already has.

The simple and martial weapons presented in the Player’s Handbook cover all the necessary bases: Small, Medium-size, and Large weapons that present the most common weapons found in both fantasy and historical sources, represent a balance of damage values with criticals and special features, and deal bludgeoning, piercing, and slashing damage.

Adding more martial weapons, such as a gladiusdistinct from the short sword, creates a number of problems. First, what niche would the gladius fill? It could be the 1d6/¥3 weapon, but we’ve already got the handaxe. It could deal 1d4 damage and threaten on 18–20, but that niche is filled by the kukri, an exotic weapon (exotic because it’s Tiny and unusually good for a weapon that size). In short, the bases are covered as far as Small martial weapons go, and a fighter with proficiency in all of them doesn’t really need more options.

Even if you’re designing an entire campaign around a culture different from the generic European flavor of the Player’s Handbook, you probably don’t need new martial weapons; you can use the weapon equivalencies instead. Oriental Adventures, for example, has only three new martial weapons. The wakizashi is simply a masterwork short sword like the drusus, the nagamaki is statistically close to the guisarme, but lighter, less expensive, and lacking both reach and trip capability, and the naginata is almost identical to the glaive.

Where D&D has much more room for innovation is in exotic weapons. Remember that “exotic weapons” in D&D doesn’t mean “originating in a foreign culture,” it means weapons that require special training to use. Characters whouse exotic weapons are spending a feat to learn how to wield them effectively, so exotic weapons generally offer some additional bang in exchange for that feat “buck.”


Table 1–6: Weapons, Technology, and Culture

Stone Bronze Dark

Weapon Name AgeAge Ages CrusadesOther Names (Culture)

Axe, throwing — C C CFrancisca (Celts)

Battleaxe — C C C‑Ch’iang, ch’i fu, chi, chien, fu, i huang, liu (China); tungi (India); masakari, ono (Japan); dao (Nepal)

Chain, spiked — — — U

Club C C C CShillelagh (Ireland), muton (Philippines)

Crossbow, hand — — — U

Crossbow, heavy — — — CNu (China)

Crossbow, light — — U CNu (China)

Crossbow, repeating — — — U

Dagger C C C C‑Jambiya (Arabia); dhaw (Burma); scramasax (Celts); piha-kaetta (Ceylon); bi shou, do-su (China); main-gauche (France); bich’wa, khanjarli (India); stiletto (Italy); aiguchi, kozuka, tanto (Japan); kard, pesh kabz (Persia); pugio (Rome); skean dhu (Scotland); hauswehr (Switzerland); mit (Thailand)

Dagger, punching — — C CKatar (India)

Dart C C C UUchi-ne (Japan); plumbatum (Rome)

Falchion — — U C

Flail, light or heavy — U U C

Flail, dire — — — U

Gauntlet — C C CKote (Japan); cestus (Rome)

Gauntlet, spiked — C C CSpiked cestus (Rome)

Glaive — — — C‑Chan, da dao (China); couteau de breche, fauchard (France)

Greataxe — C C C

Greatclub — C C CChang bang (China); gada (India); tetsubo (Japan)

Greatsword — — — U‑Dalwel (Burma); flamberge (France); zweihander (Germany); no-dachi (Japan); claidheamn mòr
[claymore] (Scotland)

Guisarme — — — CGuan dao (China); kamayari (Japan)

Halberd — — — C‑Ch’i chi, ge, ko, pi chi, yue (China); bisento (Japan); bardiche (Russia); Lochaber axe, Jedburg axe (Scotland)

Hammer, light — — C C

Handaxe C C C C‑Bhuj, piso tonkeng, tabar (India); kapak (Indonesia)

Javelin C C C U‑Mau (China); nage-yari (Japan); pilum (Rome); jarid (Turkey)

Kama — U U ULian (China); badik (Indonesia)

Lance, heavy — — — CUma-yari (Japan)

Lance, light — C C C

Longbow — C C C

Longbow, composite — — — C Dai-kyu (Japan)

Table 1–6: Weapons, Technology, and Culture (cont.)

Stone Bronze Dark

Weapon Name AgeAge Ages CrusadesOther Names (Culture)

Longspear — C C C‑Craisech (Celts); mao, qiang (China); ahlspiess (German and Swiss); sarissa (Greece); lembing (Malaysia)

Longsword — C C CJian, tau-kien (China); gum (Korea); spatha (Rome)

Lucerne hammer — — — UBec de corbin (France)

Mace, light or heavy — C C CSuan tou fung (China); gada (Indonesia)

Net — C C CJaculum (Roman)

Nunchaku — U U U

Pick, light or heavy — — — CZaghnal (India)

Quarterstaff C C C C‑Bang, gun (China); lathi (India); toya (Indonesia); bo, rokushakubo (Japan); bong (Korea)

Ranseur — — — —‑Patisthanaya (Ceylon); partisan (England); corsèque, chauve-souris (France); runka (Germany); corsesca, spetum (Italy)

Scimitar — — C C‑Saif (Arabia); dha (Burma); kastane (Ceylon); dao, da huan dao (nine-ring sword) (China); adya katti, tulwar (India); parang (Indonesia); kora (Nepal); shamshir (Persia); bolo (Philippines); kilij, yataghan (Turkey);
cutlass, saber (early modern Europe)

Scythe — — C C

Shortbow C C C C

Shortbow, composite — C C CGong jian (China); yumi (Japan)

Shortspear C C C CYari (Japan); hasta (Rome)

Siangham — — U U

Sickle — C C C

Sling C — — —

Sword, bastard — — — U‑Wo dao (China); khandar (India); katana 1, tachi (Japan); ram dao (Nepal)

Sword, short — C C C‑Duan jian (China); katzbalger (Germany); choora, zafar takieh (India); kris, pedang (Indonesia); cinquedea (Italy); dan sang gum (Korea); barong (Philippines); drusus 1, gladius (Rome)

Trident — C — —‑San cha, tiger lance (China); magari yari (Japan); fuxina (Rome)

Warhammer — C C CChui (China); dai tsuchi (Japan)

Whip U C C CPi bian (China)

C: Common in this time period.

U : Uncommon in this time period.

—: Not usually found in this time period.

1 The katana is a masterwork bastard sword. The drusus is a masterwork gladius (short sword).


Weapon Materials

Table 1–6 shows the dagger as a common weapon in Stone Age cultures. Does this mean that jungle tribes are frequently encountered wielding fine steel daggers? Of course not. Stone Age weapons are generally made of bone and stone, while Bronze Age weapons are usually made of bronze. The Dungeon Master’s Guide gives some guidelines for such inferior weapons; at the DM’s option, these more comprehensive rules can supplement those presented there. Hit points for various weapon types are shown on Table 1–7: Low-Tech Weapon Hit Points.

Stone Age: As stated in the Dungeon Master’s Guide, weapons made of bone or stone have a –2 attack and damage penalty (with a minimum damage of 1). Bone has a hardness of 6 and 10 hit points per inch of thickness. Stone has a hardness of 8 and 15 hit points per inch of thickness.

Bronze Age: Weapons of bronze, while clearly inferior to steel items, are not nearly as bad as stone or bone weapons. Their attack and damage penalty is only –1 rather than –2. Bronze has a hardness of 9 and 20 hit points per inch of thickness.

Hafted weapons (that is, weapons with wooden shafts, such as axes and spears) use the values shown on Table 8–13: Common Weapon and Shield Hardness and Hit Points in the Player’s Handbook.


Special Weapon Materials

The various planes of existence are exotic, otherworldly landscapes where even the fundamental elements of the universe may be drastically different than on the Material Plane. Extraplanarweaponsmithsuse certain minerals from these planes, particularly the Outer Planes, to make weapons with special qualities, and these weapons sometimes find their way to the Material Plane. Like adamantine, mithral, and darkwood, these materials bestow special properties on the items forged from them, with the particular benefit that these properties are not magical in nature (and thus do not go away in an antimagic field, for example).

Baatorian Green Steel: Deep in the mines of the Nine Hells of Baator, veins of green-flecked iron run through the rock. This rare metal, when alloyed into steel, can be used to create weapons of amazing sharpness. Any slashing or piercing weapon created with Baatorian green steel has a natural enhancement bonus of +1 to damage. This bonus does not stack with any other enhancement bonus. Thus, a green steel (+1 to damage) longsword with a +4 enhancement bonus effectively has a +4 enhancement bonus on both attacks and damage. In an area where magic does not function, it still retains its natural +1 enhancement bonus on damage. A masterwork green steel slashing or piercing weapon would have a +1 bonus on both attack and damage rolls (from a combination of masterwork and the green steel). Though green steel is a common component of keen weapons produced in the Lower Planes, it grants no other special ability to such weapons. The market price modifier for such a weapon is +2,000 gp.

Baatorian green steel has a hardness of 12 and 30 hit points per inch of thickness.

Gehennan Morghuth-Iron: This volcanic mineral is unique to the steep mountains of the Bleak Eternity of Gehenna, where it is occasionally mined by neutral evil fiends called yugoloths and other creatures on that forbidding plane. It forges poorly, making weapons that appear pocked and pitted and have a –1 attack and damage penalty. However, morghuth-iron is extremely toxic, rapidly poisoning the blood. A slashing or piercing weapon made of Gehennanmorghuth-iron is naturally poisonous. The weapon delivers its poison (Fortitude save DC 12) with each successful attack. The initial damage is 1 point of temporary Dexterity; the secondary damage is 1d4 points of temporary Dexterity. The market price modifier for a weapon made of morghuth-iron is +4,000 gp.

Gehennanmorghuth-iron has a hardness of 9 and 20 hit points per inch of thickness.

Solanian Truesteel: Mined on the fourth layer of the Seven Mounting Heavens of Celestia, this fine iron needs no alloy and shines with a silvery gleam. When forged into a weapon, it gives the wielder a +1 bonus on the confirmation roll for a critical hit. The market price modifier for such a weapon is +1,000 gp.

Solaniantruesteelhas a hardness of 11 and 25 hit points per inch of thickness.


Table 1–7: Low-Tech Weapon Hit Points

Bone hp Stone hp Bronze hp

Weapon Example (hardness 6) (hardness 8) (hardness 9)

Tiny blade Dagger 1 1 1

Small blade Short sword 1 1 1

Medium-size blade Longsword 2 3 4

Large blade Greatsword 3 5 7

Small metal-hafted weapon Light mace — — 7

Medium-size metal-hafted weapon Heavy mace — — 16


New Armor Types

The new varieties of armor described below supplement those described in Chapter 7 of the Player’s Handbook. Many use unusual raw materials, because armorsmiths tend to work with whatever they have at hand. Elves and druids locked deep in primeval forests, for example, find refined metal a rare commodity. Surrounded by plants and magic, however, some elven smiths craft wonders out of their everyday environment.


Armor Descriptions

Bark: This armor is carefully crafted from the tough bark of ancient trees and is treated to prevent it from becoming brittle over time. Strips of bark are layered together over a quilted layer of felt or hide. Bark armor is more flexible than wooden armor but does not provide as much protection. Druids can wear bark armor without losing access to their spells and class features. Bark armor includes arm, leg, chest, and back protection, but it does not include gauntlets.

Bondleaf Wrap: Bondleaf wraps are each crafted from a single enormous leaf found on magical trees. A bondleaf wrap is inactive until worn for 24 hours. During this time, it grows into the skin, drawing water and nutrients from its host. Afterward, as a standard action, you can command it to wrap around your body.

Bone: Bone armor is a cloth or leather coat reinforced with strips of bone, often cut from animals used for food. The armor covers the torso but leaves the limbs free for better mobility.

Brigandine: Brigandine armor consists of a coat of leather plates, each plate consisting of leather with a strip of steel inside it. It is essentially a light form of splint mail.

Buckler, Beetle: This buckler is actually a Tinyscarab beetle that latches onto the forearm. You must wear the beetle for a full day before the beetle buckler confers any bonus to Armor Class. Once it’s attuned to its wearer, the beetle buckler is effectively a masterwork buckler with a nonmagical +1 enhancement bonus to Armor Class.

With a command word, you can detach the beetle. Then the beetle takes wing, darting around your body and blocking ranged attacks (as the Deflect Arrows feat, but using the beetle’s Reflex save bonus, not your own). The beetle cannot be ordered to attack, but it defends itself if attacked.

dBeetle Buckler: CR 1/2; Tiny vermin; HD 1d8; hp 4; Init +6; Spd 10 ft., fly 40 ft. (good); AC 24 (touch 18, flat-footed 18); Atk –3 melee (1d3–5, bite); Face/Reach 2 1/2 ft. by 2 1/2 ft./0 ft.; SQ Deflect arrows, vermin traits; AL N; SV Fort +2, Ref +6, Will +0; Str 1, Dex 23, Con 10, Int —, Wis 10, Cha 2.

Skills and Feats: Hide +14, Listen +4, Move Silently +10, Spot +4.

Deflect Arrows (Ex): When detached from its shield position, a beetle buckler darts about in its owner’s space, blocking one ranged attack per round as the Deflect Arrows feat.

Vermin Traits: Immune to all mind-influencing effects; darkvision 60 ft.

Coral: Commonly worn by warriors of seafaring races, such as merfolkand tritons, coral armor is not so much created as grown. Exotic and rare corals are shaped over time to create armor for a specific person. Someone wearing coral armor that was not grown for them takes an additional –1 armor check penalty. Coral armor covers only the top half of the wearer—breastplate and bracers. Swim speed is reduced by 10 feet when wearing coral armor. However, because of its design, coral armor effectively weighs 10 pounds less in water.

Growing coral armor requires the Craft (coralshaping) skill.

Cord: Fibers of hemp or other natural material woven and knotted into a thick, tough fabric are the basis for cord armor. The armor forms a complete suit, hampering movement but offering decent protection without the use of metal or leather. Cord armor is particularly popular among wild elves, who often avoid curing animal hide.

Dastana: This pair of metal bracers can be worn in addition to some other types of armor to provide an additional armor bonus that stacks with both the foundation armor and any shield worn. You can wear dastanawith padded, leather, or chain shirt armor. You need the Armor Proficiency (light) feat to wear dastana without penalty.

Dendritic: Dwarf armorsmiths grow dendritic armor from seed crystals deep underground; dendritic armor never reaches the smith’s fire. Each suit of dendritic armor is tailored for a specific wearer. This superb armor is socketed rather than riveted together, leaving almost no gaps or chinks. It protects better than full plate armor, but is also heavier and more cumbersome.

Dendritic armor constantly grinds crystal flecks off, and regrows itself to its original shape. Anyone tracking a person wearing dendriticarmor gains a +2 circumstance bonus on skill checks from the fine trail of crystals left behind. To remove dendritic armor, you must break your way out by succeeding at a Strength check (DC 25). As long as you leave at least 5 pounds of dendritic armor somewhere on your body, the armor grows back in 8 hours.

Lamellar: Similar to splint and brigandine armor, lamellar lies between the two in protective value. It consists of small, overlapping plates of metal sewn together or stitched to a backing of leather or cloth.

Leather Scale: Leather scale armor is just like the scale mail described in Chapter 7 of the Player’s Handbook, except that the scales are made of cured leather instead of metal.

Moon-Ivy: Moon-ivy armor is a close-fitting bodysuit that grows every night and dies at the end of every day. You put on a wreathlike choker before going to sleep. Overnight, a tight but flexible bodysuit of ivy grows over your body. When you awaken, you are wearing a tough, fibrous light armor. Removing the choker causes the moon-ivy armor to wither in 5 rounds.

For an additional 500 gp, one of the following types of ivy can be grafted into the armor.

Poison Ivy: The ivy exudes a poisonous resin. Once per day, if you succeed on a grapple check, your foe must make a Fortitude save (DC 14). If the defender fails, he takes initial and secondary damage of 1d3 points of temporary Constitution. This poison never affects the wearer.

Explosive Spores: The ivy is laced with noxious, explosive spores. Each day, the ivy grows 1d3 spore pods, to a maximum of ten pods. Whenever you are struck in combat with a bludgeoning attack, one of the spores explodes into the space from which the attack came. Anyone in that 5-foot square must succeed on a Fortitude save (DC 14) or be nauseated for 1d6 rounds. Once all of a day’s spores are exhausted, the effect is inert until the next day. This nausea never affects the wearer.

Pheromones: Once per day, the ivy exudes pheromones that make you seem more attractive. The pheromones grant a +3 bonus on all Charisma-based checks for 3 hours. The bonus doubles to +6 if you attempt to influence a creature with scent, but moon-ivy pheromones do not affect constructs or undead.

Quick-Escape: Ingeniously crafted, this armor uses special buckles, straps, and releases so it can be removed in mere moments. It is a favorite of wealthy sailors and adventurers who anticipate going near bodies of water.

As a standard action, the wearer pulls and twists on a special lock, located on the shield-side hip, which causes the armor to fall away. Each lock is unique in operation, making it difficult for anyone other than the owner to undo, especially in the middle of battle. A Disable Device check (DC 30) is required for someone other than the wearer to release the armor in combat. If the Disable Device attempt is made while the wearer is not in combat (a rogue sneaking up on a sleeping guard, for example), then the DC is reduced to 15.

The quick-escape extra must be included during the creation of the armor, which must be of masterwork quality. It takes twice as long as normal to put on quick-escape armor.

Ring: Ring armor is composed of tough leather, heavily reinforced with hundreds of small metal rings. Ring armor is the precursor to chainmailand is commonly found in cultures that haven’t discovered how to create that type of armor. It is a cheap and effective protection, popular among town guards.

Shell: This armor is created out of specially treated tortoise shells and more exotic sea life. The armormaking process softens the shells, making them far more pliable and likely to bend instead of shatter when struck. Shell armor includes a breastplate, shoulder guards, and even gauntlets created from smaller and smaller shells. Druids can wear shell armor without losing access to their spells or class features.

Shield, Stiletto: This small wooden shield has a special switch located on the inside grip. When triggered, four blades pop out from the edges of the shield, and one larger blade springs out from the middle. Triggering and retracting the blades is a free action. When the blades are activated, the stiletto shield counts as a spiked shield in all respects.

Stone, Dwarven: Found almost exclusively among dwarvenkingdoms, this extremely rare armor is created from thin sheets of a specially treated stone resembling marble. Dwarven stone armor is very heavy and more ornamental than practical; consequently it is the dress uniform for many dwarven defenders. It provides impressive protection, as long as the person wearing it does not plan on moving very fast. Dwarven stone armor includes greaves and helmet, but not gauntlets.

Wicker: Wicker armor is the poor soldier’s last resort. Tightly woven reeds cover the entire body, offering slightly more protection than normal clothes, although the wicker is bulky and loud. The main advantage of wicker armor is its low cost and light weight. Clever armorsmiths sometimes weave thorns into the wicker, effectively creating spiked armor.

Wood: Similar to bone armor, wood armor is cloth or leather reinforced with strips of wood.


Table 1–8: New Armor

Armor Arcane

Armor Max Dex Check Spell Speed

Armor CostBonus Bonus Penalty Failure 30 ft./20 ft. Weight

Light armor

Bark 5 gp +2 +5 –2 15% 30 ft./20 ft. 15 lb.

Bondleaf wrap 1,000 gp+1 — — — 30 ft./20 ft. 2 lb.

Bone 20 gp +3 +4 –3 15% 30 ft./20 ft. 20 lb.

Cord 15 gp +2 +5 –1 5% 30 ft./20 ft. 15 lb.

Leather scale 35 gp +3 +6 –2 15% 30 ft./20 ft. 20 lb.

Moon-ivy 16,000 gp+4 +6 +0 10% 30 ft./20 ft. 5 lb.

Wicker 1 gp +1 +5 +0 10% 30 ft./20 ft. 5 lb.

Wood 15 gp +3 +4 –3 15% 30 ft./20 ft. 15 lb.

Medium armor

Brigandine 30 gp +4 +2 –5 30% 20 ft./15 ft. 40 lb.

Lamellar 150 gp +5 +3 –4 30% 20 ft./15 ft. 35 lb.

Ring 75 gp +4 +4 –3 30% 20 ft./15 ft. 35 lb.

Shell 25 gp +3 +3 –2 20% 20 ft./15 ft. 20 lb.

Heavy armor

Coral 225 gp +6 +1 –7 30% 20 ft./15 ft. 40 lb.

Dendritic 2,000 gp+9 +0 –8 40% 20 ft./15 ft. 1 60 lb.

Stone, dwarven1,750 gp+9 +0 –7 40% 20 ft./15 ft. 80 lb.

Shields

Buckler, beetle 6,600 gp+2 — –1 5% — 5 lb.

Dastana 25 gp +1 — –1 5% — 5 lb.

Shield, stiletto 30 gp +1 — –1 5% — 10 lb.

Extras

Quick-escape +300 gp— — — — — +2 lb.

1 See the description of this armor for special rules.


Getting into and out of Armor

The time required to don armor depends on its type (see the table below).

Table 1–9: Donning Armor

Armor Type Don Don Hastily Remove 1

Bone, cord, wood, 1 minute 5 rounds 1 minute

leather scale,

ring, or wicker

Brigandine or 4 minutes 1 minute 1 minute

lamellar

Bark, shell, or coral 4 minutes 1 minute 1 minute

Stone, dwarven 4 minutes 2 4 minutes 1d4+1 minutes

Dendritic or 8 hours — 5 rounds

moon-ivy

Bondleaf wrap 24 hours — 1 round

Quick-escape 3 3 1 action

1 If you have some help, cut this time in half. A single character doing nothing else can help one or two adjacent characters. Two characters can’t help each other don armor at the same time.

2 You must have help to don this armor. Without help, you can only don it hastily.

3 It takes twice as long to don quick-escape armor as it does normal armor of the same type.


Armor and Technology

As with weapons, different forms of armor in your campaign might be restricted to certain cultures, depending on the level of technology available to those cultures. Champions of an ancient empire serving the Pharaonic pantheon and wielding bronze khopeshes shouldn’t be decked out in steel full plate or even chainmail—they’re more likely to wear bronze breastplates, at best.

Table 1–10: Armor, Technology, and Culture uses the same technological eras as Table 1–6: Weapons, Technology, and Culture to show what forms of armor might be common in such cultures. If armor isn’t listed in Table 1–10, it either doesn’t have a real-world history (such as dwarven stone armor), or it wasn’t prevalent during any of the premedievalhistorical eras (such as full plate).

While weapons tend to have a common form and vary only in their material over the course of technological advancement (bone or stone dagger yields to bronze dagger, which yields to iron or steel dagger), different forms of armor are technological advancements in themselves. Stone-age cultures don’t make bone or stone chainmail—they use leather, padded, wood, or bone armor. Historically, only a few exceptions to this rule exist, and they are all made of bronze.

Bronze Shields: Bronze shields have the same protective value as steel shields, and their cost and weight are the same. The hardness of a bronze shield is 9 (compared to iron’s 10), however. A small bronze shield has 7 hit points, and a large bronze shield has 14 hit points.

Bronze Breastplate: While the relative softness of bronze diminishes its usefulness in weapons, it allows elaborate sculpting of bronze breastplates, which makes this armor a favorite of some military commanders. It is also popular parade dress. A bronze breastplate’s armor bonus is 1 worse than a steel breastplate’s (+4), but its maximum Dexterity bonus is 1 better (also +4).

Armor Equivalents

For whatever reason, historical armor generally seems easier to categorize than weapons, and armor isn’t subject to the same abundance of nomenclature that exists to describe weapons. There is therefore no need to provide equivalents for most forms of armor—there is a general understanding of what full plate or chainmail armor is, and you aren’t likely to run across hundreds of variant names for these armors.

As always, there are exceptions—in this case, primarily the armor of the ancient Romans. Early Roman armor was called lorica—a hard leather cuirass similar to leather armor in D&D. The term expanded to include the three most common kinds of Roman metal armor: lorica segmentata(banded mail), lorica hamata(a chain shirt), and lorica squamata(scale mail).


Table 1–10: Armor, Technology, and Culture

Stone Bronze Dark

Armor Type Age Age Ages Crusades

Banded mail — — U U

Bark C— — —

Bone C — — —

Breastplate — U U U

Brigandine — — — U

Chain shirt — — C C

Chainmail — — U C

Cord C — — —

Half-plate — — — U

Hide C — — —

Lamellar — U C —

Leather C C C C

Leather scale C C C U

Padded — C C C

Ring mail — — C C

Scale mail — U C U

Splint mail — — — U

Studded leather — C C C

Wicker C — — —

Wood C — — —

C: Common in this time period

U: Uncommon in this time period

—: Not usually found in this time period


New Armor Materials

Just as mithral, adamantine, and darkwood can make fantastic armor and shields, so too can the materials described below do wonders in the hands of a competent armorsmith.

When a material improves the armor check penalty (that is, reduces it), it is shown on Table 1–11: New Armor Materials as a positive adjustment (+). If it increases the armor check penalty, it is shown as a negative adjustment (–).

Astral Driftmetal: This extraordinarily rare mineral is mined only on islands of matter floating on the Astral Plane. It is very similar to iron but has a single extraordinary feature: It has a 25% chance of being effective against an incorporeal attack, as if it were made of force. It is not malleable enough to be worked into chainmail or scale mail; only a breastplate, shield, or any form of heavy armor can be made from Astraldriftmetal. A suit of driftmetalarmor weighs 5 pounds more than the same armor made of steel, but the other statistics of the armor (maximum Dexterity bonus, armor check penalty, spell failure chance) are unchanged.

Astral driftmetal has a hardness of 12 and 30 hit points per inch of thickness. Its market price modifier is +1,000 gp.

Blended Quartz: This rare, naturally occurring blend of iron and quartz is cumbersome and difficult to work. Armor and shields made from blended quartz weigh twice as much as normal and incur the normal armor check penalty. The DC of relevant Craft checks involving blended quartz increases by 5. But blended quartz is a surprisingly good conduit of magical energy. Spell failure chances for blended quartz armor and shields are reduced by 20%. Weapons made from blended quartz weigh twice as much as normal but gain no additional benefits.

Blended quartz has a hardness of 8 and 15 hit points per inch of thickness.

Item Market Price Modifier

Light armor +2,000 gp

Medium armor +5,000 gp

Heavy armor+10,000 gp

Shield +2,000 gp/lb.

Bronzewood: This exceptionally hard wood is useful for making both armor and weapons. Unlike most woods, bronzewoodcan be used instead of metal to fashion heavy armor and weapons. Although dense and weighty compared to other woods, it is still lighter than most metal: Items weigh 10% less when made from bronzewood rather than metal. Armor made of bronzewood is also less obtrusive than similar armor made of metal. The armor check penalty from bronzewood armor and shields does not affect Hide checks made in woodland environments.

The following armors can be made from bronzewood: breastplate, banded mail, splint mail, half-plate, and full plate. Although bronzewood can replace metal in most weapons, chain weapons such as the spiked chain cannot be made from it.

Bronzewood has a hardness of 10 and 20 hit points per inch of thickness.

Item Market Price Modifier

Light armor +1,000 gp

Medium armor +4,000 gp

Heavy armor+9,000 gp

Other items 500 gp/lb.

Chitin: Difficult to work and dangerous to obtain, the exoskeletons of massive insects are still used to construct weapons and armor, especially in areas where metal is scarce. Weapons and armor made from chitin weigh half as much as similar metal items. Although chitin can replace metal in most items, chain weapons such as the spiked chain cannot be made from chitin, nor can chainmailarmor or chain shirts.

Giant insects and similar creatures are the only sources of chitin plates big enough for crafting armor. To provide workable chitin, the creature must have a +5 natural armor bonus or better. Much as they can work choice bits of dragonhide into armor, armorsmiths can make one suit of banded mail for a creature up to two sizes smaller than the source creature, one suit of half-plate for a creature three sizes smaller, or one breastplate or suit of full plate for a creature four sizes smaller. In each case, there is enough material left over to create a large or small shield, one Large or Medium-size weapon, two Small weapons, or 50 arrow or bolt heads, provided that the source creature is Large or bigger.

Chitin has a hardness of 5 and 10 hit points per inch of thickness.

Item Market Price Modifier

Heavy armor+10,000 gp

Shield +2,000 gp

Darkleaf, Elven: Similar to elvenleafweave armor (see below), elvendarkleafarmor is made of carefully cured and beautifully carved pieces of darkwood (see Chapter 8 of the Dungeon Master’s Guide), supplemented by alchemically treated leaves.

Making armor out of darkleaf reduces its spell failure chance by 5% because the armor is so flexible. The maximum Dexterity bonus of darkleaf armor is increased by +1, and armor check penalties are reduced by 2. Most darkleafarmors are one category lighter than normal for purposes of movement and other limitations (for example, whether a barbarian can use his fast movement ability). If made of elvendarkleaf, heavy armor is treated as medium, medium armor is treated as light, but light armor is still treated as light. Only armors generally made of metal can be constructed from elvendarkleaf.

Creating elvendarkleafarmor requires a successful Alchemy check (DC 25) in addition to the normal Craft (armorsmithing) checks required to make armor.

Elukian Clay: Although barely malleable in its natural state, this rough, gray stone can be shaped into weapons and armor in a process similar to sculpting. Also known as sea-stone, elukian clay is formed in part by seepage from the Elemental Plane of Water. It has a strong affinity to water, so those traveling in or over large bodies of water value it greatly. Items made from elukian clay do not count against the wearer’s weight total when calculating armor check penalties on Swim checks.

Although it can be shaped into a point, elukianclay does not hold an edge very well. Only piercing and bludgeoning weapons can be made from elukian clay. Armor and shields made from elukian clay have their armor check penalty increased by 1.

Once formed, an item made from elukianclay takes three days to harden. Items used before the hardening is complete are easily ruined; such items have 0 hardness and only one-tenth their normal hit points. Once dried, elukianclay items have a hardness of 10 and 30 hit points per inch of thickness.

Shaping elukian clay into armor requires the Craft (sculpture) skill.

Item Market Price Modifier

Light armor +1,000 gp

Medium armor +2,000 gp

Heavy armor+4,000 gp

Other items +200 gp/lb.

Entropium: Githzeraiarmorsmiths in the Ever-Changing Chaos of Limbo have found a way to alloy ordinary iron with some of the shifting chaos-stuff of their native plane. The resulting metal, called entropium, is heavier than iron but can be used to make effective armor. A suit of entropium armor actually shifts as its wearer moves, allowing incredible flexibility at the cost of increased weight. Light entropium armor is considered medium and weighs 2 pounds more than normal, medium armor is heavy and weighs 5 pounds more than normal, and heavy armor is simply more so, weighing 10 pounds more than normal. Shields also weigh 2 pounds more than their steel counterparts. The armor check penalty of the armor increases by 2 for Strength-related skills (Climb and Jump) and decreases by 2 for Dexterity-related skills (Balance, Escape Artist, Hide, Move Silently, Pick Pockets, and Tumble). The arcane spell failure chance decreases by 10% (to a minimum of 5%), and the maximum Dexterity bonus increases by +2. Naturally, entropium improves only armors made primarily of metal, including chain shirts, all medium armors except hide, all heavy armors, and steel shields.

Entropium has a hardness of 15 and 40 hit points per inch of thickness.

Item Market Price Modifier

Light armor +750 gp

Medium armor +2,000 gp

Heavy armor+8,000 gp

Shield +750 gp

Leafweave, Elven: Elven artisans weave suits of armor from forest leaves, which are then treated by a special alchemical process that makes them as tough and flexible as leather, with considerably less weight and encumbrance. Such suits are made in both “springtime” and “autumn” styles: Springtime leafweave armor is vivid green, while the autumn style is made up of red, orange, and yellow leaves.

The spell failure chance for elvenleafweave armor is reduced by 5% due to its increased flexibility, the maximum Dexterity bonus is increased by +1, and armor check penalties are reduced by 2. Armors that are generally constructed of metal cannot be duplicated with elvenleafweave.

Creating elvenleafweavearmor requires a successful Alchemy check (DC 25) in addition to the normal Craft (armorsmithing) checks.

Urdrukar: Urdrukar, often referred to as “mind steel,” is a dark metal found only in the deepest recesses of the Underdark. Naturally resistant to divination magic, items made from urdrukarare greatly prized by those who do not wish to be found. Every 5 pounds of urdrukar that a character wears or carries increases the DC for all attempts to scry on that character by +2.

Armor and shields made from urdrukarhave double the normal arcane spell failure chance. Urdrukaris heavier and harder to work with than most other metals: Armor made from it tends to be somewhat clumsier, making gestures more difficult.

Urdrukar has a hardness of 15 and 30 hit points per inch of thickness. Metal items made from urdrukarcost an additional 500 gp per pound.

Ysgardian Heartwire: This incredibly fine, flexible metal is found only in the deep mines of Nidavellir in the Heroic Domains of Ysgard. It is not suitable for making an entire suit of armor, but small sections of heartwire mail can be incorporated into chain shirts, chainmail, or heavy armor to reinforce vital areas. This reinforcement has the effect of increasing the wearer’s AC by +2 solely for purposes of the roll to confirm a critical hit. The heartwireis so fine and light that it does not increase the armor’s weight. The market price modifier for such a suit of armor is +1,500 gp.


Table 1–11: New Armor Materials

Max Dex Armor Check Arcane Spell Speed

Armor Material CostBonus Adj. Penalty Adj. Failure 30 ft./20 ft. Weight

Light armor

Blended quartz+2,000 gpSame Same –20% Same ¥2

Bronzewood +1,000 gpSame Same Same Same –10%

Darkleaf, elven+750 gp +1 +2 –5% Same Same

Elukian clay +1,000 gpSame –1 Same Same Same

Entropium +750 gp +2 +2/–2 –10% 20 ft./15 ft. +2 lb.

Leafweave, elven +750 gp +1 +2 –5% Same Same

Urdrukar +500 gp/lb. –1 –2 ¥2 Same Same

Ysgardian heartwire +1,500 gp Same Same Same Same Same

Medium armor

Astral driftmetal +1,000 gp Same Same Same Same +5 lb.

Blended quartz+5,000 gpSame Same –20% Same ¥2

Bronzewood +4,000 gp Same Same Same Same –10%

Darkleaf, elven+2,250 gp +1 +2 –5% 30 ft./20 ft. Same

Elukian clay +2,000 gpSame –1 Same Same Same

Entropium +2,000 gp +2 +2/–2 –10% Same +5 lb.

Urdrukar +500 gp/lb.Same Same ¥2 Same +10%

Ysgardian heartwire +1,500 gp Same Same Same Same Same

Heavy armor

Astral driftmetal +1,000 gp Same Same Same Same +5 lb.

Blended quartz+10,000 gpSame Same –20% Same ¥2

Bronzewood +9,000 gpSame Same Same Same –10%

Chitin +10,000 gpSame Same Same Same ¥1/2

Darkleaf, elven+3,000 gp +1 +2 –5% Same Same

Elukian clay +4,000 gpSame –1 Same Same Same

Entropium +8,000 gp +2 +2/–2 –10% Same +10 lb.

Urdrukar +500 gp/lb.Same Same ¥2 Same Same

Ysgardian heartwire +1,500 gp Same Same Same Same Same

Shields

Astral driftmetal +1,000 gp Same Same Same Same +5 lb.

Blended quartz+2,000 gp/lb.Same Same –20% Same ¥2

Bronzewood +250 gp/lb.Same Same Same Same –10%

Chitin +2,000 gpSame Same Same Same ¥1/2

Elukian clay +200 gp/lb.Same –1 Same Same Same

Entropium +750 gp Same +2/–2 +2/–2 –10% +2 lb.

Urdrukar +250 gp/lb.Same Same ¥2 Same Same


Chapter 2: Adventuring Gear

Here are additional items that adventurers might find useful. Weights for all the items in Table 2–1: Adventuring Gear are for their filled weights (except where otherwise designated). For the hardness and hit points of items, see Attack an Object in Chapter 8 of the Player’s Handbook.


New Equipment

Animal Call: Crafted out of bone, metal, or wood, these special whistles are designed to mimic a specific animal voice—usually game animals and birds. An animal call provides a +1 circumstance bonus on Wilderness Lore checks when hunting for food. Calls exist only for creatures that are type “animal.”

Armor Maintenance Kit: Composed of polishes, rags, replacement fasteners, wire brushes, and leather strips, this kit is indispensable in keeping armor in top form. An armor maintenance kit grants a +2 circumstance bonus on Craft (armorsmithing) checks to repair armor.

Ascender/Slider: This cleverly designed ratchet wraps around ropes and assists climbing and descending. By clicking a small switch, the ratchet prevents movement either up or down the rope. This grants a +1 circumstance bonus on Climb checks using a single rope. You can also slide down a rope with this device, which allows rapid movement—basically a controlled fall. It requires a successful Strength Check (DC 15) to hold on when performing this maneuver. A failure means you fall.

Banner/Standard: A banner is a large cloth emblazoned with a heraldic device. It is used to display a personal, family, or royal crest, or as identification on the battlefield. The price given is for a simple banner made from cotton and cheaper materials—the fancier the banner, the higher the cost.

A banner grants a +2 circumstance bonus on Spot checks to be seen from a distance.

Barbed Wire: This is a roll of barbed steel wire designed to keep things in or out. A creature trying to cross barbed wire must make a successful Reflex save (DC 10) or take 1d3 points of damage and be tripped. A pair of thick gloves is necessary to set up barbed wire. A handler who does not have gloves needs to succeed on a Dexterity check (DC 5) each round or take 1d2 points of damage. Building a barbed wire obstacle takes 1d4+6 hours, including anchor posts.

Bolt Cutters: This cutting tool can cut through chains, thin metal, and iron bars. When used against objects (usually metal) that are no thicker than 1 inch in diameter, bolt cutters deal 15 points of damage to that item, including any modifier for Strength. Bolt cutters cannot be used effectively as a weapon (other than as a clumsy club).

Book, False: This is a large, well-made tome with a hollowed-out middle section. It comes with a clasp and very simple lock (Open Lock check DC 20). The false book forms a very tight seal when closed, making the interior space waterproof and allowing it to float.

Brewmaker, Dwarven: Treasured among dwarven warriors in the field, the brewmaker is a pressurized container that vaguely resembles a percolator. When water, hops, and other ingredients are added, it creates a thin beer in only a week. The taste is dreadful, but thirsty soldiers take what they can get. The Fortitude save to resist intoxication from this beer has a DC of 10 (see Alcohol and Intoxication, later in this chapter).

Cage: A typical cage consists of a solid metal or wooden top and bottom, solid metal bars equally spaced around the sides, and a door. It has a latch, but any lock must be purchased separately. The table below shows how many creatures can fit in each size of cage.

Number of Creatures

Cage SizeLargeMed. SmallTinyDim. Hardness HP

Large 1 2 4 8 116 1 10 30

Medium0 1 2 4 18 1 10 30

Small 0 0 1 2 41030

Tiny 0 0 0 1 21015

Diminutive 0 0 0 01 10 10

1 Creatures this size can move through the bars with no difficulty, unless the cage is designed with narrower bars.

Candelabra: Candelabras are designed to hold four, eight, or sixteen candles in an aesthetically pleasing arrangement. Four candles illuminate a 10-foot radius, eight candles illuminate a 15-foot radius, while sixteen candles illuminate a 20-foot radius.

Candle Mold: There are several different versions of these large wooden molds. A single mold can form eight tapers, two pillar candles, or twelve votive candles. The mold does not come with wax. It requires Craft (candlemaking) to use properly.

Candle, Insectbane: This heavily scented candle smells pleasant to humans and humanoids but is repellent to insects. Nonmonstrousvermin will not approach within a 5-foot radius of a burning candle. It burns for 1 hour.

Crane, Portable: This small crane can be broken down into several parts for easy transportation. It must be assembled and bolted into place to be used effectively. There are different “strengths” available to purchase—the equivalent of a person with Str 22 (lift/drag 1,040 lb.), 24 (lift/drag 1,400 lb.), or 28 (lift/drag 2,400 lb.).

Earplugs: Made from solid sponge or cork, earplugs grant a +1 circumstance bonus on saves against sonic attacks, but they also impose a –4 penalty on Listen checks when worn.

Finger Blades: These are very short razor-sharp blades that fit over the fingers. They are used to cut through purse strings or garments and grant a +1 circumstance bonus on Pick Pocket checks. They are too short to be used as effective weapons, causing only scratches at most.

Fishing Tackle: More than a mere fishhook, this set includes birch poles, silk line, sinkers, hooks, lures, and tackle box. It grants a +1 circumstance bonus on Wilderness Lore checks when gathering food around bodies of water that contain fish.

Flotation Bags: These are inflatable animal bladders sewn to lightweight leather for strength. Flotation bags grant a +2 circumstance bonus on Swim checks to remain on the surface. The bags impose a –2 circumstance penalty on checks when underwater, as the swimmer has to fight the bags’ tendency to float. It takes a full round to inflate flotation bags and a standard action to deflate them.

Fowler’s Snare: This is a specially designed snare, used for capturing birds and other small flying game. It grants a +1 circumstance bonus on Wilderness Lore checks when attempting to trap these sorts of creatures.

Game Board, Portable: This is a small foldable wooden board and pieces for games such as chess, checkers, backgammon, go, and the like. Higher prices indicate better quality for all the pieces.

Glass Cutter: This special device lets you cut through glass panes without cracking or shattering them in the process. The glass cutter makes a circular hole anywhere from 3 inches to 16 inches in diameter. To use it quietly, make a Dexterity check (DC 15). If the check fails, the glass shatters with a loud crash (+2 circumstance bonus on Listen checks to hear it). You can make an Open Lock check instead if you are trained in that skill.

Grappling Hook, Collapsible: This small grappling hook has flat, retractable tines that fold out to create a working hook. It functions exactly like a normal grappling hook, except that it increases the DC by +4 for Search checks to find it when folded up and hidden among a person’s garments.

Grappling Ladder: This is a premaderope ladder with two small grappling hooks on one end. The given price and weight is per 10 feet of ladder. Once the grappling ladder is in place, it reduces the DC for any Climb check above 10 to 10.

Hacksaw: This blade is designed to cut through thin metal. It ignores the hardness of any normal metal objects (excluding exotic metals like mithralor adamantine) that it is cutting, but deals only 1 point of damage per 2 rounds of sawing. A common blade lasts for 20 rounds, while a superior blade lasts for 40 rounds.

Hammock: This portable sling is a favorite of sailors and rangers. It is hung up between two posts or trees to create a comfortable bed that is off the ground.

Heat Mat: This 1-foot-by-1-foot square mat is made of heat-absorbing materials. It can withstand temperatures of up to 1,200 degrees Fahrenheit, even when a hot item is placed directly on it, and will not catch fire. The mat does get uncomfortably hot and is not suitable as a protective layer of clothing. It is mostly found in alchemists’ and wizards’ laboratories.

Holy Text: This is a nonmagical religious text, containing scripture, stories, and teachings of a particular faith. The price given is for a very simple copy, with few, if any, illuminations. Fancier versions increase drastically in price.

Housebreaker Harness: Designed exclusively for second-story breaking and entering, this harness is made of pliable black leather and reduces the amount of noise made from loose metal items clanging together. It grants a +1 circumstance bonus on Climb and Move Silently checks while worn but imposes a –2 penalty on Balance, Escape Artist, Hide, Jump, Pick Pocket, and Tumble checks.

Ice Axe: More tool than weapon, the ice axe has a sharp metal head that is perpendicular to the shaft and has a spiked handle. It grants a +1 circumstance bonus on Climb checks in mountainous and/or icy terrain. If used as a weapon, treat as a hand axe with a –2 penalty on attack rolls.

Insect Netting: This is a 10-foot-by-20-foot rectangle of very light woven fabric designed to keep small insects from getting through. If properly set up, it keeps away mosquitoes, bees, and other ordinary vermin. It does not prevent monstrous vermin from getting through. See the beekeeper’s outfit under Class Tools and Skill Kits for more information.

Jeweler’s Loupe: This magnifying eyepiece grants a +1 circumstance bonus on Appraise checks when inspecting things very closely, such as gems, jewelry, or artwork.

Keg: A container for liquids, especially wine and ale. One person can easily carry the hand keg, while a cask usually requires two when full.

Lantern, Fog-Cutter: This bullseye lantern has a special amber lens that allows light to reach farther through mist, fog, and smoke than that from regular lanterns. It illuminates a cone 40 feet long and 10 feet wide at the end, regardless of fog or mist, and it burns for 6 hours on a pint of oil. You can carry a lantern in one hand.

Leash and Muzzle: Made to fit creatures of various sizes, this is necessary equipment for training animals. Masterwork versions are also available that grant a +1 circumstance bonus on Handle Animal checks, increasing the price by 20 gp (regardless of size). For more information on training animals, see page 67.

Magnet, Small: This small magnet can be used to attract loose metal items or stick to ferrous objects. It is only powerful enough to attract metal that weighs 3 ounces or less.

Marbles: About two dozen assorted glass, flawed rock crystal, or clay spheres in a leather pouch. They are commonly used as toys but are also useful for checking the slope in a dungeon corridor (just set one down and see which way it rolls), or as a nondamaging alternative to caltrops. One bag covers an area 5 feet square. Creatures moving through or fighting in the area must make Balance checks (DC 15). A creature that fails is unable to move for 1 round (or may fall; see the Balance skill description in the Player’s Handbook).

The DM judges the effectiveness of marbles against unusual opponents. Creatures that are Huge or larger tend to crush the marbles into dust, while those with multiple legs, like carrion crawlers, can scramble along without falling.

Mess Kit: This lightweight metal kit contains a bowl, plate, fork, spoon, and cup.

Mill, Hand: This small handheld device grinds up grains, beans, and spices.

Money Belt: This cloth pouch is designed to be worn under clothing and can hold up to 50 coins. The Pick Pocket check DC to take something from a money belt is +5 higher than normal.

Music Box: A tiny box with a small handle that, when turned, produces delicate music (a single song). The precise skill to create one usually means that it is made from the finest metals and covered with gems.

Net, Butterfly: This is a slender rod with a metal hoop on one end, covered by a sack made from insect netting (see that entry, above). It’s used to capture ordinary flying insects, vermin, and small birds without harming them. It requires no proficiency to use a butterfly net, which grants a +2 circumstance bonus on attack rolls to capture creatures that are Tiny or smaller. Treat this as a net (see Weapons in Chapter 7 of the Player’s Handbook) in all respects, except that it is not thrown.

Percolator: Considered the most important part of a mess kit, a percolator boils water to make coffee and other, more exotic hot drinks. If used in desperation as a weapon, the contents of a full boiling percolator deal 1d3 points of heat damage (max range 5 feet).

Periscope: This is a small handheld periscope, about a foot long, that allows you to look over obstacles or around corners without exposing yourself to danger.

Pestle and Mortar: A stone bowl and crusher used to grind material down to powder. It is vital for using the Alchemy skill and for creating potions.

Pulley: A sturdy wooden pulley with a metal hook-and-eye for hanging. The eye can withstand a load of up to 750 pounds before breaking.

Quiver Scabbard: Cleverly designed, this quiver (for either arrows or bolts) has a hidden scabbard that can hold a relatively flat weapon of size Small or smaller, such as a shortsword, handaxe, or dagger. It increases the Search check DC by +6 to locate a weapon hidden within.

Rope, Elven: Elven rope is finer than silk. It has 4 hit points and can be burst with a successful Strength check (DC 25). It is so supple that it grants a +3 circumstance bonus on Use Rope checks. Coils of elven rope are sold in 20-foot lengths and are extremely rare outside of elven settlements.

Saw, Folding: This camp saw breaks down into one slender package for easy carrying. It cuts through 4 inches of soft wood or 2 inches of hard wood per round. A folding saw is ineffective as a weapon.

Shoes, Silent: These are soft, padded shoes that absorb sound effectively. Despite the padding, the soles are made from tough, stretchy leather that holds up to abuse. They grant a +1 circumstance bonus on Move Silently checks.

Shriek Rock: Created by halfling artisans, these flat stones have carefully drilled holes that cause a loud, high-pitched “shriek” when thrown hard. This sound is as loud as a human screaming in a shrill voice. Listen checks to hear shriek rocks in flight are at DC –5, modified as normal by distance and intervening obstacles. A shriek rock has a 50% chance to be destroyed or lost when thrown.

Skis and Poles: Skis allow full movement across snow and icy surfaces but cannot be used at all on any other terrain. Downhill speed can be as a run (¥4) on slight grades or as run (¥5) on severe grades. It takes a full-round action to don and to remove skis.

Slate Board: This is a 1-foot-square piece of slate, used for writing on with chalk.

Snorkel: A 1-foot-long slender tube that allows you to breathe while submerged. You can remain underwater indefinitely as long as you stay just under the surface (this is part of the swimming kit, described below in Class Tools and Skill Kits).

Snow Goggles: These wooden goggles have a thin horizontal slit in the middle. They grant a +2 circumstance bonus on saves to resist blinding effects, including snow blindness, extremely bright light, or spells that target vision indirectly (such as sunburst but not blindness). While wearing snow goggles, you incur a –4 circumstance penalty on Spot and Search checks.

Snowshoes: These allow the wearer to move at 2/3 normal speed across snow and ice. Snowshoes take 1 minute to don and a full-round action to remove.

Sparker: This consists of flint and steel set in a wire hinge. Lighting a torch with a sparker takes a standard action. A sparker can be used ten times before it needs replacing.

Spider Poles: This assortment of metal poles can be collapsed into a small, lightweight bundle. Each pole is hollow, 1 foot long and 3/4 inch thick. When unfolded, the poles snap into a variety of positions, forming a semirigid ladder 10 feet high or an articulated frame 5 feet square. The poles can withstand up to 200 pounds of weight before the structure collapses and is ruined.

Using spider poles as a ladder grants a +1 circumstance bonus on Climb checks. They may also grant a bonus in other situations if assembled in an appropriate manner (DM’s discretion).

Sprayer: This is a small storage drum attached to a large handle and pump. The drum is filled with liquid, usually water, although oil and holy water are commonly used as well (acid is a poor choice, as it eats away the container in a few rounds). When pumped (a standard action) the sprayer creates a dense cloud of vapor 10 feet long. Because the particles are so fine, the cloud lasts for only a moment and does not drift to adjacent squares. The drum contains enough liquid to last for three pumps before needing to be refilled.

Springwall: This gnome-crafted device consists of a very thin wire mesh that is tightly wrapped up into a ball roughly the size of a fist. When the ball is thrown and strikes a hard surface, it springs open, creating a flexible metal mesh wall 10 feet high and 10 feet wide (hardness 0, 5 hp). The extremely thin mesh is difficult to see (Spot check DC 20). A creature who walks or runs into the mesh must make a Reflex save (DC 15) to avoid being entangled as if by a net (see Chapter 7 of the Player’s Handbook). Once the springwallhas been used in this manner, it cannot be used again.

Stilts: These wooden stilts strap to your legs, increasing your height by 2 feet. They require a successful Balance check (DC 5) to use effectively. You can also buy taller stilts: For each additional foot in height, increase the Balance check DC by 5 and add 10 gp to the cost. Base speed while using stilts is 20 feet (Small characters actually benefit from the longer strides). You cannot run on stilts.

Table Case, Folding: A 2-foot-by-2-foot suitcase that doubles as a folding table, this is commonly used by street performers, fences, and con artists.

Tarp: This is a 10-foot-square piece of sturdy canvas with metal eyelets in the corners and edges.

Teepee: Used primarily by nomads, a teepee provides excellent shelter against the elements. It takes 1 hour to set up and half an hour to take down. A typical teepee provides enough room to comfortably fit eight Medium-size humanoids. It requires a horse, donkey, or mule (or wagon) to transport effectively.

Tent, One-Person: A tent designed to shelter one Medium-size humanoid.

Tent, Four-Person: A Large tent that can comfortably fit four Medium-size humanoids.

Tent, Pavilion: A Huge open-air canopy, plus stakes, poles, and ropes. It can comfortably fit twenty Medium-size humanoids underneath.

Thieving Helmet: This specially designed helmet has metal funnels around the ears, which grant a +1 circumstance bonus on Listen checks.

Tongs, Metal: These are 1-foot-long metal tongs used to pick up objects without touching them directly.

Tools, Farming: Typical farming and gardening tools often found in the hands of commoners. They have wooden shafts or handles and iron heads (typically hardness 5, 5 hp). If used as weapons, they impose a –4 nonproficiency penalty on attack rolls.

Tree Stand: This portable platform gives hunters a stable surface above the ground. In dense leaves, the tree stand provides a +2 circumstance bonus on Hide checks against anyone on the ground and doubles the range of vision.

Tree Tent, Elven: A cleverly designed and very comfortable one-person tent that suspends itself in the branches of trees. Due to its coloration and shape, it grants a +1 circumstance bonus on Hide checks against being spotted from the ground.

Twine, Roll: A roll of sturdy twine. It has 0 hardness and 1 hp. When tightly wrapped around an object, it has the same strength as hemp rope (0 hardness, 2 hp per inch).

Water, Lawful/Chaotic: Groups that worship deities dedicated to the concepts of Law and Chaos also create water that mimics the effect of holy or unholy water. Lawful water is identified by its utter stillness, while chaotic water constantly bubbles and froths.

Lawful water damages chaotic outsiders almost as if it were acid. Typically, a flask of lawful water deals 2d4 points of damage to a chaotic outsider on a direct hit or 1 point of damage if it splashes such a creature. In addition, lawful water is considered blessed, which means it has special effects against certain creatures. A flash of lawful water can be thrown as a grenadelike weapon (see Grenadelike Weapon Attacks in Chapter 8 of the Player’s Handbook). A flask breaks if thrown against the body of a corporeal creature, but against an incorporeal creature, the flask must be opened and the lawful water poured onto it. Thus, you can douse an incorporeal creature with lawful water only if you are adjacent to it. Doing so is a ranged touch attack that does not provoke attacks of opportunity.

Chaotic water is identical to lawful water, except that it affects lawful outsiders.

Wick, Candle: This is treated wick for creating candles. In addition, it can be used as a timing device or fuse. One inch of wick burns in 30 seconds. The flame is as strong as that of a candle, so it is easily snuffed out by wind, rain, and the like.

Winch: This is a hand-cranked winch, plus 50 feet of hemp rope (or wire) and a small hook. To be effective, the winch must be bolted or nailed down to a secure surface. There are different “strengths” that one can purchase—the equivalent of a person with Str 18 (lift/drag 600 pounds), 20 (lift/drag 800 pounds), or 22 (lift/drag 1,040 pounds).


Table 2–1: Adventuring Gear

Item CostWeight

Animal call 20 gp—

Armor maintenance 1 gp1 lb.
kit

Ascender/slider 20 gp1 lb.

Banner/standard 30 gp+ 10 lb.

Barbed wire (50 ft.) 75 gp35 lb.

Bolt cutters 6 gp5 lb.

Book, false 30 gp2 lb.

Brewmaker, dwarven 40 gp5 lb.

Cage

Diminutive 10 gp13 lb.

Tiny 15 gp25 lb.

Small 25 gp75 lb.

Medium-size 50 gp100 lb.

Large 75 gp200 lb.

Candelabra, four-candle

Silver 10 gp1/2 lb.

Gold 25 gp1 lb.

Candelabra, eight-candle

Silver 20 gp1 lb.

Gold 35 gp2 lb.

Candelabra, sixteen-candle

Silver 25 gp3 lb.

Gold 45 gp6 lb.

Candle mold 12 sp5 lb.

Candle, insectbane 1 sp—

Crane, portable

Str 22 30 gp75 lb.

Str 24 60 gp120 lb.

Str 28 120 gp 250 lb.

Earplugs 3 sp—

Finger blades 20 gp—

Fishing tackle 20 gp5 lb.

Flotation bags 5 gp1 lb.

Fowler’s snare 20 gp5 lb.

Game board, 2+ gp1 lb.
portable

Glass cutter 2 gp1 lb

Grappling hook, 3 gp2 lb.

collapsible

Grappling ladder 40 gp8 lb.
(10 ft.)

Hacksaw

Common 5 gp1 lb.

Superior 20 gp1 lb.

Item CostWeight

Hammock 5 gp1 lb.

Heat mat 45 gp—

Holy text 10+ gp 3 lb.+

Housebreaker 20 gp2 lb.

harness

Ice axe 10 gp5 lb.

Insect netting 200 gp 5 lb.

Jeweler’s loupe 20 gp—

Keg

Hand keg 5 sp10 lb.

Cask 1 gp20 lb.

Lantern, fog-cutter 20 gp3 lb.

Leash and muzzle

Diminutive 2 sp—

Tiny 4 sp—

Small 6 sp—

Medium-size 8 sp—

Magnet, small 10 gp1 lb.

Marbles 2 sp2 lb.

Mess kit 6 sp1 lb.

Mill, hand 2 gp1 lb.

Money belt 4 gp—

Music box 35 gp—

Net, butterfly 10 gp1/4 lb.

Percolator 1 gp1 lb.

Periscope 20 gp2 lb.

Pestle and mortar 5 gp1 lb.

Pulley 5 gp1 lb.

Quiver scabbard 10 gp2 lb.

Rope, elven (20 ft.) 50 gp5 lb.

Saw, folding 2 gp2 lb.

Shoes, silent 10 gp1 lb.

Shriek rock 3 gp1/4 lb.

Skis and poles 15 gp6 lb.

Slate board 5 gp1 lb.

Snorkel 1 gp1/2 lb.

Snow goggles 2 gp—

Snowshoes 15 gp8 lb.

Sparker 2 gp—

Spider poles 35 gp8 lb.

Sprayer 15 gp4 lb.

Springwall 60 gp1 lb.

Stilts 5 gp8 lb.

Table case, folding 5 gp5 lb.

Tarp 5 gp30 lb.

Item CostWeight

Teepee 60 gp100 lb.

Tent, one-person 5 gp10 lb.

Tent, four-person 20 gp40 lb.

Tent, pavilion 100 gp 300 lb.

Thieving helmet 10 gp1 lb.

Tools, farming

Hoe 3 gp2 lb.

Billhook 5 gp2 lb.

Post-hole digger 4 gp8 lb.

Pitchfork 2 gp4 lb.

Rake 1 gp3 lb.

Tongs, metal 3 gp4 lb.

Tree stand 15 gp5 lb.

Tree tent, elven 30 gp5 lb.

Twine, roll (50 ft.) 1 sp—

Water, lawful/chaotic 25 gp1 lb.

Wick, candle (50 ft.) 2 sp—

Winch, portable

Str 18 20 gp20 lb.

Str 20 40 gp40 lb.

Str 22 80 gp80 lb.

Class Tools and Skill Kits

Item CostWeight

Animal trainer’s kit 50 gp5 lb.

Forger’s kit 25 gp2 lb.

Jester’s kit 10 gp5 lb.

Navigator’s kit 250 gp 8 lb.

Scryer’s kit 40 gp2 lb.

Swimmer’s kit 15 gp5 lb.

Outfits

Item CostWeight

Animal training outfit10 gp20 lb.

Beekeeper’s outfit 9 gp4 lb.

Desert outfit 6 gp3 lb.

Heatsuit outfit 20 gp15 lb.

Spelunker’s outfit 5 gp9 lb.

—: No weight worth noting.


Adventuring in Low- or No-Magic Campaigns

There are times when Dungeon Masters and players want to attempt a more “real” campaign, where flashy magic is extremely rare or nonexistent. This opens up all sorts of interesting and challenging situations, where the PCs must survive by their skills, wits, and of course equipment, alone.

Magic is powerful . . . or trivial. Obviously, magic holds no threat or benefit in a campaign where none exists. In a low-magic campaign, however, magic can happen in one of two ways.

In the first situation, magic is notable when it happens. Characters should be awed, frightened, or at the very least respectful when witnessing it in action. Magic is considered the work of gods and powerful wizards, and the effects it produces are enormous. Major spells usually involve numerous casters to pull off, take an extraordinary amount of time to cast, and often include a magical device to act as a power source.

In the second situation, magic is extremely subtle are rarely witnessed visibly—if at all. Spells of this nature probably fall under the Divination, Enchantment, or Illusion school. A good example of “low impact” magic can be found in the witch, a variant spellcastingclass in Chapter 2 of the Dungeon Master’s Guide. Spellcasters would advance very slowly, although they would probably be sought after as wise men or women.

Magic items would be the source of many legends, quests, and adventures, even though their power pales when compared to normal campaigns.

Choose your equipment wisely. Without spells to aid characters in everything from locating objects to blasting monsters, what you carry on your person is extremely important. Torches and lanterns are necessary without the benefit of light spells. Lacking fly or levitate spells, ropes and ladders would be the only way to scale walls. A flaming bottle of oil (or alchemist’s fire in a low-magic campaign) could be a great equalizer in combat, when fireballs are unavailable.

In keeping with the tone of a “real” campaign, weight and encumbrance come more heavily into play. In short—if you can’t carry it, you can’t have it. This does increase the paperwork, but it also adds a gritty realism that some DMs and players enjoy.

Combat, wounds, and healing. With the complete lack of, or limited, healing magic, combat is deadly. Adventurers should choose their battles wisely and be ready to run if things turn against them. Damage from exotic sources like fire, acid, or cold can have far-reaching effects that are unimportant when healing magic is readily available.

The Heal skill is vital in a no-magic campaign. Without the benefit of cure, resurrection, or regeneration spells, wounded adventurers can expect to spend a great deal of time healing up between major confrontations and are dependent on trained physicians to assist them. Possessing a healer’s kit would be crucial to anyone with the skill.

Remember also that the Challenge Rating of a monster assumes that PCs have ready access to healing magic. In a low-magic campaign, where healing magic is extremely limited, DMs must assign ad hoc XP awards to represent the increase in encounter difficulties (see Assigning Ad Hoc XP Awards in Chapter 7 of the Dungeon Master’s Guide.

Weapons. In a world with little or no magic, the best weapons to be found are masterwork quality. The price for creating or buying one would increase dramatically: Without wizards and sorcerers capable of creating magical weapons, highly skilled blacksmiths would be in great demand—and they would not come cheap. In a low-magic campaign, possessing even a +1 weapon would be a major boon . . . and a curse. A magic weapon would instantly draw the attention of anyone who saw it for what it was, including the character’s enemies and other people who want to own it themselves. Entire kingdoms could be toppled in the name of finding (or repossessing) these relatively low-powered magic items.

DMs should provide an alternate method of dealing damage to monsters with damage reduction. It can greatly add to the excitement of an adventure, however, when the characters have to fight something that cannot be harmed with mundane weapons. Nothing is scarier than watching your sword bounce harmlessly off the hide of a hideous creature!

Alchemy. In a low-magic campaign, magical effects are most often found in alchemical items, which can mimic certain low-level spells. The Alchemy skill could be a great benefit to a party, although creating items might take up more time than actual adventuring. Individuals who would be considered wizards or sorcerers in a regular campaign are more likely to be thought of as alchemists (experts or adepts). Alchemy is probably the only form of “magic” that characters ever see, and prices reflect that accordingly. Adventurers can expect to pay at least twice the indicated amount, if not more.


Class Tools and Skill Kits

This equipment is particularly useful if you have certain skills or are of a certain class.

Animal Trainer’s Kit: This kit consists of harnesses, prods, light whips, treats, and other items that are helpful for training animals. There are different kits for different types of animals. It grants a +2 circumstance bonus on Handle Animal checks. If training vicious animals, the animal training outfit is highly recommended (see Outfits, below).

Forger’s Kit: This is a special collection of different pens, seals, guides, waxes, inks, magnifying glasses, books of writing styles, parchment, and other instruments. It grants a +2 circumstance bonus on Forgery checks and lasts for ten uses before having to be replaced.

Jester’s Kit: A fine collection of gaudy clothing, face paint, toys, puppets, juggling balls, and other colorful items. It grants a +1 circumstance bonus on any Perform (comedy), Perform (buffoonery), or Disguise checks to avoid recognition.

Navigator’s Kit: This expensive set of instruments includes a sextant, astrolabe, compass, and measuring tools. It has no benefit on land but grants a +2 circumstance bonus on Intuit Direction and Wilderness Lore (directional only) checks while at sea, and on Profession (cartographer) checks to make maps.

Scryer’s Kit: This is a variety of focusing crystals, incense, mirrors, and other tools to help a scryerconcentrate. It grants a +2 circumstance bonus on Scrychecks. The user must still have the ability to cast the scrying spell or have a crystal ball.

Swimmer’s Kit: This consists of a snorkel (see the snorkel entry above—the bonus is already factored in), crude goggles, flippers, and occasionally a skintight suit. It grants a +2 circumstance bonus on Swim checks and cannot be worn with other clothing or armor.


Outfits

Animal Training Outfit: Essentially beefed-up padded armor, this suit covers a person from head to toe in thick quilted padding, especially around the limbs. It is used as protection by those who specialize in training attack animals, such as dogs. It is very difficult to move in this outfit, so it does not make for good armor. Used as armor, it has the following statistics: armor bonus +2, maximum Dex bonus +1, armor check penalty –7, arcane spell failure 40%, speed 20 ft. (30 ft.)/15 ft. (20 ft.).

Beekeeper’s Outfit: Prevents damage from ordinary vermin of all kinds: bees, ants, centipedes, and so on. The outfit consists of a sealed leather suit and large helmet encased in fine netting (see the insect netting entry, above). The outfit grants a +6 armor bonus to AC against attacks from stinging and biting creatures that are size Fine. It provides no protection against larger creatures.

Desert Outfit: This outfit consists of loose, billowy clothing designed to keep the wearer cool and protected from the sun while out in dry, hot, desert terrain. It includes a caftan, turban, scarf, loose pantaloons, and either high boots or low sandals. Wearing the outfit eliminates the –4 penalty on Fortitude saves for wearing heavy clothes in hot or extreme heat (see Heat Dangers in Chapter 3 of the Dungeon Master’s Guide). This does not apply if the character wears any armor.

Heatsuit Outfit: Clothing designed to protect the wearer against abysmal heat, such as temperatures found around forges and volcanoes. It consists of heavy pants and coat, a specially treated leather apron, very thick mittens, a thick hood, and goggles. The heatsuit outfit prevents 3 points of normal heat damage per round (not subdual) and eliminates the –4 penalty on Fortitude saves for wearing heavy clothes (see Heat Dangers in Chapter 3 of the Dungeon Master’s Guide). A heatsuit outfit should be worn only for brief periods of time.

Spelunker’s Outfit: This outfit is for adventurers planning to travel underground. It consists of water-resistant wool breeches, low sturdy boots, wool shirt, leather coat, belt, plain buckle, bandoleer (for attaching equipment), kneepads, elbow pads, and miner’s cap. The outfit does not include climbing gear, which must be purchased separately.

Specific Clothing

The prices in Table 2–2: Clothing are average costs for specific items of clothing. In some cases, the prices and weights for outfits in the Player’s Handbook might be different when each item is priced out. This section describes only unusual clothing.

Bodysuit, Black: This very tight-fitting garment is made of black silk. It is used by rogues and infiltrators when sneaking around at night. Wearing the suit grants a +2 circumstance bonus on Hide checks in conditions dark enough to grant one-half concealment or better. However, the bodysuit provides no benefit if you wear other clothing or armor, other than belts, pouches, or bandoleers, on top of it.

Boots, Smuggler’s: These otherwise normal high boots have hinged heels that swing open to reveal small storage spaces. Each can hold one or two Fine objects, such as a vial of poison. In addition, the inside lining of the boot can be removed to hide thin, flat objects like a map or slender dagger. It requires a successful Search check (DC 30) to locate items hidden in the boots.

Fullcloth, Winter: This is a heavily quilted undergarment that is worn underneath regular clothing to protect the wearer against cold.

Winter fullcloth is considered part of the cold weather outfit described in the Player’s Handbook. If worn by itself, it grants a +1 circumstance bonus on Fortitude saving throws against exposure to cold weather (see Cold Dangers in Chapter 3 of the Dungeon Master’s Guide).

Helmet, Miner’s: This metal pot helm has a small enclosure on the front, similar to a bullseyelantern. It can hold one candle, which illuminates a cone 10 feet long. The candle is commonly imbued with a light or continual flame spell.

Vest, Knife: This specially designed vest is worn over other clothing and can comfortably hold up to ten daggers across the chest. It is particularly handy for knife-throwers with the Quick Draw feat.


Table 2–2: Clothing

Item CostWeight

Apron, leather 3 sp2 lb.

Belt

Baldric 7 sp1/2 lb.

Leather 2 sp—

Fine 25 gp—

Buckle (large)

Plain 2 sp—

Fancy 1 gp+—

Bodysuit, black 1 30 gp1 lb.

Boots

High 5 sp1 lb.

Hip/wading 1 gp3 lb.

Low 3 sp1/2 lb.

Riding 1 gp1 lb.

Smuggler’s 1 10 gp1 lb.

Breeches/pants

Sackcloth 5 cp1 lb.

Cotton 1 sp1 lb.

Leather 8 sp1.5 lb.

Woolen 5 sp1 lb.

Velvet 4 gp1 lb.

Silk 8 gp—

Bustle 5 gp1 lb.

Cape

Half-cape 10 sp1 lb.

Full cape 1 gp3 lb.

Chemise

Sackcloth 8 cp—

Linen 1 sp—

Silk 6 gp—

Coat/jacket/jerkin

Cotton 6 sp2 lb.

Leather 1 gp3 lb.

Wool, winter 1 gp3 lb.

Velvet 8 gp1 lb.

Silk 10 gp1 lb.

Fur 50 gp+ 6 lb.

Removable +5 sp—
sleeves

Item CostWeight

Cloak

Cotton 3 sp2 lb.

Wool 5 sp3 lb.

Fur 20 gp+ 6 lb.

Codpiece 6 sp—

Collar, spiked 10 gp—

Corset 25 gp4 lb.

Doublet/vest

Cotton 1 sp—

Leather 3 sp1/2 lb.

Velvet 2 gp1 lb.

Brocade 8 gp1 lb.

Dress

Peasant 5 sp3 lb.

Average 8 sp5 lb.

Fine 20 gp8 lb.

Exquisite 75 gp10 lb.

Fullcloth, winter 1 4 gp2 lb.

Girdle 6 sp1 lb.

Gloves

Leather 5 sp—

Canvas 5 cp—

Mittens 8 sp—

Silk 15 gp—

Headwear

Hat, broad-brimmed 8 gp —

Hat, fur-trimmed 15 sp—

Cap, cotton 8 cp—

Cap, wool 1 sp—

Coif 2 sp—

Fez 1 sp—

Hood, wool 8 cp—

Hood, cotton 5 cp—

Hood, fur 1 gp —

Helmet, miner’s 1 1 gp1 lb.

Turban 2 sp1/2 lb.

Loincloth 3 cp—

Nightshirt, silk 6 gp—

Item CostWeight

Robe

Sackcloth 1 sp2 lb.

Cotton/linen 1 gp2 lb.

Velvet 3 gp3 lb.

Silk 5 gp2 lb.

Pads

Knee pads 3 sp1/2 lb.

Elbow pads 3 sp1/2 lb.

Shin guards 4 sp1/2 lb.

Sash

Cotton 2 sp—

Wool 1 sp—

Silk 4 gp—

Shirt

Sackcloth 5 cp1/2 lb.

Cotton/linen 1 sp1/2 lb.

Velvet 5 gp1/2 lb.

Silk 10 gp—

Shoes

Leather 3 sp1 lb.

Sandals/tabi 2 sp1/2 lb.

Slippers 1 sp—

Dancing 15 gp—

Skirt, leather 5 sp1 lb.
warrior’s

Stockings 4 sp—

Suspenders 8 cp—

Tabard 5 sp1/2 lb.

Toga

Peasant 8 cp3 lb.

Velvet 5 gp3 lb.

Silk 45 gp3 lb.

Tunic

Sackcloth 5 cp1 lb.

Cotton 5 sp1 lb.

Velvet 2 gp1 lb.

Silk 5 gp1 lb.

Vest, knife 1 25 gp2 lb.

—: No weight worth noting.

1 Described in the Clothing section.


Jewelry and Accessories

The prices on Table 2–3 are for plain and basic jewelry with no gemstones. Prices for fancier items are considerably higher, depending on the level of detail and skill of the crafter.

Food and Drink

The prices on Table 2–4 are the average for food items found in temperate farmlands. Prices can vary wildly, depending on the climate and season.

Many of these items can also be considered trade goods (see below).

Unique Alcoholic Beverages

Table 7–7: Goods and Services of the Player’s Handbook givesprices for generic ales and wines. For something a bit more exotic, try these different kinds of alcohol.

Aleeian Wine, Elven: The grapes for this astounding wine are picked from wild vines located deep in the forest. It takes several months to find enough grapes to create even one batch. (Fortitude save DC 11.)

Dragonbite Bitter: The recipe for this exceptional dark beer is centuries old, and only the Dragonbite Brewery has been able to reproduce it. The Fortitude save to resist intoxication is DC 12.

Dwarfhead Stout: Found almost exclusively in dwarvencommunities, this powerful brew is a “day-to-day” beer favored by warriors. (Fortitude save DC 13.)

Frenzywater: An extremely potent clear alcohol. Rumors of bottles spontaneously catching fire when exposed to sunlight have never been proven. Anyone with the rage class ability must make a Will save (DC 15) to resist flying into a rage after drinking a tankard of this liquor. If you have already expended all your rages for the day, then frenzywaterhas no additional effect other than making you irritable and surly. (Fortitude save DC 15.)

Frostwine: This delicate white wine is created from an exotic blend of grapes that grow only in extreme northerly climes. Frost worms in particular are drawn to the scent of frostwine grapes in bloom, making it dangerous to harvest. (Fortitude saveDC 13.)

Garnet Wine, Dwarven: Made from grapes found high in the mountains, this fine, if bold, wine includes at least 10 gp worth of ground of garnet “for flavor.” (Fortitude save DC 13.)

Golden Light, Gnome: A fine, lightweight beer with flowery accents, this is a favorite trade item with humans and halflings. (Fortitude save DC 11.)

Kragg, Orc: This spirit is popular among orcs and goblins. It is extremely powerful and tastes dreadful to the nongoblinoid palate. Drinking a tankard of this foul brew nauseates anyone who is not an orc, half-orc, goblin, or hobgoblin. (Fortitude save DC 14.)

Mead, Elven: Although not normally famed for brewing, elves find exotic honey in their forest homes to create this delightful mead. Even dwarves find its taste appealing—though they are loath to admit it. (Fortitude save DC 12.)

Moondrop, Elven: Exquisite beyond compare, this beverage can be produced only by someone with the Alchemy skill (DC 30). It is made through a bizarre process involving fresh dew and moonlight. (Fortitude save DC 13.)

Mushroom Wine: Created by several different species that live below ground, there are many types of this wine. Prices range widely. (Fortitude save DC 11–12.)

Pulsch Brown Ale: A halfling creation, found among the few permanent halfling settlements that have acquired the taste of ale. It has a pleasant, nutty flavor. (Fortitude save DC 11.)

Spiderblood, Drow: A slight misnomer, this mushroom wine crafted by the drowincludes a substantial dose of venom from poisonous spiders. Its taste is remarkable and unlike anything encountered on the surface world. Anyone not used to drinking this wine (usually a nondrow), must make a successful Fortitude save (DC 11) or be poisoned (primary and secondary damage 1d2 Con), in addition to making the Fortitude save against intoxication (DC 11). Those wishing to overcome this poisonous effect must drink one glass over several hours, every day for three months.

Thudrud, Goblin: Almost universally avoided by nongoblinoidraces, thudrud has been described as having the taste and smell of “a rotting cow that caught fire.” It is favored by some barbarians as the drink of choice. (Fortitude save DC 12.)

Alcohol and Intoxication

More than a few adventurers enjoy hoisting a drink or two in celebration of their latest conquest. Sometimes characters drink more than they can handle. This optional rule can help the DM determine just how drunk a PC is after pounding down the ale.

Alcohol is a depressant that reduces judgment and coordination. Every time a character consumes an entire alcoholic beverage (a glass of wine, a tankard of beer, or a jigger of any spirit) they make a Fortitude save at no penalty, with the DC determined by the type of alcohol (see the table below for examples of different alcohol types; unique liquors have the DC given in their descriptions). This assumes that the character is trying to avoid getting intoxicated.

The first drink in an hour imposes no penalty on the Fortitude save. The second drink consumed within the same hour imposes a –1 penalty, the third –2, the fourth –4, and so on. Obviously, a person can space the time between drinks to reduce the chance of getting drunk.

A character who fails a save takes 1d2 points of temporary ability damage to both Wisdom and Dexterity. A character who reaches 0 Wisdom passes out unconscious. A character who reaches 0 Dexterity collapses into a drunken wreck but remains in a blurry state of consciousness.

If both ability scores reach 0, the character could possibly suffer the effects of alcohol poisoning. This requires a Fortitude save with the DC for that type of alcohol (if different types were drunk, use the highest DC). On a failure, the character takes 1 point of temporary Constitution damage every 10 minutes until death occurs, unless the stomach is purged.

Alcohol Type DC

Wine, common 11

Wine, fortified 12

Ale, weak 10

Ale, common 11

Ale, stout 12

Ale, dwarven13

Typical spirits (whiskey, rum, gin, etc.) 11

Very strong spirits 13

Dangerously strong spirits 15

The character regains 1 point of Dexterity and Wisdom for each full hour after consuming the last alcoholic beverage, usually feeling terrible in the process. Neutralize poison negates the damaging effects of alcohol (but not the hangover).


Table 2–3: Jewelry and Accessories

Item Copper Silver Gold Platinum

Broad belt — 6 sp+ 6 gp+ 60 gp+

Armband 15 cp+ 15 sp+ 15 gp+ 150 gp+

Bracelet 1 sp+ 2 gp+ 20 gp+ 200 gp+

Brooch 45 cp+ 45 sp+ 45 gp+ 450 gp+

Earrings 2 sp+ 2 gp+ 20 gp+ 200 gp+

Fillet 6 sp+ 6 gp+ 60 gp+ 600 gp+

Headband 4 sp+ 4 gp+ 40 gp+ 400 gp+

Locket 25 cp+ 25 sp+ 25 gp+ 250 gp+

Necklace 5 sp+ 5 gp+ 50 gp+ 500 gp+

Pendant 45 cp+ 45 sp+ 45 gp+ 450 gp+

Ring 3 cp+ 3 gp+ 30 gp+ 300 gp+

Torc 5 sp+ 5 gp+ 50 gp+ 500 gp+


Table 2–4: Edible Items

Spices and Seasonings

Item Cost per Ounce

Angelica 5 cp

Anise 3 cp

Basil 1 sp

Bergamot 3 cp

Borage 2 cp

Caraway 2 cp

Cardamon 1 gp

Chives 2 cp

Cinnamon 1 gp

Clary 8 cp

Cloves 20 gp

Coriander 1 sp

Costmary 3 cp

Cubeb 15 gp

Cumin 3 cp

Dillweed 3 cp

Fennel seed 1 sp

Fenugreek 3 sp

Garlic 1 cp

Ginger 10 gp

Horehound 4 cp

Horseradish 1 cp

Hyssop 5 cp

Juniper 3 sp

Laurel 4 gp

Lemon balm 2 sp

Liquorice root 4 sp

Lovage 1 sp

Mace 25 gp

Marjoram 5 cp

Mint 3 cp

Mustard seed 5 cp

Nutmeg 30 gp

Oregano 2 sp

Parsley 4 cp

Pepper 30 gp

Poppy seed 8 gp

Rose hips 5 gp

Rosemary 5 sp

Saffron 65 gp

Sage 1 sp

Salt 1 cp

Sweet cicely 1 sp

Tarragon 1 gp

Thyme 1 sp

Turmeric 25 gp

Woodruff 1 sp

Corns

Item Cost per Pound

Barley 1 gp

Buckwheat 5 sp

Chick peas 3 gp

Lentils 2 gp

Millet 7 sp

Oats 7 sp

Rice 5 gp

Rye 7 sp

Wheat 1 cp

Flours

Item Cost per Pound

Barley 2 gp

Buckwheat 1 gp

Rye 15 sp

Wheat 3 gp

Dried Fruits
and Vegetables

Item Cost

Apples 1 gp/lb.

Apricots 15 gp/lb.

Carrots 1 gp/oz.

Cherries 5 sp/oz.

Currants 1 sp/oz.

Dates 5 gp/oz.

Elderberries 1 sp/oz.

Fig 7 gp/oz.

Green beans 2 sp/oz.

Green peas 2 sp/lb.

Mushrooms 1 gp/lb.

Onion 5 sp/oz.

Peaches 15 gp/lb.

Pears 5 gp/lb.

Prunes 3 gp/lb.

Raisins 1 gp/lb.

Tomatoes 1 gp/lb.

Nuts

Item Cost per Pound

Almonds 3 gp

Cashews 20 gp

Chestnuts 1 gp

Hazelnuts 5 sp

Pine nuts 10 gp

Pistachios 15 gp

Walnuts 3 sp

Oils

Item Cost per Gallon

Olive oil 5 gp

Almond oil 10 gp

Walnut oil 2 gp

Hazelnut oil 3 gp

Sesame oil 10 gp

Sunflower oil 3 sp

Safflower oil 2 sp

Rapeseed oil 1 sp

Sweeteners

Item Cost

Honey 1 sp/pt.

Marzipan 20 gp/oz.

Molasses 5 sp/pt.

Sorghum 3 sp/pt.

Sugar 1 gp/lb.

Meat and Fish

Item Cost per Pound

Beef

Corned 3 gp

Dried 5 gp

Jerked 7 gp

Sausage 2 gp

Smoked 4 gp

Buffalo

Dried 30 gp

Jerked 45 gp

Cod

Salted 5 gp

Smoked 7 gp

Herring

Pickled 3 gp

Salted 5 gp

Pork

Bacon 4 gp

Ham 5 gp

Salted 3 gp

Sausage 1 gp

Salmon

Salted 10 gp

Smoked 15 gp

Sardines 4 gp

Exotic Items

ItemCost

Chilies 25 gp/lb.

Coffee 50 gp/lb.

Coconut 50 gp/lb.

Hickory nuts 200 gp/lb.

Lotus 100 gp/oz.

Maple sugar 75 gp/gal.

Paprika 30 gp/oz.

Pimento 40 gp/oz.

Pineapple 150 gp/lb.

Sarsaparilla 10 gp/oz.

Tobacco 5 sp/lb.

Vanilla 75 gp/oz.

Walnuts, 100 gp/lb.

black

Unique Beer, Ale,
and Mead

Item Cost per Gallon

Dragonbite bitter 15 gp

Dwarfhead stout 30 gp

Mead, elven 60 gp

Golden light, 10 gp
gnome

Thudrud, goblin 2 gp

Pulsch brown ale 8 gp

Unique Wines

Item Cost per Bottle

Frostwine 40 gp

Aleeian wine, 100 gp
elven

Garnet wine, 90 gp
dwarven

Mushroom 20–135 gp
wine

Spiderblood, 150 gp

drow

Unique Spirits

Item Cost per Bottle

Frenzywater 15 gp

Moondrop, 220 gp
elven

Kragg, orc 30 gp


Special and Superior Items

Every adventurer needs the basics: backpack, rope, a light source, and so forth. But various applications of alchemy, superior artisanship, and poisonmakingcan make the adventurer’s job much easier.

Alchemical Items

The Alchemy skill allows characters to make many marvelous substances. The items below expand the list of alchemical items available.

Bladefire: Similar to alchemist’s fire but less volatile, this thick, adhesive liquid ignites when exposed to air. Bladefireis typically poured along the length of a bladed weapon, causing the weapon to burn for a short period of time. A weapon treated with bladefireburns for 1d6 rounds. While burning, the weapon sheds light as a torch. A weapon treated with bladefire deals 1 additional point of fire damage with each successful hit. Applying bladefireto a weapon is a full-round action that provokes an attack of opportunity. Bladefire is thick enough that once applied, it does not flow down the weapon, preventing it from harming the user. Each round that bladefire burns, it also deals 1 point of fire damage to the weapon that it coats, but most weapons have sufficient hardness to ignore this damage. Wooden weapons coated with bladefireignite, however, taking 1d6 points of fire damage each round until extinguished. Setting flammable items alight requires more contact than just an attack. To light a flammable item requires a full-round action if the item is unattended or a successful grapple check against the opponent wearing or using the item. If your opponent breaks the grapple before your next action, no items catch fire. If you don’t release the grapple on your next action, any flammable item you wear or carry also catches fire.

Bullet, Acid: These hollow glass sling bullets are filled with acid. When they strike a target, they immediately shatter, dealing 1d4 points of acid damage in addition to the normal damage from the sling bullet. To hold sufficient acid, these bullets must be larger than normal. The increased size makes the bullets awkward and unwieldy to launch, imposing a –2 penalty on the attack roll.

Bullet, Flame: These hollow glass sling bullets are filled with alchemist’s fire. When they strike a target, they immediately shatter and the alchemist’s fire ignites, dealing 1d4 points of fire damage in addition to the normal damage from the sling bullet. To hold sufficient alchemist’s fire, these bullets must be larger than normal, imposing a –2 penalty on the attack roll. See Catching on Fire in Chapter 3 of the Dungeon Master’s Guide for information on targets wearing or carrying flammable material catching fire.

Bullet, Priest’s: These hollow glass bullets are filled with holy water. When they strike a target, they immediately shatter, dousing the target with holy water. Undead and evil outsiders take 1d4 points of damage from the holy water in addition to the normal damage from the sling bullet. To hold sufficient holy water, these bullets must be larger than normal, imposing a –2 penalty on the attack roll.

Candle, Focusing: This large, green taper candle burns quickly, lasting only an hour despite its size. While burning, the focusing candle fills the air with a fresh, crisp odor. The candle is a great boon to those engaged in strenuous mental activity, sharpening most cognitive processes. Characters within 20 feet of a burning candle of focus gain a +1 circumstance bonus on the following skill checks: Alchemy, Appraise, Decipher Script, Forgery, Scry, and Search. When making a skill check that takes more than one action to complete (such as attempting to identify a potion with Alchemy or using the Scryskill with the scrying spell), characters only gain the bonus from a focusing candle if they spend the entire duration of the skill check within range of the burning candle.

Candle, Restful: This thick blue candle burns slowly, filling the air with a sweet, relaxing scent for 8 hours. These candles, although slow to function, have tremendous restorative abilities. Characters that spend a night of rest sleeping within 20 feet of a lit candle heal at twice the rate they normally would. After a day of light activity, characters who rest under the influence of the candle heal double their level in hit points and 2 points of ability damage. After a day of complete rest, characters who sleep under the influence of the candle heal three times their level in hit points and 2 points of ability damage. The benefits of a restful candle stack with those provided by someone providing long-term care with the Heal skill.

Clearbreath: This vial of gray smoke temporarily dulls the sense of smell when someone inhales the contents through the nose. Clearbreath provides a +4 alchemical bonus on Fortitude saves made to resist unpleasant odors (such as a troglodyte’s stench). The effects of clearbreath last for 1 hour.

DarkvisionPowder: This plain gray powder is unassuming; it can’t be seen with normal vision from more than 10 feet away. When viewed with darkvision, however, it glows brightly. Creatures that have darkvision commonly use this powder to write messages that other creaturescannot read. Each vial contains enough powder for a reasonably lengthy sentence.

Defoliator: This vile liquid has a muddy brown hue and smells of rotten plant life. You can throw a flask of defoliator as a grenadelikeweapon. On a direct hit, it deals 2d4 points of damage to plant creatures and kills normal plants of Medium-size or smaller. The splash damage from defoliator deals 1 point of damage to plant creatures and kills normal plants that are smaller than Medium-size. The damage is not limited to living plants: wooden objects such as doors and wooden weapons also take damage from defoliator, though their hardness applies.

Dehydrated Food: Explorers and adventurers of all sorts benefit from alchemically dried food. Although expensive, dehydrated food weighs only half as much as an equivalent supply of trail rations, making it ideal for long journeys where water is plentiful and food is scarce. Characters eating dehydrated food must consume twice as much waterper day as they normally require or suffer the effects of going without water (see Starvation and Thirst Dangers in Chapter 3 of the Dungeon Master’s Guide).

Dwarfblind: Dwarfblind stones are small stones treated with alchemical substances, giving them a faint purple sheen. You can throw a dwarfblind stone as a grenadelike weapon. When it strikes a hard surface, it releases a burst of violet light. The light illuminates a 20-foot-wide area for an instant and temporarily interferes with the darkvisionof those caught in its effects. Creatures within a 10-foot radius of the stone’s impact point must succeed on a Reflex save (DC 15) or lose their darkvision ability for 10 minutes. Dwarfblindhas no effect on normal and low-light vision.

Farflame Oil: This thin, light blue oil burns with a blue flame and illuminates a wide area. When used in a lantern, farflameoil sheds light in a 40-foot radius. In a bullseyelantern, it illuminates a cone 80 feet long and 25 feet wide. A pint of farflame oil fuels a lantern for 3 hours. A pint of farflame oil covers a 5-foot square area if poured on the ground. If lit, farflame oil burns for 1 round and deals 1d4 points of damage to each creature in the area.

Fleetfoot: This thin blue liquid temporarily loosens the imbiber’s muscles and joints, allowing her to run faster and jump farther. When running, a character under the effect of fleetfootmoves at five times her speed. The effect lasts for 10 rounds + 1 round per point of Constitution modifier. The effects of fleetfootstack with the Run feat, allowing a character to run at six times her speed and jump half again as far as normal with a running jump. Fleetfootdoes not grant a character the ability to exceed her maximum jump distance.

Ghostoil: This clear oil has a slight tint of gray, and strange, wispy forms seem to swirl through it. When applied to a weapon, ghostoil allows it to affect incorporeal creatures normally for the next 2 rounds. One flask of ghostoil contains enough liquid to coat one weapon of Large size or smaller. Applying ghostoil to a weapon of any size is a full-round action.

Gravebane: This thick white liquid evaporates almost instantly upon contact with air, creating a thin, nearly invisible smoke. The smoke is nearly odorless, and is has no effect on most creatures. Undead, however, are repulsed by the smoke and can only pass through it with an effort of will. When opened (usually by throwing it on the ground), a flask of gravebanefills a 5-foot-square area with smoke. Undead cannot enter an area filled with gravebane smoke unless they succeed on a Will save (DC 10). Undead can attack into a gravebane-filled area normally as long as they don’t enter the area to do so. Gravebaneordinarily lasts for 1 minute, although strong winds may decrease this duration.

Hawk’s Ointment: This thick, acidic gel temporarily sharpens the user’s vision. Once its beneficial effects wear off, however, the gel burns and stings the eyes for a few minutes. After spreading the gel over her eyes, a character gains a +1 bonus on Search and Spot checks for 2 minutes. After the duration expires, she takes a –2 penalty on Search and Spot checks for 10 minutes. Characters who spend a round washing out their eyes with clean water halve the duration of the penalty. Applying hawk’s ointment is a full-round action that provokes an attack of opportunity.

Instant Rope: When poured from a flask, this viscous gray liquid forms into a long cord usable as a temporary rope. Upon being exposed to air, the liquid rapidly increases in both volume and viscosity, swelling to the diameter of a typical hemp rope, thenquickly drying. A flask of instant rope forms a 30-foot-long cord; it takes 2 rounds for it to solidify and dry enough to be used. The instant rope can be moved during this period without damaging it, but it cannot support more than 10 pounds of weight without breaking. Once completely dry, instant rope can support as much weight as normal hemp rope. After an hour, instant rope becomes too brittle to support any weight and quickly crumbles into dust.

Longbreath: This thick, brown-tinted smoke is a great boon to anyone who needs to go without air for more than a few rounds. After inhaling longbreath, a character can hold his breath for 3 rounds per point of Constitution, rather than 2 rounds per point. Longbreathcan be used after the character begins holding his breath, but it provides less of a benefit. If a character inhales longbreath after beginning to hold his breath, simply multiply the number of rounds that the character could continue holding his breath by 1.5. Once a character begins making Constitution checks to continue holding his breath, longbreathprovides no benefit.

Motelight: This flask contains a clear liquid filled with faintly glowing sparks of light. You can throw a flask of motelightas a grenadelike weapon. When it strikes a hard surface, a flask of motelight creates a small area filled with rapidly moving sparks. The sparks are distracting, but they cause no damage. Creatures within a 5-foot radius attempting to cast a spell must succeed on a Concentration check (DC 5 + spell level) or lose the spell. If the caster must make a Concentration check for another reason, the motelight applies no additional penalty.

Nature’s Draught: This tiny vial contains a murky, pungent liquid. When consumed, nature’s draught causesubtle changes in the user’s scent. Animals respond well to a character who has consumed nature’s draught, finding her less threatening and easier to trust. Drinking a vial of nature’s draught provides a +1 circumstance bonus on Handle Animal and Animal Empathy checks made during the next day.

Polar Skin: This dull white cream provides limited protection against cold-based damage. Polar skin becomes ineffective once it has absorbed 5 points of cold damage. Regardless of whether it absorbs any damage, polar skin loses its effectiveness 1 hour after application. Polar skin does not stack with magical protection from cold. Magical effects such as the resist elements spell supersede the protection provided by polar skin. Applying polar skin takes 1 minute.

Signal Torch: These simple items are normal torches treated with a variety of alchemical substances to color the flames. Signal torches each burn with a differently colored flame. They are available in a variety of colors, the most common being green, blue, and yellow.

Sparkstone: These alchemical devices actually resemble fist-sized lumps of hard, gray clay. You can throw a sparkstoneas a grenadelike weapon. When a sparkstonehits a target, it releases a short, violent arc of electricity. A direct hit by a sparkstone deals 1d6 points of electricity damage. If there is another creature within 5 feet of the target, the electricity arcs to that creature, dealing half of the initial damage.The sparkstone only creates one secondary arc, so if more than one creature is within 5 feet of the target, roll randomly to see which creature is affected. If no creatures are within 5 feet of the target, the sparkstone causes no secondary effect.

Stonebreaker Acid: This special form of acid affects only stone. You can throw stonebreaker acid as a grenadelikeweapon. Acid ordinarily deals half damage to objects (see Attack an Object in Chapter 8 of the Player’s Handbook). A direct hit on a stone surface ignores hardness and deals 3d10 points of damage. On the round after a direct hit, stonebreaker acid deals a further 2d10 points of damage.

Verminbane: This tightly sealed flask contains a pale green smoke. When released into the air, the smoke fills a 5-foot-square area. Most creatures are unaffected by the smoke, although humanoids generally find the smell unpleasant. Vermin, however, find the smoke almost intolerable. To pass through an area filled with verminbane, vermin must succeed on a Fortitude save (DC 15). Verminbanelasts for 1 minute, although strong winds may decrease this duration.

Vicious Bleeder: This thick blue gel is a powerful anticoagulant. A wound caused by a weapon coated with vicious bleeder continues to bleed for 2 rounds, dealing 1 additional point of damage on each of those rounds. Applying vicious bleeder to a weapon (of any size) is a full-round action that provokes an attack of opportunity. Once applied to a weapon, vicious bleeder lasts for 1 minute before it evaporates. One flask of vicious bleeder contains enough to coat one weapon of size Large or smaller. Vicious bleeder does not affect constructs, elementals, oozes, outsiders, or undead.

Alchemy or Magic?

Several skills and feats blur the line between the fantastic powers of magic and what exists in the real world. The Alchemy skill exists on this border between the mundane and the magical. Alchemical items must provide a wide variety of quasi-magical effects without duplicating or weakening the effects of magical abilities.

Here are some guidelines to use when creating new alchemical items:

•Alchemical items can induce a temporary state such as shaken or dazzled in a single creature, but it takes a magical effect to force such a state on many creatures or induce a state permanently.

•Alchemical items can deal a small amount of damage to a single target. The amount of damage can be increased slightly if the substance affects only a small subset of creatures.

•Alchemical items can impart a temporary property to a mundane item.

•Alchemical items can temporarily mitigate the effects of an existing condition (such as fatigue) or help resist an impending one (such as antitoxin).

•Most importantly, alchemical items shouldn’t duplicate a spell effect, affect a large area, or impart a permanent benefit. Nor should they mimic the effect of an existing magic item. Prices for alchemical items should always be balanced against the damage potential and protective benefits of similar magic items.

Superior Items

The items on Table 2–6 are entirely mundane but exhibit fine craftsmanship or an unusual purpose. They have correspondingly high prices.

Animal Training Pole: This hollow pole has a strong, thin cord threaded through it and twisted into a loop at the end. When looped around an animal’s neck, it provides an easy way to direct the animal while preventing the animal from moving any closer than the pole’s length. An animal training pole provides a +2 circumstance bonus on attempts to teach an animal a task.

Cloak, Forester’s: Woven from several pieces of green and brown canvas, these large ponchos aid anyone trying to hide in a forest environment. The carefully chosen colors blend in with the vegetation, and the poncho’s loose shape obscures the humanoid form. Forester’s cloaks provide a +1 circumstance bonus on Hide checks made in a forest.

Crossbow Sight, Gnome: This device comes in two parts: an eyepiece that attaches to the stock of a crossbow and a sight that is affixed to the end of the weapon. When calibrated properly, the sights allow the user to focus more carefully on a target. The user treats targets as if they were two range increments closer. It has no effect on targets within the first two range increments.

Listening Cone: This device is made for listening through doors and other solid surfaces. It grants a +2 circumstance bonus on Listen checks made through a door or other relatively thin, solid obstacle.

Pack, Framed: This pack distributes weight better than normal packs, allowing creatures to carry slightly more than they otherwise could. However, it is harder to reach into a framed pack while wearing it. When calculating encumbrance for a character with a framed pack, treat the pack and everything inside it as weighing 10% less than normal. Retrieving anything from a framed pack is a full-round action that provokes an attack of opportunity.

Robes, Desert: These loose, light-colored robes offer some protection against the effects of heat. They provide a +2 circumstance bonus on Fortitude saving throws against exposure to high temperatures. Desert robes offer no protection against either mundane or magical fire.

Sheath, Boot: A boot sheath is easily concealed, making it useful for those who want to appear unarmed. Boot sheaths can hold only Small or Tiny bladed weapons. Characters attempting to conceal an item in a boot sheath gain a +4 bonus on their Pick Pocket check (opposed by either Spot or Search, depending on the situation). If the character using the boot sheath does not have ranks in Pick Pocket, noticing the boot sheath requires a successful Spot or Search check (DC 10).

Sheath, Wrist: This sheath fits along the inside of the forearm, allowing weapons stored inside it to be drawn quickly. A wrist sheath can hold one Tiny weapon, such as a dagger, or one wand. Weapons of unusual shape, like a bladed gauntlet, do not fit into a wrist sheath regardless of their size. Drawing or replacing the contents of aa wrist sheath is a move-equivalent action.

Poisons

A surreptitious dose of poison can bring an enemy down without the risk of a prolonged battle. Assassins routinely make use of poisonous concoctions, and even some rogues and bards are willing to accept the risks involved in using such substances. But poisons are not always readily available. Even where they are legal, purchase often brings unwelcome scrutiny. Thus, it behooves those who make frequent use of poisons to brew their own.

Refining raw materials into effective poisons requires both patience and care. A subcategory of the Craft skill, Craft (poisonmaking), provides the necessary expertise. DCs to create usable poisons from the substances described in Chapter 3 of the Dungeon Master’s Guide are given in Table 2–7: Poisons, below. Making poisons with the Craft (poisonmaking) skill follows the rules in the Player’s Handbook for making items with the Craft skill, with the following exceptions.

1. The cost of raw materials varies widely depending on whether the character has access to the active ingredient—that is, the venom or plant that actually provides the poison. If a supply is readily available, the raw materials cost one-sixth of the market price, not one-third. Otherwise, the raw materials cost at least three-quarters of the market price—assuming that the substance in question is for sale at all.

2. Each week’s work is the check result ¥ the DC to create it in gold pieces, not silver pieces. A rogue making purple worm poison, for example, would complete 400 gpworth of the substance in a week’s time with a check result of 20, because the DC to create it is also 20.

The following table combines thirty new poisons for use in your campaign with those presented in the Dungeon Master’s Guide. See Poison in Chapter 3 of the Dungeon Master’s Guide for more information on how poisons work.

Type: The poison’s method of delivery—ingested, inhaled, via an injury, or contact—and the DC needed to save.

Initial Damage: The damage the character takes immediately upon failing his saving throw against this type of poison. Ability score damage is temporary unless marked with an asterisk (*), in which case the loss is a permanent drain instead of temporary damage. Paralysis lasts for 2d6 minutes unless otherwise noted. Temporary ability score increases last 1d10 minutes.

Secondary Damage: The amount of damage the character takes 1 minute after exposure as a result of the poisoning, if he fails a second saving throw. Special conditions caused by specific poisons are described below. Loss marked with an asterisk is permanent drain instead of temporary damage. Unconsciousness lasts for 1d3 hours.

Craft DC: The DC for the Craft (poisonmaking) check to create the poison.

Price: The cost of one dose (one vial) of the poison. It is not possible to use or apply poison in any quantity smaller than one dose. The purchase and possession of poison is always illegal, and even in big cities it can only be obtained from specialized, less than reputable sources.

Trap CR Modifier: If you’re designing a trap yourself, modify its Challenge Rating by this amount to account for the poison. Only injury, contact, and inhaled poisons are suitable for traps.

New Poisons

Some poisons described in Table 2–7: Poisons have special effects, described below.

Aboleth Oil: Transformation takes 1d4+1 minutes. A transformed creature must remain moistened with cool, fresh water or take 1d12 points of damage every 10 minutes. See the Aboleth entry in the Monster Manual for more information about the transformation.

Alforna: Fatigue caused by the secondary effects of alforna is treated normally.

Gray Whinnis: Paralysis caused by the secondary effect of gray whinnis lasts for 1d6 ¥ 10 minutes.

Lockjaw: Characters affected by lockjaw can’t speak or use spells with somatic components.

Scorcher Fumes: Creatures affected by scorcher fumes lose the scent ability, if they had it, for 1d6 ¥ 10 minutes.

Thever Fumes: The blindness caused by theverfumes is permanent unless removed by cure blindness or similar magic.

Thever Paste: The blindness caused by theverpaste is permanent unless removed by cure blindness or similar magic. If theverpaste is heated, thever fumes are the result—the two poisons are derived from the same base compound.


Table 2–5: Alchemical Items

DC to

Item Amount Create Cost Weight

Bladefire Flask 20 20 gp 1 lb.

Bullet, acid Sling bullet 15 10 gp 10 oz.

Bullet, flame Sling bullet 20 20 gp 10 oz.

Bullet, priest’s Sling bullet — 25 gp 10 oz.

Candle, focusing Candle 25 100 gp 1 lb.
Candle, restful Candle 25 100 gp 1 lb.

Clearbreath Vial 25 50 gp —

Darkvision Vial 20 10 gp 1 oz.
powder

Defoliator Flask 20 20 gp 1 lb.

Dehydrated food Daily meals 15 2 gp 4 oz.

Dwarfblind Stone 25 50 gp 1 lb.

Farflame oil Flask 15 2 gp 1 lb.

Fleetfoot Vial 25 50 gp —

Ghostoil Flask 25 50 gp 1 lb.

Gravebane Flask 25 50 gp 1 lb.

Hawk’s ointmentVial 25 50 gp —

Instant rope Flask 15 25 gp 1 lb.

Longbreath Vial 25 50 gp —

Motelight Flask 20 20 gp 1 lb.

Nature’s draught Vial 25 50 gp —

Polar skin Flask 25 25 gp 1 lb.

Signal torch Torch 15 1 gp 1 lb.

Sparkstone Stone 25 50 gp 1 lb.

Stonebreaker Flask 20 20 gp 1 lb.
acid

Verminbane Flask 20 20 gp 1 lb.

Vicious bleeder Flask 25 50 gp 1 lb.

Grenadelike Direct Splash Range

Weapons Cost Hit HitIncr.

Defoliator 20 gp 2d41 11 10 ft.

Gravebane 50 gp Repels undead — 10 ft.

Motelight 20 gp Distracts — 10 ft.

Sparkstone 50 gp 1d6 Half210 ft.

Stonebreaker 20 gp 3d103 33 10 ft.
acid

Verminbane 20 gp Repels vermin — 10 ft.

1 To plants only.

2 Deals half damage to one target within 5 feet only. Roll randomly if there is more than one possible target.

3 To stone objects only.


Table 2–6: SuperiorItems

Item Cost Weight

Animal training pole10 gp 3 lb.

Cloak, forester’s 20 gp 3 lb.

Crossbow sight, gnome 150 gp 1 lb.

Listening cone 20 gp 1 lb.

Pack, framed 50 gp 2 lb.

Robes, desert 20 gp 2 lb.

Sheath, boot 30 gp —

Sheath, wrist 20 gp —

—: No weight worth noting.


Table 2–7: Poisons

Craft Trap CR

Poison Type Initial Damage Secondary Damage DC Price Modifier

Alforna Injury DC 11 1d2 Str Fatigue 15 75 gp +1

Banelar essence Injury DC 11 2d4 ConUnconscious 15 300 gp +2

Black adder venom Injury DC 12 0 1d6 Str 15 120 gp +1

Bloodroot Injury DC 12 0 1d4 Con + 1d3 Wis 15 100 gp +1

Blue whinnis Injury DC 14 1 Con Unconscious 15 120 gp +1

Choldrith toxin Injury DC 15 Paralysis 2d4 Con 20 1,200 gp +3

Deathblade Injury DC 20 1d6 Con2d6 Con 25 1,800 gp +5

Fang dragon venom Injury DC 15 1 Con* 0 20 300 gp +2

Giant wasp poison Injury DC 18 1d6 Dex1d6 Dex 20 210 gp +3

Gray whinnis Injury DC 20 1d4 ConParalysis 20 3,000 gp +4

Greenblood oil Injury DC 13 1 Con 1d2 Con 15 100 gp +1

Haluroot Injury DC 13 1d2 Wis1d2 Wis 15 150 gp +1

Large scorpion venom Injury DC 18 1d6 Str 1d6 Str 20 200 gp +3

Medium-size spider venom Injury DC 14 1d4 Str 1d6 Str 15 150 gp +2

Purple worm poison Injury DC 24 1d6 Str 1d6 Str 20 700 gp +4

Redek vine extract Injury DC 17 2d6 Dex0 25 1,500 gp +5

Rill leaf Injury DC 14 1d2 Cha1d4 Cha 15 120 gp +3

Shadow essence Injury DC 17 1 Str* 2d6 Str 20 250 gp +3

Shreef oil Injury DC 12 1d2 Str + 1d2 Dex 1d2 Str 15 100 gp +1

Small centipede poison Injury DC 11 1d2 Dex 1d2 Dex 15 90 gp +1

Vapid leaf extract Injury DC 16 Dazed (euphoric) 2d6 Int 20 250 gp +5

Wyvern poison Injury DC 17 2d6 Con2d6 Con 25 3,000 gp +5

Aboleth oil Contact DC 19 0 Transform 30 2,500 gp +3

Anemis Contact DC 16 1d4 Str 2d4 Str 20 750 gp +5

Black lotus extract Contact DC 20 3d6 Con3d6 Con 35 4,500 gp +8

Carrion crawler brain juice Contact DC 13 Paralysis 0 15 200 gp +1

Crippling vine Contact DC 13 1d4 Str + 1d4 Con 0 15 180 gp +3

Dragon bile Contact DC 26 3d6 Str 0 30 1,500 gp +6

Horror weed extractContact DC 20 1 Wis 2d4 Wis 25 600 gp +6

Malyss root paste Contact DC 16 1 Dex 2d4 Dex 20 500 gp +3

Mesmer paste Contact DC 15 Dazzled1d4 Int 20 300 gp +4

Nitharit Contact DC 13 0 3d6 Con 20 650 gp +4

Sassone leaf residue Contact DC 16 2d12 hp1d6 Con 20 300 gp +3

Sleeping weed Contact DC 13 Slowed 1d4 Dex 15 500 gp +2

Terinav root Contact DC 16 1d6 Dex2d6 Dex 25 750 gp +5

Thever paste Contact DC 12 0 Blindness 25 1,500 gp +2

Wraith sheen Contact DC 16 1d2 Con1d2 Con 15 150 gp +3

Adlevine extract Ingested DC 14 1d4 Wis, 2d6 Wis 20 150 gp —

gain +2 Con bonus

Arsenic Ingested DC 13 1 Con 1d8 Con 15 120 gp —

Cretel leaf residue Ingested DC 14 1d4 Con, 1d6 Con 20 150 gp —

gain +2 Dex bonus

Culum powder Ingested DC 12 1 Dex 1d4 Dex 15 100 gp —

Dark reaver powderIngested DC 18 2d6 Con1d6 Con + 1d6 Str 25 300 gp —

Faralin Ingested DC 14 1d4 Dex, 1d6 Con 20 150 gp —

gain +2 Str bonus

Id moss Ingested DC 14 1d4 Int 2d6 Int 15 125 gp —

Lich dust Ingested DC 17 2d6 Str 1d6 Str 20 250 gp —

Lockjaw Ingested DC 11 Can’t speak 2d6 Con 15 250 gp —

Oil of taggit Ingested DC 15 0 Unconscious 15 90 gp —

Retch Ingested DC 15 Nausea 1d4 Con 15 120 gp —

Striped toadstool Ingested DC 11 1 Wis 2d6 Wis + 1d4 Int 15 180 gp —

Asabi mist Inhaled DC 12 1d4 Con1d4 Con 20 1,000 gp +3

Brain dust Inhaled DC 12 Confusion 1d4 Wis 20 1,300 gp +2

Burnt othur fumes Inhaled DC 18 1 Con* 3d6 Con 25 2,100 gp +6

Insanity mist Inhaled DC 15 1d4 Wis2d6 Wis 20 1,500 gp +4

Raeliss smoke Inhaled DC 15 1d6 Cha1d6 Cha 25 2,000 gp +6

Roshon vapor Inhaled DC 15 1d4 Int 1d6 Dex + 1 Dex* 25 3,100 gp +4

Scorcher fumes Inhaled DC 18 Lose scent 1d4 Wis 20 800 gp +4

Thever fumes Inhaled DC 18 0 Blindness 35 3,000 gp +4

Ungol dust Inhaled DC 15 1 Cha 1d6 Cha + 1 Cha* DC 20 1,000 gp +3


Trade Goods

On a peaceful day, the adventurers spot a distant merchant caravan on the road ahead of them. They see just another piece of setting, a detail that adds realism to the campaign world, but one that doesn’t impact the heroes or their mission. Another time, the adventurers spot a caravan on the same road, this time engaged in a running battle with a pair of manticores. When the combatants crash through the caravan, the DM needs to know what’s in the wagons, what it’s worth, and what kind of guards are protecting the trade goods.

The value of a merchant caravan or a shop’s inventory becomes even more important should the PCs actually come to possess it. Valuable goods must have powerful guards, and if the party comes into conflict over the contents of a caravan or shop, the value of the goods acquired should correspond to the difficulty of the encounter.

This simple principle might be the only detail needed in most campaigns. Merchants exist, but their activities remain undefined; it’s assumed that the general populace of the campaign world goes about its business and keeps prices at the level described in the Player’s Handbook and Dungeon Master’s Guide. Some campaigns however, benefit from a more detailed approach to economic systems.

Economic Systems

Designing a consistent campaign requires at least a nod to economics, even if that nod includes nothing but a decision to follow the pricing structure of the core books with no variation. The Economics section in Chapter 6 of the Dungeon Master’s Guide provides some basic precepts to keep in mind when designing a world, but DMs seeking to answer more detailed questions must create specific pricing structures for their campaign settings.

Fleshing out a campaign’s economic system need not be a complex or even time-consuming task. There are three possible approaches to designing an economic system: Leave it totally undefined; define the different portions of the economy only as the characters interact with them; or define everything in detail in advance. Leaving economic conditions undefined within a campaign world allows the DM to change conditions rapidly should the campaign warrant it, but it sacrifices the verisimilitude of a more defined pricing structure. By far the most common approach is defining only the portions of the economic situation that the PCs are likely to encounter. This requires some work from the Dungeon Master, but not the heavy up-front load of defining an entire economic system. Detailing the entire system of economic conditions within the campaign world provides the greatest sense of consistency, but it also requires the most effort.

Detailing a complex economy is beyond the scope of most campaigns, but simulating one is not. By applying and recording a small set of economic conditions, the DM can easily keep track of large economic forces. Trade patterns from areas of oversupply to areas of high demand emerge with just a little preparation. For each region, simply set and track a price modifier for each type of good. Price adjustments and their meanings are as follows.

Commodity Cost

Demand Availability Adjustment

Oversupplied Always –20%

Surplus Always –10%

Normal Normal +0%–10%

UndersuppliedAlmost always +10%

Sought Almost always+20%

Popular Sometimes +30%–40%

Needed Sometimes +50%

Desperate Black market +100%+

Oversupplied: The area produces this commodity year-round or very cheaply, and likely exports it to other areas.

Surplus: The area produces this commodity seasonally or is near a major source of production. Merchants often buy the commodity here and transport it to higher-demand areas.

Normal: Prices are as given in this book and in the Player’s Handbook. The commodity is likely produced and consumed in the area.

Undersupplied: The area produces the commodity but cannot meet its own needs. Merchants transport the commodity from nearby areas to sell here.

Sought: The commodity is either not produced locally or an unusual need exists. Merchants rush to bring the commodity to the area.

Popular: The commodity is currently needed or very fashionable. Merchants with large supplies of the commodity become very rich.

Needed: The commodity is in great demand, and even the rich might not have enough. Large cities experience this condition most often when short of food due to environmental hazards. Merchants travel great distances to bring the commodity to the area.

Desperate: Food in times of famine, medicine in times of plague, weapons in times of war. There is great need and no supply—those with access to even small quantities of the commodity name their own price, provided they can protect their supply from those trying to steal or capture it. This condition arises most often when a government seizes all of one type of commodity. In order for this condition to arise, typical merchants must be unable to bring the commodity to the area. Traffic in the commodity is the province of smugglers or individuals with powerful magical aid.

Since most commodities fall under the normal category, the DM need only note areas of great surplus and great demand. The trade patterns and economic conditions that emerge from these simple labels make a great backdrop to a campaign, especially when the adventurers’ actions begin to affect the conditions of large areas.

Merchant Wealth Levels

Apart from a campaign’s overall economic conditions, the resources of individual merchants occasionally become important to an adventure. While the vast majority of the player characters’ interaction with merchants need not take much time or attention, there will be times when more details about a merchant’s resources are important.

In addition to their individual resources, merchants must work with the goods they have on hand. In the Dungeons & Dragons game, this means that their purchases and goods for sale are limited by the size of the communities in which they operate. Simply put, the value of a traveling merchant’s caravan or a stationary merchant’s inventory cannot exceed twice the gp limit of the community. Gold piece limits as defined by the Dungeon Master’s Guide represent the maximum value of any one item for sale in the community. Since these gauge the relative wealth of a community, not its total resources, doubling the gplimit makes an easy and simple measure of an individual merchant’s resources. Some merchants have the most valuable items in the community for sale, but such goods represent a significant portion of that merchant’s resources. Likewise, the value of goods that a merchant can sell in any one community cannot be greater than that community’s gp limit. Gold piece limits based on community size can be found in Table 4–40: Random Town Generation in Chapter 4 of the Dungeon Master’s Guide.

When designing the contents of a caravan or merchant’s shop, the Dungeon Master must also consider the wealth limits placed on NPCs according to their level. Table 2–44: NPC Gear Value in Chapter 2 of the Dungeon Master’s Guide gives NPC gear value by level. Table 2–8: Communities, below, is an easy reference comparing a community’s population to the value of a merchant’s goods, the Encounter Level of treasure represented by the merchant’s goods, and a standard array of guards that protect the goods. Traveling merchants must for the most part arrange to protect their own goods, but stationary businesses and merchants traveling in well-defended areas will have little protection of their own. In these situations, the DM must ensure that the local peacekeepers are a defensive force equal to the EL of standard dungeon encounters.

Merchant Wealth: The maximum net worth of a merchant’s inventory. In a community, this represents the contents of one shop. For traveling merchants, this represents the total value of transported trade goods and holdings in the home community. Traveling merchants use the value of their community of origin.

Traveling Wealth: The maximum value of trade goods transported by one merchant out of a specific community. Few merchants transport the maximum value of goods.

EL: The Encounter Level commensurate with the value of the transported goods.

Traveling Encounter: A typical contingent of guards in an uncivilized area. This is often reduced in safe areas.


Table 2–8: Communities

GP Merchant Traveling Traveling

Community Size Population Limit Wealth Wealth EL Encounter

Thorp 20–80 40 100 100 1 War1 (¥2)

Hamlet 81–400 100 200 200 1 War1 (¥2)

Village 401–900 200 400 400 1 War1 (¥2)

Small town 901–2,000 800 1,600 1,000 4 Ftr3, War1 (¥3)

Large town 2,001–5,000 3,000 6,000 3,000 8 Ftr4, War2, War1 (¥9)

Small city 5,001–12,000 15,000 30,000 10,000 12 Ftr6 (¥2), War4 (¥7), War2 (¥12)

Large city 12,001–25,000 40,000 80,000 20,000 15 Ftr8, Ftr6 (¥2), Adp6 (¥2) War4 (¥10),

War2 (¥12)

Metropolis 25,000+ 100,000 200,000 50,000 18 Ftr8, Ftr6 (¥4), Adp6 (¥4) War4 (¥14),

War2 (¥24)


Table 2–9: Commodities

Commodity Unit Size Unit Cost

Alchemical materials, unusual 1 oz. 1 sp–1 gp

Alchemical materials, rare 1 oz. 2 gp–10 gp

Alchemical materials, exotic 1 oz. 11 gp–25+ gp

Arcane material, rare 3 lb. 1 gp–5 gp

Arcane material, exotic 1 oz. 6 gp–25 gp

Arcane material, unique 1 oz. 25 gp–100+ gp

Cosmetics, common 1 oz. 1 cp–1 sp

Cosmetics, unusual 1 oz. 2 sp–1 gp

Cosmetics, rare 1 oz. 2 gp–10 gp

Cosmetics, exotic 1 oz. 11gp–25+ gp

Dried goods, common 1 lb. 1 sp–5 sp

Dried goods, unusual 1 lb. 6 sp–15 sp

Dried goods, rare 1 lb. 15 sp–25+ sp

Fabric, common 50 lb. 1 sp–1 gp

Fabric, fine 50 lb. 2 gp–10 gp

Fabric, unusual 50 lb. 11 gp–25 gp

Fabric, exotic 50 lb. 26 gp–50+ gp

Furniture, plain 20 lb. 1 gp–5 gp

Furniture, fine 20 lb. 6 gp–15 gp

Furniture, exotic 20 lb. 15 gp–25+ gp

Furs and hides, common 20 lb. 1 gp–5 gp

Furs and hides, unusual 20 lb. 6 gp–10 gp

Furs and hides, rare 20 lb. 11 gp–20 gp

Furs and hides, exotic 20 lb. 21 gp–50 gp

Furs and hides, monstrous 20 lb. 51 gp–200+ gp

Lumber, local 50 lb. 1 gp–10 gp

Lumber, unusual 50 lb. 11 gp–25 gp

Lumber, exotic 50 lb. 26 gp–50+ gp

Paints and dyes, common 1 lb. 1 sp–1 gp

Paints and dyes, unusual 1 lb. 2 gp–10 gp

Paints and dyes, rare 1 lb. 11 gp–25 gp

Paints and dyes, exotic 1 lb. 26 gp–50+ gp

Perfume, common 1 oz. 1 sp–1 gp

Perfume, unusual 1 oz. 2 gp–10 gp

Perfume, rare 1 oz. 11 gp–25 gp

Perfume, exotic 1 oz. 26 gp–50+ gp

Rugs and tapestries, common 5–15 lb. 1 gp–5 gp

Rugs and tapestries, unusual 5–15 lb. 6 gp–10 gp

Rugs and tapestries, rare 5–15 lb. 11 gp–50 gp

Rugs and tapestries, exotic 5–15 lb. 51 gp–200+ gp


Chapter 3: Vehicles

Vehicles are used in D&D games in one of three ways, each of which is described below.

Quick “Off-Camera” Transportation: If you want to get the characters from one adventure site to another, it’s easy to simply say, “You board a sailing ship named the Drunken Triton and arrive in RelAstra two weeks later.” The speeds and cargo capacities given in the vehicle statistics later in this chapter should give you an idea of how long voyages take, and you can simply charge the transportation costs given in Chapter 5 of the Dungeon Master’s Guide (1 sp per mile for ocean travel and 3 cp per mile for overland travel). If you’re in a hurry to get onto the next adventure, you can skip random encounters along the way.

Props in Unusual Set-Piece Battles: Variety is the spice of lively battles, and your players may appreciate the change of pace if they get to drive chariots around the emperor’s arena or repel pirate boarders on the decks of a merchant galley. Characters can borrow or commandeer the vehicles they need for a battle or chase. Each of the vehicles described in this chapter has its speed, maneuverability and protective qualities detailed. And since crashes and collisions are inevitable for some characters, rules for those eventualities are provided as well.

The Organizing Principle of the Campaign: Maybe the characters in your adventure are the officers of a privateer, hunting the seas for the queen’s foes and bringing rich prize ships back to the docks. Your players can enjoy the hunt on the high seas, engage in naval battles, and enjoy land-based adventures in every port of call. New characters can join the group simply by being hired on as crew members (probably as officers unless your players are comfortable issuing orders to one another). If you center your campaign around a single large vehicle, you give the characters a very good reason to stick together and pool their resources. It’s also fun to watch the vehicle develop a reputation to rival the famous ships of legend.

If the PCs acquire a vehicle and are interested in customizing it, allow them to purchase augmentations as their time and budget allows. They can also “trade up” through purchase or outright conquest.


A Quick Tour of Your Vehicle

Each vehicle described later in this chapter is depicted in a diagram that shows how it fits on a 5-foot-square grid (both aligned with the grid and diagonally). The diagrams are approximations and don’t necessarily represent the “real” size of the vehicle any more than a D&D character “really” occupies a 5-foot square. They are just useful abstractions that answer questions such as “How many people can stand on the deck of the ship?” or “How far behind the horse is my chariot?”

Rotation Point: Each vehicle diagram shows a rotation point; for sailing ships, it’s usually the primary mast. Whenever the vehicle turns, keep the rotation point stationary and pivot the vehicle around that point to make the turn.

Driver Position: Whether it’s a ship’s helm, a mass of levers and dials, or just a convenient place to grab the reins, there’s one spot where the driver of the vehicle stands or sits. That’s the “driver” position shown on the diagram. If the driver leaves this position, the vehicle is out of control (see Out of Control Vehicles, later in this chapter).

Ten-Foot Sections: Vehicles with a longest dimension (length or height) of 20 feet or more have their exteriors divided into 10-foot-square sections to handle combat damage. Each section has its own Armor Class, hit points, and hardness. The destruction of a 10-foot section doesn’t necessarily mean the demise of the vehicle, but it’s rarely good news for the crew.

Sailing ships also have rigging, which is treated as its own section separate from the 10-foot sections that make up the hull. Attackers can target the rigging separately, using the statistics provided with each vehicle.

Interior Features: Much like a dungeon, particularly large vehicles have interior walls, hallways, doors, and other architectural features. Space is generally at a premium on a vehicle, so such features tend to be smaller and more cramped than their stationary counterparts. But in a world with magic, almost anything is possible, and eventually the line between massive vehicle and mobile building becomes indistinguishable.

Driver: Throughout this chapter, the term “driver” denotes the person who is directly responsible for a vehicle’s actions. This person might be a wagon driver, a galley’s coxswain, or a zeppelin’s pilot.

A driver might use different skills depending on the vehicle: A dogsled musher uses Handle Animal on all her maneuver checks, while a zeppelin pilot uses Profession (pilot) on his. Proper skill names are used where appropriate, but “Profession” appears as a generic term to avoid clumsy redundancy. Anywhere “Profession” stands alone, without a specific profession skill referenced, use Handle Animal or a Profession skill appropriate to the vehicle being discussed.

Maneuverability

Much like flying characters and creatures, all vehicles—not just air vehicles—have maneuverability attributes. For land- and water-based vehicles, the only characteristics affected by maneuverability are turn, turn in place, and maximum turn. Lane and water vehicles can’t climb or dive, and they don’t have minimum forward speeds. Water vehicles use new nautical maneuverability categories. See Table 3–1 for a summary of all characteristics affected by maneuverability. Those characteristics are explained and defined below.

Minimum Forward Speed: If an air vehicle fails to maintain its minimum forward speed, it must land at the end of its current move. If it is too high above the ground to land, it falls straight down, descending 150 feet in the first round of falling. If this brings it to the ground, it takes falling damage. If the fall doesn’t bring it to the ground, the vehicle must spend its next turn recovering from the stall. It must succeed on a Reflex saving throw (DC 20) to recover. Otherwise it falls another 300 feet. If it hits the ground, it takes falling damage. If not, it has another chance to recover on its next turn.

Hover: The ability of an air vehicle to stay in one place while airborne.

Fly Backward: The ability of an air vehicle to fly backward.

Reverse: A vehicle with good maneuverability uses up 5 feet of its speed to start moving backward. No matter what their maneuverability is, wind-powered vehicles can’t go in reverse. Dray creatures move backward at a speed of 10 feet or their normal speed, whichever is less. Oar-powered vehicles move backward at half speed.

Turn: How much the vehicle can turn after covering the stated distance.

Turn in Place: A vehicle with good or average maneuverability can “spend” some of its speed to turn in place.

Maximum Turn: How much the vehicle can turn in any one space.

Up Angle: The maximum angle at which an air vehicle can climb.

Up Speed: How fast an air vehicle can climb.

Down Angle: The maximum angle at which an air vehicle can descend.

Down Speed: An air vehicle can fly down at twice its normal flying speed.

Between Down and Up: An air vehicle with average, poor, or clumsy maneuverability must fly level for a minimum distance after descending and before climbing. Any air vehicle can begin descending after a climb without an intervening distance.

For simplicity’s sake, vehicles turn in 45-degree increments. When a vehicle turns, simply pivot it around its rotation point. If a turn puts the vehicle on top of other creatures, what happens depends on the relative size of the vehicle and the creatures. Treat the vehicle as a creature of its size; if it’s three or more size categories larger than the creatures in its way, it can turn right through their squares. (It comes up much more rarely, but a vehicle three or more size categories smaller than a creature can also turn through the creature’s area.) If the creatures aren’t three size categories smaller, then the vehicle can’t make a turn through their areas. If you’re trying to collide with someone on purpose, you need to move, not turn, into its space (see Collisions, below).

Driving a vehicle is generally a move-equivalent action. The vehicle takes a single or double move on the driver’s initiative count, turning as the driver wishes. The driver is free to attack, cast a spell, or perform another standard action in addition to driving.

Most vehicles have a maximum speed. This is the greatest distance it can cover in a single move; an undamaged vehicle can make a double move as easily as a single move.

Propulsion

Vehicles have two basic types of propulsion. A vehicle is powered either by creatures, such as a horse-drawn cart or a human-powered longship, or by an inanimate force, such as wind, gravity, or mechanical power.

Some vehicles, such as ships, have a choice of either type of propulsion, using oars or sails.

Wind-Powered Vehicles

Vehicles with sails depend on the wind to power their movement. To determine how a wind-powered vehicle moves, first figure out wind speed and direction on the tables below.

As long as the vehicle is pointed within 90 degrees of downwind, its maximum speed is equal to the speed given in the vehicle’s statistics block multiplied by the speed multiplier from Table 3–2 above. For example, if a moderate wind is coming from the south, a galley with a speedof 20 feet heading west, northwest, north, northeast, or east has a speed of 40 feet (20 feet ¥ 2).

If a wind-powered vehicle turns so that its bow points within 45 degrees of the direction the wind is coming from, its speed is reduced by half as long as it’s heading in that direction. For example, if the wind is coming from the south, a galley heading southeast or southwest moves at half speed.

If a wind-powered vehicle turns into the wind (its bow points in the direction the wind is coming from), it comes to a halt and ends its movement that round. The vehicle can spend one of its move actions to rotate 45 degrees in either direction, which will get it moving again (at half speed, until it turns to more favorable winds). This is what the “special” entry on Table 3–1 refers to.

Oar-Powered Vehicles

Vehicles with rowers move more consistently. As long as enough rowers are present, oar-powered vehicles move at their given speed in any direction. Furthermore, they tend to be more maneuverable in close quarters than vehicles that rely on sails.

If the indicated number of rowers isn’t available, reduce the vehicle’s speed by the same percentage as the reduced crew. For example, a galley that ordinarily has a speed of 20 feet with 160 rowers has a speed of 10 feet if only 80 rowers are aboard. Ships generally need at least one-quarter of the indicated number of rowers to make any progress at all.

Ships with Oars and Sails: Some vehicles, such as the galley and the warship, have both oars and sails. Two maneuverability ratings and two speeds are given. The driver of the vehicle decides whether it is using rowers or sails for locomotion. The method of locomotion can be changed in as little as 1 round.

Drawn Vehicles

The speed of a drawn vehicle such as a wagon or chariot depends on what’s pulling it (the dray creature). Horses are the most common dray creatures, but the world of the D&D game also features carriages pulled by dire wolves, sea-sleds propelled by orcas, and vast siege towers drawn by teams of war elephants.

Two factors determine the speed of a drawn vehicle: the weight of the vehicle and the Strength score of the dray creatures. First, figure out the total weight of the vehicle, including driver, passengers, and cargo. Then divide the weight by 4 if it’s a wheeled vehicle or by 3 if it’s an ice sled or water vehicle. The result is the pull weight of the vehicle.

Next, compare the pull weight of the vehicle to the Strength score of the dray creatures on Table 9–1: Carrying Capacity in the Player’s Handbook to find out how fast the vehicle can travel. If there are several dray creatures, simply divide the weight among them.

For example, Lidda has commandeered a treasure-laden wagon pulled by two heavy horses. The wagon weighs 400 pounds, it holds 3,750 pounds of treasure, and Lidda weighs 50 pounds (including her gear). That means the wagon’s total weight is 4,200 pounds and its pull weight is 1,050 pounds. The two heavy horses therefore carry 525 pounds each. Heavy horses have Strength 15, and as Largequadrupeds they carry three times the weight given in Table 9–1. This means they are under a heavy load, so the vehicle moves at a speed of 35 feet and the horses can’t run.

Once you know the pull weight of the vehicle, it’s easy to figure out how the death of one dray creature affects the vehicle. The other dray creatures in a team might be strong enough to pick up the slack once the dead creature is released from the harness, but they also might be unable to move the vehicle at all.

Controlling Drawn Vehicles in Combat: Warhorses, warponies, and other creatures trained for battle serve readily as dray creatures in a fight. Other creatures tend to be frightened by combat. If the vehicle does anything other than remain still, the driver must make a Handle Animal check (DC 20) each round as a move-equivalent action. If the driver succeeds on the check, the vehicle functions normally. A driver who fails must spend the rest of the round trying to calm the dray creatures and can’t take any other actions.

Drivers who need both hands to fight can try to control a drawn vehicle with verbal commands, by wrapping the reins around an arm, or by using some other makeshift technique. But it’s difficult; a Handle Animal check (DC 25) is required at the beginning of the round you try this. If you fail, you can either pick up the reins (dropping something in one hand) or choose to let the vehicle be out of control this round (see Out of Control Vehicles, below).


Table 3–1: Vehicle Maneuverability

Nautical Nautical Nautical Dirigible

Perfect Good Average Poor Clumsy Good Average Poor

Minimum forward speed None None Half Half Half None None None None

Hover Yes Yes No No No — — — Yes

Fly backward Yes Yes No No No — — — Yes

Reverse Free –5 ft. — — — — — — —

Turn Any 90º/5 ft. 45º/5 ft. 45º/5 ft. 45º/10 ft. 45º/30 ft. 45º/60 ft. 45º/120 ft. —

Turn in place Any +90º/–5 ft. +45º/–5 ft. No No Special Special Special —

Maximum turn Any Any 90º 45º 45º 45º 45º 45º —

Up angle Any Any 60º 45º 45º — — — —

Up speed Full Half Half Half Half — — — —

Down angle Any Any Any 45º 45º — — — —

Down speed Double Double Double Double Double — — — Normal

Between down and up 0 ft. 0 ft. 5 ft. 10 ft. 20 ft. — — — —


Table 3–2: Random Wind Speed

d% Wind Condition Speed Multiplier

01–05 Calm (0 mph) Can’t move

06–70 Light (1–10 mph) ¥1

71–80 Moderate (11–20 mph) ¥2

81–90 Heavy (21–30 mph) ¥3

91–99 Severe (31–50 mph) Can’t sail

100 Windstorm (51–74 mph) or Can’tsail

hurricane(75–150 mph)


Table 3–3: Random Wind Direction

d8 Wind Direction (Originating Direction)

1 South

2 Southwest

3 West

4 Northwest

5 North

6 Northeast

7 East

8 Southeast


Controlling Vehicles

Driving a vehicle under good weather conditions with sufficient crew requires no skill check. If it’s a land-based vehicle, you don’t have to make a skill check just to drive along the road. But if the weather is foul, the terrain treacherous, or your vehicle shorthanded, you must make skill checks every round to keep your vehicle under control.

Table 3–4: Vehicle Control DCsidentifies some common situations requiring vehicle control checks.

Each vehicle statistics block gives the relevant skill, almost always Handle Animal for land-based vehicles or Profession (sailor) for waterborne vehicles. If the driver doesn’t have the relevant skill, the vehicle remains stationary (if it didn’t move the previous round) or is out of control (if it did move); see Out of Control Vehicles, below.

If conditions require a control check, the driver makes checks every round on the tactical movement scale, every minute on the local scale, and every hour on the overland scale. If a driver fails a vehicle control check, what happens depends on the current movement scale.

Overland Movement: A land vehicle is reduced to half speed for 1 hour if the driver fails a control check by 1–4 points. Failure by 5 points or more means that no progress is made in the next hour. Minor breakdowns, stuck wheels, and uncooperative dray creatures account for many of these delays.

The consequences of failure are the same for waterborne and airborne vehicles, with one additional consideration: If the control check fails by 10 or more, the vehicle is sent off course in a random direction. Use Table 3–3 to determine direction; the vehicle moves in that direction for 1 hour at its maximum speed.

Local Movement: All vehicles move at half speed for 1 minute if the control check fails by 1–4 points. They make no progress at all for 1 minute if the check failsa by 5 points or more.

Tactical Movement: If conditions require a control check, the driver makes one immediately when it’s his turn. If the check fails, roll on one of the following two tables, depending on the degree of failure.

Out of Control Vehicles

Sometimes a driver is incapacitated or leaves the wheel (voluntarily or otherwise). If that happens, the vehicle is out of control. On the driver’s initiative count, roll on Table 3–6 above to determine how the vehicle moves. Unless the result indicates a turn, the vehicle continues straight ahead. An out of control vehicle continues to roll on Table 3–6 every round until it comes to a stop from a result on the table or a collision (see Collisions, below).


Table 3–4: Vehicle Control DCs

Task DC

Drive in precipitation 10

Drive during storm 20

Drive during powerful storm 30

Drive on ¥3/4 terrain (mountain highway, jungle

road, swamp road, hill road, trackless scrub) 10

Drive on ¥1/2 terrain (mountain road, trackless

forest, swamp, hills, or desert) 20

Drive on ¥1/4 terrain (trackless jungle, mountains) 30

Sail in light seas 5

Sail in moderate seas 15

Sail in heavy seas 25

Less than full crew 10

Less than half crew 20

Less than one-quarter crew 30


Table 3–5: Failed Control Check (1–4 Points)

d6 Result

1 Vehicle can’t move this round

2–4 Vehicle moves at half speed this round

5–6 Vehicle is considered one maneuverability rating worse this round

Table 3–6: Failed Control Check (5+ Points)

d6 Result

1 Vehicle can’t move until repairs are made

2 Vehicle turns as often as it can, in a random direction each time, at last round’s speed

3 Vehicle must turn left as soon as possible; thereafter functions normally

4 Vehicle must turn right as soon as possible; thereafter functions normally

5 Vehicle drives straight ahead at maximum speed

6 Vehicle can’t move this round


Vehicle Combat

Vehicle combat uses the normal rules described in Chapter 8 of the Player’s Handbook. Vehicles have maneuverability, just as flying characters and creatures do, and have limitations on how quickly they can turn. They generally provide at least a measure of cover for their occupants, as described in the individual vehicle descriptions.

Driving a vehicle is a move-equivalent action, so a driver can generally make a single attack while driving. Passengers on a vehicle can make attacks normally, but it’s sometimes hard to fight aboard a moving, vibrating vehicle. It’s also possible to run into a foe with your vehicle. Such collisions represent an unusual attack type; see Collisions, below, for more information.)

Melee Attacks: If the vehicle moves more than 5 feet in a round, the driver and passengers can each only make a single melee attack. Essentially, you have to wait until your vehicle gets to the enemy before attacking, so you can’t make a full attack. If you attack a Medium-size or smaller creature who’s standing on the ground, you get a +1 bonus on the attack roll for being on higher ground.

Ranged Attacks: Normal ranged attacks and siege engine attacks made from a water vehicle incur a –2 penalty during inclement weather, a –4 penalty during a storm, and a –8 penalty during a powerful storm because the waves cause the ship’s deck to pitch, making such attacks difficult. These penalties stack with any penalties from high winds; see Table 3–17: Wind Effects in the Dungeon Master’s Guide.

As with mounted combat, you are assumed to make your attack rolls when the vehicle is at the midpoint of its movement for that round.

Casting a Spell: Spellcastersaboard a moving vehicle must succeed on Concentration checks to cast spells. The check DC is 10 + spell level for all land vehicles and for air or water vehicles in inclement weather. The check DC is 15 + spell level aboard an air or water vehicle in a storm, and 25 + spell level in a powerful storm. Aboard a big air or water vehicle, a spellcaster can reduce the check DC by 5 by going belowdecks.

Fighting Drivers: A driver can voluntarily relinquish control of a vehicle to make a full attack or take another full-round action. Such a vehicle is out of control (see above) until the driver spends a move-equivalent action to bring the vehicle under control again.

Collisions

If you hit something with your vehicle (whether intentionally or by accident) at full speed, the collision deals the ram damage given in the vehicle’s statistics block. Your vehicle (or the 10-foot section including the ram, if it’s a big vehicle) takes an equal amount of damage, up to a maximum of your target’s remaining hit points (or hit points –10 if it’s a creature). For example, if you try to run down a pedestrian who has 17 hit points, your double chariot can’t take more than 7 points of damage no matter how fast you’re going.

Some vehicles have extra braces and heavy striking surfaces that make them better at ramming. Vehicles with rams take only half damage from collisions they initiate.

The given damage is for a vehicle traveling at maximum speed. If a vehicle can’t reach its maximum speed due to terrain, damage, or other factors, adjust the damage dealt by the same proportion as the speed. For example, a double chariot that could ordinarily deal 4d6 points of damage in a ram deals only 2d6 points of damage on a mountain road because it’s limited to half speed there. Vehicles don’t need to actually move a distance equal to their speed to make a full-damage ram attack; they need only move 10 feet in a straight line.

The given ram damage assumes that the vehicle is hitting a more or less stationary target. But it’s the relative speed between the ramming vehicle and the target that matters most, not the ramming vehicle’s actual speed. If a sailing ship with a wind-aided speed of 60 feet rams the stern of a longship being rowed at a speed of 15 feet, the ram deals only 9d6 points of damage, not 12d6, because the sailing ship is effectively moving at a speed of 45 feet relative to the longship, or 3/4 of its maximum speed. But if the longship and the sailing ship have a head-on collision, the sailing ship deals 15d6 points of damage, because it’s effectively moving at 75 feet, 1 1/4 times its maximum speed relative to the longship.

Oblique Angles: If your vehicle collides with another vehicle at an angle that is neither head-on, perpendicular, nor the same, treat the collision as if the angle were the nearest 90-degree angle. In other words, a collision counts as head-on (adding the speeds together) even if one vehicle is moving north and the other vehicle is a bearing a few degrees off south. If it’s exactly a 45-degree angle (one vehicle is going east and the other is going northeast, for instance), use the most damaging category. Thus, if a vehicle going east rams one going northeast, use the ramming speed of the eastbound vehicle to figure ramming damage. If a vehicle going east rams one going southwest, add their speeds together to figure out the ramming damage.

Creatures and stationary objects (such as walls, shoals, and fruit carts) take damage as normal, accounting for hardness or damage reduction first. To apply damage to vehicles, see Attacking a Vehicle, below.

If the collision destroyed whatever you hit, you may continue moving at half speed. If it’s still there, your vehicle stops for the rest of the round.

Collisions and Passengers: The driver, crew, and passengers in smaller vehicles are vulnerable to damage in a collision. All aboard a vehicle that comes to a stop after a collision take 1d6 points of damage per 10 feet of relative speed in the collision. A successful Reflex save (DC 20) halves the damage. If the vehicle is Huge or larger, those aboard take damage only if the collision destroys the vehicle.

Leaving a Moving Vehicle: Whether you jump or get pushed, sometimes you leave a vehicle while it’s moving. Hitting the ground deals 1d6 points of damage per 10 feet of speed (Reflex half DC 20). Regardless of the save result, such a character is prone unless she succeeds on a Tumble check (DC 15 + 1 per 10 feet of speed).

Drawn Vehicles and Collisions: An inattentive captain can easily sail a ship into a dock, but even the worst charioteer can’t drive a team of horses into a brick wall. When confronted with an inanimate object, the dray creatures simply stop.

Running over Opponents: Drawn vehicles with war-trained dray creatures can attempt to run over foes. Treat such attacks as overrun attempts (see Chapter 8 of the Player’s Handbook). Accordingly, the defender chooses to either avoid or block the dray creatures. If the defender chooses to avoid them or is tripped by them during the blocking attempt, the vehicle deals the indicated ram damage as it drives over the defender, and the defender is prone after the ram if she wasn’t beforehand. If the defender chooses to block and succeeds, the vehicle comes to a halt with the dray creatures adjacent to the defender, just as in a normal overrun. Depending on the result of the trip attempt, the dray creatures may or may not be prone themselves.

If two or more dray creatures are harnessed abreast of each other, each creature making the overrun attempt gains a +2 circumstance bonus on trip attempts for each other creature harnessed in the line, because the harness gives the dray creatures more stability. For example, if Tordek tries to run over an orcwith a double chariot drawn by two heavy warhorses, only one of the warhorses makes an overrun attempt because only that one will actually run over the orc. But if the orc chooses to block, the heavy war horse receives a total bonus on the trip attempt of

+14 (+4 for being Large, +4 for 18 Strength, +4 for being a quadruped, and +2 for the other horse).

Note that just as with a normal overrun attempt, dray creatures can only run over opponents who are one size larger, the same size, or smaller.

Trampling Dray Creatures: If your vehicle’s dray creatures have the trample special ability, they make trample attacks rather than overrun attempts.

Attacking a Vehicle

Just as a single catapult shot or disintegrate spell won’t destroy an entire castle, so too will a weapon or spell damage only part of a big vehicle like a ship. A Huge or larger vehicle is usually divided up into 10-foot-by-10-foot sections, and attacks (whether from weapons or spells) target the sections, not the vehicle as a whole. An attacker can target any visible section, and smart foes concentrate their fire on specific parts of the vehicle to disable it as quickly as possible.

Smaller vehicles, such as a cart or chariot, simply have an Armor Class and hit points. Essentially, they are vehicles with a single section; in other respects they follow all the rules below.

Because they’re inanimate objects, vehicles generally have very low Armor Classes. They’re protected by their hardness and the fact that objects are harder to damage than creatures.

Like all inanimate objects, vehicles are immune to critical hits, subdual damage, and sneak attacks. They take half damage from all ranged weapons smaller than siege engines, as well as from acid, fire, and lightning. Cold attacks deal one-quarter damage. Divide the damage by 2 or 4 before subtracting the object’s hardness. Sonic attacks deal full damage.

Even if they’re occupied, vehicles count as unattended objects, so they never make saving throws. Magical augmentations on a vehicle (see below) can make saving throws, however; their Fortitude, Reflex, and (rarely used) Will save bonuses are equal to 2 + 1/2 their caster level.

Targeting a Vehicle Section: The statistics block for each multiple-section vehicle gives the Armor Class, hit points, and hardness (if any) per section.

For sailing ships, the sails and rigging are accounted for as a separate section, with its own Armor Class and hit points. This section is otherwise just like any other vehicle section, except that it handles damage somewhat differently (see below).

Effects of Damage: Once a vehicle section has taken 10% of its hit points in damage, the scars and gouges are noticeable. When the section has lost 50% of its hit points, cracks appear. After losing 75% of its hit points, the section has holes and cracks large enough that those inside and outside the vehicle can attack one another directly, though the section still provides nine-tenths cover. The section collapses when its hit points are exhausted.

If a vehicle section has taken 50% of its hit points in damage, the vehicle’s speed is reduced by 5 feet until the damage is repaired. This reduction doesn’t stack, so multiple damaged sections still make the vehicle only 5 feet slower. If a section is destroyed, the vehicle’s speed is cut in half. If a second section is destroyed, the vehicle can’t move.

If you’re attacking a multilayered section (such as one with armor plating; see Vehicle Augmentations, below), you must overcome each layer in turn. Damage left over from a single attack that destroyed the previous layer must overcome the hardness of the new layer (if it is a different material) before damaging it.

Collateral Damage: If you destroy a section, you weaken the sections adjacent to it. Any section adjacent to a section that is destroyed automatically takes damage equal to 50% of its full normal hit points (after accounting account for hardness as usual) in the following round. Collateral damage can spread across a vehicle from round to round and section to section, destroying sections in succession if each was already sufficiently damaged.

Damage to a wind-powered ship’s rigging doesn’t weaken anything else aboard the vehicle.

Sinking Ships: Water vehicles that take damage risk a one-way trip to the ocean floor. If a ship has a section of hull destroyed, it starts to take on water. Unless the ship can be repaired—probably magically—it will sink in a matter of minutes. A ship sinks in a number of minutes equal to 30 divided by the number of destroyed 10-foot sections (not including rigging). Ships in inclement weather (as defined in Table 3–19: Random Weather in the Dungeon Master’s Guide) sink twice as fast, and ships in storms sink four times as fast. Any ship unfortunate to have a section destroyed during a powerful storm sinks in 1 minute.

Sections that are merely damaged let some water in, but not enough to put the ship in immediate danger. Ship officers typically assign some crew members to bail the water out until carpenters can plug the leaks.

Damaged Rigging: If the rigging on a wind-powered ship takes 50% of its full normal hit points in damage, treat the wind as one category lighter because the remaining sails aren’t able to capture it as effectively. Thus, ships with damaged rigging move twice their speed in heavy winds, move their speed in moderate winds, and are unable to move in light winds. If a ship’s rigging is destroyed, it can’t move at all under wind power.

Repairing and Building a Vehicle

Sometimes fixing a vehicle is a simple matter of carpentry. But if the damage is severe and the situation is dire, only magic can rebuild a vehicle fast enough. Likewise, building a vehicle can be a task hired out to a wainwright or shipyard, or a project for a powerful spellcaster.

Vehicle Repairs

If a vehicle has taken damage, a group of carpenters, engineers, or other crew members can repair it without the use of magic. The number of members in the repair crew must equal the hardness of the material being fixed. For example, repairing damage to a 10-foot vehicle section made of wood requires a five-person repair crew, because wood has a hardness of 5. Only one member of the repair crew need have the relevant Craft skill (carpentry for wood, armorsmithingfor metal, or sailmaking for rigging); the others can be unskilled. Depending on the situation, tools or raw materials may be necessary. If the skilled member of the repair crew succeeds on a Craft check (DC 10) at the end of 1 minute’s uninterrupted work, repairs were successful, at least to a degree. For every point by which the Craft check result exceeds 9, 1 hit point is restored to the damaged section.

Once a vehicle section is destroyed, it takes days to fix without the aid of magic (and most magic is only a temporary solution; see Magical Repair Techniques, below). If a vehicle with destroyed sections can be transported to a dock or other repair facility, determine the extent of the vehicle’s damage as a value in gold pieces: number of destroyed sections divided by vehicle’s total number of sections ¥ 1/2 vehicle’s cost. This number represents the cost of raw materials needed to rebuild the destroyed sections and dictates how long the repairs will take.

A repair crew (as defined above) can repair 125 gp worth of damage per day, given proper tools and raw materials. A typical dock, wheelwright’s shop, or other well-equipped facility can generally repair 250 gp worth of damage per day. A drydock (where a waterborne vehicle is hoisted out of the water) or a particularly large vehicle repair facility can repair 500 gp worth of damage per day.

Example: The hull of a longship (70 feet by 20 feet) has fourteen sections. Three of the sections were destroyed in a sea battle, but the wizards aboard kept the ship afloat with magic until it could reach port. Since the cost of a longship is 10,000 gp, the repairs will cost a number of gold pieces equal to 3 / 14 ¥ 5,000, or about 1,070 gp. A repair crew with proper tools and raw materials can fix the destroyed sections in nine days; at a drydock facility the work could be done in a little more than two days.

Repairing Rigging: Damaged rigging can be repaired as described above. Destroyed rigging must be repurchased at a cost of 20 gp per hit point of the undamaged rigging.

Magical Repair Techniques: A number of spells can speed the repair process or provide makeshift battle repairs. Mending instantly repairs 1d8 points of damage, and make whole completely repairs a single 10-foot section as long as the damage was not the result of warping, burning, or disintegration.

If a section has been destroyed, it requires minor creation and an appropriate Craft check (DC 25) to fix the gap in the vehicle’s structure. The material to fill a 10-foot-square section to a thickness of 1 inch is roughly 8 cubic feet in volume, so a single spellcaster of 8th level or higher can fix one section (multiple applications may be necessary for sturdy repairs). Major creation can repair iron vehicles for a number of hours, and even more exotic material for a few minutes or rounds. Because neither minor creation nor major creation is permanent, such repairs are only a stopgap measure.

Building Vehicles

Building a new vehicle (or adding augmentations to an existing vehicle) follows the same rules as repairing a vehicle. A work crew can build 125 gpworth per day, a dock or shop can build 250 gp per day, and a major facility can build 500 gp per day.

Masterwork Vehicles

High-quality vehicles are rare, but craft workers are a devoted lot. Several must work together to build larger vehicles, giving the master builder assistance and other benefits. A masterwork vehicle travels faster and is sturdier than its normal counterparts. Its speed is 5 feet faster than that of a normal vehicle, and it has 5 more hit points per inch of thickness.

The cost and DC to create a masterwork vehicle depends on its size, as shown in Table 3–7: Masterwork Vehicle Creation Costs.


Table 3–7: Masterwork Vehicle Creation Costs

Crew and Passengers Cost DC

1–6 5,000 gp 20

7–20 10,000 gp 23

21–80 20,000 gp 25

81–150 30,000 gp 28

150+ 50,000 gp 30


Vehicle Augmentations

Characters tend to tinker with and customize their vehicles. Here are some mundane and magical options for characters who want to give their vehicles a little something extra.

Mundane Augmentations

These improvements on basic vehicle design require no magic, just the relevant Craft skill and appropriate raw materials (or enough cash)

Armor Plating: You can increase the hit points and hardness of any vehicle by adding armor to any 10-foot section (other than rigging). All statistics below are per inch of thickness. You can layer the same material to get thicker armor or combine different materials if you like. Each layer takes damage separately. Damage left over after an outer layer is destroyed is dealt to the next layer inward; hardness is applied a second time if the new layer is a different material.

Ballista: Any vehicle with a 5-foot-by-10-foot section of flat deck or roof can have a ballista mounted on it. Ballistas function as described under Siege Engines in Chapter 5 of the Dungeon Master’s Guide. Choose a direction for the ballista when you mount it on your vehicle; it can fire at any target in a 180-degree arc centered on the mounted weapon.

Weight: 1,500 lb.; Cost: 500 gp.

Catapult, Heavy: You can add a heavy catapult to any vehicle with at least a 10-foot-by-10-foot section of flat deck or roof. It functions as described under Siege Engines in Chapter 5 of the Dungeon Master’s Guide. It can launch ammunition at any target in a 90-degree arc centered on the mounted weapon.

Weight: 4,000 lb.; Cost: 800 gp.

Catapult, Light: A light catapult occupies a 5-foot-by-10-foot section of deck. It otherwise follows the rules for a heavy catapult (see above).

Weight: 2,000 lb.; Cost: 550 gp.

Firing Castle: A bunker attached to the deck of a vehicle, the firing castle provides protection for defenders and serves as a platform for siege engines. Four Medium-size defenders benefit from nine-tenths cover (arrow slits) in the firing castle itself, which is 10 feet by 10 feet, and another four get one-half cover behind the crenellations on its roof. The firing castle’s walls are 1-foot-thick masonry (hp 90, hardness 8). A firing castle can be installed anywhere a heavy catapult would fit, and a heavy catapult or two light catapults or ballistas can subsequently be mounted atop it.

Weight: 4 tons; Cost: 1,000 gp.

Masterwork Controls: Whether it’s a finely tuned wheel that allows delicate adjustments to the rudder, or a complex harness system that directs the dray creatures with just a flick of the wrist, it’s possible to get more performance out of a vehicle by improving its control system. Masterwork controls provide a +2 circumstance bonus on Handle Animal or Profession checks made by the driver. The cost depends on the vehicle’s size (its weight does not change).

Cost: 300 gp(Medium-size), 600 gp (Large), 1,200 gp (Huge), 2,400 gp (Gargantuan), 4,800 gp (Colossal).

Passenger Spaces: Available cargo space can be converted for passenger use; one ton (2,000 pounds) of cargo space can accommodate two Medium-size or smaller passengers comfortably. Twice as many can squeeze into passenger space for short periods of time, but they are too cramped to fight effectively and are considered fatigued after an hour’s travel.

Cost: 200 gp per ton.

Passenger Spaces, Fancy: As above, but the passenger quarters are cushioned and decorated. Each ton of cargo space can accommodate one passenger at this level of comfort.

Cost: 600 gp per ton.

Passenger Spaces, Luxury: As above, but the passenger quarters are the very definition of opulence. Each luxury passenger space takes up two tons of cargo space.

Cost: 1,500 gp per ton.

Ramming Prow/Plate: Vehicles equipped with a ramming prow take half damage from ramming attacks they initiate. (Normally, rams deal equal damage to both the target and the ramming vehicle.) The warship comes with this augmentation for free. The weight and cost depend on the vehicle’s size.

Weight: 500 lb. (Large), 1,000 lb (Huge), 2,000 lb. (Gargantuan), 4,000 lb. (Colossal); Cost: 500 gp (Large), 1,000 gp (Huge), 3,000 gp (Gargantuan), 5,000 gp (Colossal).

Rotating Platform: This low platform mounted on rollers doubles the fire arc of a siege engine (so catapults have 180-degree fire arcs, and ballistas can fire in any direction). A rotating platform doubles the crew required to operate the siege engine.

Weight: 1,000 lb.; Cost: 500 gp.

Magical Augmentations

These additions to vehicles are constructed like any other magic item, employing the Craft Wondrous Item feat.

Bridle of Burden-Bearing: This bit-and-bridle set increases the Strength score of the harnessed dray creature, enabling it to pull heavier loads.

Caster Level: 8th; Prerequisites: Craft Wondrous Item, bull’s strength; Market Price: 4,000 gp (+2), 16,000 gp(+4), 36,000 gp (+6); Weight: —.

Captain’s Table: This broad wooden table, usually kept in the officers’ mess, duplicates the effects of heroes’ feast for up to twelve crew members. Those who spend an hour partaking of the magical fare created by the captain’s table are cured of disease, become immune to poison and magical fear and hopelessness, heal 1d4+4 points of damage, and receive the benefits of a bless spell. The effects last for 12 hours. The captain’s table serves one such meal a day.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, heroes’ feast; Market Price: 72,000 gp; Weight: 16 lb.

Catapult Stone of Becalming: This catapult stone eliminates even the trace of a breeze within a 400-foot radius of whatever it strikes. Prevailing winds don’t return for 10 minutes.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, control winds; Market Price: 2,500 gp; Weight: 16 lb.

Charts of Certainty: This blank sheet of parchment is every captain’s boon. If unrolled and directly exposed to the sun while aboard a vehicle, it instantly displays a map (as detailed as a commercially available one) of everything within 24 hours’ travel at the vehicle’s current maximum speed. If the bearer then specifies a destination, it draws the most direct physical route to that destination. Like the find the path spell, the charts of certainty work only with respect to locales, not objects or creatures. If the parchment is rolled up, the map it was displaying disappears.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, find the path; Market Price: 47,520 gp; Weight: 1 lb.

Cloud Keel: An invention of djinnon the Elemental Plane of Air, the cloud keel gives its vessel the ability to fly at a speed of 40 feet (clumsy). If the vessel is wind-powered, it can still use its sails if they provide faster movement than the keel itself.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, fly, wish; Market Price: 200,000 gp; Weight: 1,000 lb.

Earth Keel: This item, often forged on the Elemental Plane of Earth, enables a water vehicle to move across land as if it were on water. The vessel’s speed is unaffected, but rough terrain slows the vehicle just as it would a land vehicle.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, transmute rock to mud, wish; Market Price: 150,000 gp; Weight: 1,000 lb.

Eldritch Exhaust: Once per day at the command of the driver, a vehicle equipped with this device expels a billowing mass of vapors from its rear. The three types of vapor available are a fog that obscures the vehicle from pursuers as the fog cloud spell, a cloud of acid as the acid fog spell, or deadly poison as the cloudkill spell. The 20-foot-high cloud has a 30-foot radius.

Caster Level: 3rd (fog cloud), 9th (cloudkill), 11th (acid fog); Prerequisites: Craft Wondrous Item, relevant spell; Market Price: 2,160 gp (fog cloud), 16,200 gp (cloudkill), 23,760 gp (acid fog); Weight: 10 lb.

Fharlanghn’s Lines: These bowlines and other ropes are magically animated to make sailing a ship easier. The ropes snake forward of their own volition, and pull and release by voice command, enabling sails to be set and changed without breaking the backs of the crew. Each set of Fharlanghn’s lines aboard a wind-powered ship reduces the required crew by five, to a minimum of two for Colossal wind-powered ships and one for Gargantuan or smaller ships. Fharlanghn’s lines respond only to nautical commands, so they can’t be used to entangle foes or tie up captives.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, animate rope, telekinesis; Market Price: 8,100 gp; Weight: 5 lb.

Lightning Turbine: Often used in conjunction with magic that controls weather, the lightning turbine is a series of antennae connected to a clockwork gearbox that gives the vehicle greater speed during a storm. Lightning strikes the antennae, providing power to double the vehicle’s speed or give it a speed of 90 feet, whichever is greater. The vehicle ignores any weather-related penalties to speed.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, call lightning, expeditious retreat; Market Price: 90,000 gp; Weight: 300 lb.

Nondimensional Trunk: Much like a bag of holding, a nondimensional trunk is a cargo box that holds more than it looks capable of. Anything with dimensions of less than 10 feet in all directions will fit inside. Up to two tons of cargo can fit in the nondimensional trunk, which weighs no more than 200 pounds, even if the weight of its contents is much heavier than that.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, Leomund’s secret chest; Market Price: 30,000 gp; Weight: 200 lb. (maximum).

Planar Sails: These rainbow-hued sails enable a vehicle to sail to places beyond the Material Plane. It takes 5 minutes and a successful Knowledge (the planes) check (DC 20) to set the sails for a particular plane. While the planar sails provide a means to reach worlds beyond, they don’t grant the ability to move or survive on the destination plane.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, plane shift; Market Price: 72,000 gp; Weight: 600 lb.

Self-Propelled Vehicle: By animating the wheels, steering mechanism, and other moving parts on a vehicle, it’s possible to build a vehicle that doesn’t require dray creatures. Any land vehicle of Large size or smaller can become self-propelled, gaining a speed of 60 feet. It still moves under the direction of the driver and retains its usual maneuverability. Unlike with a normal casting of the animate objects spell, the vehicle does not become a construct and does not gain the ability to fight on its own.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects; Market Price: 132,000 gp; Weight: —

Skyrider’s Platform: This base plate for a single or double chariot enables it to be pulled by flying creatures just as if it were on the ground being pulled by horses. The chariot ascends or descends according to the dray creatures’ maneuverability but turns according to the chariot’s maneuverability. Note that the dray creatures cannot fly if they’re burdened with more than a light load, so chariots equipped with this feature sometimes require more dray creatures than their landboundcounterparts.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, air walk; Market Price: 56,000 gp; Weight: 20 lb.

Smuggler’s Hold: As the nondimensional trunk above, but the lid and latch of the trunk are magically hidden until a command word reveals them for 1 round. Spellcasters trying to find the smuggler’s hold with divination magic must succeed on a caster level check against DC 20.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, Leomund’s secret chest, major image, nondetection; Market Price: 90,000 gp; Weight: 200 lb.

Speedy Wheels: This pair of wooden wheels fits most wheeled vehicles, increasing the speed of one so equipped by 10 feet. The wheels must be placed on the same axle to be effective. Regardless of how many speedy wheels a vehicle bears, its speed increases by only 10 feet.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, expeditious retreat; Market Price: 100 gp; Weight: 20 lb. each.

Summoner’s Bridle: This harness conjures its own dray creature, which serves the bridle’s owner for 12 hours. Most summoner’s bridles summon light horses, although some rare versions create a phantom steed (as the spell) with 19 hp, speed 240 feet, carrying capacity 250 pounds, and the ability to gallop across a chasm as if it were firm land for 1 round. Because the summoner’sbridle is usable only once per day, it takes more than one such item to provide enough dray creatures to pull most land vehicles.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, mount or phantom steed (depending on version); Market Price: 2,160 gp (light horse), 12,960 gp (phantom steed); Weight: —.

Veil of Obscurity: This augmentation disguises a vehicle from curious eyes, making the vehicle appear to be part of the surrounding terrain. The glamer includes audible, visual, tactile, and olfactory elements, though it can’t disguise, conceal, or add creatures.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, mirage arcana; Market Price: 25,000 gp; Weight: —.

Wind-Favored Sails: This set of sails comes in two varieties. Raising a set of lesser wind-favored sails ensures that the wind speed is always heavy (21–30 mph, speed multiplier ¥3), no matter what the prevailing weather conditions. A set of greater wind-favored sails also lets the driver set the wind direction within 600 feet of the vehicle with a command word.

Caster Level: 9th (lesser), 15th (greater); Prerequisites: Craft Wondrous Item, control winds; Market Price: 40,500 gp (lesser), 67,500 gp (greater); Weight: 600 lb.


Table 3–8: Armor Materials

Cost per Weight per

Material HP Hardness Section Section

Adamantine 40 20 5,000 gp 5,000 lb.

Darkwood 10 5 3,000 gp 500 lb.

Iron 30 10 1,000 gp 5,000 lb.

Mithral 30 15 3,500 gp 3,000 lb.

Wood 10 5 200 gp 1,000 lb.


The Vehicle Statistics Block

Each vehicle is accompanied by a standard statistics block. Following is an explanation of its components.

Size: The size of the vehicle, using the same size categories as for creatures.

Skill: Which skill governs control checks, followed by a circumstance bonus or penalty based on the overall quality of the vehicle.

Spd: The vehicle’s maximum speed in a single move. For wind-powered vehicles such as sailing ships, maximum speed takes into account the velocity of the wind; apply the appropriate speed multiplier from Table 3–2: Random Wind Speed to the vehicle’s given speed figure. For example, the speed of a keelboat is given as “wind ¥ 10 ft.” In a moderate wind (speed multiplier ¥2), a kelboat’s speed is 20 feet; in a heavy wind (speed multiplier ¥3), its speed is 30 feet.

Vehicles generally take a double move. They can also move at any slower speed unless noted otherwise. The vehicle’s maneuverability is noted in parentheses. If the vehicle has multiple methods of propulsion (such as sails and oars), they are separated by commas. The speed of a drawn vehicle depends on its dray creatures, so only a maneuverability rating is given. Descriptions of many of the land vehicles include information about what sorts of dray creatures the vehicle commonly uses and the maximum speed of the vehicle when it is pulled by those creatures.

Overall hp: How many hit points the vehicle has, usually for Large or smaller vehicles. Most vehicles also have hardness, noted in parentheses. If the vehicle has armor plating, the overall hp and hardness of the armor are given first, followed by a slash, followed by the overall hp and hardness of the vehicle itself. Bigger vehicles such as sailing ships have their hit points split up across different sections, so they lack an overall hp statistic.

Overall AC: The Armor Class of the vehicle as a whole. For bigger vehicles, this number is rarely used because attacks target specific sections of the vehicle exterior.

Section hp: How many hit points each 10-foot-by-10-foot section has. Most sections also have hardness, noted in parentheses. If the vehicle has armor plating, the section hp and hardness of the armor are given first, followed by a slash, followed by the section hp and hardness of the vehicle itself. Large or smaller vehicles do not have sections and lack a section hp statistic.

Section AC: The Armor Class of each 10-foot-by-10-foot section of the vehicle’s exterior. Large or smaller vehicles do not have sections and lack a section AC statistic.

Rigging: The hp, hardness, and AC of the vehicle’s sails, masts, and control lines. If a vehicle lacks rigging, this statistic is omitted. For dirigibles, the rigging statistic represents the durability of the balloon.

Ram: The damage dealt by the vehicle if it rams another object at maximum speed (see Collisions, above).

Face: The size of the vehicle, given as length by width.

Height: The vehicle’s height, not including rigging, measured from the ground to the roof (for a land or air vehicle) or the waterline to the deck (for a water vehicle). Sailing ships also have a draft depth given in parentheses, which represents the minimum depth of water they need to avoid running aground.

SA: Any special attacks, such as a ramming prow.

SQ: Any special qualities, such as resistances.

Crew: How many people are required to operate the vehicle safely. Unless noted otherwise, one must be a skilled driver, but the others can be unskilled.

Weight: The vehicle’s empty weight. This is most important for drawn vehicles, so it’s omitted for many other kinds of vehicles.

Cargo: The capacity of the vehicle’s hold, in tons (one ton = 2,000 pounds). If the weight of cargo affects the vehicle’s speed, the change in speed is noted in parentheses.

Cost: The vehicle’s cost, in gold pieces.

Water Vehicles

Water vehicles are built for many different, specific functions, few of which are very interesting to an adventuring group. Most adventuring takes place on (or under) land, so even though dozens of different styles and classifications of ships exist—from one-person dugout canoes to enormous triple-mastedwar galleons—only a few are useful in most campaigns.

Ships presented here are split into three types, based on their applicability to the adventuring party: those on which the PCs are the main crew, those on which PCs are part of the crew, and those on which PCs can be passengers.

Unless otherwise noted, those standing on the deck of a water vehicle receive one-half cover from most foes and three-quarters cover from attackers in the water.

Smaller Vessels

On a vessel of up to 60 feet in length, either the PCs are the entire crew, or they comprise most of the crew with a little help from experienced sailors who can be cohorts or hirelings. Unless the PCs hire a captain, they are in charge of the ship and usually take care of the major functions such as rowing, navigating, and minding the rudder. These types of ships usually stay on lakes and inland waterways. If they go out to sea, they rarely leave sight of land.

cKeelboat: Gargantuan vehicle; Profession (sailor) +0; Spd wind ¥ 10 ft. (nautical good), oars 10 ft. (nautical good); Overall AC 1; Section hp 40 (hardness 5); Section AC 3; Rigging 30 hp (hardness 0), AC 3; Ram 8d6; Face 60 ft. by 20 ft.; Height 10 ft. (draft 5 ft.); Crew 15; Cargo 50 tons (Spd wind ¥ 5 ft., oars 5 ft. if 25 tons or more); Cost 3,000 gp.

A keelboat can have a single light catapult or ballista mounted on deck.

cLaunch: Huge vehicle; Profession (sailor) +2; Spd oars 15 ft. (nautical good); Overall AC 3; Section hp 30 (hardness 5); Section AC 3; Ram 4d6; Face 20 ft. by 10 ft.; Height 5 ft. (draft 2 1/2 ft.); Crew 4 (plus 4 passengers); Cargo 5 tons (Spd oars 10 ft. if 2 tons or more); Cost 500 gp.

A large-oared vessel, the launch is often used as a lifeboat or ship-to-shore boat for a larger ship. Crew and passengers are exposed to the elements, and those aboard have one-quarter cover from most foes and one-half cover from attackers in the water. A launch converted strictly for passenger use can hold 18 passengers, or double that under cramped conditions; such a conversion increases the launch’s cost to 1,500 gp.

cCatamaran: Gargantuan vehicle; Profession (sailor) +2; Spd wind ¥ 20 ft. (nautical poor); Overall AC 1; Section hp 50 (hardness 5); Section AC 3; Rigging 30 hp (hardness 0), AC 3; Ram 12d6; Face 60 ft. by 20 ft.; Height 5 ft. (draft 5 ft.); Crew 15; Cargo 5 tons; Cost 2,000 gp.

This ship, designed for ocean voyages, is common to ancient seafaring cultures (such as the real-world Polynesians). Its twin hulls slip through the water efficiently, but a wooden paddle-keel and simple sail prevent quick maneuvers. It has no belowdecks; those on board have one-quarter cover from most foes and one-half cover from attackers in the water. Only a tarp provides shelter from the elements, so it’s a poor choice for rough weather (or paying passengers in any event).

Medium Vessels

On a vessel between 70 and 90 feet in length, PCs are part of the crew; there’s no space for passengers who don’t help keep the ship in shape. The PCs might not be masters of the ship, and they don’t necessarily have control over who their shipmates are or how they behave. PCs still have assigned work, but it may be less critical to the ship’s operation, such as carpentry or cooking. Sometimes these ships are oceangoing, but typically they do not have the stability or cargo capacity to sustain their crew for a long voyage on open waters. They generally travel along coasts or established routes.

cSailing Ship: Colossal vehicle; Profession (sailor) +4; Spdwind ¥ 20 ft. (nautical average); Overall AC –3; Section hp 50 (hardness 5); Section AC 3; Rigging 80 hp (hardness 0), AC 1; Ram 12d6; Face 80 ft. by 20 ft.; Height 10 ft. (draft 10 ft.); Crew 20; Cargo 150 tons (Spd wind ¥ 15 ft. if 75 tons or more); Cost 10,000 gp.

A sailing ship has enough room on deck for two light catapults or ballistas. It usually uses a launch as a lifeboat (not included in the price).

cLongship: Colossal vehicle; Profession (sailor) +0; Spd wind ¥ 10 ft. (nautical poor), oars 15 ft. (nautical average); Overall AC –3; Section hp 90 (hardness 5); Section AC 3; Rigging 40 hp (hardness 0), AC 1; Ram 8d6; Face 70 ft. by 20 ft.; Height 10 ft. (draft 5 ft.); Crew 50 (40 rowers); Cargo 50 tons (Spd wind ¥ 5 ft. or oars 10 ft. if 25 tons or more); Cost 10,000 gp.

The longship has enough room on deck for two light catapults or ballistas. Its shallow draft means that it can go without a launch if need be.

cYacht: Colossal vehicle; Profession (sailor) +2; Spd wind 15 ft. (nautical average); Overall AC –3; Section hp 40 (hardness 5); Section AC 3; Ram 8d6; Face 90 ft. by 30 ft.; Height 10 ft. (draft 10 ft.); Crew 20; Cargo 30 tons; Cost 30,000 gp.

This vessel is a pleasure ship for royalty and extremely rich merchants. Much of the belowdecks area is given over to opulent staterooms, and the decks and castles are left as clear as possible for the owner to stroll about at leisure. Everything about the ship is the finest quality, from mast to belaying pins.

cIronclad: Colossal vehicle; Profession (sailor) +0; Spd oars 10 ft. (nautical average); Overall AC –3; Section hp 30/60 (hardness 10/5); Section AC 3; Ram 20d6; Face 80 ft. by 30 ft.; Height 15 ft. (draft 20 ft.); Crew 80 (60 rowers); Cargo 2,000 lb.; Cost 30,000 gp.

Dwarves who go to war at sea feel unprotected by “flimsy” wooden hulls. Therefore, dwarf shipwrights developed the ironclad, an iron-plated warship that sits low in the water and brims with ballista bolts.

Ironclads are rightly feared by naval commanders. The ballista crews can fire their bolts from behind protective iron shutters, breaching an ordinary ship’s hull without fear of retaliation. Rowing dwarves work in teams, turning giant cranks to propel the ship.

The ironclad has enough space to accommodate eight ballistas, usually mounted four to a side.

cGnome Submersible: Colossal vehicle; Profession (sailor) +2; Spd oars 10 ft. (nautical poor); Overall AC –3; Section hp 90 (hardness 8); Section AC 3; Ram 6d6; Face 70 ft. by 20 ft.; Height 10 ft. (draft 10 ft.); Crew 70 (60 rowers); Cargo 20 tons (oars 5 ft. if 10 tons or more); Cost 80,000 gp.

A gnome submersible can travel the ocean depths, ascending and descending through the use of a complex series of diving fins and air bladders. It can remain underwater for 24 hours at a time, after which it needs 30 minutes at the surface to recharge its air bladders. In addition to its horizontal movement, the ship can freely ascend or descend 10 feet per round. The vessel is entirely enclosed; only a 10-foot square deck is available when the ship is on the surface. A single airlock allows access to the undersea world when the vessel is submerged. Large screws cranked by teams of gnomes propel the vessel (for game purposes, this counts as rowing).

Larger Vessels

Vessels of at least 100 feet in length have enough space to carry passengers, or hide stowaways for quite a while. If the PCs are in charge of the vessel, they have a major responsibility, along the lines of overseeing a keep or a temple. Otherwise, the PCs are only a small portion of the crew, with many crewmates and varied job duties. Many of these ships can go out to sea for weeks and are excellent for long trading voyages or warships.

cBarge: Colossal vehicle; Profession (sailor) –2; Spd oars 5 ft. (nautical clumsy) or drawn (clumsy); Overall AC –3; Section hp 50 (hardness 5); Section AC 3; Ram —; Face 100 ft. by 40 ft.; Height 10 ft. (draft 10 ft.); Crew 10 (40 rowers); Cargo 100 tons; Cost 6,000 gp.

A barge is a flat-bottomed, usually rectangular boat designed for hauling cargo along inland waterways. Barges are usually simple affairs, some are no more than glorified rafts, although they can be up to 200 feet long. The larger ones usually sport an enclosed space, like a little building on one end of the ship with cots, a table, and chairs inside.

Smaller barges in relatively shallow water are usually poled along by rowers.

cGalley: Colossal vehicle; Profession (sailor) –2; Spd wind ¥ 15 ft. (nautical poor), oars 20 ft. (nautical average); Overall AC –3; Section hp 80 (hardness 5); Section AC 3; Rigging 160 hp (hardness 0), AC 1; Ram 18d6; Face 130 ft. by 20 ft.; Height 20 ft. (draft 15 ft.); Crew 200 (160 rowers); Cargo 150 tons (Spd wind ¥ 10 ft. or oars 15 ft. if 75 tons or more); Cost 30,000 gp.

A galley has enough flat deck space to accommodate three heavy catapults or six ballistas or light catapults. War galleys generally convert much of their cargo space into passenger space for soldiers (see Vehicle Augmentations, above). Eight to ten launches would provide enough lifeboat capacity, although many galleys have fewer.

cWarship: Colossal vehicle; Profession (sailor) +2; Spd wind ¥ 15 ft. (nautical average), oars 20 ft. (nautical good); Overall AC –3; Section hp 100 (hardness 5); Section AC 3; Rigging 80 hp (hardness 0), AC 1; Ram 15d6; Face 100 ft. by 20 ft.; Height 20 ft. (draft 15 ft.); SA Ramming prow; Crew 260 (80 rowers, 160 marines); Cargo 5 tons; Cost 25,000 gp.

A warship can accommodate two heavy catapults or four light catapults or ballistas. Four launches are used as lifeboats and troop transports (not included in the price).

Air Vehicles

Flying vessels are generally mistrusted by the masses, with good reason. Most of them are rickety contraptions, and the consequences of failure are drastic. However, creating a stable flying machine is an all-consuming quest for many gnomes, who are the forerunners in the field of nonmagically powered flight. Members of other races sometimes find their way into the world of experimental engineering, but only gnomes seem to have an inborn knack for it—the “Gift of Garl,” as some sages call it.

Air vehicles maneuver just as flying creatures do, climbing and diving according to their maneuverability rating. None of the vehicles described below has any basis in medieval or Renaissance reality, and almost all rely on magic for lift or propulsion.

cHang Glider: Large vehicle; Profession (pilot) +0; Spd fly 30 ft. (poor); Overall hp 20 (hardness 5); Overall AC 4; Ram 2d6; Face 5 ft. by 15 ft.; Height 5 ft.; Crew 1; Cost 300 gp.

This big, wedge-shaped wing consists of a rigid frame with canvas, animal hides, or some other light, sturdy covering spread tightly across it. Unlike most flying vehicles, a hang glider cannot ascend under its own power. Hang gliders rely on either a high launch point or thermal updrafts to gain altitude.

A hang glider’s pilot gains one-half cover behind 1 inch of wood and cloth (hp 10, hardness 3).

cOrnithopter: Large vehicle; Profession (pilot) +2; Spd fly 40 ft. (poor); Overall hp 20 (hardness 5); Overall AC 4; Ram 2d6; Face 5 ft. by 15 ft.; Height 5 ft.; Crew 1; Cost 4,000 gp.

A magically enhanced version of the hang glider, the ornithopter relies on animated wings to propel a Small character through the air. Thus it can ascend like any flying creature with poor maneuverability.

Like the hang glider, the ornithoptergives its pilot one-half cover behind 1 inch of wood and cloth (hp 10, hardness 3).

cZeppelin: Colossal vehicle; Profession (pilot) –4; Spd fly wind ¥ 20 ft. (clumsy); Overall AC –3; Section hp 30 (hardness 5); Section AC 3; Rigging 200 hp (0 hardness), AC 1; Ram 4d6; Face 40 ft. by 10 ft.; Height 10 ft; Crew 10; Cargo 10 tons (Spd wind ¥ 15 ft. if 5 tons or more); Cost 60,000 gp.

A zeppelin relies on hot air trapped in a massive balloon for lift and animated propellers for propulsion. Because it flies, it is light in weight and vulnerable to wind conditions (thus it’s treated as a wind-powered vehicle even though it doesn’t have sails). The balloon that provides lift is segmented so that one puncture isn’t disastrous. Unlike creatures with clumsy maneuverability, zeppelins have no minimum forward speed, and they can hover if they are turned into the wind.

cDirigible: Gargantuan vehicle; Profession (pilot) –2; Spd wind ¥ 15 ft. (clumsy); Overall AC 1; Section hp 30 (hardness 5); Section AC 3; Rigging 100 hp (0 hardness), AC 1; Ram 2d6; Face 30 ft. by 10 ft.; Height 10 ft.; Crew 6; Cargo 5 tons (Spd wind ¥ 5 ft. if 3 tons or more); Cost 35,000 gp.

A smaller version of the zeppelin, the dirigible also relies on animated propellers to push it through the air. Wizards sometimes build dirigibles to ferry important underlings from place to place. Like zeppelins, dirigibles have no minimum forward speed, and they can hover if they are turned into the wind.

Land Vehicles

Land vehicles range from simple carts or wagons to sophisticated war machines and specialist tools.

cCarriage: Huge vehicle; Handle Animal +0; Spd drawn (poor); Overall hp 90 (hardness 5); Overall AC 3; Ram 4d6; Face 15 ft. by 10 ft.; Height 10 ft.; Crew 1 (plus 5 passengers); Weight 400 lb.; Cargo 500 lb.; Cost 500 gp.

The carriage is essentially a fully enclosed wagon designed for passenger comfort, not cargo capacity. The driver and a passenger riding in front have one-half cover behind 1 inch of wood (hp 10, hardness 5). Inside passengers get three-quarters cover. Two heavy horses harnessed abreast pull most wagons at a speed of 35 feet when fully loaded and 50 feet with only a driver and passenger.

cCart: Large vehicle; Handle Animal +0; Spd drawn (poor); Overall hp 30 (hardness 5); Overall AC 4; Ram 2d6; Face 10 ft. by 5 ft.; Height 5 ft.; Crew 1; Weight 200 lb.; Cargo 500 lb.; Cost 15 gp.

A cart is open-topped, so the driver and any passengers gain one-half cover behind 1 inch of wood (hp 10, hardness 5). The most common dray creature for a cart is a mule, which can pull the vehicle at a speed of 20 feet even if it’s fully loaded.

cChariot, Single: Medium-size vehicle; Handle Animal +2; Spd drawn (average); Overall hp 50 (hardness 5); Overall AC 5; Ram 3d6; Face 5 ft. by 5 ft.; Height 5 ft.; Crew 1; Weight 300 lb.; Cost 100 gp.

The driver of a single chariot gains one-half cover behind 2 inches of wood (hp 20, hardness 5). A light warhorse can pull the chariot at a speed of 60 feet, even with an unusually heavy driver aboard.

cChariot, Double: Large vehicle; Handle Animal +2; Spddrawn (poor); Overall hp 80 (hardness 5); Overall AC 4; Ram 4d6; Face 10 ft. by 5 ft.; Height 5 ft.; Crew 1 (plus 1 passenger); Weight 600 lb.; Cost 400 gp.

Occupants of a double chariot gain one-half cover behind 2 inches of wood (hp 20, hardness 5). Two light warhorses harnessed abreast can pull the chariot at a speed of 60 feet. By swerving the chariot, the driver can have it follow behind either horse (this choice doesn’t count as movement).

cMobile Redoubt: Huge vehicle; Handle Animal +4; Spddrawn (clumsy); Overall AC 3; Section hp 100 (hardness 5); Section AC 3; Ram 9d6; Face 10 ft. by 10 ft.; Height 10 ft.; Crew 1 (plus 7 soldiers); Weight 4 tons; Cargo 1,000 lb.; Cost 1,500 gp.

Essentially a rolling guard tower, the mobile redoubt is a completely enclosed box of heavy timbers, usually drawn by four heavy warhorses. It has arrow slits for firing ranged weapons and heavy doors on each side. The redoubt’s weakest point is the dray creatures, so armies using this vehicle usually equip them with the heaviest barding available.

cSiege Tower, Large: Huge vehicle; Handle Animal +4; Spddrawn (clumsy); Overall AC 3; Section hp 120 (hardness 5); Section AC 3; Ram 12d6; Face 10 ft. by 10 ft.; Height 30 ft.; Crew 3 (plus 25 soldiers); Weight 16 tons; Cargo 1 ton; Cost 4,000 gp.

The large siege tower is a fortress on wheels. Each of its three stories features arrow slits and heavy doors cut into foot-thick wood, while the roof has crenellations and a platform with room for a heavy catapult or two ballistas or light catapults. A large siege tower’s only disadvantage is its massive weight—a team of ten heavy warhorses or two elephants is needed to move it into position.

cSiege Tower, Small: Huge vehicle; Handle Animal +4; Spddrawn (clumsy); Overall AC 3; Section hp 120 (hardness 5); Section AC 3; Ram 10d6; Face 10 ft. by 10 ft.; Height 20 ft.; Crew 1 (plus 15 soldiers); Weight 8 tons; Cost 1,000 gp.

Designed more as an enclosed ladder than a proper vehicle, the small siege tower is built to take punishment while it is being pulled up to enemy walls. Invading troops can ascend through the center of the siege tower and reach the top of the wall without coming under enemy fire. The inefficient rollers used to help propel the tower limit the vehicle to a speed of 10 feet, but its movement is unaffected by poor terrain.

Builders sometimes mount a light catapult or ballista atop a small siege tower.

cSled:
Large vehicle; Handle Animal +2;
Spd drawn (clumsy); Overall hp 40 (hardness 5); Overall AC 4; Ram 3d6;
Face 15 ft. by 5 ft.; Height 5 ft.; Crew 1; Weight 300 lb., Cargo 1 ton;
Cost 20 gp.

Drawn across ice or snow, the sled is an almost entirely exposed structure. The driver and any passengers gain one-quarter cover behind 1 inch of wood (hp 10, hardness 5). Eight riding dogs can pull the sled over ice or packed snow at a speed of 40 feet, even if it’s fully loaded. Untracked snow slows their speed by one-half, and deep snow cuts it to one-quarter.

cStagecoach: Huge vehicle; Handle Animal +0; Spddrawn (clumsy); Overall hp 150 (hardness 5); Overall AC 3; Ram 6d6; Face 20 ft. by 10 ft.; Height 10 ft.; Crew 1 (plus 7 passengers); Weight 750 lb.; Cargo 1,000 lb.; Cost 800 gp.

The stagecoach is a larger version of the carriage (see above). The driver and a passenger riding in front have one-half cover behind 1 inch of wood (hp 10, hardness 5). Passengers inside the vehicle have three-quarters cover. Four heavy horses, arranged in two ranks of two, can pull a stagecoach at a speed of 50 feet.

cWagon: Huge vehicle; Handle Animal –2; Spd drawn (poor); Overall hp 60 (hardness 5); Overall AC 3; Ram 4d6; Face 15 ft. by 10 ft.; Height 5 ft.; Crew 1; Weight 400 lb., Cargo 2 tons; Cost 35 gp.

A wagon is open-topped, so the driver and any passengers gain one-half cover behind 1 inch of wood (hp 10, hardness 5). The most common dray creatures for the wagon are two heavy horses, which are strong enough to pull the wagon at a speed of 35 feet, even if it’s fully loaded.

Wagons are the most common means for an invading army to move siege engines from place to place. A wagon can also be equipped with a heavy catapult (adding 2 tons to the wagon’s weight and eliminating the cargo capacity) or a light catapult (adding 1 ton to weight, leaving 1 ton of cargo space for ammunition).

cWorg Warsled: Huge vehicle; Handle Animal +2; Spddrawn (poor); Overall hp 100 (hardness 7); Overall AC 3; Ram 6d6; Face 15 ft. by 10 ft.; Height 5 ft.; Crew 1 (plus 3 passengers); Weight 900 lb.; Cargo 700 lb.; Cost 400 gp.

Goblins in snowy climes use their worgallies to pull massive sleds covered with makeshift armor and spikes. The driver and passengers aboard such a warsled gain three-quarters cover behind a 2-inch-thick barrier of steel and wood (hp 20, hardness 7). Two worgs abreast pull the sled at a speed of 35 feet.

Halfling War-Wagon

Some people find the idea of halfling war-wagons dubious or amusing. These people have never seen one in action. Halfling war-wagons are dangerous and practical. A war-wagon might not be much of a threat to a group of mid-level adventurers, but it’s lethal on the battlefield. Use the stagecoach statistics (above) for war-wagons, except that driver and passengers alike gain full cover.

The standard war-wagon is designed to allow halflingsto safely fire ranged weapons on the battlefield and protect their skulkers until they get close enough to strike. However, halflings are clever and resourceful. They often adapt their wagons to suit personal fighting styles or specific circumstances.

Siege Tower

This war-wagon simply has a siege tower mounted on top of it. A wagon is typically 10 feet tall; a siege tower extends its height by another 10 feet. Through a set of gears and scissor mechanisms, the roof of the tower can pop up another 10 feet to deliver a strike force of skulkers onto a parapet.

The siege tower war wagon-weighs 1,000 lb. and costs 2,000 gp.

Special Vehicles

Even more types of vehicles are available for specialized needs. Some are strange, rare, or experimental. Others are everyday accessories to getting around.

cDwarven Tunneler: Huge vehicle; Profession (miner) +4; Spd burrow 10 ft. (clumsy); Overall AC 3; Section hp 40/120 (hardness 20/5); Section AC 3; Ram 10d6; Face 10 ft. by 20 ft.; Height 10 ft.; Crew 5 (plus 10 soldiers); Weight 20 tons; Cost 70,000 gp.

This tanklike vehicle slowly digs tunnels through earth (although stone stymies it). Dwarves occasionally use tunnelers in warfare as well: They’re adamantine-armored and large enough to accommodate a squad of 10 soldiers. The treads have been magically animated to provide propulsion at the direction of the crew, who pull levers while they watch the earth for signs of cave-ins. The massive drill at the front is better than a ramming prow; the tunnelernever takes damage from rams it initiates.

cForest Crawler: Huge vehicle; Handle Animal +2; Spd40 ft. (poor); Overall hp 100 (hardness 7); Overall AC 3; Ram 3d6; Face 10 ft. by 10 ft.; Height 15 ft.; Crew 1 (plus 2 passengers); Weight 900 lb., Cargo 700 lb.; Cost 117,000 gp.

Few vehicles are well suited to the elves’ forest homes, but the forest crawler can move through the woods by traveling above the undergrowth on its spindly legs. Looking somewhat like a massive spider, the forest crawler is used to patrol the forest boundaries and get from place to place when speed is of the essence. Its tall legs let it ignore most terrain penalties to movement, and a ballista mounted along the vehicle’s undercarriage reloads itself magically. A veil of obscurity (see Magical Augmentations, earlier in this chapter) provides camouflage if the forest crawler remains stationary for 1 full round.

cKanto’s Lament: Colossal vehicle; Profession (sailor) +4; Spd fly 40 ft. (clumsy) or wind ¥ 20 ft. (nautical average); Overall AC –3; Section hp 50 (hardness 5); Section AC 3; Rigging 80 hp (0 hardness), AC 1; Ram 12d6; Face 80 ft. by 20 ft.; Height 10 ft. (draft 10 ft.); Crew 20; Cargo 150 tons (Spdwind ¥ 15 ft. if 75 tons or more); Cost 450,000 gp.

This magic sailing ship is often used by slavers to move their illicit cargo from place to place. It has a cloud keel, enabling it to fly at a speed of 40 feet, but it often raises its lesser wind-favored sails to gain a speed of 60 feet. For extraplanar journeys, planar sails are stowed belowdecks. The navigator’s cabin contains charts of certainty. The ship has two ballistasmounted on rotating platforms that fire 5d6 lightning bolts once per round.

The ship is a valuable prize, and the slaver lord who owns it is loath to let anyone know how powerful his ship is. He travels by air only at night and in wilderness areas where Kanto’s Lament is unlikely to be seen. But the ship comes to earth at prearranged points to pick up and drop off slaves.

cNautilus: Colossal vehicle; Profession (sailor) –6; Spd 20 ft. (nautical poor); Overall AC –3; Section hp 40/80 (hardness 20/5); Section AC 3; Ram 18d6; SA Ramming prow; Face 130 ft. by 20 ft.; Height 20 ft. (draft 15 ft.); Crew 40; Cargo 50 tons; Cost 250,000 gp.

This massive armored vessel was once a galley, though few sailors would today recognize it. It’s been armored with adamantine, made airtight, and outfitted with air bladders stolen from a gnome submersible. It includes a ramming prow and five luxury passenger spaces. A Huge water elemental, bound into service, turns the massive screws at the rear of the ship. The vehicle mounts no weapons, relying on its armor and the strength of its crew to survive encounters with aquatic dangers. Though a powerful craft, the Nautilus is difficult for even a trained crew to manage.

The creator of the Nautilus, the loremasterRutagha, recently lost the vessel to a kraken and its minions. Rutagha, who teleported away, believes that some of his crewmembers may yet survive, and he’s willing to hire adventurers to recover the ship.

cShadow Carriage: Huge vehicle; Handle Animal +0; Spd120 ft. (poor); Overall hp 90 (hardness 5); Overall AC 3; Ram 4d6; Face 15 ft. by 10 ft.; Height 10 ft.; Crew 1 (plus 5 passengers); Weight 400 lb.; Cargo 500 lb.; Cost 100,000 gp.

This darkwood carriage, infused with shadowstuff, is drawn by six phantom steeds (as the spell cast by a 13th-level sorcerer). Once per week, it can cross over to the Plane of Shadow for up to 13 hours, traversing 42 miles every hour regardless of terrain on the Material Plane (treat as the shadow walk spell cast by a 13th-level sorcerer).


Chapter 4: Hirelings and Creatures

Adventurers stand out from the common rabble because they are exceptional people, with extraordinary skills and powers. Their lives are filled with glory, battles, monsters, and magic. To the common folk, adventurers are the stuff of legend. Many people can aspire to lead a life of excitement, but most are content to stay at home. After all, someone has to raise the crops, feed the livestock, make the goods, and tend the bar. Still, sometimes adventurers need to hire laborers and specialists to haul their treasure, act as bodyguards, or build their keep. Sometimes these hirelings come on for a single project, and sometimes for longer periods of time, even permanently.

In most cases, a PC seeking hirelings doesn’t care who they are, where they came from, or what gods they worship. The most basic things to know about hirelings include where to find them, determining how good they are, how much they cost, and how long they take to complete their job.


FINDING HIRELINGS

As long as they are in a populated area, PCs should have no problem finding hirelings such as porters, animal tenders, laborers, and teamsters. Hirelings are found in areas that are appropriate for their profession, such as a wharf (where porters work) or the artisan district (where masons are located). Once there, the PCs should have little difficulty in locating the appropriate help, unless the DM decides to make it more difficult for them to find labor. A Gather Information check (DC 10) should be sufficient to find the right people.

Negotiations can be glossed over, unless the DM wants to make the prospect of employing a hireling more difficult for the adventurers or if it is important to the flow of the story. Sometimes, however, adventure hooks can come from these seemingly innocuous social encounters. For example, the PCs are trying to repair their keep and they head into a nearby city to hire some masons. They soon discover, however, that only a few masons remain in town—the rest having been hired out by some mysterious person who is building an imposing tower many miles away.

Expert or specialized labor, on the other hand, is more difficult to find and depends on the size and population of a community. NPCs in the Community in Chapter 4 of the Dungeon Master’s Guide provides an excellent way to break down a given community’s population and figure out how many hirelings of a particular profession are available. Obviously, the larger the population, the better chance of finding hirelings with better skills.

Of course, there is nothing preventing an NPC with class levels to hire on or serve “double duty,” such as a militia member who also works as a blacksmith. In smaller communities, it is common to find a single NPC who has multiple professions (though usually at low levels). However, such people might be reluctant to leave their homes because the community depends on them so much.


GUILDS

In large towns and bigger communities, artisans and other hirelings are usually part of a guild. A guild is an association of craftspeople and artisans of a particular trade. For example, there could be a smiths’ guild, a stoneworkers’ guild, a painters’ guild, and so on. There are also guilds for professions that do not produce items, such as dockworkers, day laborers, and couriers. The larger the community, the more specialized its guilds. In a small city or larger population center, you are more likely to find a goldsmiths’ guild alongside a silversmiths’ guild, each handling a more specialized trade and with its own needs, members, and policies. More often than not, guilds of two or more similar trades try to work in cooperation—each with its own best interest at heart, of course. Guilds can wield considerable political power, especially in larger cities.

Guilds establish guidelines for hiring artisans, provide legal protection, and set the base prices for goods and services. They act as liaisons between workers and the upper class, trying to increase profits and furthering the interests of the guild and its members. Competing guilds, however, sometimes try to disrupt each other’s day-to-day business, including sabotaging projects or undercutting the competition.

Guilds can also form the basis for patrons or competitors for adventurers. A goldsmiths’ guild, for example, could commission a party to locate lost treasure (to be melted down) or to guard a group of miners as they tunnel a new vein. Guilds might also become competitors or direct enemies of the PCs, if their agendas clash.

Most, but not all, guilds strike a balance between heavy-handed micromanaging and allowing the artisan to work freely. Use Table 4–1, below, to determine the level of control that a guild has over its members.

None: No guild exists for this particular trade. Artisans set their own wages but do not have any of the protections that a guild provides.

Normal: A guild exists for this trade and is neither too lax nor too restrictive on its members. The guild collects 10% of an artisan’s wages per month. The artisan can accept assignments outside of guild channels, although it is frowned upon. An artisan who does this too often, however, is subject to a fine of 1d4 gp and is in the guild’s bad graces.

Restrictive: The guild is heavy-handed with its members and collects 20% of an artisan’s monthly wages. It is difficult to find a hireling who works outside the guild. An artisan caught going outside guild channels for work must pay the guild the fee collected from the project and an additional fine of 1d4 ¥ 2 gp.

Prices for hiring an artisan from a restrictive guild are increased by 50% (see Cost of Hirelings, below).

Repressive: The guild has a stranglehold on this particular profession and collects 40% of an artisan’s monthly wage. It’s almost impossible to find someone who works outside the guild. An artisan caught going outside guild channels for work must pay the guild the fee collected from the project plus an additional fine of 1d4 ¥ 4 gp.

Prices for hiring an artisan from a repressive guild are increased by 100% (see Cost of Hirelings, below).


Table 4–1: Guild Control

d% Guild Control Type

01–30 None

31–70 Normal

71–90 Restrictive

91–100 Repressive


COST OF HIRELINGS

The prices in Table 5–2: Prices for Hireling Services in the Dungeon Master’s Guide and on Table 4–2: Primary Skills for Hirelings (see the next page) are for 1st-level commoner and expert (and rarely, adept) hirelings. Sometimes, though, PCs want to hire better than average hirelings. A worker with greater skill gets the job done faster, with lessraw materials, and with better results. In game terms, this corresponds to the NPC’s pertinent skill modifier.

If you want to hire better workers, you need to find out if any are available and be willing to pay higher prices for their services. A hireling charges the “per day” rate for each level above 1st. For example, a 1st-level mason (expert) charges 3 sp per day of service, a 2nd-level mason charges 6 sp per day, and a 5th-level mason commands 15 sp per day. This wage is in addition to the cost of raw materials and equipment that might be required to complete the task.

If the PCs hire a master artisan (see Skill Level of Hirelings, below), they should be prepared to also hire on the entourage of journeymen and apprentices that often accompany such experts. Many masters turn down an assignment if they are not allowed to bring along their workers. This is not as bad as it sounds: A “crew” that learned from and works under a single master gains a +2 synergy bonus on any relevant Craft check. A typical master artisan has 1d4–2 journeymen (4th–8th level) and 1d4–1 apprentices (1st–3rd level) under his tutelage at any given time.

In addition to the daily wage, PCs must provide food (or additional money for food) for hirelings who go adventuring with them. Trail rations typically cost 5 sp per day per hireling. Employers do not have to pay to feed hirelings who remain inside their home community.

If PCs want hirelings to come along with them into dangerous situations, they may have to offer additional “hazard pay” as incentive, which is explained below.

Adventuring, Hirelings, and Hazard Pay

Hirelings are ordinary people compared to adventurers. They are content to stay at home, live their lives, and pursue their own interests. The Hirelings section in Chapter 5 of the Dungeon Master’s Guide gives rules for an NPC’sinitial attitude toward the PCs. Most hirelings described on Table 4–2: Primary Skills for Hirelings, particularly skilled artisans, are unwilling to leave the safety and comfort of their homes to go adventuring. The table also indicates if a profession is active or sedentary by nature, determining whether the NPC asks for additional pay when going into hazardous situations.

Convincing normally sedentary hirelings to go adventuring requires a Charisma check to alter the hireling’s attitude (see NPC Attitudes in Chapter 5 of the Dungeon Master’s Guide). The hireling’s initial attitude is indifferent and must be improved to friendly. The PCs can offer hazard pay, which typically is double the daily wage for that hireling. Doing so decreases the DC of the Charisma check by 5. Offering double hazard pay (four times the daily wage) reduces the DC by 10.

Skill Level of Hirelings

The Hirelings section in Chapter 5 of the Dungeon Master’s Guide explains what is necessary to hire people for specific tasks. It assumes that the laborers, artists, and artisans being hired are 1st-level commoners or experts. In most cases, this level of skill is sufficient to get the job done, especially when unskilled labor is required, such as hauling goods or digging ditches. Sometimes, though, hiring unskilled laborers above 1st level makes sense, such as tougher than average porters who can withstand the rigors of an overland adventure in the jungle.

Determining the skill level of a hireling depends on a few factors. First, assume that the hireling is human (but see Nonhuman Hirelings, below). Second, the hireling should have the maximum possible ranks in his primary skill (or skills): 4 ranks at 1st level for class skills or 2 ranks for cross-class skills (which should be rare). Third, use the standard ability score array of 13, 12, 11, 10, 9, and 8 for noneliteNPCs (adept, aristocrat, commoner, expert, and warrior). The highest score (13) is always in the hireling’s key ability, which grants a +1 bonus on skill checks. For example, an average blacksmith has a 13 Intelligence, because it is the key ability for the Craft (blacksmithing) skill. Finally, assume that the hireling has Skill Focus for his primary skill as one of his feats, showing his dedication to his profession.

The typical 1st-level hireling has a total bonus of +7 on checks involving his primary skill (4 ranks, + 2 for Skill Focus, +1 for ability score modifier). Hirelings increase their primary skill by +1 rank every level (the maximum allowed). They always increase their key ability as they progress through levels, which grants an additional +1 bonus on checks using that skill at 4th, 12th, and 20th level.

An artisan is considered an apprentice until he has gained 7 ranks in his primary skill. At that point, the artisan community that he belongs to grants him the title of journeyman. When the artisan has gained 12 ranks in his primary skill, he earns the title of master. These titles have no game play effect but greatly influence how the artisan is treated in social situations. At 5th level and higher, an artisan is likely to have his own set of masterwork tools (if the skill uses tools). See Special and Superior Items in Chapter 7 of the Player’s Handbook for the benefits of masterwork tools.

Table 4–2: Primary Skills for Hirelings gives a variety of laborers, artisans, and other hirelings, including commonly employed spellcasters. It also provides the primary skill used by a given hireling, the key ability for that skill, and the average wage per day for that hireling.

Unless otherwise specified, assume that the hireling also has the Profession skill in his related field. So, an armorerwould have Craft (armorsmithing) as his primary skill, governing his ability to manufacture armor, and Profession (armorer) for his knowledge of the field, types of armor, and so on.

Craft and Profession Skills

When creating characters, players usually focus on fighting ability. They sometimes skimp on certain skills that may not seem glamorous but can prove very handy. The Craft and Profession skills in particular are excellent for defining what the character does and what sort of background she came from. Perhaps she’s a fighter who learned to wield a sword that she created herself while working as a blacksmith’s apprentice. Alternatively, maybe she’s a rogue who learned the intricacies of locks and traps while under the tutelage of a local locksmith.

There may be times during a game when a PC’s Craft or Profession skill can shine. A character with any sort of Craft skill, such as smithing, carpentry, or stoneworkingcan create items on the fly when needed. In addition, such characters can possess crucial information about the properties of objects such as doors, walls, and tunnels. A fletcher can provide the party with a ready source of ammunition. A weaponsmith can construct swords and spears to equip mustered troops. Having an armorer in your group insures that everyone’s armor remains in top shape after each battle. A bard who is skilled in painting or sculpting can create wondrous works of art that dazzle just as much as song.

Being skilled in a craft or profession also allows the PC to rate the work of others. A trained blacksmith recognizes second-rate swords, while a someone with Craft (shipbuilding) or Profession (sailor) knows if the ship the party plans to board is seaworthy or not. The DM can also work with these skills, giving the PCs an opportunity to solve problems without resorting to violence. By offering to rebuild a collapsing mill, for example, the party could win the favor of local peasants, who are initially indifferent to or suspicious of the adventurers.

Certain Craft skills are closely related. The abilities of a goldsmith vary only slightly from those of a silversmith. In game terms, if a character has ranks in a Craft or Profession skill closely related to a skill that he wants to attempt, then the DM can allow the attempt at a –2 penalty. Examples include a carpenter (Craft [woodworking]) attempting to create a wagon wheel (Craft [wheelwright]) or a blacksmith (Craft [blacksmithing]) trying to create a suit of armor (Craft [armorsmithing]).

Hiring Spellcasters

NPC Spellcastingin Chapter 5 of the Dungeon Master’s Guide provides the necessary rules for paying a spellcaster to cast a certain spell for you. Table 4–3: Commonly Cast Spell Prices provides costs for frequently requested spells. These costs assume the minimum caster level required for the spell, plus any additional costs for XP spent and material foci.

Spellcasters are no more or less likely to go on adventures than other experts for hire—some are content to study their art at home, and others prefer to strike out into the wilderness.

Teleportation Costs

Teleportation is in great demand by PCs for getting from one point to another without the hazard of what might be in between. The prices given below are the average cost that a spellcaster charges. The price is doubled because two castings of the spell are involved: The spellcastermust come along with the customer and then return back through another use of the spell.

Prices for teleportation double if the caster knows he is going into dangerous or hostile territory.

Service Cost

Teleport, one-shot, very familiar area 900 gp

Teleport, one-shot, studied area1,080 gp

Teleport, one-shot, area seen casually 1,260 gp

Teleport, one-shot, area viewed once 1,440 gp

Teleport, one-shot, description of area only 1,620 gp

Teleport without error 1,820 gp

Teleportation circle, very familiar area 3,060 gp

Nonhuman Hirelings

The default race for hirelings is human, only because they tend to be the most numerous racein an area. Racial Demographics in Chapter 4 of the Dungeon Master’s Guide gives the typical distribution of races among a population, with hirelings following the same percentages. Typically, nonhumans are hired because they are the only type of help available, due to racial preference by the PCs, or because they are particularly suited for the job at hand. In most cases, the race of a hireling does not affect how she does her job—the advantages and disadvantages of a particular race tend to balance out in the end.

PCs should also be aware of possible friction within a group of mixed-race hirelings. In some campaigns, racial animosity runs deep. Hirelings of different races could start trouble among themselves or even against a PC, if they have a particular beef against the PC’s race. A DM wishing to play up this tension can assume that a hireling has an initial unfriendly attitude. Of course, a PC with a racist streak could prove quite a hindrance when trying to find specific nonhuman hirelings.

Dwarves: Dwarves make excellent blacksmiths, stonemasons, and engineers. They have the stonecunning ability, which grants a +2 racial bonus on skills involving stonework of all kinds. If you hire a dwarf for any stone-related job (mason, stonecutter, and the like), remember to include this +2 bonus. Dwarves can produce impressive buildings, statues, and feats of engineering. They know that they are the best artisans around, and it is not unheard of for dwarves to charge double or triple the amount a human would ask.

Elves: Elves also produce objects of unparalleled beauty and grace. However, they usually take a long time to produce items and do not work well with the human concept of “deadline.” It is not uncommon for elven artisans to take two or three times longer than other workers to finish an item. However, there is no denying the quality of their work, since they are deeply concerned with aesthetics. Elves tend to be more snobbish than other races and may turn down an assignment simply because they consider it beneath them. Unless you are in an exclusively elvencommunity, the chances of finding an elven porter or laborer are virtually nonexistent.

Gnomes: As long as they can maintain their concentration on a given task, gnomes make excellent hirelings. They are energetic, innovative, and inspired creators. Gnomes have a natural affinity for mechanical devices. However, they enjoy practical jokes, which sometimes disrupt the dull rhythm of a workshop. Gnomes enjoy these diversions, while others find them annoying at best.

Halflings: Although halflings tend to be the most common nonhumans in communities, they are not soreadily available as hirelings. Being smaller and weaker than humans, halflings tend to disdain most physical labor. This behavior should not be mistaken for laziness, however: Halflings are insatiably curious but often lack the concentration and willpower to focus on most crafts. However, nomadic halfling clans need to be self-sufficient, so trained artisans and hirelings are more readily available among those groups.

Half-Elves: Half-elves have the energy and zeal of their human parent, plus the long-term vision and admiration of beauty of their elven blood. Their location often dictates what sort of trade they learn. Half-elves who inhabit elvencommunities probably toil as unskilled laborers, while those found in human communities probably find skilled craft work. Half-elves who choose a particular craft can become true masters, if they overcome the social stigma of their mixed blood.

Half-Orcs: Half-orcs are commonly relegated to physical toil, because few people are willing to take them on as apprentices for more skilled work. Among human communities, they are often found on the lowest social rung, working at jobs for which their natural strength is an advantage, such as porters, laborers, animal handlers, and ferrymen. Among orcs, half-orcs might still remain in the bottom caste (viewed as tainted half-breeds) or be sought after as having the intelligence to master a trade.


Table 4–2: Primary Skills for Hirelings

Key Typical Wage Active/

Hireling Primary Skills Abilities NPC Class Per Day 1 Sedentary

Alchemist Alchemy Int Expert 1 gp S

Animal tender/groom Handle Animal Cha Commoner 1 sp A

Animal trainer Handle Animal, Animal Empathy Cha Expert 8 sp S

Animal trainer, exotic Handle Animal, Animal Empathy Cha Expert 1 gp 4 S

Apothecary Knowledge (herbs), Alchemy Int Expert 1 gp S

Appraiser Appraise Int Expert 3 sp S

Architect Profession (architect) Wis Expert 5 sp S

Armorer Craft (armorsmithing) Int Expert 3 sp S

Barrister Diplomacy Cha Expert 1 gp S

Blacksmith Craft (blacksmithing) Int Expert 3 sp S

Bookbinder Craft (bookbinding) Int Expert 3 sp S

Bowyer Craft (bowmaking) Int Commoner or expert 3 sp S

Brazier Craft (brassmaking) Int Expert 3 sp S

Brewer Craft (brewing) Int Commoner or expert 3 sp S

Butler Diplomacy, Profession (butler) Cha, Wis Expert 5 sp S

Carpenter Craft (woodworking) Int Expert 3 sp S

Cartographer Craft (mapmaking), Forgery Int Expert 4 sp A

Cartwright Craft (woodworking) Int Commoner or expert 2 sp S

Chandler Craft (candlemaking) Int Commoner or expert 2 sp S

Clerk Profession (clerk) Wis Commoner or expert 4 sp S

Cobbler Craft (shoemaking)Int Commoner or expert 3 sp S

Coiffeur Profession (hairdresser) Wis Commoner 2 sp S

Coffinmaker Craft (woodworking) Int Commoner or expert 3 sp S

Composer Perform (any) Cha Expert 4 sp S

Cook Profession (cook) Wis Commoner or expert 1 sp A

Cooper Craft (woodworking) Int Commoner or expert 3 sp S

Courier (in town) Knowledge (local area), Run feat Int, Con Commoner 2 cp 5 A

Courier (out of town) Knowledge (local area), Ride Int, Dex Commoner 2 cp 5 A

Coppersmith Craft (coppersmithing) Int Expert 3 sp S

Dowser Intuit Direction Wis Commoner or adept 1 gp S

Dyer Craft (dyemaking) Int Expert 2 sp S

Embalmer Profession (embalmer), Alchemy Wis, Int Expert 3 sp S

Engineer Profession (engineer) Wis Expert 5 sp S

Engineer, siege Knowledge (tactics) Int Expert 2 gp A

Entertainer/performer Perform (any)Cha Commoner or expert 4 sp A

Fletcher Craft (bowmaking) Int Expert 3 sp S

Footman Diplomacy, Knowledge (nobility) Cha, Int Commoner 1 sp A

Gemcutter Craft (gemcutting) Int Expert 4 sp S

Goldsmith Craft (goldsmithing) Int Expert 4 sp S

Governess Diplomacy, Knowledge (nobility) Cha, Int Expert 4 sp S

Guide (wilderness) Knowledge (local), Wilderness Lore Int, Wis Commoner or expert 3 sp A

Guide (city) Knowledge (local), Diplomacy Int, Cha Commoner or expert 3 sp A

Haberdasher Craft (hatmaking) Int Commoner or expert 2 sp S

Healer (spellcaster) Heal, cure light wounds Wis Adept 5 sp 3 A

Horner Craft (hornworking) Int Expert 3 sp S

Table 4–2: Primary Skills for Hirelings (cont.)

Key Typical Wage Active/

Hireling Primary Skills Abilities NPC Class Per Day 1 Sedentary

Interpreter Speak Language Int Expert 3 sp S

Jeweler Craft (jewelmaking) Int Expert 4 sp S

Laborer Craft (any) or noneStr 2 Commoner 1 sp A

Launderer Profession (launderer) Wis Commoner 1 sp S

Limner/painter Craft (painting) Int Commoner or expert 6 sp S

Locksmith Craft (locksmithing) Int Expert 4 sp S

Maid Profession (maid) Wis Commoner 1 sp S

Masseuse Profession (masseuse) Wis Expert 2 sp S

Matchmaker Diplomacy, Sense Motive Cha, Wis Commoner 2 sp S

Midwife Profession (midwife) Wis Commoner or expert 3 sp S

Miller Craft (milling) Int Commoner or expert 2 sp S

Navigator Intuit Direction, Profession (sailor) Wis Expert 3 sp A

Nursemaid Profession (nursemaid) Wis Commoner 1 sp S

Painter, portrait Craft (painting) Int Expert 1 gp S

Parchmentmaker Craft (parchmentmaking) Int Expert 3 sp S

Pewterer Craft (pewtermaking) Int Expert 3 sp S

Polisher/cleaner Profession (cleaner) Wis Commoner 8 cp S

Porter Craft (any) or noneStr 2 Commoner 1 sp A

Potter Craft (potterymaking) Int Commoner 2 sp S

Sage Knowledge (any) Int Expert 2 gp 4 S

Sailor (crew) Profession (sailor) Wis Commoner or expert 1 sp A

Sailor (mate) Profession (sailor), Intimidate Wis, Cha Expert 4 sp A

Scribe Profession (scribe) Wis Expert 3 sp S

Sculptor Craft (sculpting) Int Expert 6 sp S

Shepherd Handle Animal Cha Commoner 1 sp A

Shipwright Craft (shipmaking) Int Expert 1 gp S

Silversmith Craft (silversmithing) Int Expert 4 sp S

Skinner Craft (skinning) Int Commoner 3 sp S

Soapmaker Craft (soapmaking)Int Commoner or expert 1 sp S

Soothsayer (spellcaster) Scry, divination Int Expert or adept 1 gp 3 S

Tanner Craft (tanning) Int Commoner or expert 2 sp S

Teamster Handle Animal, Ride Cha, Dex Commoner 3 sp A

Valet Diplomacy Cha Commoner 2 sp A

Vintner Craft (winemaking)Int Expert 4 sp S

Weaponsmith Craft (weaponsmithing) Int Expert 4 sp S

Weaver Craft (weaving) Int Commoner or expert 2 sp S

Wheelwright Craft (wheelmaking) Int Expert 3 sp S

1 If a hireling is being paid to create a specific item, use item prices and working times instead. Wage given is for long-term retention of services. Wages do not include the cost of materials or tools.

2 Laborers and porters commonly have a Craft skill but are hired for their strength and endurance.

3 Daily wage only. Each casting of a spell costs additional money (see Hiring Spellcasters, below).

4 Minimum daily wage; exotic animal trainers and sages often charge more than this for their services.

5 Per mile.


Table 4–3: Commonly Cast Spell Prices

Spell Caster Level Total Cost

Analyze dweomer 11th 2,160 gp

Continual flame 3rd 110 gp

Control weather 11th 660 gp

Cure light wounds 1st 10 gp

Cure moderate wounds 3rd 60 gp

Cure critical wounds 7th 280 gp

Cure serious wounds 5th 150 gp

Fabricate 9th 450 gp

Gate 17th 1,530 gp

Greater restoration 13th 3,410 gp

Heal 11th 660 gp

Identify 1st 110 gp

Legend lore 11th 910 gp

Lesser restoration 3rd 60 gp

Move earth 11th 660 gp

Permanency 9th 1

Plane shift 9th 450 gp

Raise dead 9th 950 gp

Regenerate 13th 910 gp

Reincarnate 7th 280 gp

Remove blindness/deafness 5th 150 gp

Remove curse 5th 150 gp

Remove disease 5th 150 gp

Restoration 7th 380 gp

Resurrection 13th 1,410 gp

Sending 7th 280 gp

Speak with dead 5th 150 gp

Teleport 9th 2

Teleport without error 13th 2

Teleportation circle 17th 2

Tongues 5th 150 gp

True resurrection 17th 6,530 gp

1 Varies by spell.

2 See Teleportation Costs, below, for more information.


MERCENARIES

Adventurers want to hire a little extra muscle every once in a while, which usually means that they turn to mercenaries. In many ways, recruiting mercenaries is just like getting any other hireling: you find them, set the terms of their employment, and agree on a price. Unlike regular hirelings, mercenaries are brought on to engage in dangerous behavior, which means that their definition of hazard pay is quite different from that of other people. An artisan considers any dangerous situation (such as combat) to be hazardous and either refuses the job or increases the asking wage accordingly. A mercenary charges hazard pay only for unusually dangerous situations, such as assaulting a dragon’s lair, marching hundreds of miles across a scorching desert, or fighting hordes of undead.

Although they are aware of the uncertainties of the battlefield, mercenaries still expect to fight foes that are within their ability. A 1st-level warrior is prepared to do battle against goblins, orcs, skeletons, and other creatures of CR 1 or lower, while higher-level mercenaries can take on correspondingly tougher foes. If mercenaries continually end up fighting creatures that pose bigger challenges, this drastically affects their attitude. If the DM determines that mercenaries are routinely outclassed in combat, their attitude shifts to unfriendly.If the PCs continually thrust them into dangerous situations (say, always making them lead the way in a dungeon infested with beholders), the mercenaries’ attitude shifts to hostile. They either demand more money or leave the party as soon as it is possible (and safe) to do so.

Paying for Mercenaries

PCs can hire a mercenary who comes complete with his own equipment, including armor,weapons, mount, and barding, or they can hire an able-bodied warrior and provide arms and armor. Troops that have their own equipment tend to be better trained but more expensive. Troops without their own equipment have wildly variable abilities but accept less pay per day.

Table 4–4: Sample Mercenary Equipment lists different troops that provide their own equipment. This includes armor and weapons, including horse and barding for mounted troops. The table shows how much their equipment costs and what level the average character must be to afford it. The better the equipment, usually the better the warrior.If you hire mercenaries who have expensive equipment (especially mounted troops), be prepared to pay more per day. The equipment on the table does not include any magic items, which should be very rare among regular mercenaries. Typically, a warrior should be at least 7th level before owning some kind of magic weapon or armor.

If troops of a particular level are not available in the area, the DM can allow lower-level troops to have better equipment (assuming they obtained it through spoils of war, by formerly working as guards, or for some other reason). They still demand the wage of the level corresponding to their equipment, so it’s up to the PCs to decide if they want to pay that daily wage for less able troops.

You can hire troops with no arms or armor and equip them yourself. The daily wage for these mercenaries is 2 sp ¥ level for foot troops and 4 sp ¥ level for mounted ones. Of course, you have to provide armor and weapons, paying the costs given in the Player’s Handbook or using arms and armor acquired through adventuring. The mercenaries understand that they do not own their equipment, but they are not responsible for damage to it or loss of it while fighting on behalf of the PCs. Upon completion of an assignment, they return the weapons and armor. There is always the risk, however, that some troops will steal the equipment, especially if they feel they were treated harshly.

Some mercenaries quit if the weapons and armor are not of a certain quality—a 7th-level warrior rarely tolerates being given padded armor and halfspear to fight with, unless times are truly desperate. Use Table 4–4: Sample Mercenary Equipment to determine the typical arms and armor for a warrior of that level. Warriors accept equipment that is up to two “levels” beneath them without a problem. If the PCs offer lower-quality equipment than that, however, the mercenaries’ attitude immediately becomes unfriendly and must be brought up to at least indifferent before they will accept the assignment. Mercenaries of any level happily use equipment that is better than that indicated for their level; this benefit improves their attitude by one step automatically.

It is typical for mercenaries to get a share of the loot acquired during adventuring. The exact amount is set by haggling between the party and the mercenaries.

Mercenary Leaders

Some mercenaries are hired in units and have their own leader. Typically, leaders are also warriors and are at least one level higher than the troops they lead. Mercenary leaders with their own equipment (which is always the same as that of their troops) receive four times the wage of the troops they command. For example, a leader of light mounted mercenary troops (wage 4 sp) earns 16 sp per day for himself. Mercenary leaders who receive equipment from their employer (which may be better than that of their troops, if the employer so desires) make 6 sp per day at 2nd level, plus an additional 3 sp for each level above 2nd.

The PCs could also hire a leader with levels in fighter, assuming that such mercenaries are even available in the area. It costs 1 gp per day to hire a 1st-level fighter mercenary leader, and the cost increases by 2 gp per additional level.

Leaders are just that: They give orders to their troops, negotiate on their behalf, and enforce discipline. Hiring a squad of mercenaries with a leader means that the warriors are familiar with each other’s tactics and fight well as a cohesive group (+1 bonus to AC and on attack rolls). The downside is that a PC cannot discipline a mercenary who is causing problems without going through the leader—some leaders resent this sort of behavior.

If a mercenary group’s leader dies in combat, the attitude of the group worsens by two steps. If their attitude drops to unfriendly, the group considers leaving as soon as the combat is over. If their attitude drops to hostile, they abandon the fight as soon as it is safe for them to do so. The PCs can make a Charisma check to change their attitude when this occurs, perhaps convincing the mercenaries to stay. An offer to double their wage lowers the check DC by 5; additional offers or incentives have no effect.

Types of Mercenaries

Different types of troops specialize in different forms of warfare. The DM decides what sorts of mercenaries are available in a given area.

Skirmishers, Foot: Foot skirmishers are some of the cheapest troops available. They specialize in harassing the enemy with ranged weapons, withdrawing as soon as soon as their attack is complete or when there is any organized retaliation. Skirmishers who use bows do not attack as a group, instead picking out individual targets as they become available.

Elven and halfling mercenaries excel at this sort of warfare. Remember that halflingsget a +1 racial bonus on attacks with thrown weapons.

Skirmishers, Mounted: Mounted skirmishers have even greater mobility, attacking the flanks and rear of enemy lines with lightning-fast strikes. Like foot skirmishers, they are good for hit-and-run attacks but tend to wither beneath a concerted offense. They ride light warhorses with no barding and are usually very skilled in the saddle.

Light Foot: Slightly more heavily armed and armored than skirmishers, light foot troops are meant to stay in more prolonged fighting. Such troops include archers (bows and crossbows), who march in formation and attack en masse. Peasant levies usually fall under this category, although they are commoners, not warriors, and have a lower base attack bonus.

Light Mounted: Fast and mobile, light mounted troops are good at exploiting weak spots in the enemy’s formation. They are expected to stay in combat once they engage, although they retreat as soon as things turn sour. They wear primarily leather and studded leather armor to reduce weight.

Medium Foot: The staple forces of an army, medium foot troops are designed to be balanced against most situations. They are well armed and armored, capable of crushing lighter-equipped enemies and able to hold their own against heavier troops. They include pike and spear troops, who are good against mounted opposition. City guards in wealthy communities tend to be medium foot troops.

Medium Mounted: Medium mounted troops fill the same role as heavy mounted troops but cost less to field. They have decent armor (scale mail, chainmail, and occasionally breastplates) and weapons that are more powerful than those of light mounted troops. They ride heavy warhorses with light barding, such as leather and studded leather.

Heavy Foot: These are shock troops meant to overwhelm the enemy from the first blow. They wear the heaviest and finest armor, and they use the most devastating weapons. Heavy foot soldiers are likely to be found in the employ of lesser nobles and knights, since they are among the few who can afford such expensive equipment.

Heavy Mounted: Heavy mounted troops tend to be masters of the battlefield. Capable of powerful charges, these troops can break through the enemy line in a single attack. Heavy mounted troops wear half-plate or banded armor and make extensive use of lances, warhammers, and other devastating weapons. They ride heavy warhorses with heavy barding, making them slow but extremely difficult to injure.

Mercenary Statistics

Mercenaries, being members of the warrior class, are proficient with all simple and martial weapons, all armor types, and all shields. However, not all troops have access to good equipment, so they fight with whatever they can get. Members of peasant levies might be skilled in the weapons they possess, but this is not always the case—commoners are proficient with just one simple weapon.

Troops whose primary attack is with a melee weapons have their highest ability score (13) in Strength. Troops who primarily use ranged weapons have their highest ability score in Dexterity. This typically provides them a +1 bonus on attack rolls made with their primary weapon and a +1 bonus on their key skill checks.

It is assumed that average mercenaries take the Weapon Focus feat for their main weapon (such as longbow, for archers) and the Toughness feat at 1st level. Thus, typical mercenaries have an attack bonus of +2 with their primary weapon and +1 with their secondary weapon. Mounted troops put the maximum ranks into their Ride and Handle Animal skills (4 at 1st level) and take Skill Focus (Ride) as soon as possible.

Below are typical game statistics for various types of mercenary troops. Armor Class and damage vary, depending on the type of armor and weapon. Armor may reduce speed and certain skill modifiers, as shown by an asterisk (*).

dTypical Foot Soldier (Melee): Human War1; CR 1/2; Medium-size humanoid; HD 1d8+4; hp 8; Init +0; Spd 30 ft.*; AC varies; Atk +2 melee (primary weapon), or +1 ranged (secondary weapon); AL N; SV Fort +3, Ref +0, Will –1; Str13, Dex 11, Con 12, Int 9, Wis 8, Cha 10.

Skills and Feats: Climb +2*, Handle Animal +2, Intimidate +2, Jump +2*, Ride (horse) +1, Swim +2*; Toughness, Weapon Focus (primary weapon).

dTypical Foot Soldier (Ranged): Human War1; CR 1/2; Medium-size humanoid; HD 1d8+4; hp 8; Init +1; Spd 30 ft.*; AC varies; Atk +2 ranged (primary weapon), or +1 melee (secondary weapon); AL N; SV Fort +3, Ref +1, Will –1; Str11, Dex 13, Con 12, Int 9, Wis 8, Cha 10.

Skills and Feats: Climb +1*, Handle Animal +2, Intimidate +2, Jump +1*, Ride (horse) +2, Swim +1*; Toughness, Weapon Focus (primary weapon).

dTypical Mounted Soldier (Melee): Human War1; CR 1/2; Medium-size humanoid; HD 1d8+3; hp 7; Init +1; Spd 30 ft.*; AC varies; Atk +2 melee (primary weapon), or +2 ranged (secondary weapon); AL N; SV Fort +2, Ref +1, Will –1; Str 13, Dex 12, Con 11, Int 9, Wis 8, Cha 10.

Skills and Feats: Handle Animal +4, Ride (horse) +5; Toughness, Weapon Focus (primary weapon).

dTypical Mounted Soldier (Ranged): Human War1; CR 1/2; Medium-size humanoid; HD 1d8+4; hp 8; Init +1; Spd 30 ft.*; AC varies; Atk +2 ranged (primary weapon), or +1 melee (secondary weapon); AL N; SV Fort +3, Ref +1, Will –1; Str 11, Dex 13, Con 12, Int 9, Wis 8, Cha 10.

Skills and Feats: Handle Animal +4, Ride (horse) +5; Toughness, Weapon Focus (primary weapon).


Table 4–4: Sample Mercenary Equipment

Base Attack Daily

Troop Type Level AC Bonus Cost Wage

Skirmishers, Foot

Padded, buckler, sling, halfspear 1st 13 +3 21 gp 2 sp

Padded, throwing axes (3), dagger 1st 12 +3 31 gp 2 sp

Leather, large wooden shield, javelins (5), short sword 1st 14 +3 32 gp 2 sp

Padded, shortbow, light mace 1st 12 +3 41 gp 2 sp

Leather, light crossbow, handaxe 1st 13 +3 51 gp 2 sp

Studded leather, buckler, shortbow, scimitar 1st 14 +3 86 gp 2 sp

Skirmishers, Mounted

Studded leather, sling, light pick, light war horse 4th 14 +6 205 gp 4 sp

Studded leather, small wooden shield, javelins (5), short sword, 4th 15 +6 219 gp 4 sp

light war horse

Leather, composite shortbow, light mace, light war horse 4th 14 +6 266 gp 4 sp

Light Foot

Leather, small wooden shield, battleaxe, throwing axe 1st 13 +3 31 gp 2 sp

Studded leather, large wooden shield, shortspear, light hammer 1st 14 +3 35 gp 2 sp

Studded leather, longspear, short sword 1st 11 +3 40 gp 2 sp

Leather, heavy crossbow, dagger 1st 11 +3 63 gp 2 sp

Leather, longbow, dagger 1st 11 +3 88 gp 2 sp

Leather, composite longbow, dagger 1st 11 +3 113 gp 2 sp

Light Mounted

Studded leather, small wooden shield, shortspear, light flail, 4th 14 +6 214 gp 4 sp

light warhorse

Studded leather, small wooden shield, light lance, light mace, 4th 14 +6 215 gp 4 sp

light warhorse

Leather, buckler, scimitar, dagger, light warhorse 4th 14 +6 218 gp 4 sp

Medium Foot

Scale mail, halberd, morningstar 2nd 14 +4 68 gp 4 sp

Scale mail, ranseur, longsword 2nd 14 +4 75 gp 4 sp

Scale mail, small steel shield, longsword, dagger 2nd 15 +4 76 gp 4 sp

Chainmail, longspear, short sword 3rd 15 +5 165 gp 6 sp

Splint mail, guisarme, heavy pick 5th 16 +7 217 gp 10 sp

Breastplate, small steel shield, warhammer, dagger 5th 16 +7 223 gp 10 sp

Medium Mounted

Chainmail, small steel shield, longsword, dagger, heavy warhorse 8th 16 +11/+6 602gp 16 sp

Scale mail, small wooden shield, trident, short sword, heavy warhorse, 8th 16 +11/+6 604 gp 16 sp

studded leather barding

Breastplate, small steel shield, light flail, light pick, heavy warhorse, 9th 16 +12/+7 687 gp 18 sp

leather barding

Heavy Foot

Splint mail, greatsword, dagger 5th 16 +7 252 gp 10 sp

Splint mail, large steel shield, heavy mace, short sword 5th 18 +7 242 gp 10 sp

Banded mail, heavy flail, dagger 5th 16 +7 267 gp 10 sp

Banded mail, large steel shield, battleaxe, throwing axe 5th 18 +7 288 gp 10 sp

Splint mail, greataxe, short sword 5th 16 +7 230 gp 10 sp

Heavy Mounted

Banded mail, large steel shield, warhammer, short sword, 10th 19 +13/+8 916 gp 20 sp

heavy warhorse, scale barding

Half-plate, large steel shield, heavy pick, battleaxe, heavy warhorse, 10th 18 +13/+8 1,664 gp 20 sp

chainmail barding

Half-plate, large steel shield, heavy lance, longsword, heavy warhorse, 12th 20 +16/+10/+61,671 gp 24 sp

chainmail barding


Mercenary Pricing

The formula for determining a mercenary’s level is as follows. Take the average money for a warrior (3d4 ¥ 10 gp, or 60 gp) from Chapter 2 of the Dungeon Master’s Guide. Then apply the progression in Table 2–44: NPC Gear, also in the Dungeon Master’s Guide. Add up the total equipment costs, then figure out at what level the warrior could technically afford to own it all. A heavy hitter, with half-plate, heavy warhorse, lance, and the works, works out to 10th level. This equipment does not include any magic weapons.


Exotic Troops

Warfare in the D&D game takes place not just on the battlefield, but sometimes above and even below it. Many other races besides those described in the Player’s Handbook are willing to sell their fighting skills to the highest bidder. Some types of troops are considered exotic because they are either rare or normally considered enemies of those who employ them. Because of their very nature, exotic troops are found in a variety of places, specialize in drastically different forms of combat, and ask varying prices for their services.

Most of the creatures mentioned in Table 4–5: Exotic Troop Costs are evil. Those who wish to hire evil mercenaries had better be able to prove that they are more powerful (and willing to use that power) than their would-be hirelings. Using threats, intimidation, or violence is often the only way to get creatures such as goblins and orcs to take orders from anyone not of their race. Many nonhuman troops are motivated by desires other than money and may demand different methods of payment—some cultures consider slaves to be worth more than gold.

The prices given in Table 4–5 are only guidelines for what a typical mercenary of those races would ask for in payment. They assume that the mercenary is willing to work with the PCs (though not necessarily friendly). All of the creatures mentioned in the table are average representatives of their race, with the abilities and equipment given in the Monster Manual.

Creatures of CR 1 or lower expect payment that is the equivalent of a human warrior mercenary (2 sp per day for foot troops, 4 sp per day for mounted troops). Those of CR 2 or higher demand the daily wage of troops having PC classes of the same level (2 gp per day ¥ level). For example, a minotaur (CR 4) will demand a minimum of 8 gp per day.

Aasimar: The noble aasimar rarely serve as mercenaries, considering such employment to be sinister and evil. Sometimes, however, individuals are found who will sell their sword to employers that they deem worthy. These aasimar are usually fanatical in their destruction of evil. They are also likely to turn a vengeful eye toward employers they suspect of not following a strict code of goodness. Aasimar expect to be treated with respect, and they take a dim view of intimidation tactics by their employer.

Bugbear: Sheer greed motivates these creatures, and they will work for anyone that can provide them with adequate loot. They have an extremely short attention span and must be continually motivated by money or threats. They usually do not negotiate beyond “If you fight for me, I’ll give you gold.” Bugbears also accept slaves as payment. They are good skirmishers but collapse under any prolonged and disciplined assault.

Centaur: Young male centaurs sometimes leave the safety and boredom of the herd to find glory in combat. If they cannot find any battles on their own, they seek out elves and humans who need some extra muscle. Centaurs are hired as mounted troops and prefer to pepper the enemy from a distance with bows before making devastating charges with their heavy lances and hooves. Centaurs hate to go underground or enter buildings and will not work for anyone who intends to venture into a dungeon, castle, or other structure. They also balk at being treated like pack animals and refuse to carry more than their personal gear.

Gnoll: Gnolls are foul creatures that delight in destruction and terror. Any person who can tolerate their despicable behavior will have powerful troops to work with. An employer must keep them well fed and use harsh discipline to prevent them from abandoning their task.

Goblin: Goblins make cheap troops, often asking half or less the normal pay that a human warrior would demand. However, they are difficult to control and respond best to intimidation rather than reason or incentive. Goblins are treacherous in the extreme, so an employer should continually watch his back when payday comes around. Goblins work best in groups, requiring no fewer than ten for any real effect. They will likely flee when the odds turn against them—something to remember if you are depending on steadfast troops.

Hill Giant: Dull-witted and greedy, hill giants are not so much hired as bribed. A prospective employer usually has to offer a large quantity of food in addition to money and treasure. Hill giants are fearsome in combat and act as mobile artillery pieces, lobbing enormous rocks with the strength of a small catapult. However, they are unpredictable and pose almost as great a threat to their allies as to their enemies.

Hobgoblin: Hobgoblins are disciplined and ruthless, they understand the chain of command, and they make perfect skirmishers, light foot, or medium foot troops. They readily form bands and actively look for conflicts. Because of this hard-nosed attitude, hobgoblins expect to be paid well and will refuse (and probably attack) someone who makes a poor offer. Hobgoblin warriors prefer to receive their orders from hobgoblin captains and sergeants, rather than directly from their employer.

Kobold: Even more so than goblins, kobolds require extremely close attention from their employer to get the job done. Hired in bands of ten or more, they are useful for bogging down an enemy with mob tactics. Kobolds are cowards and should only be used against enemies that they are sure to beat (usually through sheer numbers). Kobolds do not bargain well, and they usually have to be intimidated to respond to orders.

Minotaur: Minotaurs make devastating troops but take a lot of coaxing to be persuaded to fight for just one side. Sometimes, in the heat of battle, a minotaur becomes consumed with bloodlust and attacks anyone within striking distance, including friendly troops. A minotaur can easily go head to head with an armored knight. Minotaurs quickly grow impatient when combat is not imminent, and will either leave or attack their employer out of boredom.

Ogre: Ogre mercenaries are feared in many lands. They are ruthless, cunning, and love to dive into battle. They are often found working with orcs and other barbaric races, deferring any decision-making to their smaller allies.

Ogres respect strength more than anything, and they might demand that an employer prove himself in combat with them before accepting a contract.

Ogre Mage: Ogre mages are cunning creatures that occasionally offer their martial prowess to anyone who will pay. Working as mercenaries “under” an employer, they are just as likely to be sizing him up to stab in the back. However, if the employer is powerful and ruthless enough, ogre mages make powerful and obedient mercenaries. They know that their abilities and strength are worth a great deal, and they ask for just as much in payment—they prefer magic items and slaves over gold.

Orc: Orcs make superb shock troops, diving into any fray with ruthless abandon. If the pay is right, they will happily fight whomever they are told to. However, there is a good chance that they will turn on their employer unless they are convinced that there is no way they could win. Orcs respect power and can be loyal troops—as long as their employer continually shows them who is boss. They prefer to be paid in treasure and will always demand a hefty portion of the loot acquired in battle.

Tiefling: Devious, violent, and greedy, tieflingsare drawn to becoming mercenaries. They shun large battles, preferring to act as bodyguards (or assassins) for a rich employer. In rare instances where a band of tiefling mercenaries is available for hire, they form elite strike teams that excel at attacking individual targets, such as commanders and wizards. Like many of the other evil beings mentioned here, tieflings can turn on their employer in moments.

Troglodyte: Only the truly desperate or depraved will hire troglodyte mercenaries. These foul creatures delight in battle, specializing in ambushes and hit-and-run attacks. They do not fight for money but accept payment in slaves and food, usually demanding a few live sentient creatures up front.

Aquatic Exotic Troops

Merfolk: The normally peace-loving merfolkmake fierce mercenaries in times of distress. Sometimes individuals or whole clans are forced to take up arms, especially in waters that see a lot of naval combat. They normally disdain coins and jewels (which they can find in abundance within sunken ships and lost treasures) but ask for payment in goods that are not readily found beneath the waves—forged metal items of all kinds, weapons, and “exotic” foods, such as beef. Merfolkexcel at hit-and-run tactics, both above and below the water. They can sabotage ships with ease and pick off individual sailors with their crossbows.

Sahuagin: Sahuagin have a rigid society that determines the place of each individual. When one is found unfit to dwell in that society, it is cast out. Some of these outcasts will do the unthinkable and fight for nonsahuagin. Employers who can overlook their disgusting habits find in sahuagin powerful troops that will perform extremely dirty tasks. Like merfolk, they make perfect underwater sappers, using their powerful claws and tridents to puncture the hulls of ships. In addition to treasure as payment, sahuagin mercenaries expect to take back slaves—usually for food.

Triton: Suspicious and slightly xenophobic, tritons are rarely mercenaries. Those willing to sell their services have either been shunned by their community or are bent on vengeance against some group of surface dwellers who have done them wrong. Triton mercenaries are always considered “mounted,” riding along on the backs of war-trained porpoises or hippocampi (both described later in this chapter). They always accept any assignment that allows them to attack their hated racial enemies, the sahuagin.

Exotic Mounts for Mercenaries

Some mercenaries come with exotic mounts and charge their employer more for the care and feeding of these creatures. Table 4–6: Exotic Mount Cost shows the average additional price for some unusual mounts. Typically, herbivorous mounts cost less than carnivorous ones, and mounts that are particularly dangerous in combat cost even more. If a mercenary has one of these special mounts, remember to increase the mercenary’s daily wage (because he is considered to be mounted).

For more information on different types of mounts, see Companions, Pets, and Mounts, below.


Table 4–5: Exotic Troop Costs

Troop Type Daily Wage

Goblin: Studded leather, morningstar, javelins (3) 1 sp

Kobold: Leather, halfspear, light crossbow 1 sp

Aasimar: Scale mail, large steel shield, 2 sp

longsword, light crossbow

Gnoll: Scale mail, large wooden shield, battleaxe, 2 sp

shortbow

Hobgoblin: Leather, small wooden shield, 2 sp

longsword, javelins (3)

Orc: Scale mail, greataxe, javelins (3) 2 sp

Tiefling: Studded leather, small steel shield, 2 sp

rapier, light crossbow

Troglodyte: Longspear, javelins (3) 2 sp

Bugbear: Leather, small wooden shield, 4 gp

morningstar, javelins (3)

Ogre: Hide, Huge greatclub 4 gp

Centaur: Large wooden shield, heavy lance, 6 gp

mightycomposite longbow (+4 Str bonus)

Minotaur: Huge greataxe 8 gp

Pixie: Dagger, composite shortbow 8 gp

Hill Giant: Hide, Huge greatclub, rocks 14 gp

Ogre Mage: Chain shirt, Hugegreatsword, 16 gp

Huge longbow

Aquatic Exotic Troops

Merfolk: Trident, heavy crossbow 2 sp

Sahuagin: Trident, heavy crossbow 4 gp

Triton: Trident, heavy crossbow 8 gp


Companions, Pets, and Mounts

The world contains a multitude of creatures, not all of them hostile. Many can be domesticated, or at least trained, to serve as pets, guards, or mounts outside of the normal “animal companion” standards. Some of these creatures are not even animals—nearly creature can be trained, convinced, or manipulated to serve. The trick is knowing how.

The creature entries that follow are by no means comprehensive. They are intended as an overview of what can be capably trained, and how. They can also serve as benchmarks against which DMs and players can develop their own creations.

Intelligent Creatures

Canny characters may use the Leadership feat to attract a cohort that can serve as a mount or guard (intelligent creatures generally do not accept the role of “pet”). See Leadership in Chapter 2 of the Dungeon Master’s Guide. You cannot use this feat to attract a creature with Intelligence lower than 4. If you already have a special mount, familiar, or animal companion, this imposes a –2 penalty on your Leadership score. Table 2–27: Example Special Cohorts in Chapter 2 of the Dungeon Master’s Guide includes some creatures that can also serve as mounts or guards; use these as a guideline if you want to add more examples.

Training

To make a creature do what you want, you must be able to give it instructions. For some creatures, this involves weeks of training. For others, it is a simple matter of telling them what you want done.

Creatures take to their training more easily and thoroughly if they start young. A creature reared from infancy becomes domesticated (see Domestication, below) for purposes of further training. This is reflected in lower Handle Animal check DCs for training. A domesticated creature is docile around strangers and does not attack unless provoked.

Creatures with Intelligence of 2 or lower (such as animals and beasts) are trainable using the rules for Handle Animal in Chapter 4 of the Player’s Handbook. Those with Intelligence of 3 or higher (such as most magical beasts) can understand language and often require different techniques, depending on the creature. Creatures having human intelligence, particularly those with the gift of language, require the use of Diplomacy. Generally, Handle Animal is used unless otherwise stated.

Reputable trainers know the difference between a creature with animal intelligence (Int 1 or 2) and one that is brighter. Before they begin training a sentient creature, they find a way to communicate with it and ask its permission. Someone attempting to train such a creature against its will could be arrested for slavery.

Smart creatures learn faster. For every 2 points of Intelligence above 2 that a creature has, training in a task takes two fewer weeks to accomplish (to a minimum time of one day). Therefore, to train a dragonne (Int 6) to guard an abbey takes one month instead of the standard two. Teaching a pegasus (Int10) to serve as a mount requires just one day.

Spells can also be a great boon to a trainer, particularly charm monster. It takes half the normal time to train a creature under the influence of a mind-affecting spell that causes it to befriend or obey the trainer, and the DC of the necessary skill check is reduced by 10. Creatures with Intelligence 3 or higher often resent this sort of magical coercion; while they can be taught quickly with the aid of mind-affecting spells, they might not wish to perform tricks they learned under a spell’s influence after the spell ends.

In some circumstances, the DM may rule that a creature of Intelligence 5 or higher who can communicate with its rider by speaking or telepathy should be considered a follower. This is likely if the PC often consults with the creature and uses its abilities outside of conditions it was strictly trained for. In this case, the PC must adhere to the cohort rules in Chapter 5 of the Dungeon Master’s Guide, including giving the creature a half share of experience.

Domestication

Domesticated creatures are docile in civilized areas and calm among strangers. Anyone with the Handle Animal skill can direct them to perform tasks they have been taught.

Not every creature that can be trained can be domesticated. An owlbear, for instance, is devoted to its master if raised from a chick but can never be tamed. Animal companions are not considered domesticated. Further, creatures of evil alignment rarely accept domestication.

Creatures that take to domestication well usually include animals, beasts, and magical beasts of canine, feline, and equine form. Assume that a creature can be domesticated unless its alignment is always evil or its description states otherwise.

Training Other Types of Creatures

Most campaign ecologies contain more than just animals and beasts. It’s a safe assumption that in a world of such astonishing variety, the ingenuity of the common races would lead to a way to train other types of creatures.

Training plant creatures requires special techniques and facilities, but any plant with an Intelligence score can learn tricks within its capabilities. Nonintelligent plants, such as the assassin vine, are untrainable.

Constructs and undead have no Intelligence scores and so are untrainable. However, a designated master can command these types of creatures. They do not listen to any voice but their master’s, and they cannot follow very specific instructions. When the master is not around, a construct or undead creature follows only simple orders that the master left for it. Such a creature is easily confused and shows no initiative. These creatures defend themselves if attacked, however.

Other types of creatures must be assessed on a case-by-case basis. Some, such as oozes, are untrainable and only barely controllable. Others, such as chaotic evil outsiders, are trainable but not controllable. A few savage creatures, such as bulettes, are just not worth the effort. While they are theoretically trainable, it’s usually safer and simpler to find a more easily domesticated creature to perform the same task.

Pets

People keep pets for love and companionship. Nearly anything can be a pet to somebody, but for care and companionship, some creatures make better pets than others do. The best pets generally have no more than 1 HD, have Intelligence no higher than 2, and are no larger than Small size. Creatures with more than 1 HD (especially carnivores) continually struggle with their owners for dominance, those with Intelligence 3 or higher resent being kept, and unusually large creatures are unwelcome in most civilized areas.

Notable exceptions include the following.

Animated Object: A wizard might animate objects around her house and then grow fond of them. If left animated long enough, theyusually develop quirks that resemble personality.

Dog: These animals make excellent pets, regardless of their HD or size.

Elemental: The Monster Manual doesn’t mention elementals below Small size, but it’s safe to assume that Tiny or Diminutive elementals with animal intelligence could exist. A fire elemental might seem a dangerous pet, but if it “lived” in the hearth, it might well enjoy a simple existence there.

Homunculus: Unusually intelligent for a construct, a homunculus shares its creator’s mindset. It literally lives to serve, making it an excellent pet if that is all its creator asks of it.

Pseudodragon: These dragons live to be pampered, and their sole ambition seems to be comfort. Pseudodragons are perfectly happy to be thought of as pets, as long they eat well and are treated with the respect they feel they deserve.


Animal Empathy and Handle Animal

The Animal Empathy skill specifically works with animals, and with beasts and magical beasts if you accept a –4 penalty. Material in this book does not change that. Handle Animal has no such limitation, but the sample DCs presented in Chapter 4 of the Player’s Handbook areonly for animals and beasts. This book presents a new feat, [Creature Type] Trainer (later in this chapter), which allows you to train other, nonintelligent creatures with Handle Animal as if they were beasts.


Option: Training Intelligent Creatures

Lawful creatures, regardless of intelligence, understand the necessity of training. Even highly intelligent lawful creatures that wish to serve as guards or mounts understand that they must learn the necessary skills. Assuming the creature consents to training, reduce the Handle Animal check DC by 1 for every 2 points of Intelligence over 2 to simulate its cooperation.
Chaotic creatures tend to be less accepting of discipline and repetition. Even when they agree to it, they reluctantly submit to the strictures of training. However, they are easily moved by emotional appeals. In this case, a resourceful trainer can substitute Diplomacy for Handle Animal and lower the check DC by 5 to gain a chaotic creature’s cooperation.


Table 4–6: Exotic Mount Cost

Additional Cost

Exotic Mount Per Day Typical Riders

Blink dog, riding +15 gp Halflings, gnomes

Deinonychus/ +40 gp Troglodytes, goblins,

megaraptor hobgoblins

Dire badger +20 gp Gnomes, dwarves

Dire bat +20 gp Drow, goblins

Dire boar +15 gp Dwarves, orcs, goblins,

hobgoblins

Dire shark +10 gp Sahuagin, tritons

Dire wolf +10 gp Elves, orcs, goblins

Elephant +10 gp Hill giants, ogres,

humans

Giant eagle +10 gp Elves, humans, aasimar

Giant owl +5 gp Elves, gnomes

Hippocampus +10 gp Tritons, merfolk, aquatic

elves

Hippogriff +20 gp Humans, elves

Lizard, riding +5 gp Dwarves, troglodytes

Pegasus +20 gp Elves, humans, aasimar

Porpoise +5 gp Tritons, merfolk

Rhinoceros +10 gp Dwarves, ogres

Triceratops +50 gp Dwarves, orcs

Winter wolf +15 gp Orcs, goblins, hobgoblins

Worg +15 gp Orcs, goblins, hobgoblins

Wyvern +50 gp Orcs, goblins,
troglodytes


Guard Creatures

Guard creatures must be fierce, alert, and dependable. Intelligence takes a back seat to these considerations and is sometimes even a liability for a good guardian.

“Guard” is a blanket term that describes any creature trained to protect or attack. Guard creatures serve in different capacities. Most often, they are left in an enclosed area to defend a place (smarter ones don’t need to be enclosed). Other creatures serve well as bodyguards, traveling with their master. Still others are held for special occasions such as hunts or gladiatorial combat.

Each of the following entries gives information about a particular creature serving as a guard. The entry includes situations in which the creature is commonly used, quirks that a trainer would be aware of, or special tricks that the creature can learn. It ends with Handle Animal check DCs for training both young and adult creatures, the market price for one egg or young of the creature, and a trainer’s charge to rear or train the creature.

Blink Dog

Blink dog packs try to prevent it, but opportunists sometimes steal their pups and train them as guard creatures. Some are treated horribly by abusive masters. Being both intelligent and lawful good, blink dogs trained in such an environment are reluctant guards, but like slaves raised in captivity, they are too beaten and ignorant of freedom to disobey orders.

On rare occasions, a pack of blink dogs serve as guardians and friends for a tribe of wild elves or a lawful good person who has done a great service to the pack. In these instances, the blink dogs require no training and act of their own volition. At no time, however, are they considered domesticated or tame.

DC Young/Adult: 22/29; Young Price: 10,000 gp; Training Cost: 1,000 gp.

Ethereal Marauder

Only a very few ethereal marauders have been caught, fewer trained, and none domesticated. They are exceptional guards, but perhaps not worth the effort.

Trainers who wish to try anyway must first arrange a method of trapping an ethereal marauder on the Material Plane—usually by means of a magic item such as a collar of material entrapment (see the sidebar). Then they must locate one of these creatures. This in itself has been the subject of years-long quests; kings and rich merchants have arranged ethereal expeditions in fruitless attempts to capture one of these predators.

The problems do not end once the creature has been captured. Little is known about their ecology, and many ethereal marauders mysteriously die in captivity. Further, not only is the concept of training foreign to them, they don’t even understand language as it is known on the Material Plane. The trainer (or some interested party) must either use some form of telepathy or make a successful Innuendo check (DC 25) to communicate the meaning of all the bewildering behavior to the creature.

Happily, once this is done, an ethereal marauder turns out to be surprisingly intelligent, and if convinced to submit, serves its master faithfully. It quickly learns nearly any trick and performs them all well. As guards, ethereal marauders usually remain on the Ethereal Plane, watching their charge intently and attacking interlopers ruthlessly.

DC Young/Adult: 20/27; Young Price: 50,000 gp; Training Cost: 5,000 gp.

Gargoyle

Gargoyles are excellent guardians, but only for as long as they choose to be. They are best left in places that the owner does not expect to visit very often, since they can be antagonistic toward even the person who placed them.

Gargoyles serve only powerful or persuasive masters, and even then they must be convinced that plenty of foolish prey will attempt to get past them while they wait in place. Geas or quest spells also work well. Gargoyles do not submit to training.

DC Young/Adult: —/—; Young Price: —; Training Cost: —.

Hell Hound

Hell hounds are aggressive hunters that get restless if enclosed and left alone to protect some place or object. Evil masters can use them as guardians, but they must let the hounds roam and hunt as they please. One or two hell hounds can serve as personal guards, or packs can be kept in infernal kennels for an occasional round of “the most dangerous game.”

Although hell hounds and howlers have similar needs and can do many of the same things, they cannot be kept near one another—the two fight viciously.

DC Pup/Adult: 22/29; Young Price: 15,000 gp; Training Cost: 3,000 gp.

Krenshar

Though krensharsadapt well to civilized habitats, they still play hunting games with each other and their masters when off duty. Playful krensharstry to jump out and scare their masters as often as possible. Masters attribute numerous gray hairs to this “play.”

Due to their social natures, krensharsprefer to stay among their own kind even when domesticated. A solitary domesticated krenshar must be kept constantly socialized or it becomes jittery and its skin tightens, reducing the effectiveness of its scare ability (it no longer gets the +3 bonus on Bluff checks).

DC Young/Adult: 20/27; Young Price: 500 gp; Training Cost: 500 gp.

Manticore

With their flight and spike volley abilities, manticores are best employed as guards in wide-open spaces. Manticores quickly grow bored when left to guard a stationary object. They spend long, dull hours setting up elaborate blinds and ambushes or inventing ways to extort more payment or favors from their masters. Especially because of the latter habit, manticores are better employed as bodyguards or hunters. When protecting a person, a manticore passes the time in subtly threatening conversation, trying to catch its charge in logic traps or pointing out how a clever attacker could separate the two of them and kill the charge. This is a manticore’s way of demonstrating that it is alert and aware of its surroundings. Few clients seem to appreciate the effort.

DC Young/Adult: 24/31; Young Price: 4,000 gp; Training Cost: 3,500 gp.

Mimic

Mimics are near-perfect property guards. They’re intelligent, they speak Common, and they are willing to sit still for years at a time as long as they are paid in treasure and food for their trouble. A mimic’s main drawback is its potential disloyalty. It can sometimes be bought off if an intruder offers better rewards. In addition, if intruders prove too strong, a mimic might bargain information for its life. Under no circumstances, though, will a mimic surrender treasure.

Mimics reject attempts at formal training—they instinctively know how to guard items and places, and they have little desire to protect people. Would-be trainers must use Diplomacy instead of Handle Animal to get a mimic to do something it does not want to do. Fortunately, mimics are unskilled diplomats.

No young mimic has ever been found. It is unknown how or if mimics reproduce.

DC Young/Adult: —/opposed Diplomacy check; Young Price: —; Training Cost: —.

Otyugh

A favorite entrance for thieves into an otherwise well-guarded fortification is through the garbage chute or sewers. It happens so often, one would think all the rich and powerful would take this into account. Those who keep guard otyughsdo.

Even untrained, otyughs sometimes enter symbiotic relationships with other beings, not attacking if fed regularly and left alone in their refuse. Trained otyughs are smart enough not only to refrain from attacking their benefactors, but also to accept complex instructions about whom to attack, when, and how. They can listen for passwords or musical phrases, look for identifying insignia, or follow specific verbal instructions such as “Attack anyone except Baron Roquefort and his retinue or Stephen the dung boy, and don’t attack anyone for an hour after sunrise.”

DC Young/Adult: 24/31; Young Price: 2,000 gp; Training Cost: 1,500 gp.

Owlbear

Owlbears are theoretically trainable. However, it is not necessary to train them to attack, and not very productive to teach them anything else. Owlbears are best employed by leaving them in an enclosed area and tossing in raw meat occasionally. Further interaction is usually pointless.

If raised from chicks, owlbears become very devoted to their trainers. They never transfer this devotion to anyone else, though, and continue to display their famously surly attitude to anyone who isn’t the trainer.

The most useful trick to teach a guard owlbearis a version of “Alert” (see the New Tricks sidebar), whereby it makes a distinct noise when it fights something besides another owlbear. Owlbears can be taught other tricks, but they always perform them sullenly and violently. Any time an owlbearis commanded not to attack, its master must make a successful Handle Animal check (DC 15) or it attacks anyway.

DC Young/Adult: 23/30; Young Price: 3,000 gp; Training Cost: 2,000 gp.

Phantom Fungus

Phantom fungi are insidious guards. Not only are they invisible and quiet, but most detection spells fail to register their presence. Unfortunately, these same undetectable qualities make phantom fungi difficult to train. Seasoned trainers usually tie ribbons around key points on the phantom fungus or give it an occasional dusting of flour to keep up with it. They typically teach the creature to clack its teeth together to alert them when it completes a trick. Adventurers who know this listen for an occasional clacking sound when they suspect the presence of trained phantom fungi.

Phantom fungi are only trainable as adults. Their spores are nonintelligent and immobile.

DC Young/Adult: —/27; Spore Price: 1,000 gp; Training Cost: 1,000 gp.

Rust Monster

Domesticated rust monsters are quite friendly toward their masters, but their lust for rust overcomes any notion of friendship or loyalty. Masters who enjoy carrying metal items usually just leave their rust monsters alone in an enclosed area as free-roaming guards. Since rust monsters do very little real damage, they are often the first line of defense, to dissuade intruders rather than harm them (or to soften them up for the more dangerous second line).

DC Young/Adult: 23/30; Young Price: 1,000 gp; Training Cost: 1,200 gp.

Sea Lion

For castles built on ocean cliffs, royal yachts out on pleasure cruises, or underwater treasure grottoes, sea lions make excellent guardians. Sea lion trainers are usually locathahs or merfolk; land dwellers are at too great a disadvantage in attempting to soothe and teach these ferocious predators. Because of their fighting tactics and disposition, sea lions are best kept and trained in prides. They cannot be domesticated.

DC Young/Adult: 24/31; Young Price: 3,500 gp; Training Cost: 2,500 gp.

Shadow Mastiff

With their bay ability, shadow mastiffs are best employed as personal escorts of evil masters or left among other evil creatures. Their natural abilities are also heightened underground, deep indoors, or just in the proximity of tall things that cast a lot of shadows, where light is less likely to hamper them.

DC Young/Adult: 22/29; Young Price: 10,000 gp; Training Cost: 3,000 gp.

Shocker Lizard

These magical beasts are guardians for the fashionably rich. Because of their habitat preference, clutches or whole colonies of shocker lizards are placed in the gardens and inner courtyards of expensive houses to guard against the inevitable thief who tries entry under cover of heavy foliage. Others keep shocker lizards as personal protection, wearing them on their shoulders like exotic pets, or walking a pair of them on short leashes while out and about.

Trainers usually teach household shocker lizards not to attack children or favored servants. Vindictive owners, though, sometimes have them trained not to emit their customary warning clicks before attacking.

DC Young/Adult: 20/27; Egg Price: 750 gp; Training Cost: 1,000 gp.

Vargouille

Evil or unusually twisted masters employ these hideous outsiders to guard their valuables. Predictably, vargouilles most often guard tombs and mausoleums from graverobbers. Clever despots also hide them outside their palaces among rows of pikes topped with severed heads.

Vargouilles have little personality and no easily discernible response to reward or punishment. These qualities make them tough to train.

DC Young/Adult: —/26; Young Price: —; Training Cost: 1,500 gp.

New Guard Creatures

These new animals and beasts can be trained as guards.

Climbdog

Small Animal

Hit Dice: 2d8+4 (13 hp)

Initiative: +2 (Dex)

Speed: 40 ft., climb 40 ft.

AC: 17 (+1 size, +2 Dex, +4 natural), touch 13, flat-footed 15

Attacks: Bite +4 melee

Damage: Bite 1d6+3

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Qualities: Low-light vision, scent

Saves: Fort +5, Ref +5, Will +1

Abilities: Str15, Dex 15, Con 15, Int 2, Wis 12, Cha 6

Skills: Climb +19, Hide +6, Listen +6, Spot +6

Climate/Terrain: Any hill or mountains

Organization: Solitary, pair, or pack (5–20)

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: 3–4 HD (Medium-size); 5–6 HD (Large)

Climbdogs live vertically. These canine creatures clamber about effortlessly on the rocky cliffs where they are found. They can climb nearly anything short of a sheer surface.

A climbdog has mottled short gray fur, black eyes, and short legs. It is thickly muscled, and its wide paws are four-toed—two facing forward and two facing to the rear. This arrangement allows climbdogs to hook their curved claws into a cliffside whether they face up or down.

Climbdogs live in sparse packs, claiming entire cliffs for their territory. They feed on cliff-dwelling birds and make their dens in shallow caves. Their short legs belie the amazing speed at which they can scuttle about on vertical surfaces.

In some cities, climbdogs have been imported to curb bird overpopulation. After the bird problems are solved, however, packs of half-wild climbdogs remain roaming the alleys, trading a nuisance for a potential threat.

Adult climbdogs are about 3 feet long and weigh up to 70 pounds.

Combat: Primitive halflings are well known for domesticating and training climbdogs, though any race can do so. The creatures are easily taught and exceptionally loyal. Climbdogs fight to the death in defense of their masters. True to their nature, they prefer to attack from above, leaping down on prey if possible.

Skills: Climbdogs receive a +4 racial bonus on Climb checks, in addition to the +8 bonus on Climb checks from having a climb speed.

Training a Climbdog: Training a climbdog as a hunting or guard animal requires a successful Handle Animal check (DC 10 young, DC 17 adult). Climbdog pups are worth 30 gp on the open market. Professional trainers charge 125 gpto rear or train a climbdog.

Thudhunter

Medium-Size Beast

Hit Dice: 4d10+12 (34 hp)

Initiative: +0

Speed: 30 ft., burrow 10 ft.

AC: 16 (+6 natural), touch 10, flat-footed 16

Attacks: 2 claws +7 melee and bite +2 melee

Damage: Claw 1d6+4, bite 1d8+2

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Improved grab

Special Qualities: Darkvision60 ft., low-light vision, thud

Saves: Fort +7, Ref +4, Will +2

Abilities: Str19, Dex 10, Con 17, Int 2, Wis 12, Cha 6

Skills: Jump +12, Spot +8

Climate/Terrain: Any temperate and warm land

Organization: Pack (5–10)

Challenge Rating: 2

Treasure: None

Alignment: Always neutral

Advancement: 5–8 HD (Large); 9–12 HD (Huge)

These dark blue, thick-skinned, hairless predators hunt burrowing creatures. Their footfalls rumble through the ground, upsetting their prey’s tremorsenseand driving it to the surface, where they pounce on it.

After bringing down a kill, the pack feasts, often sleeping for days afterward. A full belly can sustain a thudhunter for up to two weeks. Though thudhunters love a big kill, they can also survive on a diet of small burrowing animals.

Thudhunters take well to domestication, although they need frequent exercise to stay sharp for hunting. Rich sport hunters sometimes keep trained packs of the beasts solely for the occasional bulettehunt.

Thudhunters stand 2 1/2 feet tall at the shoulder and weigh upwards of 100 pounds.

Combat: Unlike most predators, thudhuntersare loud and obvious. Hunting in packs, they keep their shovel-noses close to the ground. Their footfalls thunder for a quarter-mile or more through the air, and farther underground, as they attempt to flush out their quarry. Once a burrowing creature surfaces, the nearest thudhuntersattack with their claws and grapple to keep it from escaping while others burrow underneath. Together, the pack claws and bites its prey to death.

Improved Grab (Ex): If a thudhunter hits with a claw, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity. It has the option to conduct the grapple normally, or simply use that claw to hold the opponent (–20 on grapple checks, but the thudhunterisnot considered grappled). Each successful grapple check it makes during successive rounds automatically deals the damage given for the claw attack.

Thud (Ex): Their thick, stumpy legs loudly stomp the ground when thudhunters prowl. Creatures with tremorsensewithin 120 feet are driven to distraction by the disruptive vibrations, and are forced to surface unless they succeed on a Will save (DC 16). Once they do surface, they must succeed on a second Will save (DC 16) or be stunned for 1 round.

Skills: Thudhunters receive a +5 racial bonus on Jump checks.

Training a Thudhunter: Training a thudhunter as a hunting or guard beast requires a successful Handle Animal check (DC 22 young, DC 29 adult). Thudhunter young are worth 200 gp on the open market. Professional trainers charge 500 gp to rear or train a thudhunter.


New Item: Collar of Material Entrapment

This silvery collar has an emerald sheen in the light. A creature wearing the collar is completely barred from extradimensionaltravel, as the dimensional anchor spell, for as long as it wears the collar. The collar expands or contracts to fit any size creature. The DC to break or slip out of the collar is 40.
Caster Level: 7th; Prerequisites: Craft Wondrous Item, dimensional anchor; Market Price: 30,000 gp; Weight: 1 lb.


New Tricks

The following tricks are in addition to those described under Animal Companions in Chapter 2 of the Dungeon Master’s Guide.
"Don’t Attack": This is not a command but a standing order. The creature never attacks one specific person or creature besides the master. This takes a separate trick for each individual who is not to be attacked.
"[Special Ability]": If a creature has a special ability (such as a breath weapon), it can be trained to use only that ability until commanded to stop. If the ability is not usable every round, then the creature retreats to safety or repositions itself during the rounds when it cannot use the ability.
"Alert": The creature makes some distinctive noise when it detects or attacks intruders.
"Disable": The creature fights until it senses that its target has been incapacitated. Then it backs off. This does not guarantee that the creature won’t kill a target, only that it ceases attacking if the target falls down and stops resisting.
"Disarm": If a creature is capable of making disarm attacks, it attempts to do so until commanded to stop.
"Subdue": If possible, the creature deals subdual damage instead of normal damage.
"Trip": If a creature is capable of making trip attacks, it attempts to do so until commanded to stop.


Mounts

Mounts are great to have around. They get you where you need to go quickly and help you out in combat, and the smarter ones can provide friendship and advice in uncertain times. Mounts are also a lot of trouble. They’re big, they eat a lot, they’re finicky, and they require specialized knowledge and equipment. Basically, they’re party members without hands.

Nearly any creature can be a mount for a clever, tenacious rider. The general rule is that mounts must be at least one size larger than their riders. So a gnome (Small) can ride a dire badger (Medium-size), an elf (Medium-size) can ride a giant eagle (Large), and an ogre (Large) can ride an elephant (Huge).

A creature can carry as many passengers as its space and carrying capacity allow. One Small or Medium-size rider or passenger can fit in each 5-foot square the creature occupies and still have room to move around and fight if necessary. Riders, of course, must arrange themselves according to the creature’s shape.

Care and Feeding

Mounts vary so widely that it is impractical to create a single rule for determining how much one eats or how much attention it needs from a stablehand. Many DMs don’t even worry about details of mount care and feeding, and for good reason—it’s boring. However, some guidelines are worth considering.

Exotic mounts need exotic care. In civilized areas, stable, feed, and grooming for a horse or riding dog costs 5 sp per day. If a mount is larger, is oddly shaped, or has an unusual diet, a stablemastermight double or quadruple that price. If the creature eats something difficult to obtain, the owner must be prepared to provide it.

In the wilderness or underground, assume that the owner must spend about an hour each day on various “mount maintenance” tasks. If there are no unusual considerations, the character is assumed to take care of these tasks during the time that wizards and clerics prepare their spells for the day. Otherwise, having a dedicated hireling to handle the mount is a smart consideration. For animal mounts, the wage of 15 cp per day found in Chapter 5 of the Dungeon Master’s Guide is adequate. For beasts and magical beasts with special abilities or grooming needs, the price can easily double, to 3 sp per day. Larger or more dangerous mounts might run up to 1 or 2 gpper day, since caring for these creatures requires specialized knowledge and skills that rival those of an alchemist or sage.

New Equipment

Most of the following equipment and magic items are created for use with horses. Unless otherwise stated, references to “horse” include mules, donkeys, and ponies. Presumably, any craft worker or spellcaster who could create an item for use with a horse could create a similar item for a more exotic mount.

Barding: Chapter 7 of the Player’s Handbook provides rules, weight, and cost for barding for Medium-size and Large mounts. For creatures of larger size, barding is usually cost-prohibitive and unnecessary, and creatures with special movement types (burrow, fly, swim) are especially hampered by the extra weight and bulk. However, exceptions abound. For larger or stranger mounts than the norm, refer to the table below, applying the appropriate multiplier to the cost of the armor as given on Table 7–5: Armor in the Player’s Handbook.

Barding for Unusual Mounts

Unusual NatureCost Weight

Huge ¥8 ¥4

Gargantuan ¥16¥16

Colossal ¥32¥256

Odd shape ¥2 ¥1

Howdah: A howdah is a seat or box, usually with a canopy and railing, placed on the back of a Huge or larger creature. Four Medium-size riders can fit on a howdah. Ornate howdahs are status symbols for rich or noble people, but open-air versions also make excellent fighting platforms. In addition to placing occupants out of the reach of most infantry, a howdah provides one-half cover. Cost: 200 gp; Weight: 100 lb.

Sidecar Saddle: A long mount that is at least two size categories larger than its rider can carry sidecar saddles. This type of exotic saddle hangs off a creature’s side, allowing it to carry passengers without crowding the rider. If a mount is only two size categories larger than the rider (such as a horse carrying a halfling), sidecar saddles must be worn and weighted in pairs to keep the mount from becoming unbalanced. If the mount is three or more size categories larger than the rider (such as a half-orcon an ancient bronze dragon), then the added weight is negligible for the mount and not unbalancing. Riders in a sidecar saddle automatically get one-half cover from attacks coming from the opposite side of the mount. Cost: 60 gp; Weight: 40 lb.


Weight Limits for Flying Mounts

Flying creatures can fly at their given speed if carrying no more than a light load (this is a change from the Monster Manual). The weight of the rider and the rider’s armor and equipment count against this limit.


Magic Items

Bracelet of Friends: Rather than a unique magic item, this is a special application of the bracelet of friends found in the Dungeon Master’s Guide. It has the same prerequisites and cost. Instead of keying charms to people, the wearer may key the charms to her mount, animal companion, or guard creature, and call the creature to her wherever she may be.

Bridle of Ease: This magic bridle grants trainers a +5 competence bonus on Handle Animal checks when training a mount. Versions of this item are available for exotic mounts.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, charm monster; Market Price: 500 gp; Weight: 1 lb.

Clever Bridle: This bit-and-bridle set always looks clean and new. When worn by a horse, a clever bridle grants the ability to learn three, six, or nine more tricks than the horse could normally learn, depending on the version. The horse must wear the bridle for 8 hours per day to maintain any extra tricks it learns.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, animal friendship; Market Price: 3 tricks 1,000 gp, 6 tricks 4,000 gp, 9 tricks 9,000 gp; Weight: 1 lb.

Equestrian’s Saddle: Anyone seated in this military saddle feels more comfortable and competent at equestrianism. The saddle grants a +10 circumstance bonus on Ride checks with horses.

Caster Level: 5th; Prerequisites: Craft Wondrous Item; Market Price: 2,000 gp; Weight: 30 lb.

Horseless Saddle: When the command word is spoken, this riding saddle leaps into the air and fastens itself around a phantom steed, as the spell cast by an 8th-level caster. If the steed is killed, the saddle cannot be reactivated for 24 hours.

Caster Level: 8th; Prerequisites: Craft Wondrous Item, phantom steed; Market Price: 43,200 gp; Weight: 25 lb.

Horseshoes of Thunder: Once per day, when a horse gallops at a full run, and the rider speaks the command word, these shoes emit a loud crack of thunder. Any creature in a 20-foot radius (excluding the mount, rider, and any passengers) comes under the effect of a shout spell cast by a 7th-level caster.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, shout; Market Price: 10,080 gp; Weight: 1 lb. each.

Saddlebags of Holding: These saddlebags open into an extradimensional space, allowing them to hold much more than they would seem able to. Saddlebags of holding always come in pairs. Each bag contains 30 cubic feet of space and can hold 250 pounds. They otherwise operate identically to the bag of holding 1 described in the Dungeon Master’s Guide.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, Leomund’s secret chest; Market Price: 5,000 gp; Weight: 30 lb.

Saddlebags of Providing: Each bag of this pair serves a different function. Every morning, the right bag contains enough food to feed whatever creature it is slung over for one day. For horses, this is generally oats and a few lumps of sugar; for griffons, it means several pounds of raw horsemeat. If removed and not eaten, the food spoils after 24 hours. Food does not appear if anything else is placed in the bag.

The left bag contains a masterwork set of grooming and leather repair tools. The grooming tools are appropriate for whatever creature the bag is slung over. In addition, the left bag contains 10 cubic feet of space for the rider’s personal effects, and in all other ways acts as a bag of holding. Both bags weigh the same as regular empty saddlebags, regardless of their contents.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, create food and water, Leomund’s secret chest; Market Price: 8,000 gp; Weight: 16 lb.

Shielding Blinders: This set of blinders is black with gold inlaid glyphs covering the outer surfaces. A horse wearing shielding blinders is completely protected from gaze attacks.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, darkness; Market Price: 12,000 gp; Weight: 2 lb.

Shrink Collar: Rather than resizing to fit its wearer, as most wearable magic items do, this half-inch-wide metal collar studded with tiny jewels resizes its wearer. When worn, the collar grows to 2 inches wide, and the jewels enlarge to cover most of its surface. Regardless of his or her original size, the wearer shrinks to Small size, becoming around 3 feet in height and weighing no more than 60 pounds. None of the creature’s other attributes change. Unwilling targets get a Fortitudesave (DC 11) to resist. If the save is successful, the collar snaps and is ruined.

A creature with Intelligence 2 or lower must succeed on a Will save (DC 11) or become panicked by the transformation. Animal companions do not have to make this save, nor do creatures that have the effect of the collar explained to them beforehand somehow, such as through telepathy or speak with animals.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, reduce; Market Price: 10,000 gp; Weight: 1 lb.

Whip of Obeyance: This masterwork leather riding whip grants its user a +10 circumstance bonus on Handle Animal checks. This bonus applies only to creatures with Intelligence 2 or lower.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, animal friendship; Market Price: 2,000 gp; Weight: 2 lb.


How Much Will a Trainer Charge?

Trainers with the equipment and know-how to train exotic mounts are rare, and they know it. They can set their own prices for their services. However, this is not price gouging. Training is long, hard work. Especially in the case of rearing young creatures, the price a trainer charges might be her entire income for the year.

The following table provides some general guidelines for what a trainer might charge. This is just a starting point; DMscan adjust prices up or down.

Training Conditions Training Cost

DC 15–19 125 gp

DC 20–24 250 gp

DC 25–29 500 gp

DC 30–35 1,000 gp

Unusual movement (fly, swim, burrow) 500 gp

Difficult special ability 500 gp

Vicious creature 1,000 gp

Assistant 100 gp each required

Charm monster scroll 700 gp

Trainers charge much less for animals, which require less risk and specialized knowledge. On the other hand, creatures with alien mindsets or ecologies (such as those from other planes) or with sharp alignment differences from the trainer, or those requiring unique equipment, can drive the price up even farther.


Other Animal Mounts

Horses are not the only animals that can be ridden. Many different animals make excellent mounts—sometimes even better than horses, depending on the climate and regional preferences.

Each of the following entries gives information about a particular creature serving as a mount. It ends with statistics for carrying capacity, Handle Animal check DCs for rearing both young and adult creatures, the market price for one egg or young of the creature, and the trainer’s charge to rear or train the creature.

Camel

Camels are favored mounts in the desert. When fully stocked, a camel can travel up to a week with little food and no water. Further, camels require no shoeing or fussy grooming as horses do. Dromedary camels (one hump) are best for riding, while bactrians (two humps) are best for carrying cargo. Camels are thought to be bad-tempered and to carry grudges against people who mistreat them, getting revenge by kicking or spitting. Actually, while no creature likes being mistreated, camels are fairly patient and hard workers.

Carrying Capacity: Light 300 lb., medium 600 lb., heavy 900 lb.; DC Young/Adult: 11/18; Young Price: 50 gp; Training Cost: 10 gp.

Dire Badger

In communities where gnomes are the primary race, elite soldiers ride dire badgers. These gnome “cavalry” units are especially well coordinated, since the riders can talk to their mounts using their innate speak with animals ability. Conversations are never long or deep, but rider and mount learn how to communicate economically in the 1-minute time they have each day, talking about the day’s agenda, war efforts, and each other’s physical and emotional states.

Carrying Capacity: Light 87 lb., medium 174 lb., heavy 263 lb.; DC Young/Adult: 16/23; Young Price: 100 gp; Training Cost: 15 gp.

Dire Bat

Dire bats are saddled with so many evil associations, one would hardly think of adding a rider too. Yet they make excellent mounts. Some riders prefer dire bats to the more willful giant eagles or owls, if for no other reason than that they do not have the same pesky good alignment associations.

Bat riding is difficult since it commonly occurs in the dark, and the bat’s blindsight has much longer range than most riders’ darkvision. Riders must pay close attention to their mounts’ movement and allow it to help steer. In low-light conditions, the DM might increase the Ride check DC, given that the bat reacts to things the rider is unaware of.

Carrying Capacity: Light 258 lb., medium 519 lb., heavy 780 lb.; DC Young/Adult: 17/24; Young Price: 150 gp; Training Cost: 100 gp.

Dire Boar

Boar riders must pay close attention to their mounts in a fight. Due to its innate ferocity, a dire boar gives no indication that it is hurt or near death in combat. A rider caught up in his own battle can take an especially hard tumble when the mount falls beneath him, taking an extra 1d6 points of falling damage from being thrown by the boar’s sudden stop.

Dire boars are voracious omnivores and tear up the ground mercilessly in search of roots and grubs. As long as a boar stays aboveground near decent-sized vegetation, its master doesn’t even need to pack food. The mount simply forages for what it needs.

Carrying Capacity: Light 1,038 lb., medium 2,076 lb., heavy 3,120 lb.; DC Young/Adult: 20/27; Young Price: 400 gp; Training Cost: 75 gp.

Dog, Riding

Halfling riding dogs are hard workers, famed for their ferocity and loyalty on the battlefield. Though stoic animals, riding dogs hate to be left tied up “with the mounts.” They prefer to lounge by the fire with their masters at night. In the wild, this is sometimes even a preferable arrangement. However, too much socialization is usually not in a working dog’s best interests, since it can begin to forget its training. Some masters are permissive anyway and even allow them indoors. Housebreaking a riding dog counts as a trick.

Carrying Capacity: Light 100 lb., medium 200 lb., heavy 300 lb.; DC Young/Adult: 10/17; Young Price: 50 gp; Training Cost: 10 gp.

Elephant

Elephants are mobile war platforms. Smart, patient, and stronger than some giants, an elephant is often the best conventional weapon on the battlefield. An elephant equipped with a howdah (see above) can hold up to four Medium-size passengers as well as the rider. A common complement is three fighters with polearms and a cleric whose main job is to keep the elephant healthy. In lands where wild elephants abound, these animals are captured in yearly roundups and trained en masse for the next season.

Carrying Capacity: Light 3,192 lb., medium 6,384 lb., heavy 9,600 lb.; DC Young/Adult: 23/31; Young Price: 500 gp; Training Cost: 40 gp.

Llama

Llamas are distant relatives of the camel. They are generally calm, trainable, and curious about new things. They stand about 4 feet tall at the shoulder and average around 350 pounds. Llamas make excellent pack animals and can also be trained to pull carts. Small riders also find them to be agreeable mounts. Llamas are statistically similar to camels, except that they are Medium-size, have 2 HD, and have a Strength score of 12.

Carrying Capacity: Light 129 lb., medium 258 lb., heavy 390 lb.; DC Young/Adult: 10/17; Young Price: 50 gp; Training Cost: 10 gp.

Porpoise/Dolphin

Aquatic races of all kinds ride porpoises. Rather than saddling the porpoise, riders wear seaweed twisted into a harness. Then they slide loops of braided seaweed around the porpoise’s nose as a bridle and connect these to the harness. This harness grants the same benefits as a military saddle.

Porpoises are an exception to the normal size restrictions for mounts. Thanks to the buoyancy of water, Medium-size creatures can ride porpoises. There is no room for passengers. Porpoises become encumbered quickly, so riders try to shed unnecessary pounds.

Though distinct creatures, porpoises and dolphins are similar enough to share the same statistics.

Carrying Capacity: Light 57 lb., medium 114 lb., heavy 173 lb.; DC Young/Adult: 15/22; Young Price: 100 gp; Training Cost: 20 gp.

Rhinoceros

Many dwarves love the solid feel of a war rhinoceros beneath them. A rhino’s willingness to charge enemies only endears it further to them. A rhinoceros has a nearly prehensile upper lip, which it mainly uses for feeding. With training, though, a rhino can hold and carry delicate items such as a potion vial with its lip.

Carrying Capacity: Light 918 lb., medium 1,839 lb., heavy 2,760 lb.; DC Young/Adult: 21/28; Young Price: 200 gp; Training Cost: 50 gp.

Animal and Magical Beast Mounts

These creatures are enough like normal animals that they generally make good mounts. However, they also require special consideration in training and care.

Blink Dog, Riding

Halfling paladins who call for a mount have occasionally been rewarded with a willing blink dog, which gains all paladin mount abilities but retains its higher Intelligence. Blink dogs have also been known to serve other good masters who have done their packs a great service. Over time, a blink dog mount begins to think of its associated adventuring party as its new pack, and it occasionally tests some member of the party to find dominance. A blink dog always considers its rider to be the pack alpha.

If a blink dog’s rider wears a ring of blinking, the dog and ring attune to each other through a sympathetic magical effect so that dog and rider blink in unison. No effect has been discovered that allows a blink dog to teleport with its rider using dimension door. However, blink dogs and their riders often develop flanking routines and quick getaways that make good use of this ability.

Carrying Capacity: Light 99 lb., medium 198 lb., heavy 300 lb.; DC Young/Adult: 22/29; Young Price: 10,000 gp; Training Cost: 1,000 gp.

Deinonychus/Megaraptor

These dinosaurs are favored as mounts by remote barbarian tribes. Capturing one’s mount is often a rite of passage into adulthood for young members of these tribes. Since these creatures are difficult to train in adulthood, the rite usually revolves around stealing eggs. Facing adults (or a pack) is sometimes used as a test of a stranger’s worthiness, though.

The deinonychus is normally a single-rider creature, but it can easily carry a passenger. The megaraptor is a rare mount, difficult to control. When trained, it can carry up to five Medium-size passengers in addition to its rider on long hunting trips.

A common trick rider/trainers teach their dinosaurs is pack hunting techniques. One or more dinosaurs learn to flush prey into traps set up by their riders. With this trick, the mounts also know how to flank with their riders in combat.

Though technically bipeds, because of their build and leg strength, both types of dinosaur have carrying capacities as quadrupeds. Eggs and young of these dinosaurs are unusually expensive due to the extreme distances and hardships involved in bringing them back from their isolated homelands.

Deinonychus: Carrying Capacity: Light 348 lb., medium 699 lb., heavy 1,050 lb.; DC Young/Adult: 22/29; Egg Price: 10,000 gp; Training Cost: 1,500 gp.

Megaraptor: Carrying Capacity: Light 918 lb., medium 1,836 lb., heavy 2,760 lb.; DC Young/Adult: 26/33; Egg Price: 13,000 gp; Training Cost: 2,000 gp.

Lizard, Riding

These carnivorous lizards are almost exclusively Underdark mounts, rarely seen on the surface and jealously guarded by their breeders. They are so protected because they have sticky pads on their feet that allow them to climb walls—a necessity for getting about in unpredictable underground passages. These creatures stand 4 feet tall at the shoulder and weigh around 600 pounds.

Carrying Capacity: Light 300 lb., medium 600 lb., heavy 900 lb.; DC Young/Adult: 20/27; Egg Price: 300 gp; Training Cost: 1,000 gp.

dLizard, Riding: CR 1; Large magical beast; HD 2d10+6; hp 17; Init +1; Spd 40 ft.; AC 16 (touch 10, flat-footed 15); Atk +5 melee (1d6+4, 2 claws), +3 melee (1d8+2, bite); Face/Reach 5 ft. by 10 ft./5 ft.; SQ darkvision 60 ft., light blindness, low-light vision, sticky pads; AL N; SV Fort +6, Ref +4, Will +1; Str 18, Dex 13, Con 17, Int 2, Wis 13, Cha 6.

Skills and Feats: Hide –3, Listen +3, Spot +3; Multiattack.

Sticky Pads (Sp): A riding lizard has large, circular pads on its toes that exude adhesive. At will, a riding lizard can stick to any vertical or inverted surface as spider climb cast by a 20th-level sorcerer.

Owlbear

Only the brave or foolish ride owlbears. Foolishness, at least, is never in short supply.

The primary training method for owlbears is pain. Most good members of the common races consider the exercise cruel, even for owlbears. However, only repeated, excessive beatings have consistently been proven to work, first to train an owlbear not to attack its trainer, and eventually to allow a rider. Magic renders an owlbear docile for a short time. Unlike other creatures, though, when the enchantment ends, the owlbear reverts, forgetting anything it learned.

Regardless of the frequency or severity of beatings, owlbears are incurably hateful and turn on their riders at the first sign of weakness. Any time a rider takes more than 15 points of damage in a single round, he must make a Ride check to control his mount in battle (DC 20). If he fails, the owlbear immediately tries to throw the rider (DC 20 Ride check to stay in the saddle) and ignores other opponents. If the rider ever falls from the saddle, the owlbear attacks him immediately.

Carrying Capacity: Light 459 lb., medium 918 lb., heavy 1,380 lb.; DC Young/Adult: 23/30; Young Price: 3,000 gp; Training Cost: 2,000 gp.

Triceratops

Working with a triceratops is all about teamwork. A team of four to six dwarves rears a young triceratops, usually with magic training devices; it’s the only way to consistently get good results. Once the dinosaur is on the battlefield, teamwork continues. One rider sits high on the creature’s neck, receiving one-half cover from most attacks thanks to the bone plate jutting up and around from its head. Meanwhile, up to four more dwarves armed with crossbows and polearms lay into opponents from the beast’s back. A howdah is often used for this purpose.

Carrying Capacity: Light 798 lb., medium 1,596 lb., heavy 2,400 lb.; DC Young/Adult: 36/41; Young Price: 7,000 gp; Training Cost: 10,000 gp.

Worg

Goblins and worgs are a potent combination, but not the only one. Some orc and hobgoblin tribes have been known to breed Large worgs as mounts too.

The fact that worgs can speak is often overlooked by adventurers. Their unique howling and barking speech is understandable at greater distances (to someone who knows the language) than regular voices, and they have no qualms about using language to coordinate tactics and communicate scouting information. Unsuspecting adventurers hear only wolf howls when volumes are being told. As mounts, worgs can also convey this information to their riders. This ability allows bands of evil humanoids to appear supernaturally well informed about events around the countryside.

Carrying Capacity: Light 258 lb., medium 519 lb., heavy 780 lb.; DC Young/Adult: 22/29; Young Price: 1,000 gp; Training Cost: 1,500 gp.

New Mounts

These new creatures can be trained as mounts.

Axebeak

Large Animal

Hit Dice: 3d10+6 (22 hp)

Initiative: +2 (Dex)

Speed: 65 ft.*

AC: 14 (–1 size, +2 Dex, +3 natural), touch 11, flat-footed 12

Attacks: Beak +3 melee and 2 kicks –2 melee

Damage: Beak 1d8+2, kick 1d4+1

Face/Reach: 5 ft by 5 ft./10 ft.

Saves: Fort +5, Ref +5, Will +0

Abilities: Str 15, Dex 15, Con 15, Int 2, Wis 9, Cha 6

Skills: Hide –2, Jump +6, Listen +5, Spot +5**

Climate/Terrain: Temperate and warm desert and plains

Organization: Flock (5–20)

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: 4–6 HD (Large); 7–9 HD (Huge)

These large, flightless birds are like ostriches, only larger and more dangerous.

Unsurprisingly, an axebeak’s main weapon is its axe-shaped beak. Scholars differ over whether this is a natural growth or the product of magical experimentation. Either way, it suits the beast’s omnivorous diet well. An axebeak can run down nearly any prey on flat ground, and can hack away at obstructing growth that small game usually hides in.

Axebeaks are attracted to shiny things such as jewelry, spectacles, or ioun stones. They peck at them obsessively if given the opportunity, and every breeder has a story about an unfortunate child or noble who was killed or seriously gouged by a curious axebeak. Because of this behavior quirk, axebeak riders do not polish their armor or weapons.

An axebeak stands 9 feet tall and weighs 400 pounds. In lands where axebeaks are native, they serve as mounts and pack animals as commonly as horses do in other lands.

*Speed: Axebeaks move five times their normal speed when running instead of four times the speed.

**Skills: Due to their keen eyesight, axebeaks receive a +8 racial bonus on Spot checks in the daytime.

Training an Axebeak: Training an axebeak as a mount requires a successful Handle Animal check (DC 11 young, DC 18 adult). Axebeak eggs are worth 20 gp on the open market, while chicks are worth 40 gp each. Professional trainers charge 50 gp to rear or train an axebeak.

Riding a trained axebeak requires an exotic saddle. An axebeak can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds on a Ride check. Because of its build and leg strength, an axebeak has a carrying capacity as a quadruped.

Carrying Capacity: Light 198 lb., medium 399 lb., heavy 600 lb.

Hippocampus

Large Magical Beast (Aquatic)

Hit Dice: 4d10+12 (34 hp)

Initiative: +2 (Dex)

Speed: Swim 60 ft.

AC: 16 (–1 size, +2 Dex, +5 natural), touch 11, flat-footed 14

Attacks: Tail slap +8 melee, bite +3 melee

Damage: Tail slap 1d6+5, bite 1d8+3

Face/Reach: 5 ft. by 10 ft./5 ft.

Saves: Fort +7, Ref +6, Will +4

Abilities: Str 20, Dex 15, Con 16, Int 10, Wis 13,
Cha 13

Skills: Hide –2, Listen +8, Sense Motive +5, Spot +8, Swim +13, Wilderness Lore +5

Feats: Iron Will

Climate/Terrain: Temperate and warm aquatic

Organization: Solitary, pair, or pod (5–20)

Challenge Rating: 2

Treasure: None

Alignment: Always chaotic good

Advancement: 5–8 HD (Large); 9–12 HD (Huge)

A hippocampus is a thoroughbred steed for the aquatic set. It is prized as an underwater mount and gladly serves good causes.

A hippocampus looks like a horse gone native underwater with colors ranging from black to aquamarine. The front half resembles a horse with short hair, except that fins replace hooves and mane. The hindquarters are those of a great fish, with scales and a muscular tail fanning out into a large fin.

Wild hippocampi speed through open water, living wild and free. Though fairly intelligent, they are simple creatures. They enjoy races and displays of strength and endurance. They do not get bored or restless as long as they keep moving and have a challenge or competition. Winning does not even seem to be the most important thing for a hippocampus—simply striving is their joy. Marathon relay races and long distance scavenger hunts are favorite forms of competition.

While they do not take naturally to domesticated life, hippocampi can be convinced that living among an underwater civilization is a good idea. Even domesticated, a hippocampus tries to make a contest out of everyday tasks. If another hippocampus is nearby to challenge, so much the better. Masters try to discourage this behavior, since hippocampi can become quite reckless in the heat of a race.

Hippocampi speak Aquan.

Training a Hippocampus: Training a hippocampus as a mount requires a successful Handle Animal check (DC 22 foal, DC 29 adult). Hippocampus foals are worth 2,500 gp on the open market. Professional trainers charge 1,000 gp to rear or train a hippocampus.

Riding a trained hippocampus requires an exotic saddle. A hippocampus can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds on a Ride check.

Carrying Capacity: Light 459 lb., medium 918 lb., heavy 1,380 lb.

Monster Mounts

Stranger creatures often require stranger tactics to ride and keep them successfully. These mounts can never be left with the stablehands.

Couatl

Even the most powerful, beneficent paladins lose their warhorses in righteous battle. When such a paladin calls for a new mount to continue the fight against depredations of the wicked, a couatl sometimes answers, serving as a steady mount and advisor. When serving this way, a couatl does not receive a paladin mount’s bonus HD, natural armor, or Strength adjustment. It keeps its natural Intelligence, but it does gain special abilities appropriate for the level of paladin it bonds to.

Riding one of these magnificent outsiders in a dignified manner is difficult, but well worth the effort. All Ride check DCs are 5 higher than normal due to the couatl’s sinuous method of flying. On the other hand, a couatl requires no training, and it gladly accepts the role of mount and servant in the battle against evil.

Couatls love to offer their advice on arcana, history, nature, or any area in which they have Knowledge ranks. Though never intrusive, they like to show off their learning and sometimes offer more advice than is technically necessary.

Theoretically, a young couatl might be given to a respected ruler or temple for training, as parents might entrust a child to be raised in a monastery. A brazen bandit might also make her way to the celestial planes and steal an egg. In these cases, a couatl might be trained at a site removed from its native plane. Adults are not likely to consent to such treatment, though, and can never be considered domesticated.

Carrying Capacity: Light 100 lb., medium 200 lb., heavy 300 lb.; DC Young/Adult: 27/—; Egg Price: 20,000 gp; Training Cost: 2,000 gp.

Dragon

If reared from the egg, knowing no other life, a dragon consents to training. After birth, no amount of Handle Animal skill can convince a dragon to serve as a mount; Diplomacy is the only way to convince a dragon to serve another creature.

It can be several years before a dragon raised from birth is large enough to ride. Every time the dragon advances to a new age category, a trainer must reassert her dominance by making a new Handle Animal check for every trick she has taught her dragon, opposed by the dragon’s Sense Motive check. Even young dragons are strong-willed; if a dragon wins the opposed check, it never performs that trick again.

Dragons are born more intelligent than some people. Any dragon older than a wyrmling almost certainly has its own motives for allowing itself to be ridden, even if it is held in check by training. A dragon rider is best served by treating the mount as a partner, rather than a servant. The best way to display respect for a dragon is, of course, with treasure. Smart dragon riders provide their mounts with a lair appropriate to their age category and treasure equal to 1,000 gp per Hit Die of the dragon. This is a good starting point, though the personality of the dragon and the power of the rider determine if more must be done to cement the relationship.

Carrying capacities vary widely depending on the age and type of dragon. Handle Animal check DCs are equal to 25 + the dragon’s HD; Diplomacy check DCs can only be determined by the situation. The price for an egg begins at 10,000 gp and goes up depending on the buyer. There is no “open market” for dragon eggs. The training cost is widely variable, but never less than 5,000 gp. Dragons can never be domesticated.

Gelatinous Cube

Gelatinous cubes are not mounts for the faint of heart, or for those in a particular hurry. Bizarre “cavalry” in Underdark wars, gelatinous cubes are used to herd opposing troops and chew through defensive lines, or to protect valuable spellcasters after their magic is spent.

Cube riders require special gear just to survive the ride. The “saddle” for a cube is a special magic item, an amulet of ooze riding (see the sidebar). The amulet activates a force sphere whenever the wearer comes in contact with an ooze. Then, with some effort, the rider nudges the sphere to the center of the cube and rides safely inside. It takes 1 minute to fully mount or dismount a gelatinous cube; once inside, a cube rider can’t be dislodged by any normal means. Ride checks incur a –5 circumstance penalty if the rider is not fully mounted.

Gelatinous cubes are air-permeable, so breathing is never an issue. However, carrying a rider disorients a cube’s ability to find prey by scent—everything smells like food when an organic creature occupies its center. Denied their sense of smell, occupied cubes sense prey solely through vibration.

Although cubes are nonintelligent (and therefore untrainable), they can be directed. “Steering” a gelatinous cube is an odd art. Taking advantage of the cube’s impaired senses,a rider creates vibrations within its mass by banging on the force sphere. With practice, specific vibrations can fool the cube into sensing external movement. Thus, the cube continually chases phantom “food” in the direction the rider indicates.

A rider must exit his cube at a decent speed (at least faster than the cube’s land speed of 15 feet), since the cube immediately tries to engulf any food that suddenly appears near it.

Carrying Capacity: Light 198 lb., medium 396 lb., heavy 600 lb.; DC Young/Adult: —/29; Young Price: 5,000 gp; Training Cost: —.

Hieracosphinx

These sphinxes look much like griffons, and the two can be easily confused at a distance. A hieracosphinx is tougher and stronger than a griffon, but the greatest difference is its evil nature. A griffon attacks only when riled or hungry, and it makes an excellent flying mount when trained. A hieracosphinx enjoys fighting for its own sake and is a contentious mount, regardless of training.

However fearsome a foe it may be, a hieracosphinx is predictably distracted by the appearance of a gynosphinx.Clever illusionists keep this ace up their sleeves against a rider on one of these magical beasts.

Carrying Capacity: Light 459 lb., medium 918 lb., heavy 1,380 lb.; DC Young/Adult: 27/34; Egg Price: 5,500 gp; Training Cost: 2,500 gp.

Hydra

Hydras are insanely difficult to train, more so than even an experienced trainer might guess. Each head must be trained independently, and untrained heads do not wait patiently for their turns. Trainers must use aggressive magical aid to even begin the training process; a spellcaster can make a decent living just casting charm monster every few days to keep the other heads docile while the trainer works with a single head. Training the largest hydras can take years, and failed Handle Animal checks can be disastrous. For this reason, any trainer who consents to even attempt this task usually refuses to train a hydra with more than five or six heads.

Carrying Capacity: Light 516 lb., medium 1,038 lb., heavy 1,560 lb.; DC Young/Adult: 23/30 (five heads), 24/31 (six heads); Egg Price: 4,000 gp (five heads), 4,500 gp (six heads); Training Cost: 1,500 gp per head, 2,000 gp per head (pyrohydra or cryohydra).

Nightmare

Nightmares are untrainable. They do as they will and do not suffer fools. Even powerful evil creatures must dominate nightmares to ride them as mounts, either magically or through sheer force of will. Afterward, a nightmare serves willingly, but only as long as it thinks its master is a means to more power and pleasure for itself. Since a nightmare’s greatest pleasure is to spread evil and fear, this is an easy achievement.

Carrying Capacity: Light 300 lb., medium 600 lb., heavy 900 lb.; DC Young/Adult: 28/35; Young Price: 5,000 gp; Training Cost: —.

Purple Worm

Riding on the outside of a purple worm is impossible, so mind flayers ride inside it. They place an irritant inside a purple worm’s mouth that causes the growth of a large cyst. After a cyst reaches roughly 6 feet in diameter, the illithid drains its new “cyst saddle” and rides in the worm’s mouth. The cyst’s membrane is stretched so thin that it is nearly transparent. The mind flayer uses charm monster to keep the worm compliant during training, but since purple worms have no language, illithid riders must lower themselves to issuing commands verbally in Undercommon.

A purple worm with a cyst saddle in its mouth can swallow only Medium-size or smaller creatures. If the worm successfully swallows a creature whole, that creature can make an attack of opportunity against the cyst (AC 5) as he or she passes. An opponent balancing on or flying into the worm’s maw without being swallowed can also attack the cyst. Until torn, the cyst provides full cover for the rider inside. However, its membrane is delicate—only 10 points of damage tears the cyst and exposes the illithid inside to the worm’s maw as well. Because of this danger, experienced riders order their mounts to swallow whole only when victory is certain and they wish to see a foe’s terror-stricken face on the way to oblivion.

Purple worms have no place for cargo. Riders must carry any cargo on their persons.

Carrying Capacity: As rider; DC Young/Adult: 34/41; Young Price: 15,000 gp; Training Cost: —. (No one but mind flayers has ever trained a purple worm.)

Rust Monster

Although single-minded, rust monsters make surprisingly good mounts. When fed generously and treated well, they become friendly and even affectionate, crowding around, uttering a staccato chit-chit-chit noise, and making feathery strokes with their antennae against the faces of trainers approaching with bags of scrap metal.

Gnomes are the most common race to domesticate rust monsters, but some dwarf armies breed Large specimens for special cavalry units. Clothed in hide armor and armed with stone hammers, a unit of dwarves mounted on rust monsters can rout an opposing army in minutes.

Carrying Capacity: Light 99 lb., medium 198 lb., heavy 300 lb.; DC Young/Adult: 23/30; Young Price: 1,000 gp; Training Cost: 1,200 gp.

Skeletal Horse

Necromancers, liches, and other dark beings find live horses skittish and their upkeep bothersome. When they need a mount, it is more expedient and characteristically ghoulish to slay a horse and cast animate dead on its corpse.

Use the Large skeleton statistics from the Monster Manual, except that a skeletal horse’s speed is 60 feet, it attacks with two hooves instead of claws (dealing the same amount damage), and its face and reach are as a long creature instead of a tall one (5 ft. by 10 ft./5 ft.). Skeletal horses cannot be domesticated.

Carrying Capacity: Light 174 lb., medium 348 lb., heavy 525 lb.; DC Young/Adult: —; Young Price: —; Training Cost: —.

Tendriculos

The only known way to train a tendriculos is to raise it from a seed, grown in a special mixture that negates its paralytic digestive juices. This makes the tendriculos completely dependent on its master, since it can no longer digest food. The tendriculos needs someone to feed it pulped meat. If left alone, it starves.

With its digestive acids so neutralized, the stomach of a tendriculos is a perfect niche for riders and cargo. A device resembling a bear trap serves as a bridle to lock the tendriculos’s jaws open or shut (for the rider’s visibility or protection, respectively), and to provide contact points for reins. With this device activated, the tendriculos cannot use its bite attack.

In training, the tendriculos is taught not to swallow enemies whole, since that puts an enemy inside with the rider. However, these savage plants get carried away. In battle, a rider must make a successful Ride check (DC 20) to control this swallowing instinct the first time a tendriculos grabs a creature.

Carrying Capacity: Light 2,400 lb., medium 4,800 lb., heavy 7,200 lb.; DC Young/Adult: 27/—; Seed Price: 3,000 gp; Training Cost: 2,000 gp.

Wyvern

Despite its claws and wicked sting, a wyvern is a far safer mount than one of its more intelligent cousins. Once caught and tamed, a wyvern behaves predictably and follows relatively standard training procedures.

Though reputedly stupid, wyverns are better described as “tactically challenged.” When properly disciplined and cared for, a wyvern can learn many different commands and follow complex orders, even away from its master. However, if it is confused or hurt without a master to issue orders, it reverts to instinct and attacks the source of its discomfort. A wyvern can never be domesticated.

Carrying Capacity: Light 696 lb., medium 1,398 lb., heavy 2,100 lb.; DC Young/Adult: 25/32; Young Price: 3,000 gp; Training Cost: 3,000 gp.

New Exotic Mounts

These new creatures can be used as mounts.

Equine Golem

Large Construct

Hit Dice: 6d10 (33 hp)

Initiative: +1

Speed: 50 ft.

AC: 15 (–1 size, +1 Dex, +5 natural), touch 10, flat-footed 14

Attacks: 2 hooves +8 melee and bite +3 melee

Damage: Hoof 1d8+5; bite 1d4+2

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Attacks: Shatter

Special Qualities: Construct, DR 5/+1, magic immunity

Saves: Fort +2, Ref +3, Will +2

Abilities: Str 21, Dex 13, Con —, Int —, Wis 11, Cha 1

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 5

Treasure: None

Alignment: Always neutral

Advancement: 7–12 HD (Large)

Equine golems are golems shaped as heavy warhorses instead of humanoids. An equine golem is faster and more agile than a regular golem, but less durable.

The standard material used for golems is too heavy to make a good horse, and earth elementals are too plodding to make a swift mount. Instead, equine golems are crafted out of thick hardwood, and the animating spirit is an air elemental.

Equine golems leave no scent. They creak quietly as they walk but can gallop tirelessly, moving at a full run for an entire day (180 miles per day with a light load). Because the golem doesn’t flex with the rider, however, riding one all day at a gallop is sore work. Riders who attempt to ride longer than 8 hours per day begin to feel the effects as if under a forced march (see Chapter 9 of the Player’s Handbook).

Since these mounts are constructs, they need no training. They simply do what their masters tell them to the best of their ability.

Combat: An equine golem attacks as a warhorse, leading with hoof attacks against whatever its master points out. It can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds on a Ride check.

Shatter (Sp): Three times per day, an equine golem can emit an ear-splitting whinny, which acts as a shatter spell cast by a 10th-level sorcerer.

Magic Immunity (Ex): An equine golem is immune to all spells, spell-like abilities, and supernatural effects, except as follows. A warp wood or wood shape spell slows it (as the slow spell) for 2d6 rounds. A repel wood spell pushes it back normally, but if the golem resists the spell, it can hold its ground. This spell never splinters or breaks any part of the construct. Fire and electricity effects char the golem but do not harm it.

Carrying Capacity: Light load 459 lb., medium 918 lb., heavy 1,380 lb.

Construction: An equine golem ’s body must be carved from a single hardwood tree at least 100 years old.

The golem costs 20,000 gp to create, which includes 400 gp for the body. Assembling the body requires a successful Craft (woodworking) check (DC 13).

The creator must be 12th level and able to cast arcane spells. Completing the ritual drains 750 XP from the creator and requires animate objects, geas/quest, limited wish, phantom steed, and shatter.

Zaratan

Colossal Magical Beast

Hit Dice: 38d10+345 (554 hp)

Initiative: +0

Speed: 10 ft., swim 30 ft.

AC: 32 (–8 size, +30 natural), touch 2, flat-footed 32

Attacks: Bite +46 melee

Damage: Bite 4d6+24

Face/Reach: 80 ft. by 100 ft./40 ft.

Special Attacks: Fin sweep

Special Qualities: Darkvision 60 ft., low-light vision

Saves: Fort +30, Ref +21, Will +16

Abilities: Str 43, Dex 11, Con 28, Int 6, Wis 19,
Cha 12

Skills: Listen +12, Spot +12, Swim +24

Feats: Alertness, Toughness

Climate/Terrain: Warm aquatic

Organization: Solitary

Challenge Rating: 20

Treasure: Double standard

Alignment: Usually neutral

Advancement: 39–76 HD (Colossal)

These enormous, sedentary turtles are easily mistaken for small islands. Clever or lucky groups of people who find one can ride it.

Zaratans normally ride the warm ocean currents with their mouths open, allowing food and jetsam to wash in. Shipwrecked sailors are sometimes found living on a zaratan’s back. Some don’t even know they’re on a turtle.

No fewer than four people can attempt to steer a zaratan. The primary rider must stand on the shell near the head and shout or sing loudly to the creature, giving instructions and motivation to overcome its natural lethargy. Riders can make Diplomacy, Intimidate, or Perform checks (DC 31) to get the zaratan to carry out their wishes. Other riders must stand equidistant around the circumference of the shell and stamp their feet or pound it with a bludgeoning weapon to encourage the zaratan to go only forward, and no other direction (they may also make aid another attempts with any appropriate skill). Though the frontmost rider might not need aid to convince the zaratan to move, it is not sufficiently motivated without these vibrations.

A zaratan’s rocky shell is 80 feet long and 80 feet wide, with a sandy outer layer where seeds and pollen take root, sometimes growing into small trees. Even larger zaratans have been reported by old sailors telling tales around the fire.

Combat: If attacked, zaratans prefer to flee rather than fight, but they are able defenders. At first sign of aggression, a zaratan pulls its head and flippers into its shell, waiting for the attacks to stop. If the attacks continue for more than 2 rounds, it lashes out with its bite and sweeps with its fins for 1 round, then swims away in the next round. It continues to alternate attacking and fleeing until the opponent is discouraged or dead. If a zaratan knows it has riders, it will not dive underwater unless its life is in danger.

Fin Sweep (Ex): The zaratan thrashes all four of its fins simultaneously, affecting everything in the water in a 40-foot radius. Objects and creatures within the swept area automatically take 2d8+16 points of bludgeoning damage. Affected creatures can attempt a Reflex save (DC 38) to take half damage.

Training a Zaratan: Zaratans do not appear to be trainable. They are intelligent enough to carry out even complex commands under direct orders (if delivered with appropriate vigor) but lapse into dim torpor when orders cease. These creatures have incredibly long life spans, and young zaratans are so rare as to be a nonissue. Rather than capturing and training a zaratan, explorers must simply use one when available. Zaratans can understand rudimentray commands in most languages, including Common, but speak only Aquan.

Carrying Capacity: Light 76,800 lb., medium 153,600 lb., heavy 230,400 lb.

Soarwhale

Colossal Magical Beast

Hit Dice: 32d10+291 (467 hp)

Initiative: +0

Speed: Fly 20 ft. (good)

AC: 14 (–8 size, +12 natural), touch 2, flat-footed 14

Attacks: Tail slap +38 melee

Damage: Tail slap 2d6+21

Face/Reach: 40 ft. by 80 ft./15 ft.

Special Attacks: Breath weapon

Special Qualities: Darkvision 60 ft., low-light vision

Saves: Fort +27, Ref +18, Will +12

Abilities: Str 39, Dex 10, Con 29, Int 1, Wis 14, Cha 6

Skills: Listen +3, Spot +3

Feats: Toughness

Climate/Terrain: Temperate and warm land

Organization: Solitary, pair, or pod (5–20)

Challenge Rating: 15

Treasure: None

Alignment: Always neutral

Advancement: 33–70 HD (Colossal)

Soarwhales resemble unusually large baleen whales that swim through the air instead of in water. They domesticate easily and are widely used as cargo transports by civilizations that occupy high places.

A soarwhale is a cross between a vehicle and a creature. It is not so much ridden like a horse as steered like a ship. A gondola is commonly slung under a soarwhale to haul passengers, although occasionally a soarwhale is outfitted with an enormous howdah so that passengers can ride on top.

Both docile and strong, soarwhales are used to carry tons of cargo over long distances. Quarry owners find especially them useful for delivering stone to customers hundreds of miles away. Soarwhales are also used as raiding platforms by air pirates, and as sky yachts by the very rich.

In the wild, soarwhales are content to float calmly. They apparently do not need to eat, and they have no natural enemies. Their breath weapon is quite effective at fending off most predators. Sages agree the prospect of such a creature occurring naturally is slim, but if soarwhales were ever involved with magical experimentation, it happened so long ago or in such a remote location that no one has any record of it.

Breath Weapon (Su): A soarwhale quickly empties its air bladders as a defense mechanism. This loss of buoyancy causes the soarwhale to drop 100 feet, leaving a cloud of paralyzing gas in a 10-foot radius around its previous position. Any creature caught in the gas must make a successful Fortitude save (DC 35) or be paralyzed for 2d4 rounds.

Training a Soarwhale: Training a soarwhale as a mount or beast of burden requires a successful Handle Animal check (DC 18 young, DC 25 adult). Soarwhale young are worth 10,000 gp on the open market. Professional trainers charge 500 gp to rear or train a soarwhale.

Riding a trained soarwhale requires a gondola or howdah. A soarwhale can fight while carrying a rider. Riders and passengers may fight with no need for Ride checks.

Carrying Capacity: Light 44,736 lb., medium 89,568 lb., heavy 134,400 lb.

Vermin Mounts

Vermin serving in the role of domesticated creatures is such an alien concept that vermin riders are either extraordinary individuals or part of an unusual society that uses vermin in everyday life. The creatures’ lack of intelligence makes domestication tricky but not impossible.

Vermin riders must remain with their mounts almost constantly to maintain their bond. Mount and rider even sleep in the same room in specially constructed barracks/stables. As a result, the bond is deep: Riders grow close to their mounts and connect with their subtle personalities. Generations-long vendettas have been started over a vermin mount slaying.

Giant Ant

Worker ants are tireless pack animals, and soldier ants are fast, fearless mounts. Both also have the useful ability to climb vertical surfaces with a rider. Due to their connection with the queen, though, ants can be difficult to separate from the hive and tame. To solve this problem, alchemists have developed an admixture that makes the drinker smell like a queen ant (see the sidebar).

Carrying Capacity: Light 50 lb., medium 99 lb., heavy 150 lb. (worker); light 87 lb., medium 174 lb., heavy 263 lb. (soldier); DC Young/Adult: —/27; Larva Price: 200 gp; Training Cost: 100 gp.

Giant Praying Mantis

These are the vermin of choice for palace, city wall, and ceremonial guards because of their natural tendency to stand still for long periods. Ceremonial mantis mounts are often dyed exotic colors to make their effect more striking, as well as easier to find in case one gets separated from its rider.

Carrying Capacity: Light 696 lb., medium 1,398 lb., heavy 2,100 lb.; DC Young/Adult: —/29; Larva Price: 500 gp; Training Cost: 300 gp.

Giant Wasp

“Mean as a wasp” is a cliché for good reason. When a giant wasp takes damage in combat, it attempts to attack the person who hurt it exclusively. As a move-equivalent action, a rider must succeed on a Ride check (DC 20) to get the wasp to disengage or attack another foe. A rider involved in such a skirmish usually finds it easier just to go where the wasp wants. Giant wasps make excellent fast-strike mounts for elite soldiers.

Carrying Capacity: Light 300 lb., medium 600 lb., heavy 900 lb.; DC Young/Adult: —/30; Larva Price: 800 gp; Training Cost: 750 gp.

Monstrous Scorpion

Large monstrous scorpions ride too low to make good mounts for Medium-size creatures. Humans and their ilk find Huge or larger scorpions to be better fits. However, this size of vermin is extraordinarily difficult to tame in adulthood, and the consequences of failure are dire. It is practically a necessity to purchase a scorpion from a reputable trainer rather than attempt to train it alone.

Carrying Capacity: Light 918 lb., medium 1,836 lb., heavy 2,760 lb.; DC Young/Adult: —/41; Egg Price: 2,000 gp; Training Cost: 1,000 gp.

Monstrous Spider

Like monstrous scorpions, Large spiders are too gangly and ride too low to be good mounts. Specimens of at least Huge size are required. Those who can actually tame spiders of this size find hunters to be better mounts than web spinners, since they are more inclined toward moving and stalking rather than weaving webs and waiting. Like giant preying mantises, however, web-spinning spiders are good for stationary duty, such as guarding gates.

Carrying Capacity: Light 696 lb., medium 1,398 lb., heavy 2,100 lb.; DC Young/Adult: —/35; Egg Price: 1,000 gp; Training Cost: 1,000 gp.

New Vermin Mounts

These new vermin can be used as mounts.

Giant Dragonfly

Large Vermin

Hit Dice: 3d8+3 (16 hp)

Initiative: +1

Speed: 20 ft., fly 60 ft. (good)

AC: 14 (–1 size, +1 Dex, +4 natural), touch 10, flat-footed 13

Attacks: Bite +5 melee

Damage: Bite 1d8+6

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Qualities: Vermin, darkvision 60 ft.

Saves: Fort +4, Ref +2, Will +2

Abilities: Str 18, Dex 12, Con 13, Int —, Wis 12, Cha 12

Skills: Hide –3, Intuit Direction +7, Spot +7

Climate/Terrain: Temperate and warm aquatic and marsh

Organization: Solitary, pair, or swarm (5–20)

Challenge Rating: 1

Treasure: None

Alignment: Always neutral

Advancement: 4–6 HD (Large); 7–9 HD (Huge)

Raiders and bandits who ride flying vermin prefer giant dragonflies to other mounts. They’re less aggressive than wasps but more so than bees. They also make a distinct thrumming sound in flight that strikes fear into common folk.

Riders prefer to use female dragonflies, since males are very territorial. A giant dragonfly is 10 feet long with a 10-foot wingspan. Its body is only 2 feet wide.

Training a Giant Dragonfly: Training a giant dragonfly as a mount requires a successful Handle Animal check (DC 30). Giant dragonfly eggs are worth 500 gp on the open market. Professional trainers charge 300 gp to tame a giant dragonfly.

Riding a giant dragonfly requires an exotic saddle. A giant dragonfly can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds on a Ride check.

Carrying Capacity: Light 300 lb., medium 600 lb., heavy 900 lb.

Giant Firefly

Large Vermin

Hit Dice: 3d8+6 (19 hp)

Initiative: +2

Speed: 20 ft.; fly 50 ft. (good)

AC: 13 (–1 size, +2 Dex, +2 natural), touch 11, flat-footed 11

Attacks: Bite +4 melee

Damage: Bite 1d3+4

Face/Reach: 5 ft. by 10 ft./5 ft.

Special Qualities: Vermin, darkvision 60 ft.

Saves: Fort +5, Ref +3, Will +2

Abilities: Str 16, Dex 15, Con 14, Int —, Wis 12, Cha 13

Skills: Hide –2, Intuit Direction +7, Spot +7

Climate/Terrain: Temperate hill and forest

Organization: Solitary or swarm (5–20)

Challenge Rating: 1/2

Treasure: None

Alignment: Always neutral

Advancement: 4–6 HD (Large); 5–9 HD (Huge)

These vermin make excellent search and rescue creatures. Their abdomens glow a soft yellow or green and shed light in a 10-foot radius.

A common trick that riders direct giant fireflies to perform is “Light.” This keeps a firefly’s phosphorescent abdomen lit indefinitely while the riders search for ground targets. Giant fireflies make poor combatants, so their riders flee battle as soon as possible. A giant firefly is 9 feet long.

Training a Giant Firefly: Training a giant firefly as a mount requires a successful Handle Animal check (DC 30). Giant firefly eggs are worth 300 gp on the open market. Professional trainers charge 300 gp to tame a giant firefly.

Riding a giant firefly requires an exotic saddle. A giant firefly can fight while carrying a rider, but the rider cannot also attack unless he or she succeeds on a Ride check.

Carrying Capacity: Light 228 lb., medium 459 lb., heavy 690 lb.

Humanoid-Shaped Mounts

Pushing the bounds of what could be called a mount, some humanoid-shaped creatures can be ridden. Because of their shape and carrying capacity, such mounts are usually two size categories larger than their riders. The saddle for such a creature resembles an open backpack with leg holes. When covering distance, riders prefer to ride facing forward, looking over the mount’s shoulder. In battle, riders often find it easier to fight back-to-back with their mounts, essentially riding backward.

Girallon

Though these creatures are savage in the wild, girallons captured young can make hearty mounts for primitive tribespeople. However, riders must keep a tight rein on them, since it is impossible to train away a girallon’s aggression and territoriality. Although they are not as unrelentingly mean as owlbears, girallons require many of the same training strategies.

Carrying Capacity: Light 612 lb., medium 1,226 lb., heavy 1,840 lb.; DC Young/Adult: 25/32; Young Price: 4,000 gp; Training Cost: 3,000 gp.

Gray Render

A gray render does not need a saddle. Its hunched shoulders provide a broad, flat seating surface, and when carrying a passenger, its gait is surprisingly smooth. Some Small riders even stand up and pace while riding one.

All this is dependent on the gray render allowing itself to be ridden, of course. No one understands why or how a gray render makes its decisions about whom to “adopt” but simply accept the powerful gift it bestows. Once a gray render has adopted a person, it can be trained normally. If its adoptee attempts the training, the Handle Animal check DC is 10. Attempting to train an unwilling gray render is tantamount to suicide. The beasts are unnaturally hard to train; even the rare baby, stolen from its parent, is savage and recalcitrant. The training cost given below assumes that the gray render is not bonded to its trainer.

Carrying Capacity: Light 400 lb., medium 800 lb., heavy 1,200 lb.; DC Young/Adult: 33/40; Young Price: 6,000 gp; Training Cost: 20,000 gp.

Ogre

An ogre sometimes straps a goblin with a crossbow to its back and uses the little wretch as a tail gunner. Clever goblins (of which there are a few) nurture this relationship, praising their new “mount” and doing nice things for the ogre. Over time, the goblin can manipulate the ogre enough that the ogre not only does whatever its rider wants but believes it to be its own idea.

From time to time, communities of Small folk have raised an ogre baby as one of their own. It grows up friendly to its adopted family and gladly lets them ride piggyback, especially if it can roam with its friends.

Carrying Capacity: Light 306 lb., medium 612 lb., heavy 920 lb.; DC Young/Adult: 22/29; Young Price: 1,000 gp; Training Cost: 1,500 gp.


Taking a Friend Along

For simplicity’s sake, you position a rider on the rear square of a horse taking up two 5-foot squares. However, sometimes a horse has a rider and a passenger. Really big mounts can have a rider and a whole group of passengers. What then?
A rider is the person in control of the mount (or at least the one trying to control the mount). A passenger is anyone else traveling on the mount. Any time a passenger must occupy the same 5-foot square as the rider, he or she cramps the rider’s ability to do much other than steer the mount. Ride checks have a -5 penalty under these circumstances.
In most cases, the rider has the seat farthest forward or positioned for best visibility. For exotic mounts, assume the rider occupies the square closest to the creature’s head. Other passengers sit behind the rider. If every passenger has his or her own square on the mount, the rider doesn’t have to be crowded.
Passengers who want to fight rather than simply hold on must make a Ride check (DC 5). Failure means that the passenger may not attack and can only hold on for that round. Regardless of where passengers sit, normal combat penalties apply for using ranged weapons from a moving mount. Passengers with the Mounted Archery feat gain the benefit of the feat. Other feats that have the Ride skill as a prerequisite may only be used by the rider, not passengers.


When Your Mount Is Smarter than You

A 5th-level paladin has Intelligence 5. Though she is brave and honorable, her warhorse is smarter than she is. How embarrassing. What will the other warhorses think?
Having someone who is demonstrably less intelligent in authority over a more intelligent subordinate can be frustrating for both sides. If the master has the Leadership feat, the creature naturally recognizes her supremacy and never creates any problems. If not, treat the creature like a cohort who doesn’t get a share of experience.
Lawful creatures usually work within the bounds of the relationship, and when ordered to do something thoughtless, try to reason with the master. Chaotic creatures tend to be impatient and rebellious. Good creatures generally play along, accepting the state of affairs as yet another of life’s trials. Evil creatures take advantage of the situation and attempt to manipulate a stupid master. Neutral creatures try to make the best of things without doing anything suicidal or blatantly stupid.
Creatures with high Charisma scores are more socially adept and tend to diplomatically redirect attention away from a master’s lack of intelligence. Those with average Charisma put up with their masters’ foibles but gossip or complain when the master is gone. A creature with low Charisma might sigh loudly and be openly sarcastic to the master’s face (but still obedient).


New Magic Item: Amulet of Ooze Riding

Any time the wearer of this amulet comes into contact with an ooze, a sphere of force springs up around the wearer. The sphere prevents any contact with an ooze and protects the wearer from direct attacks by oozes.
Caster Level: 7th; Prerequisites: Craft Wondrous Item, Otiluke’s resilient sphere; Market Price: 28,000 gp.


Challenge Rating and Mounts

Using the Encounter Level rules found in Chapter 4 of the Dungeon Master’s Guide, treat a character and her mount as a mixed pair. Thus, the EL of the group is 1 more than the character’s CR if her mount’s CR is 3 less than her level. This is a decent rule of thumb until about 8th level.

Creatures above 5 HD are generally varied enough in their tactics and usefulness that a DM must take them into account as much as party members. Unless the mount does nothing more than transport characters and occasionally help fight, it’s probably a good idea to begin treating it as a cohort.


New Potion: Queen Pheromone Admixture

When consumed, this potion causes the drinker to exude pheromones that mimic those of a queen ant. In response, 1d4 giant ants within 60 feet must make a Will save (DC 13). If they fail, they remain docile and follow the drinker in a line, quietly and slavishly for a week. After this, the potion wears off and the drinker must take another draught to keep the ants. Ants who succeed on the Will save or those in range who otherwise do not succumb attack the false "queen" viciously.
Caster Level: 3rd; Prerequisites: Brew Potion; Market Price: 300 gp.


Chapter 5: Magic Items

Here are some new magic items to add to those described in Chapter 8 of the Dungeon Master’s Guide. Items in this chapter follow the format presented there unless otherwise specified.


Armor

Magic armor bonuses are enhancement bonuses that stack with regular armor bonuses and with the armor and enhancement bonuses from shields. All magic armor is masterwork armor, so armor check penalties are reduced by 1.

Armor may also have special abilities, which count as additional bonuses for determining the market value of an item, but they do not improve Armor Class.

Armor and Shield Special Abilities

A suit of armor or shield with a special ability must have at least a +1 enhancement bonus.

Acidic: A suit of armor or shield with this ability has a slick sheen and is constantly covered in a layer of lightly smoking acid. The wearer (and anything she carries) is immune to acid, including that produced by the armor. Acidic armor deals 2d4 points of acid damage per round of contact during a grapple; momentary touch attacks have no effect. Objects not held by the wearer can be damaged by direct contact with the armor for a full round.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor; Melf’sacid arrow, resist elements; Market Price: +4 bonus.

Aquatic: This armor appears streamlined and possesses a greenish glint. Aquatic armor enables its wearer to move freely through water without the need for Swim checks. Drowning rules still apply (see the Drowning Rule in Chapter 3 of the Dungeon Master’s Guide), unless the wearer can breathe water. Rare versions of aquatic armor include a persistent water breathing effect (as the spell, but affecting only the wearer).

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, freedom of movement, water breathing (when present); Market Price: +2 bonus(+3 bonus with water breathing).

Arrow Catching: A shield with this quality attracts ranged weapons to it. It grants a +1 deflection bonus to Armor Class against ranged weapons as projectiles and thrown weapons veer toward the shield, not the shield bearer. Additionally, any projectile or thrown weapon aimed at a target within 5 feet of the shield’s bearer diverts from its original target and targets the shield’s bearer instead. (If the shield bearer has total cover with respect to the attacker, the projectile or thrown weapon is not diverted.) Projectiles and thrown weapons that have an enhancement bonus higher than the shield’s total bonus to AC are not diverted, but the shield’s increased AC bonus still applies against attacks directed at the bearer.

Those attacking the shield bearer with ranged weapons ignore any miss chance that would normally apply due to concealment or magical effects. The bearer activates this ability with a command word and can shut it off by repeating it.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, entropic shield; Market Price: +1 bonus.

Bane Blind: A favorite of rangers and bounty hunters, bane blind armor grants improved invisibility to the wearer against a specific creature type chosen when the armor is created. Creatures who are subject to the bane blind find that their scent ability is likewise unable to detect the wearer, although hearing, tremorsense, and other sensing methods still work. Any category of creature on the ranger’s favored enemy list can be chosen for the bane blind effect.

The following table determines what type of creature a random suit of bane blind armor affects.

d% Creature Type

01–10 Aberrations

11–15 Animals

16–30 Beasts

31–32 Constructs

33–34 Elementals

35–37 Fey

38–47 Giants

48–57 Humanoid type (DM chooses specific race)

58–67 Magical beasts

68–77 Monstrous humanoids (DM chooses

specific race)

78–79 Oozes

80–81 Outsider, chaotic (DM chooses specific race)

82–83 Outsider, lawful (DM chooses specific race)

84–86 Outsider, evil (DM chooses specific race)

87–89 Outsider, good (DM chooses specific race)

— Plants 1

90–94 Shapechangers

95–97 Undead

98–100 Vermin

1 There are no examples of bane blind armor designed for use against plants.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, improved invisibility; Market Price: +3 bonus.

Buffering: Buffering armor and buffering shields are always dull black, and they appear to possess depths that couldn’t exist. A suit of armor or a shield with this quality absorbs ability-draining and level-draining attacks. It can absorb as many points of ability damage or levels drained per day as its enhancement bonus. It also allows Fortitude saves against energy-drain attacks that normally don’t allow such saves. A successful save halves the effect. Buffering armor and buffering shields do not change saves against attacks that already allow them.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, restoration; Market Price: +3 bonus.

Command: This armor or shield always appears brilliant and gleaming, no matter what the conditions and despite all attempts to paint over or obscure it. Coveted by military leaders of all sorts, it carries a powerful aura that grants a +4 competence bonus on Charisma-based skill checks and reaction checks. Furthermore, all allies within 30 feet of the wearer of the armor or shield get a +2 morale bonus on Will saves. Command armor and command shields make their owners very noticeable, imposing a –6 penalty on Hide checks.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, 5 levels of spellcasting ability; Market Price: +2 bonus.

Dancing: The wearer can release a dancing shield as a standard action and command it to protect a single character (possibly the wearer himself). The dancing shield floats in the air in front of the protected character, darting in the way of an opponent’s weapons and providing cover against attacks from one opponent per round. Treat the shield’s armor bonus (including its enhancement bonus) as a cover bonus to Armor Class. At the end of 4 rounds, the dancing shield falls to the ground. It must be picked up and commanded for it to function again. It ceases dancing before 4 rounds have passed if so commanded.

Only one dancing shield can protect a character at a time. It is half as effective (half the cover bonus to Armor Class) when protecting a Large creature, and it cannot provide meaningful cover for a Huge or bigger creature. A dancing shield functions only for a character that is proficient with shields.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor,animate objects; Market Price: +3 bonus.

Daylight: A suit of armor or a shield with this quality glows with the brilliant light of a daylight spell for up to 30 minutes per day. A command word, usually inscribed on the inside of the armor or the back of the shield, activates and deactivates the illumination. Except when glowing, this armor or shield appears completely normal.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, daylight; Market Price: +2 bonus.

Distracting: Armor or shields with this quality shimmer and glow hypnotically. Anyone engaged in combat with the wearer must succeed on a Will save each round or be affected by the daze spell. Once per day, the wearer can activate hypnotic pattern (as the spell from a 9th-level caster).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor,daze, hypnotic pattern; Market Price: +3 bonus.

Fearsome: This suit of armor or shield creates an aura of fear around the wearer (as the fear spell from a 7th-level caster). This aura affects all opponents within 40 feet of the wearer. The armor or shield appears completely normal, except to those who fail their save. The fearful see a creature from the their worst nightmares in place of the wearer.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, fear; Market Price: +2 bonus.

Feathered: A suit of armor or a shield with this ability appears to be created from thousands of iridescent feathers. This characteristic has no effect on the armor’s or shield’s weight, armor check penalty, or other statistics. Feathered armor or a feathered shield allows the wearer to fly up to 50 minutes per day (as the fly spell).

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor,fly; Market Price: +2 bonus.

Sacred: A suit of armor or a shield with this quality assists only wearers who have the ability to turn or rebuke undead. Sacred armor or a sacred shield increases the owner’s effective level for the turning check by +2. Armor and shields with this ability are always specific to a deity and prominently feature the god’s holy symbol.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, ability to turn or rebuke undead; Market Price: +2 bonus.

Wrapping: A shield with this quality hinders foes who are struck by it. With a successful shield bash attack, the wrapping shield’s bearer can make the shield magically bind itself to the opponent. It will not move until the command words are uttered (often “shield release”), the target dies, or the shield is pulled off with a successful Strength check (DC 20). The bearer loses any benefit to Armor Class while the shield is attached to the target. A wrapping shield does not function against Huge or larger creatures. nor does it work on incorporeal foes. The wearer can loose himself from the shield normally.

It is difficult for the opponent to perform any physical actions while the shield is so attached, and it’s equally difficult for the wrapping shield’s bearer to do much while someone is wriggling against the shield. Both incur an additional armor check penalty of –5 (which stacks with any existing armor check penalties, but applies only to skill checks) and a –2 circumstance penalty on attacks.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor,make whole; Market Price: +1 bonus.

Normal

Normal

Default Paragraph Font

Default Paragraph Font

Table Normal

Table Normal

No List

No List

Core body

Core body

Table Body

Table Body

Table Shaded

Table Shaded

table footnote number

table footnote number

¸─

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

Unknownÿ！

Times New Roman

Times New Roman

Symbol

Symbol

CelestiaAntiquaSemibold Italic

CelestiaAntiquaSemibold Italic

CelestiaAntiquaSemibold

CelestiaAntiquaSemibold

Times New Roman

Times New Roman

CelestiaAntiquaMedium Italic

CelestiaAntiquaMedium Italic

Times New Roman

Times New Roman

CelestiaAntiquaMedium

CelestiaAntiquaMedium

Times New Roman

Times New Roman

ScalaSansLF-Bold

ScalaSansLF-Bold

Times New Roman

Times New Roman

ScalaSansLF-Italic

ScalaSansLF-Italic

Times New Roman

Times New Roman

Pterra-dactyl

Pterra-dactyl

Times New Roman

Times New Roman

ScalaSansLF-Regular

ScalaSansLF-Regular

Times New Roman

Times New Roman

W. Robert Reed III

W. Robert Reed III

W. Robert Reed III

W. Robert Reed III

W. Robert Reed III

Normal.dot

W. Robert Reed III

Microsoft Word 10.0

Root Entry

1Table

1Table

WordDocument

WordDocument

SummaryInformation

SummaryInformation

DocumentSummaryInformation

DocumentSummaryInformation

CompObj

CompObj

Microsoft Word Document

MSWordDoc

Word.Document.8


Specific Armor and Shields

The following specific suits of armor and shields usually are preconstructed with exactly the qualities described here.

Armor of Weapon Creation: This +1 half-plate has built-in armor spikes and spiked gauntlets (see Armor Descriptions in Chapter 7 of the Player’s Handbook). As a standard action, the armor can produce any of the following simple melee weapons: dagger, punching dagger, light mace, sickle, halfspear, heavy mace, or morningstar. The weapon forms out of the armor itself, in whichever hand the wearer chooses. The wearer can also choose to create a weapon in each hand, although it requires another action to do so. The weapon type can be changed each round.

Weapons created by the suit cannot be removed, and the wearer cannot be disarmed of any such weapon. Created weapons last indefinitely or until the wearer chooses to get rid of them. If a weapon is destroyed, the armor cannot create a new weapon for 24 hours.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, major creation; Market Price: 42,305 gp; Cost to Create: 21,555 gp + 1,660 XP.

Bale Eye: This suit of +2 half-plate is completely covered with engravings of sinister-looking eyes. Three times per day, the owner can cast emotion (fear only) as an 11th-level sorcerer. The wearer also gains a +4 morale bonus on Will saves against fear effects.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, emotion, remove fear; Market Price: 38,360 gp; Cost to Create: 19,805 gp + 1,504 XP.

Disarmor: This +2 scale mail has an irregular overlapping pattern. Seemingly indiscriminate, the scales overlap down, up, and sideways. Three times per day, the wearer may direct the armor to execute a disarm attempt when an opponent scores a hit with a melee weapon. The scales seem to come alive and attempt to wrench the opponent’s weapon out of his or her hands as if the wearer had the Improved Disarm feat and a readied attempt to disarm. When disarming in this fashion, the armor uses the wearer’s melee attack bonus with an additional +5 bonus.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor; Market Price: 10,875 gp; Cost to Create: 5,538 gp + 427 XP.

Gazebane: Created for the ranger Arilus, this armor helped him eliminate several nests of medusas that infiltrated his swampy home. This +1 chain shirt is extremely polished, actually allowing someone to see their reflection in its chain links. Three times per day, the wearer can ignore the effects of any gaze attacks.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, limited wish; Market Price: 74,050 gp; Cost to Create: 37,150 gp + 2,952 XP.

Plantbane: This +1 leather armor is the color of dried leaves and dead wood. It is excellent for clearing pathways through thickly forested terrain, although it does leave an obvious trail of dead and dying plants. Druids, elves, and other nature lovers take a dim view of uncontrolled use of this armor. It continually produces a diminish plants effect, and once per day the wearer can cast antiplant shell (as the spells from a 7th-level caster).

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, antiplant shell, diminish plants; Market Price: 41,240 gp; Cost to Create: 20,700 gp + 1,643 XP.

Skin Paint: Skin paint armor was brought to civilization from remote barbarian tribes. This magic paint is mixed from rare dyes and herbs found only in remote parts of the world and comes in small pots. One pot contains three applications; one application lasts for 24 hours. The paint imbues its wearer with a +5 armor bonus to AC. This is considered light armor that has no maximum Dexterity bonus and no armor check penalty. Its weight is negligible. It takes 4 minutes to apply skin paint armor (2 minutes if another character does nothing but assist you), 1 minute to do so hastily, and 1 minute to remove (30 seconds if another character does nothing but assist you).

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, Alchemy 5 ranks; Market Price: 5,000 gp; Cost to Create: 2,500 gp + 200 XP.

Spider Shield: A painting of a stylized red spider pierced by a spike adorns this +2 small steel shield. The spike continually oozes spider poison (injury; DC 11, 1d3 Str/1d3 Str). Once per day, the shield can be commanded to turn into a Small monstrous spider that fights on behalf of its owner. The spider is a normal creature in all respects.

If the spider is killed, it immediately reverts into shield form and cannot be activated again for 24 hours. If the spider is killed using disintegrate, it is completely destroyed and does not turn back into a shield.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, poison, polymorph any object; Market Price: 40,809 gp; Cost to Create: 20,489 gp + 1,626 XP.

Stonecunning: This dwarf-sized +1 full plate is beautifully engraved with images of dwarven stonemasons practicing their craft. Humans who wear the armor gain the stonecunning ability. Dwarves who wear the armor gain a +4 circumstance bonus on any stonecunning checks, which stacks with their racial bonus. In addition, the dwarf can use stone shape and stone tell once per day.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, stone shape, stone tell; Market Price: 32,130 gp; Cost to Create: 16,890 gp + 1,220 XP.

Swarm Shield: This shield appears to be a single bracer when first worn. When the command word is spoken, thousands of flying insects swarm toward the bracer, converging in a circular shape the size of a small shield. The insects move with the wearer’s arm and act as a +1 small shield. Once per day, when the wearer speaks a second command word, the insects stream away from the wearer’s arm toward a target as if the wearer had cast summon swarm (with the flying beetles swarm type). The swarm lasts as long as the wearer concentrates, but she has no shield while the swarm is active.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, summon swarm; Market Price: 6,160 gp; Cost to Create: 3,155 gp + 241 XP.

Tessellated Armor: This curiosity usually appears to be an ornate, lacquered box containing hundreds of identical metallic shapes. Numerous variations exist for the shapes, including lizards, beetles, mounted riders, and Peloran suns. When the command word is spoken, the shapes stream from the box and flow over the wearer’s body, interlocking perfectly to create a single, smooth suit of +2 full plate. This armor is lighter and more flexible than normal full plate and is considered medium armor rather than heavy. Its armor check penalty is –4, and it has an arcane spell failure chance of 25%. Once per day on command, the shapes wriggle and move about the wearer’s body, creating a hypnotic pattern effect.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, hypnotic pattern; Market Price: 11,560 gp; Cost to Create: 6,605 gp + 397 XP.

Useful Buckler: This +1 buckler has the ability to transform into a variety of different tools on command. To determine which tools the buckler has, roll five times on the following table, ignoring duplicate results:

d10 Tool

1 Saw, wood

2 Wrench, adjustable

3 Grappling hook

4 Hacksaw

5 Grappling hook

6 Bolt cutters

7 Spike/chisel

8 Bow drill

9 Shovel, small

10 Tongs, large

Small symbols of the tools the buckler can turn into are engraved on the inside face. The wearer says a command word to transform the shield into a tool or to switch between tools, although he must be touching the shield/tool to activate the ability. The tools are also made of metal and have the same break point as the shield (hardness 10, 5 hp).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, fabricate; Market Price: 10,265 gp; Cost to Create: 5,215 gp + 404 XP.

Vampire Hunter: This +3 banded mail was created to assist brave adventurers in the struggle against vampires. It is usually found in the armories of churches dedicated to vanquishing these bloodsuckers. Protective symbols from benevolent gods cover vampire hunter armor, which has noticeably thick neck protection.

On command, the armor produces daylight and protection from evil. Once per day, it can produce sunburst and holy smite as the spells from a 15th-level cleric.

Vampire hunter armor grants a +4 morale bonus on Will saves against domination attempts. Energy drain attacks by vampires (and only vampires) are reduced from two negative levels to one negative level. Vampire hunter armor also has armbands made of wood that can “grow” wooden stakes that appear against the upper arm. These can be removed and used as +1 weapons (1d3 damage, threat range 19–20, piercing). It takes a full-round action to regrow a stake once it has been removed from an armband.

The armor bestows one negative level on any nongood creature wearing it. This negative level persists as long as the armor is worn and disappears when the armor is removed. The negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the armor is worn.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, daylight, holy smite, minor creation, protection from evil, sunburst; Market Price: 100,000 gp; Cost to Create: 50,200 gp + 3,984 XP.

Variable Shield: A variable shield, normally a +1 small steel shield, can change its size on mental command. As a standard action, the shield can shrink or grow from a buckler to a tower shield. All the rules for carrying items with shields apply to the new shield size (see Armor Descriptions in Chapter 7 of the Player’s Handbook). You cannot use a weapon in your hand if it also carries a small shield, and you must drop an item in that hand if you’re carrying a large or tower shield. Characters not proficient in shields take an additional –2 armor check penalty during the following round if the variable shield’s size changes during combat.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, enlarge; Market Price: 6,560 gp; Cost to Create: 3,360 gp + 257 XP.

Normal

Normal

Default Paragraph Font

Default Paragraph Font

Table Normal

Table Normal

No List

No List

Core body

Core body

Table Body

Table Body

Table Shaded

Table Shaded

T✀

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

3

Unknownÿ！

Times New Roman

Times New Roman

Symbol

Symbol

Celestia Antiqua Semibold Italic

Celestia Antiqua Semibold Italic

Celestia Antiqua Semibold

Celestia Antiqua Semibold

Times New Roman

Times New Roman

Celestia Antiqua Medium Italic

Celestia Antiqua Medium Italic

Times New Roman

Times New Roman

ScalaSansLF-Bold

ScalaSansLF-Bold

Times New Roman

Times New Roman

Celestia Antiqua Medium

Celestia Antiqua Medium

Times New Roman

Times New Roman

Pterra-dactyl

Pterra-dactyl

Times New Roman

Times New Roman

ScalaSansLF-Regular

ScalaSansLF-Regular

Times New Roman

Times New Roman

Specific Armor and Shields

Specific Armor and Shields

W. Robert Reed III

W. Robert Reed III

W. Robert Reed III

W. Robert Reed III

Specific Armor and Shields

W. Robert Reed III

Normal.dot

W. Robert Reed III

Microsoft Word 10.0

Specific Armor and Shields

Root Entry

1Table

1Table

WordDocument

WordDocument

SummaryInformation

SummaryInformation

DocumentSummaryInformation

DocumentSummaryInformation

CompObj

CompObj

Microsoft Word Document

MSWordDoc

Word.Document.8


Weapons

Magic weapons have enhancement bonuses just as magic armor does, and all magic weapons are masterwork. However, the +1 enhancement bonus for a masterwork weapon does not stack with the +1 enhancement bonus that all magic weapons have.

Weapons also have special abilities, which count as additional bonuses for determining market value, but they do not improve attack or damage rolls.

Magic Weapon Special Abilities

A magic weapon with a special ability must have at least a +1 enhancement bonus.

Acidic Burst: An acidic burst weapon functions as a corrosive weapon (see below) that also explodes with acid upon scoring a successful critical hit. The acid does not harm the hands that hold the weapon. Acidic burst weapons deal +1d10 points of bonus acid damage on a successful critical hit. If the weapon’s critical multiplier is ¥3, add +2d10 points of bonus acid damage instead, and if the multiplier is ¥4, add +3d10 points of bonus acid damage. Bows, crossbows, and slings with this ability bestow the acid energy upon their ammunition.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, acid fog, Melf’s acid arrow, or storm of vengeance; Market Price: +2 bonus.

Balanced: A balanced weapon can be wielded more easily by smaller characters. A creature one size smaller than the weapon can use it in one hand. For example, a halfling could wield a balanced battleaxe in one hand.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, reduce; Market Price: +2 bonus.

Binding: This weapon prevents extradimensional movement by those it hits. Once per day, the wielder of a binding weapon may make a binding strike. On a successful attack, the target of the binding strike cannot move extradimensionally by any means, as though affected by the dimensional anchor spell. This effect lasts for 13 minutes. If the attack misses, the binding strike for that day is wasted.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, dimensional anchor; Market Price: +1 bonus.

Commanding: A commanding weapon looks imposing and lends force to the wielder’s personality. Even when sheathed or stowed, this weapon grants a +2 enhancement bonus on Bluff, Diplomacy, and Intimidate checks. When held or drawn, a commanding weapon provides a +4 enhancement bonus on Intimidate checks. In addition, the wielder can cast suggestion once per day as a 7th-level sorcerer.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, suggestion; Market Price: +2 bonus.

Corrosive: Upon command, a corrosive weapon becomes slick with a thick layer of acidic fluid. The acid does not harm the hands that hold the weapon. Corrosive weapons deal +1d6 points of bonus acid damage on a successful hit. Bows, crossbows, and slings with this ability bestow the acid energy upon their ammunition.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, acid fog, Melf’s acid arrow, or storm of vengeance; Market Price: +1 bonus.

Crazed: This weapon gives its wielder the ability to fly into a rage once per day as though affected by emotion (rage), but without the compulsion to fight heedless of danger. While in a rage, the wielder gains a +2 morale bonus to Strength and Constitution, and a +1 morale bonus on Will saves, but takes a –1 penalty to Armor Class. This effect does not stack with emotion (rage) or with barbarian rage. While in a rage, the wielder of a crazed weapon suffers the same restrictions to feat and skill use that a barbarian suffers while raging. The rage lasts for 3 rounds. Only melee weapons can be crazed.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, emotion; Market Price: +1 bonus.

Disarming: This weapon has one special purpose: disarming opponents of their weapons. It eliminates the opponent’s bonuses for weapon size and two-handed weapons. Weapons with this ability also grant the wielder a +1 bonus on the opposed attack roll during a disarm attempt; this bonus does not apply to any other attack roll. Only melee weapons can have this ability.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor; Market Price: +2 bonus.

Energy Aura: Any weapon with this ability may add an additional amount of damage from an energy type of the wielder’s choice (acid, cold, electricity, fire, or sonic). Regardless of the energy type selected, the energy does not harm the hands that hold the weapon. The weapon deals an additional +1d6 points of damage of the appropriate energy type on a successful hit. Changing the weapon’s energy aura is a free action available once per round. Bows, crossbows, and slings with this ability bestow the energy type upon their ammunition.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, chill metal, flame blade, lightning bolt, Melf’s acid arrow, sound burst; Market Price: +3 bonus.

Eager: An eager weapon is easy to draw and allows its possessor to react quickly to danger. It grants a +2 bonus on its owner’s initiative checks, regardless of whether it is being used. An eager weapon may be drawn as a free action. Only melee weapons can have this ability.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, cat’s grace; Market Price: +2 bonus.

Everbright: These weapons are as bright and shiny as polished silver. They never tarnish and are immune to corrosive attacks. The weapon flashes with a brilliant light up to twice per day upon the wielder’s command. All within 20 feet except the wielder must succeed on a Reflex saving throw (DC 14) or be blinded for 1d4 rounds.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, searing light; Market Price: +2 bonus.

Fierce: If its wielder is willing to forgo the opportunity to evade foes, a fierce weapon can land tremendous blows. It allows the wielder to transfer some or all of his Dexterity bonus to damage rolls (reducing his Armor Class by the same amount). As a free action, the wielder chooses how to allocate his Dexterity bonus at the start of his turn, and the effect lasts until his next turn.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: +2 bonus.

Force: On a successful hit, a force weapon emits a powerful jolt of magical force. The magical force does not harm the weapon’s wielder. Force weapons deal +1d6 points of force damage on a successful hit. If the weapon successfully hits a target protected by a force effect, such as a shield spell or bracers of armor, it might dispel the force effect in addition to damaging the target. Make a dispel check (1d20+10) against the effect (DC 11 + caster level). If the check succeeds, the force effect is dispelled (if a spell) or suppressed (if a magic item). Ranged weapons bestow this property on their ammunition. Incorporeal creatures get no miss chance against force weapons.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, wall of force; Market Price: +3 bonus.

Fortunate: A fortunate weapon gives its wielder incredible luck—a +1 luck bonus on all saving throws.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, bless; Market Price: +1 bonus.

Grasping: A grasping weapon is more effective when attempting to trip or disarm an opponent. It grants its wielder a +2 circumstance bonus on trip and disarm attempts. Disarm attempts made with grasping weapons do not provoke attacks of opportunity. Only melee weapons can have this ability.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, web; Market Price: +2 bonus.

Harmony: Harmony weapons help their wielders press the advantage against a flanked opponent. When flanking an opponent, the wielder of this weapon gains a +4 bonus on attacks rather than the normal +2 bonus for flanking. Only melee weapons can have this ability.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, detect thoughts; Market Price: +1 bonus.

Heartfinder: This weapon allows its wielder to strike particularly vulnerable areas of a foe. Much like a rogue’s sneak attack ability, heartfinder weapons deal extra damage to flat-footed or flanked foes. Any time the wielder’s target would be denied its Dexterity bonus to AC, or when the wielder flanks the target, this weapon deals an additional 1d6 points of damage. This bonus damage has no effect against creatures that are immune to critical hits. Only piercing melee weapons can have this ability.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, keen edge; Market Price: +2 bonus.

Impact: Any bludgeoning weapon with this ability has its threat range doubled. For example, an impact quarterstaff scores a threat on a 19–20, and an impact heavy flail scores a threat on a 17–20. This ability does not affect piercing or slashing weapons.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor; Market Price: +1 bonus.

Ki Focus: This weapon serves as a channel for the wielder’s ki, allowing her to use any ki-based special attacks (such as a monk’s stunning attack, ki strike, and quivering palm, and the Stunning Fist feat) through the weapon as if they were unarmed strikes. Only melee weapons can have this ability.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, creator must be a monk; Market Price: +1 bonus.

Knockback: A weapon with this ability can drive its targets back. On a successful hit, the target of the attack must succeed on a Fortitude save (DC 19) or be knocked back 10 feet. If the target can’t move back 10 feet, it instead falls to the ground. If the first save fails, the target must succeed on another Fortitude save (DC 19), or be stunned for 1 round. Knockback weapons work only on creatures of the wielder’s size or smaller.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, repulsion; Market Price: +3 bonus.

Merciful: The weapon deals 1d6 points of bonus damage, and all damage it deals is subdual damage. On command, the weapon suppresses this ability until commanded to resume it. Bows, crossbows, and slings bestow the effect upon their ammunition.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, cure light wounds; Market Price: +1 bonus.

Precise: Only ranged weapons can have this ability. A precise weapon can be shot or thrown at an opponent engaged in melee without incurring the standard –4 penalty. This weapon doesn’t grant any further benefit to wielders who already have the Precise Shot feat.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, Precise Shot; Market Price: +1 bonus.

Proficient: The wielder of a proficient weapon never takes a nonproficiency penalty when attacking with it.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, Tenser’s transformation; Market Price: +2 bonus.

Quick-Loading: Only crossbows can have this ability. A quick-loading crossbow accesses an extradimensional space that can hold up to 100 bolts, allowing the wielder to reload the crossbow more rapidly than normal. Reloading a hand or light crossbow is a free action (allowing a character with multiple attacks to make a full attack), and reloading a heavy crossbow is a move-equivalent action. Adding a bolt to or removing one from the extradimensional space by hand requires a move-equivalent action. The extradimensional space can hold different types of bolts, and the wielder may select freely from these when reloading the crossbow.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, Leomund’s secret chest, shrink item; Market Price: +2 bonus.

Radiant: A radiant weapon can give off brilliant light. At will, it emits daylight as the spell cast by a 9th-level cleric.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, daylight; Market Price: +2 bonus.

Screaming: Upon command, a screaming weapon emits a low hum that is grating upon the ears but does not harm the wielder. If it hits a target, it produces a high-pitched sound and deals +1d6 points of bonus sonic damage. Bows, crossbows, and slings with this ability bestow the sonic energy upon their ammunition. Screaming weapons don’t deal this bonus damage if the target is within a silence spell. They have no additional adverse effects on creatures with unusually acute hearing, although such creatures dislike them.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, shout or sound burst; Market Price: +1 bonus.

Seeking: Only ranged weapons can have this ability. The weapon veers toward the target, negating any miss chances that would otherwise apply, such as from concealment. The wielder still has to aim the weapon at the right place. Arrows mistakenly shot into an empty space, for example, do not veer and hit invisible enemies, even if they are nearby.

Caster Level: Craft Magic Arms and Armor, true seeing; Market Price: +1 bonus.

Shadowstrike: A shadowstrike weapon can reach through the wielder’s own shadows to catch foes off guard. Once per day, the wielder can make such an attack. The weapon reaches 5 feet farther than normal, and the target is denied its Dexterity bonus to AC for this attack. To make a shadowstrike attack, the weapon must be illuminated by a light source or be outside on a day bright enough to cast shadows.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, shadow walk, shadow conjuration; Market Price: +2 bonus.

Shrinking: This weapon can shrink, as if affected by the shrink item spell, on command.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, shrink item; Market Price: +1 bonus.

Stunning: When striking a foe, a stunning weapon emits a powerful burst of sonic energy. It deals +1d6 points of bonus sonic damage on a successful hit. The sonic energy does not harm the weapon’s wielder or others nearby. On a successful critical hit, the target must succeed on a Fortitude save (DC 17) or be stunned for 1 round. Bows, crossbows, and slings with this ability bestow the sonic energy on their ammunition.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, sound burst, hold monster; Market Price: +2 bonus.

Sure Striking: A sure striking weapon harms creatures with damage reduction as if it had a +5 enhancement bonus. Bows, crossbows, and slings cannot have this ability.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, greater magic weapon; Market Price: +1 bonus.

Sweeping: This ability grants a +4 bonus on any Strength checks the wielder makes as part of an attempt to trip an opponent with the weapon. Only melee weapons can have this ability.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: +1 bonus.

Vicious: When a vicious weapon strikes an opponent, it creates a flash of disruptive energy that resonates between the opponent and the wielder. This energy deals 2d6 points of bonus damage to the opponent and 1d6 points of bonus damage to the wielder. Only melee weapons can have this ability.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, enervation; Market Price: +1 bonus.


Specific Magic Weapons

The following specific weapons usually are preconstructed with exactly the qualities described here.

Acid Fang Dagger: Etched with a seemingly random pattern of thin lines, this +1 dagger is constantly covered with a thin sheen of acid. Although the weapon’s magic prevents the acid from harming the wielder, an acid fang dagger deals an additional +1d6 points of acid damage with each hit. In addition, the wielder gains power over reptilian animals, including snakes. Once per day, the dagger can cast a specialized version of the animal friendship spell that affects only snakes and reptiles. The dagger’s wielder can befriend a maximum of 8 Hit Dice worth of creatures at one time. While holding the dagger, the wielder can speak with reptiles as the speak with animals spell.

Caster Level: 4th; Prerequisites: Craft Magic Arms and Armor, animal friendship, speak with animals, Melf’s acid arrow; Market Price: 19,102 gp; Cost to Create: 9,702 gp + 752 XP.

Arrow of Disintegration: When this arrow strikes a target, the target must succeed on a Fortitude save (DC 19) or vanish as though struck with a disintegrate spell. Like the spell, the arrow can be used to disintegrate nonliving matter as well as creatures. A creature that makes a successful saving throw takes 5d6 points of damage. The arrow is consumed in the attack.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, disintegrate; Market Price: 3,307 gp; Cost to Create: 1,657 gp + 132 XP.

Arrow of Eyes: The fletching of this +1 arrow is painted with brightly colored eyes. When fired, an arrow of eyes allows its wielder to see through a magical sensor located within its fletching. The sensor behaves exactly like an arcane eye spell cast by a 10th-level sorcerer, except that it moves only when the arrow moves. The wielder must concentrate to use the magical sensor, which lasts for 10 minutes. If the arrow lodges in a moving object, the sensor moves with it. Neither the arrow nor the sensor provide any illumination of their own. The arcane eye ability functions only once. If an arrow of eyes is recovered intact after firing, it functions only as a +1 arrow.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, arcane eye; Market Price: 1,047 gp; Cost to Create: 527 gp + 42 XP.

Arrowdeath Flail: This +2/+1 dire flail provides excellent protection against projectile attacks. While holding an arrowdeath flail, the wielder can deflect projectiles and thrown weapons as if she had the Deflect Arrows feat. When taking the total defense action, an arrowdeath flail grants an additional +2 deflection bonus to Armor Class that applies only to ranged weapon attacks.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, protection from arrows; Market Price: 33,690 gp; Cost to Create: 17,190 gp + 1,320 XP.

Axe of Anger: This +2 greataxe allows its wielder to push himself beyond the normal limits of rage. Whenever a character wielding the axe of anger uses the barbarian rage ability, he may sustain the rage for 2 additional rounds. In addition the raging character is not limited by height when using the Jump skill.

Caster Level: 14th; Prerequisites: Craft Magic Arms and Armor, creator must have the rage ability, emotion; Market Price: 18,320 gp; Cost to Create: 9,320 gp + 720 XP.

Axe of Falls: This +2 returning throwing axe of distance can be thrown normally, or it can be thrown in a special sweeping attack that can trip foes. When making a ranged trip attempt with the axe of falls, the wielder makes a touch attack, and if successful, makes an opposed Strength check against the target. This opposed check works exactly like a normal trip attempt, but if the wielder loses there is no return trip attempt possible. The axe of falls provides no bonus on normal trip attacks. Feats that affect normal trip attempts, such as Improved Trip, do not apply to the ranged trip attack.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, clairaudience/clairvoyance, grease, telekinesis; Market Price: 50,308 gp; Cost to Create: 25,308 gp + 2,000 XP.

Axe of Pairs: This +2 handaxe is easier to wield as an off-hand weapon. Whenever the axe of pairs is used in the off hand, its wielder may make one additional off-hand attack at a –5 penalty. This penalty is subtracted from the wielder’s worst off-hand attack bonus. For example, a fighter with a base attack of +6/+1 and the Ambidexterity, Two-Weapon Fighting, and Improved Two-Weapon Fighting feats wielding an axe of pairs in the off-hand would get five attacks. The two attacks with the primary weapon would be at +4/–1, and the attacks with the axe of pairs in the off hand would be at +4/–1/–6.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, haste; Market Price: 50,306 gp; Cost to Create: 25,306 gp + 2,000 XP.

Axe of Shards: This +3 dwarven waraxe has a clear, crystalline blade. Three crystal spikes protrude from the back of the axe head. Although the main blade is as hard as normal steel, all of the three crystal spikes can easily be removed by the weapon’s wielder. Each sharp, balanced spike is treated as a masterwork throwing dagger. The spikes last for only one day once removed from the axe, and they cannot be reattached. Once a spike is removed from the axe, a new one begins to grow slowly in its place. It takes a spike three days to grow, and spikes cannot be removed from the axe before they are completely formed.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, fabricate; Market Price: 19,330 gp; Cost to Create: 9,830 gp + 760 XP.

Axe of Storms: This powerful orc double axe has two intricately carved heads joined by a shaft made of a strange blue-tinted wood. Each head bears an ability that gives the weapon part of its name. One head is thundering, and the other is shock. Furthermore, the axe is imbued with a flexible enhancement bonus. At the beginning of each round, the wielder of an axe of storms may allocate the weapon’s +4 enhancement bonus between its two heads (minimum +0). The allocation lasts until the beginning of the wielder’s next round. For example, on one round the wielder could allocate +2 to each head of the weapon, then change the allocation to +3 shock in the primary hand and +1 thundering in the off hand on the following round.

Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, call lightning or lightning bolt; Market Price: 98,660 gp; Cost to Create: 49,660 gp + 3,920 XP.

Axe of the Joyous Dance: This +3 dancing handaxe always looks well-polished and new, and its blade is covered with light etchings of satyrs dancing. Once per day while dancing, the axe can, at the mental command of its owner, produce Tasha’s hideous laughter (as the spell from a 4th-level caster) instead of making a normal attack. Creatures affected can make a Will save (DC 19) to resist the axe’s effects.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, animate objects, Tasha’s hideous laughter; Market Price: 107,906 gp; Cost to Create: 54,106 gp + 4,304 XP.

Axe of the Winds: This +3 battleaxe gives its possessor great power over the wind. The possessor is unaffected by severe winds, including magical effects such as the gust of wind spell. Furthermore, three times per day the wielder can cause a gust of wind by swinging the axe of the winds over his head as a standard action. Once per day, the wielder can create a wind wall in a similar manner. Both effects are as the spells from an 11th-level caster.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, gust of wind, wind wall; Market Price: 65,830 gp; Cost to Create: 33,070 + 2,621 XP.

Badgerclaw: This +2 light pick grants its wielder powerful abilities to shape and move stone. Three times per day its wielder may swing it at stone and have the weapon cast stone shape as a 5th-level caster. In addition, the wielder may meld into stone once per day as a 5th-level caster.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, meld into stone, stone shape; Market Price: 32,304 gp; Cost to Create: 16,304 gp + 1,280 XP.

Balor’s Sword of Flame: The traditional weapon of the balor demon is a Large +1 vorpal bastard sword that can detect good as the spell from a 12th-level caster, except that its range is 30 feet. These weapons are often mistaken for flaming swords because they look like tongues of flame.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, death spell, detect good, keen edge; Market Price: 115,870 gp; Cost to Create: 58,270 gp + 4,608 XP.

Balor’s Sword of Lightning: A variation on the traditional balor’s blade is this Large +1 brilliant energy shock bastard sword. This weapon can detect law as cast by a 12th-level sorcerer, but with a range of 30 feet. These weapons resemble bolts of lightning.

Because the market price of this item is the same as for the balor’s sword of flame, it can be substituted for that weapon with no adjustment to the balor’s treasure.

Caster Level: 16th; Prerequisites: Craft Magic Arms and Armor, continual flame, detect law, gaseous form, and call lightning or lightning bolt; Market Price: 115,870 gp; Cost to Create: 58,270 gp + 4,635 XP.

Balor’s Sword of Smiting: This Large +5 unholy bastard sword allows its wielder to smite good once per day. The wielder adds his Charisma modifier (if positive) to his attack roll and deals +10 damage, in addition to the +2d6 points of unholy damage the weapon normally deals. This special smite attack is in addition to any smite ability the wielder might already have, but the wielder cannot use two different smite abilities on the same attack. This weapon looks like a bolt of red lightning.

Because the market price of this item is close to that of the balor’s sword of flame, it can be substituted for that weapon with no adjustment to the balor’s treasure.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, unholy blight, creator must be evil and have a smite ability; Market Price: 118,670 gp; Cost to Create: 59,670 gp + 4,720 XP.

Balor’s Sword of Soul Stealing: The most fearsome weapon carried by the balors, this Large +3 vorpal bastard sword appears as a crackling black-and-purple flame. A precious black sapphire is set in the weapon’s pommel. When it severs the head of a living creature, the sword draws forth the soul of the victim and imprisons it in the black sapphire, as the soul bind spell. The victim receives a Will save (DC 23) to avoid the soul bind effect. If the weapon severs the head of a creature with more than 30 Hit Dice, the sapphire shatters without imprisoning the soul, and it must be replaced. The sapphire can contain only one soul at a time, but balors are rumored to know mystic rituals that can draw the soul out of the gem, allowing them to use it for various vile purposes.

This item is significantly more expensive than the standard-issue balor weapon. A balor equipped with a sword of soul stealing typically has only its sword and its whip, and no additional treasure.

Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, death spell, keen edge, soul bind; Market Price: 219,870 gp; Cost to Create: 125,270 gp + 7,568 XP.

Battleaxe of the Bull: This +2 battleaxe has a thick, heavy blade and a large spike on the top of its haft ideal for charging foes. The axe grants the Improved Bull Rush feat to anyone holding it. If used in both hands, the axe’s powerful blows can push foes back. When used to make a two-handed melee attack, any successful hit forces the target 5 feet directly away from the wielder in addition to dealing normal damage. Creatures bigger than Large are immune to this effect.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: 32,310 gp; Cost to Create: 16,310 gp + 1,280 XP.

Blade of Deception: The flat steel blade of this +3 rapier is hard to follow in combat. Any time the wielder uses the Bluff skill to feint in combat while wielding the blade of deception, the blade provides a +2 enhancement bonus on the Bluff check. The blade of deception provides no bonus on other Bluff checks. In addition, any time a feint is successful in combat, the wielder can move freely without provoking attacks of opportunity from the target of the feint. Anyone not the target of the feint may take attacks of opportunity against the wielder normally.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, blur; Market Price: 19,820 gp; Cost to Create: 10,070 gp + 780 XP.

Blade of the Duelist: A potent weapon in nearly any situation, this +2 rapier is doubly effective when facing a single opponent in melee combat. When threatened by only one foe in melee, the wielder gains a +2 insight bonus to AC effective only against melee attacks from that opponent, and a +2 bonus on all disarm checks made with the blade of the duelist. If at any time during the round the wielder is threatened by more than one opponent, she loses these benefits until the beginning of her next turn. Attacks and spells made from a distance do not remove the benefits.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, minor image, shield; Market Price: 16,320 gp; Cost to Create: 8,320 gp + 640 XP.

Bladed Crossbow: This +2 heavy crossbow is magically strengthened and fitted with sharp metal blades. In addition to functioning as a normal +2 heavy crossbow, the bladed crossbow can be used as a melee weapon with a +2 enhancement bonus that deals 1d8+2 points of damage (critical ¥2). Unless the wielder takes the Exotic Weapon Proficiency (bladed crossbow) feat, melee attacks made with the weapon incur the–4 nonproficiency penalty.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, blade barrier; Market Price: 32,350 gp; Cost to Create: 16,350 gp + 1,280 XP.

Bolt of Freedom: These +1 bolts are constantly coated with a thin film of oil or grease. They leave a thin, oily residue wherever they lie, and even the fletching seems soaked in oil. Any target hit by a bolt of freedom is covered with a thin layer of grease. This coating grants a +10 bonus on Escape Artist checks and on grapple checks made to escape a grapple. A creature so coated takes a –10 penalty on grapple checks made to hold another creature. The effect lasts for 1d4 rounds.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, grease; Market Price: 247 gp; Cost to Create: 127 gp + 10 XP.

Bolt of Voices: These +2 bolts have bright fletching and often have brightly painted shafts as well. Also known as magebane bolts, they are feared by many spellcasters. Anyone hit by a bolt of voices must succeed on a Will save (DC 16) or suffer from the bolt’s distracting effects. Targets who fail their saves hear voices that seem to whisper inside their heads. Those affected by a bolt of voices must make a Concentration check (DC 16 + spell level) to cast any spells. This effect lasts for 1d6 rounds.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, feeblemind; Market Price: 767 gp; Cost to Create: 387 gp + 31 XP.

Bonebreaker Hammer: This massive +2 warhammer glows on command with a fierce red light. The hammer sheds light as the light spell. On a critical hit, the bonebreaker hammer deals 1d6 points of temporary Dexterity damage in addition to its normal damage.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, harm; Market Price: 18,312 gp; Cost to Create: 9,312 gp + 720 XP.

Bow of Arcane Might: This +1 mighty (+2) composite longbow is covered in intricate arcane runes. The bow of arcane might allows its wielder to channel the energy of arcane spells through it to make attacks with the bow more damaging. As a move-equivalent action that does not provoke an attack of opportunity, the wielder can sacrifice a prepared arcane spell from memory (or a unused spell slot if a spontaneous arcane caster). Doing so adds a damage bonus equal to the sacrificed spell’s level to the next attack made with the bow of arcane might. This damage bonus stacks with the normal enhancement bonus from the bow and any magic arrows used in the attack.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, greater magic weapon; Market Price: 8,600 gp; Cost to Create: 4,600 gp + 320 XP.

Bow of Force: This +2 mighty (+3) composite longbow imbues each arrow shot from it with magical force. Arrows shot from the bow of force become force attacks that have no miss chance against incorporeal targets and bypass damage reduction, but they don’t damage creatures immune to force effects.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, magic missile; Market Price: 32,700 gp; Cost to Create: 16,700 gp + 1,280 XP.

Bow of Mighty Pulling: Made of thick but flexible wood, this +3 composite shortbow allows its wielder to put all of his strength into a shot. While using the bow of mighty pulling, the wielder may take a move-equivalent action to pull the bow. This allows the wielder to apply up to his full Strength modifier to damage on the next single shot with the bow, provided that shot occurs within 1 round of the pull action.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: 26,375 gp; Cost to Create: 13,375 gp + 1,040 XP.

Bow of Radiance: On command, this +2 longbow radiates light out to 60 feet as the daylight spell. Furthermore, every arrow shot from the bow of radiance sheds light as the spell. There is no limit to the amount of time that the bow itself can radiate light, but the light shed by an arrow shot from the bow lasts only 10 minutes.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, light, daylight; Market Price: 40,375 gp; Cost to Create: 20,375 + 1,600 XP.

Bow of the Solars: This Large +2 mighty (+5) composite longbow turns any arrow it fires into a slaying arrow targeting any creature type the wielder chooses.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, finger of death; Market Price: 100,100 gp; Cost to Create: 50,500 gp + 3,968 XP.

Bow of Songs: Made from fine wood by elven hands, this +2 shortbow blends music with every shot to deadly effect. As a move-equivalent action that does not provoke an attack of opportunity, the wielder may give up one daily use of bardic music to add his Charisma bonus to attack and damage rolls on the next single attack made with the bow of songs.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, creator must be elven, creator must have bardic music ability, sculpt sound; Market Price: 32,330 gp; Cost to Create: 16,330 gp + 1,280 XP.

Bow of the Steppes: The magical properties imbued in this +2 mighty (+2) composite shortbow make it easier to use when mounted. Shots fired from the bow of the steppes while mounted incur only a –2 penalty on attacks if the wielder’s mount takes a double move. Shots fired while the wielder’s mount is running take only a –4 penalty on attacks.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, phantom steed; Market Price: 18,525 gp; Cost to Create: 9,525 gp + 720 XP.

Bow of Sympathetic Enhancement: In addition to its own magical enhancement, this +2 shortbow imparts a temporary enhancement bonus to any arrow shot from it. Arrows shot from the bow of sympathetic enhancement are treated as +1 arrows for 1 round. Arrows that were magic to begin with gain no additional benefit.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, greater magical weapon; Market Price: 32,330 gp; Cost to Create: 16,330 gp + 1,280 XP.

Bowstaff: As a move-equivalent action, the wielder can change this thin, flexible +2 quarterstaff into a +2 longbow or back again. Both forms perform exactly like a regular magic weapon of their type.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, polymorph any object; Market Price: 10,975 gp; Cost to Create: 5,975 gp + 400 XP.

Breaking Blade: Cleverly shaped and magically enhanced to shatter opponent’s weapons, the breaking blade grants its wielder the Sunder feat while she holds the weapon. This +2 halberd is particularly effective when used against simple and martial reach weapons. When attacking such weapons, it deals double damage. The metal haft of the breaking blade has a hardness of 15 and 20 hit points.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, shatter; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Brutal Axe: This +1 keen battleaxe has a thick haft and a heavy, almost unbalanced head. Whenever the brutal axe scores a successful critical hit, the wielder may make a free trip attempt against the target. If the brutal axe is used in two hands, the wielder can apply 1 1/2 times his Strength bonus to this trip attempt.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, keen edge; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Celestial Blade: This Large +3 bastard sword is the favored weapon of planetars. It always shines light equivalent to a torch (20-foot radius), and its blade is typically engraved with the symbol of the deity served by the planetar.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor; Market Price: 18,335 gp; Cost to Create: 9,335 gp + 720 XP.

Celestial Mace: This +3 disruption heavy mace is the favored weapon of astral devas. It always shines light equivalent to a torch (20-foot radius).

Caster Level: 14th; Prerequisites: Craft Magic Arms and Armor, heal; Market Price: 50,312 gp; Cost to Create: 25,312 gp + 2,000 XP.

Chain of Entangling: This hooked +2 spiked chain wraps around foes, entrapping them and dealing continuous damage. On a successful hit, the chain of entangling allows its wielder to attempt to grapple the target. On subsequent attacks, the wielder can attempt to hold the target in the chain. Treat the attack as a normal hold attempt that it deals the damage of the spiked chain rather than unarmed damage. The target may attempt to break the grapple as normal.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, Evard’s black tentacles; Market Price: 32,325 gp; Cost to Create: 16,325 gp + 1,280 XP.

Changeling Spear: This +2 halfspear can easily shift forms. As a free action, the wielder can change the weapon into a shortspear, a longspear, or back to a halfspear. The wielder may change the spear in this way once per round.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, alter self; Market Price: 18,301 gp; Cost to Create: 9,301 gp + 720 XP.

Chargebreaker: This +1 keen longspear has a barbed shaft that deals even more damage when set against a charging opponent. When a character uses a ready action to set chargebreaker against a charge, it deals triple damage on a successful hit.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, keen edge; Market Price: 18,305 gp; Cost to Create: 9,305 gp + 720 XP.

Claws of the Leopard: This pair of +2 spiked gauntlets have been shaped to look like the paws of an oversized cat. In addition to their enhancement bonus, they provide several felinelike advantages. While wearing the claws of the leopard, the wielder gains low-light vision and a +10 enhancement bonus on Climb checks. During the first round of combat, the wielder can leap on a foe, allowing her to make a full attack with the claws of the leopard even if she has already taken a move action. This ability functions exactly like the leopard’s pounce ability (see Appendix 1: Animals of the Monster Manual).

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, creator must have 5 ranks in Climb, cat’s grace; Market Price: 38,305 gp; Cost to Create: 19,305 gp + 1,520 XP.

Closing Blade: This +3/+2 two-bladed sword allows its wielder to continue fighting effectively when grappled. Any time the wielder is grappled, he can make attacks against the creature he is grappling as if the closing blade were a Tiny weapon.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, free action; Market Price: 58,700 gp; Cost to Create: 29,700 gp + 2,320 XP.

Crossbow, Deathwand: The two thin hollows in this +2 light crossbow’s stock have a magical affinity with wands. The wielder of the deathwand crossbow is considered to be holding either of the wands when she wields the crossbow, and she can use either wand normally without letting go of the crossbow. Removing or stowing a wand in the crossbow takes a move-equivalent action. If the crossbow is destroyed, any wands it holds are also destroyed.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, Leomund’s secret chest; Market Price: 10,335 gp; Cost to Create: 5,335 gp + 400 XP.

Crossbow, Dwarven Mauler: This Large +2 heavy crossbow is covered with dwarven runes, and the intricate stock has been carved to resemble the head of a hammer. Because of its increased size, the dwarven mauler deals 1d12 points of damage on a successful hit. This increase in size does not affect the time it takes to load the crossbow. Furthermore, against all giants and goblinoids, the dwarven mauler’s critical multiplier is increased to ¥4.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, creator must be a dwarf; Market Price: 18,700 gp; Cost to Create: 9,700 gp + 720 XP.

Crossbow, Inevitable: The stock and rest of this +1 light crossbow are covered in carvings, each resembling a slightly different eye. If a bolt from an inevitable crossbow misses, the wielder’s next shot, if aimed at the same target, gains an additional +1 insight bonus on the attack roll. If the second shot misses, the insight bonus increases to +2. As long as the wielder continues to fire at the same target and continues to miss, subsequent shots gain bigger insight bonuses, increasing by +1 each time, up to a maximum of +5. This sequence of shots must occur on consecutive rounds; if a round passes without the wielder shooting at the same target, the crossbow’s insight bonus reverts to +0.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, true strike; Market Price: 18,335 gp; Cost to Create: 9,335 gp + 720 XP.

Crossbow of Retrieving: This +2 hand crossbow has a cleverly carved stock that resembles a beckoning hand. Any inanimate object struck by a bolt from a crossbow of retrieving is affected by a mage hand spell. See Attack an Object in Chapter 8 of the Player’s Handbook for rules on attacking inanimate objects.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, mage hand or telekinesis; Market Price: 13,400 gp; Cost to Create: 6,900 gp + 520 XP.

Crossbow of Trailing Flame: Made from a deep red-hued wood, this +1 flaming repeating crossbow is strengthened by bands of wrought iron and carved with shallow markings that resemble flickering flames. Anytime the crossbow of trailing flame is fired more than once in the same round, its additional property is activated. Each shot after the first in the round deals a cumulative +1 point of fire damage. For example, the second shot in a round deals 1d8+1 normal damage and 1d6+1 fire damage, and the third shot in the same round deals 1d8+1 normal damage and 1d6+2 fire damage.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, flame blade, flame strike, or fireball; Market Price: 18,550 gp; Cost to Create: 9,550 gp + 720 XP.

Cutlass of Surety: The magical properties of this +2 shortsword make it impossible for the wielder to be disarmed. The sword grants no bonus on disarm attempts initiated by the wielder.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, magic weapon; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Dagger of Defense: This +4 defending dagger has a long, thin blade and a broad guard, and is an excellent parrying weapon. As long as the wielder holds the dagger of defense in his off hand, he cannot be flanked. Rogues of 16th level or higher can flank the character normally.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, shield; Market Price: 58,302 gp; Cost to Create: 29,302 gp + 2,320 XP.

Dagger of Entry: Greatly prized by rogues and others with larceny on their minds, a dagger of entry looks like a plain, if finely crafted dagger. This +1 dagger’s one oddity is its strangely shaped hilt, which looks like an oversized key. The dagger is capable of opening almost any door, allowing its possessor to cast knock once per day as a 9th-level caster. In addition, the dagger allows its wielder to cast find traps once per day and detect secret doors once per day (both as the spells from a 9th-level caster).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, detect secret doors, find traps, knock; Market Price: 18,502 gp; Cost to Create: 9,402 gp + 728 XP.

Dart of Pinning: Although it looks more like a large needle than an instrument of war, this +2 dart has the deadly ability to hold a foe motionless. Targets struck by a dart of pinning must make a successful Fortitude save (DC 13) or be paralyzed as though by carrion crawler brain juice (see Poison in Chapter 3 of the Dungeon Master’s Guide). The effect lasts for 7 rounds.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, hold monster; Market Price: 18,300 gp; Cost to Create: 9,300 gp + 720 XP.

Desert’s Heart: The dark metal of this +2 flaming falchion is imbued with a deep red tint. Any creature holding desert’s heart is immune to fire damage and takes double damage from cold effects. Creatures with the cold subtype do not gain this benefit. Instead, desert’s heart bestows a negative level on them, which persists as long as they hold the blade. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the weapon is wielded.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, fireball, protection from elements; Market Price: 71,175 gp; Cost to Create: 35,775 gp + 2,832 XP.

Disarming Flail: The magic chain on this +2 heavy flail gives the weapon a greater ability to pull opponents’ weapons from their grasp. The disarming flail grants a +2 circumstance bonus on disarm checks and allows the wielder to make disarm attempts as though she possessed the Improved Disarm feat. This bonus stacks with the normal bonus flails receive on disarm checks.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, magic weapon; Market Price: 18,395 gp; Cost to Create: 9,355 gp + 723 XP.

Doorbreaker: This plain-looking +1 battleaxe resembles mundane wood-chopping axes more than other battleaxes, and it is especially effective against wood and similar materials. A doorbreaker deals double damage to all objects made predominantly of wood and to plant creatures.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, warp wood; Market Price: 8,310 gp; Cost to Create: 4,310 gp + 320 XP.

Dragontooth: Made from a single tooth of an ancient blue dragon, this +2 shock rapier projects a fearsome aura around its wielder. Foes within 5 feet of the wielder must succeed on a Will save (DC 16)or suffer the effects of the fear spell from an 8th-level caster. Once foes have made a successful saving throw against the fear aura, they are immune to the aura’s effects for one day.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, fear, lightning bolt; Market Price: 40,720 gp; Cost to Create: 20,520 gp + 1,616 XP.

Electric Lash: The blue-tinged leather of this +2 shock whip seems to spark with small motes of electric energy. Three times per day, the wielder of the electric lash may make an arcing strike. This attack deals an additional +2d6 points of electricity damage (3d6 total) to the target if the attack is successful. Furthermore, the electric jolt arcs to any one creature within 5 feet of the target. That target takes half as much electricity damage as the first target did. If more than one creature is within 5 feet of the target, roll randomly to see which one is affected by the arc of electricity. Arcing strike damage is not multiplied by critical hits.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, lightning bolt; Market Price: 50,301 gp; Cost to Create: 25,301 gp + 2,000 XP.

Elven Leaf Arrow: These +2 arrows are tipped with magically strengthened leaves rather than metal tips. Anyone firing an elven leaf arrow can, as a free action, declare that the arrow deals subdual rather than regular damage. Furthermore, whenever an elven leaf arrow deals subdual damage in a temperate woodland environment, the target must succeed on a Will save (DC 11) or be charmed as the charm monster spell from a 10th-level caster.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, creator must be an elf, charm monster; Market Price: 1,167 gp; Cost to Create: 587 gp + 47 XP.

Emerald Caltrops: These magic caltrops dissolve into small puddles of acid when stepped on. Like normal caltrops, emerald caltrops are scattered on the ground to slow enemies, but the act of scattering them also activates their magic. One 2-pound bag covers an area 5 feet square. Each time a creature moves into an area covered by emerald caltrops, make an attack roll (with a +1 bonus) using the rules for caltrops found in Chapter 7 of the Player’s Handbook. Any creature struck by the caltrops takes an additional +1 point of damage and 1d6 points of acid damage. Emerald caltrops turn to vapor 1 hour after being removed from their original container.

Caster Level: 4th; Prerequisites: Craft Magic Arms and Armor, Melf’s acid arrow; Market Price: 166 gp; Cost to Create: 86 gp + 7 XP.

Equestrian’s Spear: The magical properties of this +2 longspear make it suited for use on foot or on horseback. When used by a character on foot, the equestrian’s spear functions exactly like a longspear. When used by a mounted character proficient with the heavy lance, the equestrian’s spear is treated in all respects as a heavy lance. Mounted characters not proficient in the heavy lance may still use the weapon as a longspear.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, phantom steed, polymorph any object; Market Price: 26,615 gp; Cost to Create: 13,615 gp + 1,040 XP.

Erythnul’s Slaughter: This +2 unholy morningstar is sacred to clerics of Erythnul, the god of slaughter. Any cleric wielding Erythnul’s slaughter can prepare spells as if he had access to the War domain in addition to his other domains. Clerics who already have access to the War domain gain no additional benefit. If for any reason the cleric loses possession of Erythnul’s slaughter, all prepared spells from the War domain are lost, unless the cleric normally has access to that domain.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, creator must have access to War domain, unholy blight; Market Price: 72,308 gp; Cost to Create: 36,308 gp + 2,880 XP.

Ethereal Bolt: These +1 bolts, once fired, flicker between the Material Plane and Ethereal Plane. This jumping between planes gives the bolts a hazy, insubstantial appearance. Flickering between the planes gives the bolts several powers. Although they provide no ability to see onto the Ethereal Plane, the bolts themselves affect ethereal creatures normally. Furthermore, they can pass through solid objects. For each 5 feet of solid material the bolt passes through, there’s a 50% chance that the bolt is on the Material Plane when it passes, stopping the bolt and ending its flight. All attacks with ethereal bolts have a 20% miss chance. The planar flickering lasts only for one shot; if recovered intact after being fired, an ethereal bolt is thereafter treated as a normal +1 bolt.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, blink; Market Price: 797 gp; Cost to Create: 402 gp + 32 XP.

Everburning Chain: On command, this +2 flaming spiked chain turns into a column of fire. Like other flaming weapons, the fire does not harm the wielder. As a standard action, the wielder can sweep the chain around her head, spreading flame in a 10-foot radius. This attack deals 1d6 points of damage to creatures within the area of effect (Reflex half DC 13) and can cause flammable materials to ignite. Trip attacks made with an everburning chain may ignite the target’s clothing if it is flammable.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, burning hands, fireball; Market Price: 22,725 gp; Cost to Create: 11,525 gp + 896 XP.

Fey Arrow: This light, slender +1 arrow has a small point and brightly colored fletching. On a successful hit, a pale glow surrounds the target. The glow functions exactly like the faerie fire spell from a 5th-level caster, preventing an outlined target from gaining the benefits of concealment caused by darkness, blur, displacement, invisibility, or similar effects.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, faerie fire; Market Price: 297 gp; Cost to Create: 152 gp + 12 XP.

Fellstone: This +3 heavy pick is made entirely from stone, and its magical properties give its wielder great power over stone. Earth creatures struck with fellstone must succeed on a Fortitude save (DC 13) or be dazed until the beginning of the wielder’s next action. Whenever both the wielder and her opponent are touching the ground, fellstone grants a +1 bonus on attacks and damage. If an opponent is airborne or waterborne, the wielder takes a –4 penalty on attacks and damage. Furthermore, as long as the wielder is touching the ground, she can start a bull rush without provoking an attack of opportunity. The combat modifiers given above for melee attacks also apply to the wielder’s opposed Strength check when attempting a bull rush.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, stone shape, summon monster VI; Market Price: 32,308 gp; Cost to Create: 16,308 gp + 1,280 XP.

Flail of Shadows: Made from forge-blackened iron and darkwood, this +2 shadowstrike heavy flail has a powerful bond with the Plane of Shadow. In addition to its shadowstrike ability, the flail of shadows allows its wielder to cast dimension door with a command word (as the spell from an 11th-level caster, but the dimension door must originate and terminate in an area of shadow).

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, dimension door, shadow conjuration, shadow walk; Market Price: 48,155 gp; Cost to Create: 24,235 gp + 1,914 XP.

Flameshroud Axe: Made from an incredibly hard red metal (hardness 15, 30 hp), this +3 flaming battleaxe can wrap its wielder in a protective shield of fire. Once per day, the flameshroud axe can produce an effect similar to the fire shield spell (chill version) from an 11th-level sorcerer. Activating the axe’s fire shield ability is a full-round action that provokes an attack of opportunity.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, fireball, fire shield; Market Price: 51,510 gp; Cost to Create: 25,910 gp + 2,048 XP.

Foe Reaper: This +2 mighty cleaving scythe can cut through foes three at a time. During extra attacks granted by the Cleave feat or the scythe’s mighty cleaving ability, its threat range is doubled. Foe reaper is treated as a keen weapon for purposes of spells interacting with it, meaning it cannot be the target of keen edge or bless weapon, nor can it receive the vicious ability.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, divine power, keen edge; Market Price: 32,318 gp; Cost to Create: 16,318 gp + 1,280 XP.

Force Web: This +4 net is made of pure magical force and can hold even incorporeal creatures. A creature entangled in a force web can attempt to escape as a full-round action (Escape Artist check, DC 20). The net has a hardness of 10 and 30 hit points and can be burst with a DC 40 Strength check as a full-round action.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, forcecage; Market Price: 72,320 gp; Cost to Create: 36,320 gp + 2,880 XP.

Foretelling Blade: Otherwise unadorned, the pommel of this +2 longsword is carved to look like a large, unblinking eye. Once per day, the possessor of the foretelling sword may roll 1d20. Once over the course of the ensuing day, the wielder may choose to use the result of that roll instead of making an attack roll. To use this ability, the wielder must announce this choice before making the attack roll. For the chosen attack, the wielder simply uses the result of the earlier 1d20 roll as if that were his attack roll.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, augury; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

Frost Shard Dagger: This completely translucent +1 dagger radiates cold and looks as if it is sculpted out of ice. Despite its appearance, the dagger is as resilient as normal steel until used to make a successful melee or ranged attack. The first successful attack made with a frost shard dagger causes it to explode in a burst of cold energy, dealing 3d6 points of cold damage to everyone within 5 feet of the target. All creatures other than the original target may attempt a Reflex save (DC 17) to take half damage. The frost shard dagger is destroyed after one successful attack.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, cone of cold; Market Price: 1,052 gp; Cost to Create: 677 gp + 30 XP.

Ghost Hands: These roughly wrought iron gauntlets remain a dull, dark gray regardless of how often they are polished. Despite their crude appearance, ghost hands are a surprisingly light pair of +1 ghost touch gauntlets. While wearing ghost hands, the wielder is immune to the magic jar spell and a ghost’s malevolence ability. Ghost hands provide a +1 enhancement bonus on attack and damage rolls but attacks with them are still considered unarmed for purposes of provoking attacks of opportunity.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, plane shift, protection from evil; Market Price: 18,302 gp; Cost to Create: 9,302 gp + 720 XP.

Glaive of Torment: This +1 wounding glaive gains additional power in the hands of a barbazu or any other creature with a natural wounding ability. Whenever such a creature wields the weapon, those struck by it are racked with pain, taking a –4 penalty on attack rolls, skill checks, and ability checks, for 3 rounds. A successful Fortitude save (DC 16) lessens the penalty to –2.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, bestow curse, Mordenkainen’s sword; Market Price: 74,308 gp; Cost to Create: 37,308 gp + 2,960 XP.

Gnome Steam Bow: Covered with levers and small repositories for alchemical fluids, and strung with a system of pulleys, this +1 shortbow offers several advantages. The wielder can choose from the following three options, each requiring a move-equivalent action to activate. The wielder can remove any penalty on damage rolls from a low Strength score for the next shot from the bow. The wielder can add his Intelligence modifier to the attack roll for the next shot from the bow. Finally, the wielder can double the range increment of the bow for the next shot from it. None of these actions provokes an attack of opportunity. If the wielder spends the time, it’s possible to set up a shot that benefits from all three abilities.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, bull’s strength, clairaudience/clairvoyance, true strike; Market Price: 18,530 gp; Cost to Create: 9,430 gp + 728 XP.

Gnome’s Toolkit: Covered in hooks, small sliding compartments, and tiny nooks perfect for potion vials, this +2 light crossbow can hold several small items. The gnome’s toolkit stores a set of masterwork lockpicks, a magnifying glass, and a small silver mirror. These items are magically bonded to the crossbow, and they disappear if taken more than 20 feet from it. Items removed like this reappear within the crossbow after 1 minute. The gnome’s toolkit can also hold up to six more small items such as keys or potion vials. No item stored in the crossbow can be more than 2 inches long or weigh more than 6 ounces. Additional stored items do not become bonded to the crossbow and function normally if removed. While holding a gnome’s toolkit, the wielder can retrieve any item stored in the crossbow as a free action.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, Leomund’s secret chest; Market Price: 10,335 gp; Cost to Create: 5,335 gp + 400 XP.

Grasping Dagger: In addition to its main blade, this +3 keen punching dagger has two large barbs that project from the dagger’s hilt. On a successful critical hit, these barbs can hook into the target’s flesh, holding it fast. After a successful critical hit, the wielder may make a grapple attempt as a free action. If successful, the target is hooked on the dagger’s barbs. While grappling in this manner, the wielder can attack with the grasping dagger normally.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, hold person, keen edge; Market Price: 50,302 gp; Cost to Create: 25,302 gp + 2,000 XP.

Gray Snare: The rubbery gray strands of this +1 net are tightly woven and give off a tangy, acidic scent. Although the gray snare lacks the hooks of other combat nets, its sticky strands are just as hard to escape. Once per day on command, the net transforms into a gray ooze. If the net transforms while it entangles a target, the ooze is considered to have grappled the target. The transformation takes a full round, and once complete the ooze acts on the wielder’s initiative. The wielder has no special ability to control the ooze but can transform it back into a net with a command word. See the Ooze entry in the Monster Manual for more information on the gray ooze. If killed while in ooze form, the net is destroyed.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, summon monster IV; Market Price: 74,320 gp; Cost to Create: 37,320 gp + 2,960 XP.

Gruumsh’s Revenge: This +3 longspear is greatly prized by clerics of Gruumsh. The wielder of Gruumsh’s revenge can take a standard action and expend a rebuke undead attempt to imbue the spear with divine power. If the next successful attack with the longspear hits an elf, the spear deals an additional 1d6 points of divine damage per point of the wielder’s Charisma bonus (minimum 1d6).

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, creator must be an evil humanoid with the ability to rebuke undead, unholy blight; Market Price: 50,305 gp; Cost to Create: 25,305 gp + 2,000 XP.

Guardian Bow: The magical properties imbued in this +2 mighty (+3) composite longbow protect its wielder when enemies are near. The guardian bow provokes an attack of opportunity only from the target of its attack. If someone fires the guardian bow while surrounded by enemies, only the foe shot at may take an attack of opportunity, even if other opponents threaten the archer.

Caster Level: 14th; Prerequisites: Craft Magic Arms and Armor, shield; Market Price: 50,700 gp; Cost to Create: 25,700 gp + 2,000 XP.

Guerrilla Spear: This +2 shortspear is extremely effective when used in ambush. Whenever the wielder makes a successful attack against an opponent who is denied his Dexterity bonus to Armor Class, the guerrilla spear deals an additional 2d6 points of damage.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, invisibility; Market Price: 32,302 gp; Cost to Create: 16,302 gp + 1,280 XP.

Guisarme of Long Falls: The curved blade at the end of this +2 guisarme is hooked even more than that of a normal guisarme and can cause particularly jarring falls. Whenever the wielder uses the guisarme of long falls to make a successful trip attempt, the target must succeed on a Fortitude save (DC 16) or be stunned for one round.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, telekinesis; Market Price: 18,309 gp; Cost to Create: 9,309 gp + 720 XP.

Halberd of Vaulting: This +2 halberd allows its wielder to make powerful leaping attacks. The halberd of vaulting gives its wielder a +30 bonus on Jump checks and removes the usual maximums for jumping distance. Whenever the wielder takes the charge action, she may attempt a vaulting charge. If the wielder can make a running high jump at least 5 feet high during the charge, the charge attack deals double damage. To make a vaulting charge, the wielder must have a clear path through the air to the target. In an area with a low ceiling or overhanging obstructions, a vaulting charge might not be possible.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, jump; Market Price: 20,310 gp; Cost to Create: 10,310 gp + 800 XP.

Halfling’s Exit: These +2 sling bullets provide a ready cover for those needing a quick escape and are often carried by rogues in case such situations arise. These gray sling bullets seem filled with swirls of thick, black fog, and their surface roils with constant motion. On a successful hit, the bullet releases a billowing cloud of fog that fills a 30-foot radius with a fog cloud (as the spell from a 6th-level caster). The fog lasts for 1 hour, although it can be dispersed by strong wind. The cloud blocks all sight, including darkvision, beyond 5 feet. A creature within 5 feet has one-half concealment (20% miss chance). Creatures farther away have total concealment (50% miss chance and the attacker can’t use sight to locate the target). Each halfling’s exit creates fog only once; bullets recovered intact are thereafter +2 sling bullets.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, creator must be a halfling, fog cloud; Market Price: 247 gp; Cost to Create: 127 gp + 10 XP.

Hammer of the Magesmith: This +1 warhammer is useful when creating other magic weapons. When used in the forging of another magical weapon, the hammer of the magesmith reduces the cost of the raw materials that must be supplied by 5%. This reduction applies only to the gold piece cost of materials, not the XP requirement. In addition, once per day the hammer of the magesmith can imbue another weapon with temporary magic power. This works exactly like the magic weapon spell from a 10th-level caster, including the requirement that the hammer of the magesmith touch its target.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, magic weapon; Market Price: 45,912 gp; Cost to Create: 23,112 gp + 1,824 XP.

Hammer of Sacrifice: Heavier than other weapons of its type, this +2 warhammer weighs 16 pounds and is made entirely from a single piece of black iron ore. At the beginning of each round, the wielder of the hammer of sacrifice can sacrifice up to 5 hit points. Hit points sacrificed in this manner are then added to the damage of each successful attack made with the hammer until the beginning of the following round. Hit points sacrificed to the hammer are treated as normal damage to the wielder.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, vampiric touch; Market Price: 32,312 gp; Cost to Create: 16,312 gp + 1,280 XP.

Hand of Heironeous: This +3 longsword is greatly prized by paladins and clerics of Heironeous. The wielder of the hand of Heironeous can take a standard action and expend a turn undead attempt to imbue the sword with divine power. If the next successful attack by the sword hits an undead target, the sword deals an additional 1d6 points of divine damage for each point of the wielder’s Charisma bonus (minimum 1d6).

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, creator must have the turn undead ability, creator must be good, divine power, searing light; Market Price: 50,315 gp; Cost to Create: 25,315 gp + 2,000 XP.

Havoc Blade: This +3 keen chaotic greataxe is a powerful weapon of disorder. In addition to its other properties, a havoc blade causes confusion (as the spell from a 5th-level caster) with a successful critical hit. The target is allowed a Will save (DC 19) to avoid the confusion effect. A target who fails the Will save is confused for 5 rounds. An ungainly-looking weapon at best, a havoc blade is a swirl of three different metals, apparently only partly blended. The shaft is also slightly twisted, as if warped by long exposure, although it can still be wielded without penalty.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, chaos hammer, confusion, keen edge, creator must be chaotic; Market Price: 98,320 gp; Cost to Create: 49,320 gp + 3,920 XP.

Ice Talon: With blades carved from the pale claws of an ancient white dragon, this +2 frost greataxe radiates cold. The area within 5 feet of an ice talon is always 10 degrees cooler than the ambient temperature. Even without the aura of cold, an ice talon’s frosty nature is evident from its appearance; the pale dragon claws sit atop a haft of magically strengthened ivory, making the entire weapon an eerie shade of white. An ice talon grants its wielder the ability to withstand cold as the endure elements (cold) spell from a 10th-level caster. In addition, the wielder’s movement is never reduced due to snow or ice, and she never needs to make a Balance check to keep her footing on ice. Although it is made from ivory, an ice talon has a hardness of 15 and 20 hit points due to its magical reinforcement.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, cone of cold; Market Price: 24,320 gp; Cost to Create: 12,320 gp + 960 XP.

Incandescent Sword: This +4 holy greatsword glows with a bright light (a 30-foot radius equivalent to a sunrod) when it is held by a character of chaotic good alignment. It is the preferred weapon of ghaele eladrins.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, holy smite, light, creator must be chaotic good; Market Price: 72,400 gp; Cost to Create: 36,375 gp + 2,882 XP.

Ioun Blade: This +1 dagger can hold any one ioun stone in a special socket in its pommel. As long as the wielder holds the ioun blade, any stone held in the pommel affects her as if it were spinning around her head normally. Placing or removing an ioun stone from the socket is a move-equivalent action that provokes an attack of opportunity.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, fabricate; Market Price: 6,302 gp; Cost to Create: 3,302 gp + 240 XP.

Javelin of Chain Lightning: This dangerous magic weapon becomes a bolt of chain lightning when thrown. The character who throws the javelin chooses the primary target, but the secondary bolts arc to the nearest eleven creatures within 30 feet of the target. The thrower has no control over the secondary bolts. The primary bolt deals 11d6 points of damage to the target (Reflex half DC 19) and 5d6 points of damage to secondary targets (half with a successful save). The javelin is consumed in the attack.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, chain lightning; Market Price: 3,301 gp; Cost to Create: 1,651 gp + 132 XP.

Javelin of Lightning, Greater: When thrown, this javelin becomes a 10d6 lightning bolt. It is consumed in the attack.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, lightning bolt; Market Price: 1,501 gp; Cost to Create: 751 gp + 60 XP.

Javelin of Obliteration: When thrown, this javelin becomes a disintegrator ray that functions as a disintegrate spell from a 15th-level caster. The wielder makes a touch attack using her normal ranged touch modifier to determine whether or not the ray hits. The javelin is consumed in the attack.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, disintegrate; Market Price: 9,301 gp; Cost to Create: 4,801 gp + 360 XP.

Javelin of Precision: This +3 javelin has a long, narrow point and incredible balance. When thrown, the javelin ignores cover bonuses to AC. This ability does not allow the wielder to make attacks that would otherwise not be possible, so total cover prevents attacks from the javelin of precision. In addition to ignoring cover, the wielder never takes a penalty on her attack roll when throwing the javelin of precision into melee. The javelin does not reduce the effects of concealment.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, true strike; Market Price: 50,301 gp; Cost to Create: 25,301 gp + 2,000 XP.

Kama of Pure Aim: This +2 kama allows a wielder with great mental fortitude to ignore many effects that would disrupt his aim. Each round, the wielder of the kama of pure aim can attempt a Wisdom check (DC 20). If this check is successful, the wielder may ignore any miss chance created by concealment, including effects such as blur and invisibility, but not miss chances from other conditions such as incorporeality or the blink spell. Although the kama of pure aim can potentially remove the miss chance from an invisible foe, the attacker must still target the correct space. The wielder does not automatically know which space an invisible or otherwise concealed foe is in. The weapon is otherwise identical to a +2 kama.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, creator must have a Wisdom score of 20, true seeing; Market Price: 32,302 gp; Cost to Create: 16,302 gp + 1,280 XP.

Khopesh of the Loyal Minion: This +1 khopesh is a favored weapon of minions of Set (an evil god detailed in Deities and Demigods). When the wielder changes into a form that has a natural claw attack (such as an animal form), the khopesh merges with the new form and grants its +1 enhancement bonus to one of the creature’s claw attacks, as if the magic fang spell had been cast on the creature. When the wielder returns to a form that uses weapons, the khopesh returns to its normal form and functionality as well.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, polymorph self or creator must have a shape-altering ability (including wild shape or alternate form); Market Price: 6,320 gp; Cost to Create: 3,320 gp + 240 XP.

Knight’s Sword: This +2 bastard sword is extremely effective from horseback. When riding a mount and performing the charge action, the wielder can double the damage dealt with the knight’s sword during the attack.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, phantom steed; Market Price: 18,335 gp; Cost to Create: 9,335 gp + 720 XP.

Kukri of Crippling: The curved blade of this +2 kukri has been imbued with magic capable of laming a foe. Anytime the wielder of the kukri of crippling scores a critical hit, the target’s move rate is halved. This reduction lasts for one day, until the creature is successfully treated with the Heal skill (DC 15), or until it receives at least 1 point of magical healing. Creatures with multiple movement rates have only one of their movement rates reduced by each critical hit. Roll randomly to determine which movement rate is affected.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, slow; Market Price: 18,308 gp; Cost to Create: 9,308 gp + 720 XP.

Lance of Bravery: As long as a mounted rider holds the lance of bravery, both she and her mount are immune to all fear effects. The lance of bravery is otherwise identical to a +2 heavy lance.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, remove fear; Market Price: 30,310 gp; Cost to Create: 15,310 gp + 1,200 XP.

Lance of Jousting: This +3 light lance was created to put smaller riders on par with their larger counterparts. When in the hands of a Small humanoid, the lance of jousting has a reach of 10 feet. In all other respects, the weapon functions like a normal +3 light lance.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, enlarge; Market Price: 32,306 gp; Cost to Create: 16,306 gp + 1,280 XP.

Lance of Mangling: This +2 heavy lance can destroy an opponent’s shield with a successful critical hit. If the wielder scores a successful critical hit against an opponent using a shield, the opponent’s shield is torn away and ruined in addition to the attack’s normal effect.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, shatter; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Lance of the Unending Charge: This +2 mighty cleaving heavy lance allows a charging wielder to plow through multiple foes. Whenever the wielder takes the charge action, she gains the ability to move great distances between Cleave attempts. Anytime during a charge that the wielder is granted an extra attack by the Cleave feat, she can continue moving in the direction of her charge up to the limit of her mount’s movement before making that extra attack. The same benefit applies to the extra attack granted by the weapon’s mighty cleaving quality.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, expeditious retreat, haste; Market Price: 50,310 gp; Cost to Create: 25,310 gp + 2,000 XP.

Larethian Protector: This +2 longbow is greatly prized by clerics of the elven god Corellon Larethian. The wielder of the Larethian protector can take a standard action and expend a turn undead attempt to imbue the bow with divine power. The next arrow from the bow that hits an evil humanoid deals an additional 1d6 points of divine damage per point of the wielder’s Charisma bonus (minimum 1d6).

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, creator must be an elf with the ability to turn undead, holy smite; Market Price: 50,375 gp; Cost to Create: 25,375 gp + 2,000 XP.

Living Net: This well-made +2 net seems to writhe of its own accord. The wielder of the living net can attack targets up to 20 feet away. Any time a foe is entangled by the living net, the wielder may make a trip attack as a free action. If the wielder is tripped during his own trip attempt, he may drop the living net’s trailing cord to avoid being tripped. Folding the living net is a move-equivalent action that provokes an attack of opportunity.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, animate objects; Market Price: 18,320 gp; Cost to Create: 9,320 gp + 720 XP.

Mace of Form: This +2 bane (shapechanger) light mace protects its wielder from shapechanging magic and can dispel such effects on others. Any successful hit against a creature not in its natural form forces the target to succeed on a Fortitude save (DC 22) or return to its natural form. This effect does nothing to prevent subsequent shapechanging effects. In addition, the wielder of the mace of form cannot change shape. While holding the mace of form, the wielder simply ignores the effects of all shapechanging magic, including self-targeting spells such as alter self. Note that the mace of form does nothing to prevent illusory changes to appearance from taking effect, so spells like change self still function normally for the wielder.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, polymorph any object; Market Price: 100,312 gp; Cost to Create: 50,312 gp + 4,000 XP.

Mace of the Snail: This +2 heavy mace has an unadorned shiny metal head. Three times per day, the mace of the snail allows its wielder to cast slow as a 7th-level caster. Targets must make a Will save (DC 14) to resist this effect. In addition, whenever its wielder takes the total defense action, the mace grants an additional +2 bonus to Armor Class that stacks with all other bonuses.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, shield, slow; Market Price: 30,992 gp; Cost to Create: 15,612 gp + 1,224 XP.

Mace of Unlife: This +3 heavy mace can bring the dead back as undead servants of its wielder. Whenever the mace of unlife is used to deliver the killing blow to a creature, its wielder can cause that creature to rise as a zombie. Using this ability is a full-round action. Zombies raised in this manner are under the control of the mace’s wielder. Up to 20 Hit Dice of zombies may be controlled at any one time. Any condition that would normally prevent a creature from being animated as a zombie prevents the mace of unlife from working as well.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, animate dead, control undead; Market Price: 138,312 gp; Cost to Create: 69,312 gp + 5,520 XP.

Mace of Voices: The bell-shaped head of the mace of voices produces several sonic effects, from peals of thunder to soothing tones that magically enhance the wielder’s oratory. This +2 thundering heavy mace allows clerics who wield it to channel divine energy to produce magically infused oratory. Once per day, while holding the mace of voices, a cleric can give up one turn undead attempt to cast enthrall. The spell is treated as if cast by the cleric himself, and the save DC and caster level are figured accordingly. In addition, the mace of voices grants a +2 bonus on the wielder’s Diplomacy checks to adjust a creature’s attitude.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, enthrall; Market Price: 37,712 gp; Cost to Create: 19,012 gp + 1,496 XP.

Mageblade: This +2 longsword of spell storing is covered in arcane symbols. While holding a mageblade, the wielder can sacrifice a prepared arcane spell from memory as a move-equivalent action that does not provoke an attack of opportunity. Doing so removes the nonproficiency penalty (if any) for using the mageblade for a number of rounds equal to the sacrificed spell’s level. Furthermore, if the sacrificed spell dealt damage of a particular energy type, the mageblade deals an additional 1d6 points of damage of that energy type with each successful hit. The energy damage lasts 1 round per level of the sacrificed spell. If the sacrificed spell has more than one energy type associated with it, the mageblade wielder may choose the energy type.

Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, creator must be at least 15th level; Market Price: 50,315 gp; Cost to Create: 25,315 gp + 2,000 XP.

Manticore Blade: The wavy blade of this +3 greatsword begins in an oversized hilt adorned with six spikes. As an attack action, the wielder can launch one of the spikes from the sword at a ranged target. The spikes have a range increment of 20 feet, deal 1d6 points of piercing damage, and grant a +1 enhancement bonus on attack and damage rolls. When making a ranged attack with a spike, the wielder applies her Dexterity modifier to her attack roll and her Strength modifier to her damage roll. Making a ranged attack with a spike provokes an attack of opportunity just like making a normal ranged attack. The spikes crumble to dust 1 round after being launched from the sword. The sword regenerates spikes at the rate of one per day.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, magic missile; Market Price: 20,350 gp; Cost to Create: 10,350 gp + 800 XP.

Maul of Construction: This Large +2 warhammer gives its wielder power over stone. Because of its size, a maul of construction deals 2d6 base damage, weighs 16 pounds, and must be used in two hands by Medium-size characters. The maul allows its wielder to cast stone shape and wall of stone once per day each, as the spells from a 15th-level caster.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, stone shape, wall of stone; Market Price: 51,824 gp; Cost to Create: 26,224 gp + 2,048 XP.

Mirror Blade: Shined to a mirror-bright brilliance, this +2 longsword sheds magical light in a 20-foot radius. The light glimmers along the sword’s blade and through the many gems in its hilt, creating a dazzling pattern of light. All creatures that remain within 5 feet of the wielder for an entire round must succeed on a Will save (DC 15) or become dazzled by the sword’s light. Creatures without eyes are not susceptible to this effect.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, flare, hypnotic pattern, light; Market Price: 38,315 gp; Cost to Create: 19,315 gp + 1,520 XP.

Moonsilver Shard: This silvery dart turns into a small bolt of magical force when thrown and unerringly strikes its target for 1d4+1 points of damage. Once thrown, a moonsilver shard behaves in all manner like a dart from the magic missile spell, except that it has an effective range of 150 feet. Attempting to throw a moonsilver shard at a target beyond this range causes the dart to transform and then dissipate harmlessly. A moonsilver shard vanishes after one use.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, magic missile; Market Price: 50 gp; Cost to Create: 25 gp + 2 XP.

Morningstar of Exhilaration: The magical properties imbued in this +2 morningstar grant the wielder tremendous benefits if she is victorious in combat. Whenever a successful hit from the morningstar of exhilaration drops a foe below 0 hit points, the wielder gains 6 temporary hit points and a +1 morale bonus on attack rolls and saving throws. The temporary hit points and morale bonus last for 10 rounds. Repeat triggering of this power does not stack.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, aid, bless; Market Price: 28,308 gp; Cost to Create: 14,308 gp + 1,120 XP.

Nunchaku of Mastery: Joined by a wrought-iron chain, the jet-black handles of this +2 nunchaku reflect almost no light. By spending a full-round action twirling the nunchaku of mastery around his head and body, the wielder gains a +20 bonus on his next attack roll with the nunchaku, provided that the attack occurs on the following round. In all other respects, this effect functions exactly like the true strike spell from a 7th-level caster.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, true strike; Market Price: 22,302 gp; Cost to Create: 11,302 gp + 880 XP.

Packmaster Flail: This +2 bane (gnoll) light flail is feared and revered by gnolls. Its head, carved to resemble the snarling visage of a gnoll, inspires obedience in any gnoll who sees it. While holding the packmaster flail, the wielder gains a +10 bonus on Intimidate and Diplomacy checks made against gnolls. Furthermore, once per day the wielder can summon 1d3 fiendish gnolls. The fiendish gnolls obey anyone holding the packmaster flail. The gnolls remain for 10 rounds before disappearing.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 48,708 gp; Cost to Create: 24,508 gp + 1,936 XP.

Piercing Tongue of Kath Kadan: This impressive name belongs to the traditional weapon of the noble salamander. It is a Huge +3 longspear that is always wreathed in fire like a flaming weapon, and it deals +1d8 points of bonus fire damage on a successful hit.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, flame blade, flame strike, or fireball; Market Price: 35,610 gp; Cost to Create: 18,810 gp + 1,400 XP.

Plague Spreader: The head of this perpetually filthy +3 heavy flail always appears dingy and ill cared for. Even the chain of the flail appears rusted and caked with small bits of long-rotten matter. Any successful hit from the plague spreader can potentially infect the target with filth fever. A target hit by the plague spreader must succeed on a Fortitude save (DC 20) or be infected with the disease. The disease has an incubation period of 1d3 days, after which it deals 1d3 points of temporary Dexterity damage and 1d3 points of temporary Constitution damage. See Disease in Chapter 3 of the Dungeon Master’s Guide for more information. Creatures immune to disease are immune to this effect.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, contagion; Market Price: 104,715 gp; Cost to Create: 52,515 gp + 4,176 XP.

Raking Blade: The wielder of this +4/+3 two-bladed sword can make an additional raking attack if she manages to get inside her opponent’s defenses. Anytime the wielder hits the same target with the first attack made with her primary hand and the first off-hand attack during the same round, the wielder may make an extra attack with the raking blade. This extra attack is at –5 on the wielder’s best attack bonus.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, cat’s grace, haste; Market Price: 116,700 gp; Cost to Create: 58,700 gp + 4,640 XP.

Rankbreaker Glaive: Created to deal with formations of polearm-wielding foes, this completely unadorned +2 glaive looks like a normal soldier’s weapon. When used in combat, its fearsome powers become evident. While using a rankbreaker glaive, the wielder can act as if he had the Cleave feat. A wielder who already has the Cleave feat gains no additional benefit. Whenever the wielder takes a charge action using a rankbreaker glaive, he deals an additional 1d6 points of damage on each successful hit.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, righteous might; Market Price: 32,308 gp; Cost to Create: 16,308 gp + 1,280 XP.

Ranseur of Readiness: The magical properties of this +2 eager ranseur make it a deadly tool against charging foes. Any time the wielder gets an attack of opportunity against a charging foe, he may make that attack as if he had readied an action to set the ranseur against the charge. Attacks set in this manner deal double damage to charging foes. Anytime the wielder readies a ranseur of readiness against a charging foe, any attacks of opportunity triggered by that foe are also resolved normally. This ability does not allow the wielder to make two double-damage attacks against one charging attacker in the same round.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, cat’s grace, haste; Market Price: 50,310 gp; Cost to Create: 25,310 gp + 2,000 XP.

Ricochet Sling: This +2 sling allows the wielder to bounce attacks off nearby surfaces and catch opponents off guard. Any time the wielder makes an attack against a target within 5 feet of a wall, that target is denied its Dexterity bonus to Armor Class. This ability does not function against a foe of Intelligence 5 or greater who has experienced the ricochet sling effect before.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, telekinesis; Market Price: 32,300 gp; Cost to Create: 16,300 gp + 1,280 XP.

Ringsword: The narrow end of this +3 longsword’s hilt fits a magic ring perfectly. While holding the ringsword, the wielder gains the benefit of the ring held on its hilt without compromising her ability to wear a magic ring on each hand. Only one magic ring may be attached to the sword at a time. Removing or attaching a ring to the ringsword is a move-equivalent action that does not provoke an attack of opportunity.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, animate objects; Market Price: 22,315 gp; Cost to Create: 11,315 gp + 880 XP.

Sap of Stunning: This +2 sap delivers stunning blows to the unaware, making them easy to subdue. Whenever the target of an attack made with the sap of stunning is denied its Dexterity bonus to Armor Class, the sap delivers a stunning attack. With each stunning attack, the target must succeed on a Fortitude save (DC 15) or be stunned for 1 round.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, sound burst; Market Price: 32,301 gp; Cost to Create: 16,301 gp + 1,280 XP.

Sapling Club: This irregular +1 club always has a leaf or three adorning it, and the wood retains the resiliency of a freshly cut branch. By spending a full-round action holding the sapling club to the ground, the wielder can cause the club to transform into a treant. The treant acts as a summoned creature, attacking the nearest foe unless the wielder commands otherwise. A sapling club may spend up to 12 rounds as a treant each day, although the rounds need not be consecutive. At any time, the wielder of the club can utter a command word to transform the sapling club back to its original form. If killed while in treant form, the sapling club is destroyed.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, changestaff; Market Price: 32,540 gp; Cost to Create: 16,420 gp + 1,290 XP.

Scimitar of Colors: On command, the blade of this +3 scimitar becomes infused with a shimmering haze of multicolored magical energies. These have a variety of effects, similar in nature to the powerful prismatic spray spell. Whenever the wielder makes a successful melee attack with the scimitar of colors, consult the chart below to see what additional effects apply.

d8 Color Effect

1 Red ‑Deals additional 2 points of fire
damage

2 Orange ‑Deals additional 4 points of acid
damage

3 Yellow ‑Deals additional 8 points of electricity damage

4 Green ‑Poison deals 1d2 Con/1d2 Con, DC 15

5 Blue ‑Deals additional 2 points of cold
damage

6 Indigo ‑Causes confusion, Will (DC 15) negates

7 Violet ‑Deals additional 2 points of sonic damage

8 Two colors ‑Roll again twice; ignore subsequent “8” results

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, prismatic spray; Market Price: 36,515 gp; Cost to Create: 18,415 gp + 1,448 XP.

Scimitar of Exertion: This +2 scimitar allows its wielder to undertake tremendous feats of strength. Once per day by uttering a command word, the wielder can invoke the scimitar’s exertion ability. On the round the command word is uttered, the wielder gains a +2 enhancement bonus to Strength. Two rounds later, the bonus increases to +4. Two rounds after that, the bonus subsides to +2, and 2 rounds after that, the bonus fades entirely. For the next 10 rounds, the wielder takes 2 points of temporary Strength damage every other round. Once the command word is uttered, the progression of increasing and decreasing Strength continues regardless of whether the wielder continues to use or even possess the scimitar of exertion.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

Scourge of the Pomarj: One side of this +2/+2 dire flail is bane (monstrous humanoids), and the other is bane (goblinoids). While holding the scourge of the Pomarj, the wielder can understand (but not speak) Orc and Goblin.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, comprehend languages, summon monster I; Market Price: 68,690 gp; Cost to Create: 34,690 gp + 2,720 XP.

Self-Loading Crossbow: This +1 heavy crossbow is much easier to load than mundane crossbows. After firing, the crossbow’s string is magically reset to the cocked position, requiring the wielder to simply place a bolt in the weapon to load it. Loading a self-loading crossbow requires only a move-equivalent action.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, animate objects; Market Price: 12,350 gp; Cost to Create: 6,350 gp + 480 XP.

Shadow’s Hand: Although it is made from obsidian, the magical properties of this +2 wounding shuriken make it as strong as steel. Once per day, the wielder can make a blinding strike with shadow’s hand. To make a blinding strike, the wielder makes a normal ranged attack with the weapon. If the attack is successful, the target must succeed on a Fortitude save (DC 14) or be blinded as the blindness/deafness spell from a 10th-level caster.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, Mordenkainen’s sword; Market Price: 30,301 gp; Cost to Create: 15,301 gp + 1,200 XP.

Shield Blade: This versatile +2 short sword is most often employed as an off-hand weapon. As a move-equivalent action, the wielder can transform the shield blade into a large steel shield. The shield provides an armor bonus but no enhancement bonus to the wielder’s Armor Class. It does retain a +2 enhancement bonus on attack and damage rolls when used in shield bash attacks.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, animate objects, shield; Market Price: 10,630 gp; Cost to Create: 5,630 gp + 400 XP.

Siangham of Focus: This +3 siangham enhances the wielder’s ability to focus on combat. When using a siangham of focus, the wielder gains a +2 enhancement bonus on Reflex saves made to deflect ranged weapons using the Deflect Arrows feat. Furthermore, monks and other characters with the Stunning Fist feat may make stunning attacks while attacking with the siangham of focus.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, hold person, protection from arrows; Market Price: 19,303 gp; Cost to Create: 9,803 gp + 760 XP.

Sickle of Talons: This +2 keen sickle is particularly useful to those who can change their shape. Whenever its wielder transforms into a shape with natural claw or bite attacks, the sickle of talons grants a +2 enhancement bonus on the new form’s claw and bite attacks.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, keen edge, magic fang; Market Price: 26,306 gp; Cost to Create: 13,306 gp + 1,040 XP.

Skullshaker Hammer: This +2 warhammer is favored by dwarven clerics of Moradin. If a skullshaker hammer is ever discovered in enemy hands, followers of Moradin go to great lengths to recover it. The hammer delivers painful, ringing blows that are said to echo with the sounds of Moradin’s forge. Three times per day, a skullshaker hammer deals an additional 1d6 points of temporary Wisdom damage on a successful hit.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, creator must be a dwarf, spiritual weapon; Market Price: 18,312 gp; Cost to Create: 9,312 gp + 720 XP.

Skybow: This +2 longbow functions as a bane weapon against all earth creatures. In addition, once per day the wielder may launch an arrow against any target known to be in range, and the arrow travels to the target around all forms of cover, even around corners. This ability functions in all respects like the seeker arrow class feature of the 4th-level arcane archer, except that the wielder of a skybow must be under the open sky to use this ability.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, gust of wind, true strike; Market Price: 25,975 gp; Cost to Create: 13,175 gp + 1,024 XP.

Sling of Misdirection: This +1 bane (construct) sling temporarily robs constructs of their ability to follow their instructions. Any construct hit by a bullet or stone from a sling of misdirection must succeed on a Will save (DC 12) or suffer the effects of the random action spell. This ability affects even creatures otherwise immune to mind-influencing magic.

Caster Level: 4th; Prerequisites: Craft Magic Arms and Armor, random action; Market Price: 30,300 gp; Cost to Create: 15,300 gp + 1,200 XP.

Soldier’s Rest: The magical properties of this +1 glaive are a great boon to anyone engaging in long marches, protracted battles, or other extended physical exertion. While holding soldier’s rest, the wielder ignores the effects of fatigue. Anytime the wielder becomes fatigued, he does not take the penalties associated with the condition. Although helpful, soldier’s rest does not allow unending exertion. If the character becomes exhausted, he takes the normal penalties associated with that condition.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, endurance; Market Price: 4,808 gp; Cost to Create: 2,558 gp + 180 XP.

Songblade: Every move made with this +1 rapier fills the air with sweet sounds. While holding songblade unsheathed, the sword’s wielder gains a +2 enhancement bonus on Perform checks. A bard wielding the songblade may use his bardic music abilities one additional time per day. The blade is scored in a beautiful, intricate pattern, and air moving across this magic etching generates the music of the songblade. Thus, the blade’s musical qualities do not function underwater, in a vacuum, or in other environments where air cannot freely pass over the blade.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, creator must have the bardic music ability, sculpt sound; Market Price: 6,400 gp; Cost to Create: 3,360 gp + 243 XP.

Sorcerer’s Hand: The stock of this +2 light crossbow has been carved to resemble a humanoid forearm ending in a closed hand with two outstretched fingers. Despite its unusual appearance, this crossbow is a potent tool for casting ray spells. If held and used as an additional arcane focus when casting a ray spell, the spell’s effective caster level is increased by 1. This increase affects all aspects of the spell, including damage, range, and duration. Furthermore, the sorcerer’s hand grants a +2 enhancement bonus on attack rolls for rays.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, any ray spell; Market Price: 18,335 gp; Cost to Create: 9,335 gp + 720 XP.

Spear of Impaling: The barbed head of this +2 longspear holds foes fast once they have been run through. After a successful critical hit, the wielder of a spear of impaling may make a grapple attempt as a free action. If this grapple attempt succeeds, the wielder may then make a pin attempt as part of the same action. Grapples and pins caused by a spear of impaling can be broken normally. If a foe is grappled in this manner, but not pinned, the wielder can use subsequent attacks to attempt to deal damage or initiate a pin. Opponents grappled by a spear of impaling can make an opposed grapple check to break the pin and escape the grapple, but not to deal damage or initiate pins of their own.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, hold person; Market Price: 32,305 gp; Cost to Create: 16,305 gp + 1,280 XP.

Spear of the Hunt: This shaft of this light +1 bane (animal) shortspear is eternally fresh, appearing to be newly cut wood. The spear is tipped with a bone point rather than metal, but its magic ensures that it is no less effective than a typical spear. When outdoors, the spear of the hunt grants its wielder the Track feat, if the wielder does not already have it. The spear grants no bonus on Wilderness Lore or Search checks.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, creator must have the Track feat; Market Price: 28,302 gp; Cost to Create: 14,302 gp + 1,120 XP.

Spear of Skirmishing: This +2 returning halfspear grants its wielder superior speed in combat. Any round in which the wielder throws the spear of skirmishing, he may add 10 feet to his speed.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, expeditious retreat, telekinesis; Market Price: 32,301 gp; Cost to Create: 16,301 gp + 1,280 XP.

Spell Shield Falchion: This +2 falchion is particularly effective against spellcasters. Any round in which the wielder takes the total defense action, spells targeting her reflect back at their caster. This ability works exactly as if spell turning protecting against seven spell levels. This protection applies only on rounds in which the wielder takes the total defense action and is renewed at the beginning of each such round.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, spell turning; Market Price: 38,708 gp; Cost to Create: 19,541 gp + 1,533 XP.

Spider’s Nest Bullet: This oddly shaped sling bullet consists of a tightly packed cluster of small spheres rather than one smooth mass. On a successful hit, a spider’s nest bullet creates a web, as the spell from a 7th-level caster, and releases 2d4 Small monstrous spiders. The spiders move through the web freely and swarm over any creatures caught in it. The spiders do not leave the web and are destroyed if it is. The spiders and the web last for 10 minutes.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, summon monster III, web; Market Price: 1,057 gp; Cost to Create: 532 gp + 42 XP.

Spinning Blade: This +2 returning throwing scimitar is ideal for knocking opponents’ weapons out of their hands. In addition to making normal attacks, the wielder can make a special ranged disarm attack with the spinning blade. This functions exactly like a melee disarm attempt except that it does not provoke an attack of opportunity. The spinning blade does nothing to prevent attacks of opportunity that the wielder provokes for other reasons, such as attacking with a ranged weapon while threatened in melee. Ranged disarm attempts with the spinning blade incur the normal penalties for range.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, magic stone, telekinesis; Market Price: 50,315 gp; Cost to Create: 25,315 gp + 2,000 XP.

Staff of Balance: Longer and thinner than most, this +2 quarterstaff improves the wielder’s sense of equilibrium. Any round in which the wielder holds the staff of balance in both hands and does not make a melee attack, the staff grants a +10 enhancement bonus on Balance checks. While holding the staff in this manner, the wielder can move at his full movement rate without incurring penalties on Balance checks made during that round. In addition, the wielder gains a +4 enhancement bonus on Strength checks made to resist being tripped.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, cat’s grace; Market Price: 26,600 gp; Cost to Create: 13,600 gp + 1,040 XP.

Staff of Discipline: This +2 lawful quarterstaff reinforces a monk’s martial abilities. While wielding the staff of discipline, a monk may make attacks using her better unarmed rate. She can use the staff of discipline as a double weapon and still get the benefit of her increased rate of attacks, but she takes all of the normal penalties while doing so.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, creator must be lawful, order’s wrath; Market Price: 50,600 gp; Cost to Create: 25,600 gp + 2,000 XP.

Staff of Memory: More the tool of a wizard than a warrior, this sturdy +1 quarterstaff can enhance the memory of its wielder. Once per day, the wielder can lose a prepared spell from memory in order to recall a spell of lower level that she has already cast. The recalled spell is treated exactly as if the spell caster had prepared it normally. Exchanging prepared spells in this manner is a standard action that does not incur an attack of opportunity.

Caster Level: 17th; Prerequisites: Craft Magic Arms and Armor, creator must be at least 12th level, Rary’s mnemonic enhancer; Market Price: 32,600 gp; Cost to Create: 16,600 gp + 1,280 XP.

Standard of Ulek: Each side of this +2 mithral dwarven waraxe is engraved with the red axe symbol of the Principality of Ulek. Dwarves allied with the wielder gain a +1 morale bonus on their attack rolls as long as they stay within 10 feet of the wielder. The wielder does not benefit from the morale bonus.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, bless; Market Price: 23,830 gp; Cost to Create: 15,830 gp + 640 XP.

Stirge Bolt: These +3 bolts are hollow tubes designed to draw out the blood of the target. Each has a metal tip, hollow like the rest of the bolt, with thin flanges molded to look like the double wings of a stirge. The round after a successful hit, the bolt begins to drain the target’s blood, dealing 1d4 points of temporary Constitution damage each round until destroyed. As a Tiny wooden weapon, each stirge bolt has a hardness of 5 and 1 hit point. While draining blood from a target, the bolt has an AC of 12 (+2 size). Stirge bolts that miss their targets are consumed.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, poison; Market Price: 1,007 gp; Cost to Create: 507 gp + 40 XP.

Stone Spear: Made entirely from magically augmented stone, this +2 shortspear weighs 10 pounds. Because of its weight and unwieldy nature, the stone spear has a range increment of only 10 feet. A stone spear deals double damage against any creatures with the Air subtype on a successful hit. If a wielder standing on the ground uses a ready action to set the stone spear against a charge, it deals triple rather than double damage.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, wall of stone; Market Price: 32,302 gp; Cost to Create: 16,302 gp + 1,280 XP.

Summoning Arrow: The head of a summoning arrow is sculpted to look like a bird of prey, and the fletching is always made of feathers from the same bird. When launched from a bow, a summoning arrow transforms into an eagle (see the Animals section of the Monster Manual) and attacks the foe that the arrow was fired at. If not launched at a specific target, a summoning arrow turns into an eagle when it’s 30 feet away from the wielder, then attacks the nearest creature. The eagle remains for 5 rounds or until slain, whichever comes first. After 5 rounds, the eagle flies away. It does not return to arrow form.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 257 gp; Cost to Create: 132 gp + 10 XP.

Sword of Avoidance: Also called the coward’s sword, this +3 longsword grants its wielder a better chance to avoid mishaps of all kinds. Whenever the wielder takes the total defense action while holding the sword of avoidance, he gains a +4 luck bonus to AC and on all saving throws. This bonus lasts until the beginning of the wielder’s next turn.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, bless; Market Price: 38,315 gp; Cost to Create: 19,315 gp + 1,520 XP.

Sword of Countering: This +1 longsword is feared by spellcasters for its ability to disrupt their spells. Three times per day, a sword of countering can use dispel magic to counterspell, as the spell from a 13th-level caster. The sword of countering is incapable of dispelling existing effects.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, dispel magic; Market Price: 33,905 gp; Cost to Create: 17,110 gp + 1,344 XP.

Sword of Crypts: The blade of this elegant +2 holy longsword is inscribed with runes and symbols sacred to the clergy of Heironeous. While holding the sword of crypts, a cleric gains one extra turn undead attempt per day. In addition, if the wielder is a cleric of Heironeous, the sword provides a +2 enhancement bonus on the wielder’s turn damage on all attempts to turn undead.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, creator must be good, holy smite; Market Price: 42,315 gp; Cost to Create: 21,315 gp + 1,680 XP.

Sword of the Diplomat: The gold hilt of this +3 defending short sword is elaborately carved to resemble the folded wings of a bird. The possessor of this ornate blade is shielded by a constant aura of magical force. This force effect functions exactly like a permanent version of the mage armor spell, providing a +4 armor bonus to the possessor’s AC. Like the mage armor spell, this bonus applies to incorporeal attacks.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, mage armor, shield; Market Price: 64,310 gp; Cost to Create: 32,310 gp + 2,560 XP.

Sword of Escape: This +2 short sword allows its user to escape almost any confining situation. For up to 10 rounds per day, the wielder can act normally regardless of magical effects that impede movement. This power is similar to the granted power of the Travel domain in that the effect occurs automatically as soon as it applies, lasts until it runs out or is no longer needed, and can operate multiple times per day up to the total daily limit of rounds. In addition, when used against a creature or object holding the wielder, the sword of escape grants an additional +1 bonus on attack and damage. The sword of escape can be used to attack in a grapple even if it is not a light weapon for the wielder (see Grapple in Chapter 8 of the Player’s Handbook).

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, freedom of movement; Market Price: 88,310 gp; Cost to Create: 44,155 gp + 3,532 XP.

Sword of Graceful Strikes: This +3 short sword allows graceful wielders to deal extra damage based on agility, not brute force. All melee attacks made with the sword of graceful strikes add the wielder’s Dexterity modifier to damage rather than his Strength modifier. Furthermore, an unsuccessful disarm attempt made with the sword of graceful strikes does not allow the target a chance to disarm the wielder.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, Tenser’s transformation; Market Price: 72,310 gp; Cost to Create: 36,310 gp + 2,880 XP.

Sword of Judgment: This +2 lawful longsword prevents those near it from lying. Up to three times per day, the wielder may utter a command word and cause the sword to emit a zone of truth. Creatures coming within 25 feet of the sword of judgment must succeed on a Will save (DC 13) or be unable to speak any deliberate and intentional lie.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, creator must be lawful, order’s wrath, zone of truth; Market Price: 43,115 gp; Cost to Create: 21,715 gp + 1,712 XP.

Sword of the Mammoth: This +2 greatsword grants its wielder an enhanced ability to withstand blows. Anyone holding a sword of the mammoth gains 6 temporary hit points. These hit points are added to the wielder’s maximum and current totals. Unlike other temporary hit points, the bonus hit points supplied by the sword of the mammoth are not lost first. Instead, should the wielder ever lose hold of the sword, the hit points are subtracted from both his maximum and current total. The only way to regain these hit points in such a situation is to regain the sword.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, endurance; Market Price: 18,350 gp; Cost to Create: 9,350 gp + 720 XP.

Sword of Opportunity: This +2 longsword allows its wielder to take advantage of openings in its opponent’s defenses. A sword of opportunity grants its wielder the ability to make one additional attack of opportunity per round. This ability stacks with the Combat Reflexes feat, but any condition that would prevent that feat from being used also prevents the additional attack of opportunity from the sword.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, cat’s grace; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

Sword of Readiness: The wielder of this +2/+2 two-bladed sword can anticipate foes’ movements and attack accordingly. When readying an action to attack with the sword of readiness, the wielder can ready a full attack action. The wielder can do nothing else in the turn she readies the action.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, haste; Market Price: 36,700 gp; Cost to Create: 18,700 gp + 1,440 XP.

Sword of Retribution: This +3 bastard sword allows the wielder to return blows against successful attackers. Whenever the wielder is wounded in melee combat, the sword of retribution adds a +2 morale bonus on both the attack and damage rolls of the wielder’s next attack, as long as that attack is directed against the opponent who damaged him. The bonus lasts for only 1 round after the wielder is struck, and it is lost if the wielder does not attack that foe with his next attack action. If more than one foe strikes the wielder in melee combat in a round, the bonus applies only to attacks against the source of his most recent injury.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, righteous might; Market Price: 72,335 gp; Cost to Create: 36,335 gp + 2,880 XP.

Sword of Sanctuary: A +2 longsword, the sword of sanctuary offers its wielder temporary protection when in battle. Once per day, the sword of sanctuary can create a sanctuary effect centered on the sword (as the spell heightened to 3rd level by a 5th-level caster). While protected by the sword’s sanctuary, any opponent attempting to attack the wielder must succeed on a Will save (DC 14) to do so. In addition, the sword can cast an obscuring mist spell once per day (heightened to 3rd level by a 5th-level caster). If the wielder drops or otherwise loses possession of the sword of sanctuary, these effects cease to function.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, obscuring mist, sanctuary; Market Price: 19,115 gp; Cost to Create: 9,715 gp + 752 XP.

Sword of the Solars: This awesome weapon is a Large +5 dancing vorpal bastard sword. It always shines light equivalent to a torch (20-foot radius). This weapon’s high effective enhancement bonus makes it an epic weapon, beyond the reach of most player characters. The Epic Level Handbook has rules for creating such weapons.

Caster Level: 18th; Prerequisites: Craft Magic Arms and Armor, Craft Epic Magic Arms and Armor, animate objects, death spell, keen edge; Market Price: 3,920,335 gp; Cost to Create: 1,960,335 gp + 49,200 XP.

Sword of Versatility: As a move-equivalent action that does not provoke an attack of opportunity, the wielder can transform this +2/+2 two-bladed sword into two +1 longswords. Recombining the swords is also a move-equivalent action. Both halves of the sword of versatility function exactly like normal +1 longswords when separated from each other.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, make whole, shatter; Market Price: 36,700 gp; Cost to Create: 18,700 gp + 1,440 XP.

Sword of Zeal: This +2 holy bastard sword is doubly effective in the hands of a paladin. Attacks with the sword of zeal ignore outsiders’ damage reduction. In addition, paladins wielding the sword of zeal can channel their positive energy from their lay on hands ability through the sword against evil outsiders and undead. When channeling the ability in this way, the paladin can give up points of her daily healing allotment in order to add an equivalent amount of damage to her next attack with the sword of zeal. The paladin decides how many points of lay on hands to use in this manner after the attack hits. The attack with the sword of zeal is always a regular melee attack, dealing normal damage in addition to the channeled energy from lay on hands. Creatures other than evil outsiders and undead are not affected by the channeled energy.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, creator must be good, bless weapon, holy smite; Market Price: 72,335 gp; Cost to Create: 36,335 gp + 2,880 XP.

Thirsting Blade: This +4 longsword can dehydrate those it strikes. Whenever the wielder scores a successful critical hit, the thirsting blade deals an additional 1d6 points of subdual damage. This damage cannot be recovered unless the victim first imbibes at least 1 quart of water. Creatures who take subdual damage from a thirsting blade are also considered fatigued (see Environment in Chapter 3 of the Dungeon Master’s Guide). Outsiders and creatures immune to critical hits are immune to this subdual damage.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, disintegrate; Market Price: 72,315 gp; Cost to Create: 36,315 gp + 2,880 XP.

Tourney Lance: This +2 lawful heavy lance is prized by any who wish to fight without killing their opponents. If the wielder of the tourney lance strikes to deal subdual rather than normal damage, she takes no attack penalty.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, creator must be lawful, hold person, order’s wrath; Market Price: 50,310 gp; Cost to Create: 25,310 gp + 2,000 XP.

Trident of the Depths: This +1 trident allows its wielder to move through water with ease. While holding a trident of the depths, the wielder can swim at a speed of 30 feet. When submerged in water of any kind, the trident gains an additional +1 bonus on attack and damage. When submerged in ocean water, this bonus increases to +2; the bonus for being underwater stacks with the trident’s enhancement bonus.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, water walk; Market Price: 8,315 gp; Cost to Create: 4,315 gp + 320 XP.

Truestone Hammer: This utilitarian +2/+1 gnome hooked hammer is useful as a tool as well as a weapon. Three times per day, when in contact with an illusion or an object that is the target of an Illusion spell, the hammer can dispel magic (as the spell cast by a 15th-level caster, except that it affects only spells from the school of Illusion). Once per day, a truestone hammer can be used to cast stone shape, as the spell from a 15th-level caster.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, dispel magic, stone shape; Market Price: 51,120 gp; Cost to Create: 25,870 gp + 2,020 XP.

Twin Blade: Each side of this +3 guisarme’s blade is etched with the image of a miniscule guisarme. Twice per day, the wielder of the twin blade can create a spiritual weapon (as the spell from an 8th-level caster). The spiritual weapon has the +6 attack bonus of an 8th-level cleric, and the wielder of the twin blade directs it as a free action. Only one of a twin blade’s weapon counterparts can be in existence at one time. Creating the second always causes the first to disappear harmlessly.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, spiritual weapon; Market Price: 29,829 gp; Cost to Create: 15,069 gp + 1,181 XP.

Vanishing Blade: A vanishing blade is a +3 rapier that allows its wielder to travel short distances instantaneously. Once per day, after a successful melee attack, the wielder of the vanishing blade may transfer himself instantaneously to any spot within 800 feet. This effect functions exactly as the dimension door spell from a 10th-level caster.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, dimension door; Market Price: 47,120 gp; Cost to Create: 23,720 gp + 1,872 XP.

Vigilant Halberd: Each side of this +4 defending halberd is etched with the faint image of a disembodied eye hovering over an unadorned shield. The vigilant halberd is a powerful weapon of good. When a paladin uses her smite evil ability and successfully attacks with a vigilant halberd, the smite deals 2 points of damage per level instead of 1 point of damage per level.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, creator must be good, holy word, shield or shield of faith; Market Price: 72,310 gp; Cost to Create: 36,155 gp + 732 XP.

Viper Whip: This +2 whip is made of braided pieces of multicolored leather cut to look like the scaly skin of a snake. On command, the tip of the weapon transforms into the head of a Tiny viper. While transformed, the weapon delivers poison with each successful melee attack. The poison deals 1d6 points of temporary Constitution damage (both initial and secondary). Struck opponents must succeed on a Fortitude save (DC 11) to resist the poison. The weapon can remain transformed for a total of 10 rounds each day, and these need not be consecutive.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, polymorph any object, summon nature’s ally I; Market Price: 38,301 gp; Cost to Create: 19,301 gp + 1,532 XP.

Warrenguard: The hilt of this well-crafted +2 short sword has been shaped to resemble a heavily armored gnome soldier standing at attention. Small characters wielding warrenguard underground gain a +1 morale bonus on their melee attack damage for each ally within 5 feet. Warrenguard also helps its wielder coordinate blows with companions. If the wielder and an ally flank an opponent, the wielder of a warrenguard gains a +4 flanking bonus on his attack roll instead of the usual +2 bonus.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, bless; Market Price: 40,310 gp; Cost to Create: 20,310 gp + 1,600 XP.

Weaponeater: This +3 club can cause most metal weapons to instantly rust away. In order to activate the rusting ability, the wielder of a weaponeater must attack his opponent’s weapon. Unless the wielder has the Sunder feat, this provokes an attack of opportunity from the target. If the wielder succeeds in striking a metal weapon in this manner, the target must succeed on a Fortitude save (DC 16) or the struck weapon instantly crumbles to dust. Magic weapons struck in this manner provide a bonus equivalent to their enhancement bonus on their wielder’s saving throw. After 50 uses of the rusting ability, a weaponeater crumbles to dust itself.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, rusting grasp; Market Price: 58,300 gp; Cost to Create: 29,300 gp + 2,320 XP.

Whirling Axe: This +2 greataxe gives its wielder the ability to make tremendous, whirling attacks. Once per day, the wielder of a whirling axe can make an attack that has a chance of striking all opponents within 5 feet. This functions like the Whirlwind Attack feat and requires a full action. Instead of making his regular attacks, the wielder instead makes one melee attack at his full base attack bonus against each adjacent opponent.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, haste; Market Price: 18,320 gp; Cost to Create: 9,320 gp + 720 XP.

Whisperblade: Three times per day, the wielder of this +4 greataxe can make a special silent attack. If the attack hits, the target must make a successful Will save (DC 14) or be affected by silence (as the spell heightened to 3rd level by a 5th-level caster). If the attack misses, the use is wasted. Otherwise plain, a whisperblade’s sturdy blade bears stylized dwarven runes that read, “Let dissenting voices be still.”

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, silence; Market Price: 48,520 gp; Cost to Create: 24,420 gp + 1,928 XP.


Self-Loading Crossbows and the Rapid Reload feat

If the wielder has the Rapid Reload feat described in Sword and Fist, loading a self-loading crossbow is a free action, and the weapon does not restrict the wielder’s ability to make multiple attacks in a round.


Potions

Potions function like spells cast on the imbiber. A potion, oil, or elixir can be used only once.

Potion of Animal Senses: This murky brown potion smells like the pelt of a wet animal. When imbibed, it grants low-light vision, the scent ability (see Special Qualities in the Monster Manual), and +2 circumstance bonus on all Listen checks for 1 hour.

Caster Level: 5th; Prerequisites: Brew Potion, creator must be a spellcaster of 5th level; Market Price: 380 gp.

Potion of Watery Breath: This aquamarine potion is the opposite of the fire breath potion. It grants the drinker the ability to launch massive amounts of water from her mouth, similar to the geyser effect of the decanter of endless water. She can breathe water up to three times, creating a 20-foot-long, 1-foot-wide stream of water at 30 gallons per round. The force of this geyser deals 1d4 points of damage against one target, who must make a Strength check (DC 12) to avoid being knocked down. The water also douses most normal fires but has no effect against magical flames. Unused blasts dissipate 1 hour after the potion is consumed. The potion does not allow the drinker to breathe underwater.

Caster Level: 5th; Prerequisites: Brew Potion, creator must be a spellcaster of 5th level; Market Price: 300 gp.

Elixir Armor

Gnome potionmakers jealously guard the secrets of what they call “elixir armor.” Featuring the distilled properties of various animals and vermin found around their homes, these potions grant the drinker a temporary natural armor bonus (and in some cases, other benefits).

Beetle Elixir: Beetle elixir causes the drinker’s skin to bulk up, darken, and gloss over. Short antennae also sprout from his or her forehead. The drinker gains a +2 natural armor bonus and darkvision up to 60 feet. The effects last for 1 hour.

Caster Level: 6th; Prerequisites: Brew Potion, alter self, darkvision, Alchemy skill; Market Price: 8,300 gp.

Electric Eel Elixir: The drinker’s skin turns silvery and gains a +1 natural armor bonus. In addition, the drinker’s touch deals 1d8+1 points of electricity damage once while the potion is in effect. The drinker gains a +3 circumstance bonus on the touch attack if the target is wearing metal armor. The effects last for 1 hour.

Caster Level: 3rd; Prerequisites: Brew Potion, alter self, shocking grasp, Alchemy skill; Market Price: 2,050 gp.

Porcupine Elixir: Porcupine elixir toughens the drinker’s skin, granting a +1 natural armor bonus. In addition, hundreds of needle-sharp quills sprout from the drinker’s body. These quills deal 1d6 points of piercing damage with a successful grapple attack. The quills sprout through light armor or hide armor, but heavier armors prevent the quills from growing. The effects last for 1 hour.

Caster Level: 3rd; Prerequisites: Brew Potion, alter self, Alchemy skill; Market Price: 2,300 gp.

Rhino Elixir: The drinker’s skin thickens and turns gray, granting a +3 natural armor bonus. An unfortunate side effect is that the drinker’s vision stops at 30 feet. The effects last for 1 hour.

Caster Level: 9th; Prerequisites: Brew Potion, alter self, Alchemy skill; Market Price: 17,500 gp.


Rings

A character can effectively wear only two magic rings. A third magic ring doesn’t work if the owner is already wearing two.

Alignment Command: Similar in some ways to the mighty rings of elemental command, the four varieties of rings of alignment command grant the wearer great power over outsiders of a certain alignment. Each appears to be a lesser magic ring until its powers are fully activated, as described in its entry. The four varieties have the following common properties.

• Outsiders with the alignment subtype (Chaotic, Evil, Good, or Lawful) to which the ring is attuned can’t attack the wearer, or even approach within 5 feet of her. If the wearer desires, she may forego this protection and instead attempt to charm the outsider (as charm monster, Will save DC 17). If the charm attempt fails, however, absolute protection is lost and no further attempts at charming can be made.

• Outsiders with the alignment subtype to which the ring is attuned who attack the wearer (if a charm attempt fails) take a –1 penalty on their attack rolls. The ring wearer gains a +2 resistance bonus on saving throws against the creature’s attacks. She also gains a +4 morale bonus on all attacks against such creatures. Any weapon she uses bypasses the damage reduction of such creatures, regardless of whether it has a sufficient enhancement bonus to do so.

• The wearer of the ring is able to converse with creatures with the alignment subtype to which her ring is attuned. These creatures recognize that she wears the ring. They show a healthy respect for the wearer if alignments are similar. If alignments are opposed, creatures fear the wearer if she is strong. If she is weak, they hate and desire to slay her. Fear, hatred, and respect are determined by the DM.

• The possessor of a ring of alignment command takes a saving throw penalty as follows:

Alignment Saving Throw Penalty

Chaotic –2 against lawful spells

Evil –2 against good spells

Good –2 against evil spells

Lawful –2 against chaotic spells

In addition to the powers described above, each specific ring gives its wearer the following abilities according to its alignment.

Chaotic: This ring has the following powers.

• Random action (unlimited use)

• Shatter (unlimited use)

• Chaos hammer (2/day)

• Dispel law (1/day)

• Animate objects (1/week)

Evil: This ring has the following powers.

• Bane (unlimited use)

• Desecrate (unlimited use)

• Unholy blight (2/day)

• Dispel good (1/day)

• Create undead (1/week)

Good: This ring has the following powers.

• Bless (unlimited use)

• Aid (unlimited use)

• Holy smite (2/day)

• Dispel evil (1/day)

• Blade barrier (1/week)

Lawful: This ring has the following powers.

• Command (unlimited use)

• Calm emotions (unlimited use)

• Order’s wrath (2/day)

• Dispel chaos (1/day)

• Hold monster (1/week)

Caster Level: 15th; Prerequisites: Forge Ring, planar ally, all appropriate spells; Market Price: 200,000 gp.

Filcher’s Friend: When used, this plain steel ring draws any loose metal object within 1 foot and weighing no more 1 ounce—usually coins and jewelry—toward it. The objects do not have to be ferrous, simply metal in some way. The ring grants a +5 circumstance bonus on Pick Pocket checks involving metal objects.

Caster Level: 12th; Prerequisites: Forge Ring, mage hand; Market Price: 500 gp.

Force Armor: This pair of black iron rings must be worn as a set, one on either hand with no other magic ring, to function. They sheathe their wearer in a field of magical force, granting a +4 armor bonus to AC (as the mage armor spell). This sheath is harmful to the touch: Any creature whose bare flesh contacts the wearer takes 1d4 points of damage. The wearer’s unarmed strikes gain a +1 enhancement bonus on attacks and deal an additional 1d4 points of damage.

Caster Level: 9th; Prerequisites: Forge Ring, mage armor, magic weapon, wall of force; Market Price: 45,000 gp.

Greater Counterspelling: This seems to be a ring of spell storing upon first examination. However, while it allows a single spell of 1st through 9th level to be cast into it, that spell cannot be cast out of it again. Instead, should that spell ever be cast upon the wearer, or within 90 feet of the wearer (if the wearer retains line of sight to the caster), the spell is immediately countered, as a counterspell action, requiring no action (or even knowledge) on the wearer’s part. Once so used, the spell cast into the ring is gone. A new spell (or the same one as before) may be placed in it again.

Caster Level: 18th; Prerequisites: Forge Ring, spell turning, wish; Market Price: 16,000 gp.

Hive Mind: These rings are formed of a brownish-red substance like horn or chitin, resembling the carapace of a formian. A single ring of hive mind provides no benefit to its wearer unless another character with another ring of the same kind is within 1 mile. All characters wearing rings of hive mind within 1 mile of one another can communicate telepathically among themselves, and their minds mesh in a close joining. If one such character is aware of a particular danger, they all are. If one character in a group is not flat-footed, none of them are. No such character in a group is considered flanked unless all of them are.

Caster Level: 17th; Prerequisites: Forge Ring, Rary’s telepathic bond, wish; Market Price: 180,000 gp.

Lockpicking: This ring is made up of tiny prongs, wires, and other small devices that spring to life on command. The ring grants a +5 competence bonus on Open Lock checks and can cast knock three times a day, as the spell from a 12th-level caster.

Caster Level: 12th; Prerequisites: Forge Ring, knock; Market Price: 7,700 gp.

Magic Fang: While worn, this ring grants one (and only one) of the wearer’s natural weapons (bite, slam, fist, and so on) a +1 enhancement bonus on attack and damage rolls.

Caster Level: 12th; Prerequisites: Forge Ring, magic fang; Market Price: 6,000 gp.

Misdirection: This plain silver band is nondescript and unadorned. The wearer is under a continuous misdirection effect, redirecting Divination spells that reveal auras cast upon him. Such spells automatically target their caster rather than the ring’s wearer.

Caster Level: 3rd; Prerequisites: Forge Ring, misdirection; Market Price: 7,000 gp.

Thunderclaps: This ring is made out of lapis lazuli, with a lightning bolt etched along the rim. Three times per day, the wearer can affect someone with shocking grasp. Once per day, this effect can combine with a powerful thunderclap that duplicates the effects of a shout spell. The target must be touched for the shout effect to happen. Both of these effects are as the spells from a 7th-level caster.

Caster Level: 12th; Prerequisites: Forge Ring, shocking grasp, shout; Market Price: 11,200 gp.

Universal Elemental Resistance, Minor: This ring functions as a ring of minor elemental resistance for all types of energy: fire, cold, electricity, acid, and sonic. Whenever the wearer would normally take such damage, subtract 15 points of damage per round from the amount before applying.

The major version of this ring is an epic magic item described in the Epic Level Handbook.

Caster Level: 15th; Prerequisites: Forge Ring, protection from elements; Market Price: 144,000 gp.


Rods

Rods are scepterlike devices that have unique magic powers and do not usually have charges. Anyone can use a rod.

Construct Control: This rod is in the shape of a muscular humanoid carved from a single piece of marble. If the wielder is within 60 feet of a construct with no Intelligence score, the rod of construct control allows the bearer to override any commands that the construct might have and replace them with new commands as if the wielder were the creator of that construct (see the Golem entry in the Monster Manual). Against constructs with Intelligence scores, the construct must succeed on a Will save (DC 23) or the wielder takes control.

If its creator is within 60 feet, an intelligent construct gains a +4 bonus on the Will save.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, dominate monster; Market Price: 68,850 gp.

Embassy: There are actually many varieties of this item, and they vary so widely in appearance that it is practically impossible to characterize them at all. Each kind of rod of embassy is keyed to a different plane of existence, most to a specific Outer Plane. In general, the design and decoration of a given rod is strongly reminiscent of the plane it is keyed to. Thus, a rod of embassy keyed to the Seven Mounting Heavens of Celestia is made of precious metals and includes images of archons, while one keyed to the Ever-Changing Chaos of Limbo is almost amorphous, resembling an elongated ooze, though careful examination reveals the likenesses of slaadi lightly etched into its surface.

When a creature carries a rod of embassy keyed to its home plane, it is considered to be on that plane for as long as it holds the rod. The creature’s type does not change, but it is no longer considered an extraplanar creature. Thus, it cannot be sent away by banishment or dismissal, or even the powerful blasphemy, dictum, holy word, and word of chaos spells. In addition, it can use similar spells to banish other extraplanar creatures as if it were on its home plane. If a creature holds a rod of embassy keyed to a plane that is not that creature’s home plane, the rod has no effect.

Caster Level: 9th; Prerequisites: Craft Rod, plane shift; Market Price: 20,000 gp.

Force: This rod is made of black iron, 18 inches long and a half-inch wide. The rod has three functions, any of which can be used, in any combination, five times per day.

• Blast of Force: A blast of force projects from the rod with a range of 100 feet. This is a ranged touch attack and deals 10d6 points of damage.

• Wall of Force: As the spell.

• Blade of Force: A 3-foot-long glowing blade of force springs forth from the rod that lasts for 10 rounds. This can be used as a +1 brilliant energy longsword.

Caster Level: 13th; Prerequisites: Craft Rod, magic missile, Mordenkainen’s sword, wall of force; Market Price: 125,000 gp.

Ghost Rod: This ornate scepter is made of bluish glass. Though not suitable for use as a normal melee weapon, it can be used to make a special touch attack against incorporeal creatures. If this touch attack succeeds, the creature takes 2d4 points of damage.

Once per day, the wielder of a ghost rod can become incorporeal. This allows the character to harm other incorporeal creatures normally, as well as passing through walls and all the other benefits (and drawbacks) of an incorporeal state, as described in the Dungeon Master’s Guide. The character is not ethereal and has no connection to the Ethereal Plane, unlike a true ghost. He can remain incorporeal for a maximum of 15 rounds, after which he becomes fully material again.

Caster Level: 15th; Prerequisites: Craft Rod, plane shift; Market Price: 50,000 gp.

Mimicry: This strange, short rod is crowned with an image of a mynah. When held, its wielder can mimic any voice or sound she has heard. Listeners must succeed on a Will save (DC 17) to detect the ruse.

The wielder also receives a +10 competence bonus on Disguise, Forgery, and Use Magic Device checks, and can use the ventriloquism spell at will.

Caster Level: 6th; Prerequisites: Craft Rod, change self, ventriloquism; Market Price: 30,000 gp.

Paralysis: This rod is created out of sickly pink coral and topped with spikes like those on a puffer fish. The spikes constantly produce an exotic venom that has paralytic qualities. These rods are commonly created by kuo-toas, who are immune to the effects they produce.

Anyone struck by the rod must succeed on a Fortitude save (DC 25) or be paralyzed for 1d4 rounds. The wielder can also expend a charge to cast hold person and hold animal twice per day and hold monster once per day (as the spells from a 9th-level caster). The rod holds 50 charges for the spells, but the poison lasts indefinitely.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, hold monster , hold person; Market Price: 22,000 gp.

Tentacle Rod: This rod comes in two varieties, greater and lesser. Each appears to be a long, sinuous rod of unknown (but presumably organic) composition. The lesser rod ends in three “branches,” while the greater has six.

Upon command, these branches animate and grapple like tentacles, using their own attack bonus (including the rod’s +3 enhancement bonus) rather than the wielder’s bonus. The rod’s attacks count as a standard action for the wielder.

The tentacle attacks follow all the normal rules for grapple attacks, with two exceptions: These attacks don’t incur attacks of opportunity, and the wielder need not move into the target’s space to maintain the grapple. The tentacle, not the wielder, is considered to be the grappler (and the wielder doesn’t suffer any of the drawbacks of grappling). Treat the rod as a Medium-size creature for purposes of the special size modifier to the grapple check.

Each rod also has one or more special powers that affect any target touched by three (or six) of its tentacles in the same round (regardless of whether the tentacles actually grapple the target).

If all three of the lesser rod’s tentacles touch a target, it must succeed on a Fortitude save (DC 14) or be affected by a slow spell for 12 rounds. If any three of the greater rod’s tentacles touch a single target, it must succeed on a Will save (DC 14) or be affected by a bestow curse spell (a permanent –4 enhancement penalty on attacks, saves, and checks). If all six of the greater rod’s tentacles touch a single target in the same round, the victim must succeed on a Fortitude save (DC 17) or take 1 point of permanent Dexterity drain.

Each tentacle has hardness 10, 20 hp, and a break DC of 30.

Number of Attack Bonus/

Rod Attacks Grapple Check 1 Damage* Str

Lesser 3 +9 6 points 16

Greater 6 +15 9 points 22

1 These numbers include the rod’s Strength bonus.

Caster Level: 12th; Prerequisites: Craft Rod, animate objects, bestow curse (greater rod only), Evard’s black tentacles, slow (lesser rod only); Market Price: 21,000 gp (lesser rod) or 57,000 gp (greater rod).

Tracking: These two identical copper rods are a foot long and topped with a smooth clear crystal. Taking a full action and doing nothing else, the wielder can determine the exact distance and direction of the other rod. By spending another full action, the wielder can determine if the rod is being held by a creature and what that creature’s current physical status is (alive and healthy, injured, dying, or unconscious). It does not determine the mental status (dazed, stunned, and the like) or any magical effects (such as charmed or dominated).

Caster Level: 9th; Prerequisites: Craft Wondrous Item, locate creature, status; Market Price: 37,800 gp.

Trees: This wooden rod resembles a small staff of the woodlands, having a shape that suggests natural growth. It can be used as a melee weapon as if it were a cudgel with shillelagh cast upon it: It strikes with a +1 enhancement bonus on attack and damage rolls and deals 1d10 points of damage (+1 for its enhancement bonus). It also grants its wielder a +5 natural armor bonus.

The wielder of a rod of trees can animate trees as a treant. She can animate trees within 180 feet, controlling up to two trees at a time and no more than two trees per day. It takes a full round for a normal tree to uproot itself. Thereafter it moves at a speed of 10 feet and otherwise fights as a treant in all respects. The ability is otherwise similar to liveoak from a 12th-level caster.

Caster Level: 12th; Prerequisites: Craft Rod, barkskin, liveoak, shillelagh; Market Price: 120,000 gp.

Warning: This slender, 4-foot-long rod breaks down into four separate sections. When all four of these sections are planted at least halfway into the ground, they cast alarm and detect scrying as from a 9th-level caster. The area is defined by the location of the rods and is, in theory, unlimited. In practice, however, most users find a 300-foot diameter to be the largest useful area. The alarm lasts until the person who placed a section removes it. If anyone other than that person removes a section, then the alarm automatically triggers. The user can also choose what does not trigger the alarm, such as creature type, specifying size from Fine to Gargantuan.

Caster Level: 9th; Prerequisites: Craft Rod, alarm, detect scrying; Market Price: 58,000 gp.


Staffs

A staff is a long, wooden spell storage device. It has 50 charges when created.

Artisan: This staff is extremely well crafted, covered with gold leaf and images of artisans at work. The staff of the artisan allows use of the following spells:

• Minor creation (1 charge)

• Major creation (1 charge)

• Fabricate (1 charge)

• Mending (1 charge)

Caster Level: 12th; Prerequisites: Craft Staff, fabricate, mending. minor creation, major creation; Market Price: 69,800 gp.

Assassin’s Staff: This slender, unadorned wooden staff is shorter than usual for staffs, only 4 feet long, and it has a leather strap attached, making it easy to sling over the shoulder. It allows use of the following spells:

• Obscuring mist (1 charge)

• Pass without trace (1 charge)

• Improved invisibility (2 charges)

• Poison (2 charges, DC 16)

Caster Level: 7th; Prerequisites: Craft Staff, improved invisibility, obscuring mist, pass without trace, poison; Market Price: 24,000 gp. This price assumes the staff is made by an assassin.

Cacophony: Though elegantly carved, this wooden staff depicts violent and contorted images of screaming faces and figures clutching their ears. Favored by evil or wantonly chaotic bards, it allows use of the following spells:

• Shatter (1 charge, DC 13)

• Sound burst (1 charge, DC 13)

• Tasha’s hideous laughter (1 charge, DC 13)

• Sculpt sound (1 charge, DC 14)

• Shout (1 charge, DC 16)

Caster Level: 10th; Prerequisites: Craft Staff, sculpt sound, shatter, shout, sound burst, Tasha’s hideous laughter; Market Price: 60,000 gp.

Creation: This wooden staff is about 5 feet long. One end is forked and the other forms a graceful hook, making it resemble certain scepters of office or symbols of authority. It allows use of the following spells:

• ‑Create food and water (1 charge)

• Minor creation (1 charge)

• Major creation (2 charges)

Caster Level: 9th; Prerequisites: Craft Staff, create food and water, major creation, minor creation; Market Price: 45,000 gp.

Destruction: This 6-foot-long staff is made of cracked white marble. Despite its appearance, however, the staff is curiously light and solid. The staff shatters into a thousand pieces as soon as all the charges are used up. It allows use of the following spells:

• Shatter (1 charge, DC 13)

• Disintegrate (1 charge, DC 20)

• Earthquake (2 charges)

Caster Level: 15th; Prerequisites: Craft Staff, disintegrate, earthquake, shatter; Market Price: 98,500 gp.

Fallen: This is a heavy black iron staff, fairly short, and decorated with images of demonic faces and leering skulls. Usually made by blackguards, the staff of the fallen allows use of the following spells:

• Doom (1 charge, DC 11)

• Shatter (1 charge, DC 13)

• Contagion (2 charges, DC 14)

• ‑Summon monster IV (evil creatures only, 2 charges)

Caster Level: 7th; Prerequisites: Craft Staff, contagion, doom, shatter, summon monster IV, creator must be evil; Market Price: 24,000 gp. This price assumes the staff is made by a blackguard.

Fellowship: This staff is a smooth shaft of gleaming steel engraved with the word “peace” in many languages. It allows use of the following spells:

• Calm emotions (1 charge, DC 11)

• Shield other (1 charge)

• Status (1 charge)

• Rary’s telepathic bond (1 charge)

• Heroes’ feast (2 charges)

Caster Level: 11th; Prerequisites: Craft Staff, calm emotions, heroes’ feast, Rary’s telepathic bond, shield other, status; Market Price: 80,000 gp.

Glory: Formed of glass and crowned with a golden sunburst, a staff of glory is awe-inspiring, though dreaded by creatures of darkness. It allows use of the following spells:

• Daylight (1 charge)

• Searing light (1 charge, DC 14)

• Holy smite (1 charge, DC 16)

• Sunbeam (2 charges, DC 20)

Caster Level: 13th; Prerequisites: Craft Staff, daylight, holy smite, searing light, sunbeam; Market Price: 80,000 gp.

Goblin Lord: This shabby-looking and gnarled staff is topped with a rat skull. It grants a +2 enhancement bonus to Charisma in the hands of a goblin or orc. A staff of the goblin lord allows use of the following spells:

• Protection from law (1 charge)

• Confusion (1 charge, DC 16)

• Unholy blight (1 charge, DC 16)

Caster Level: 12th; Prerequisites: Craft Staff, confusion, protection from law, unholy blight; Market Price: 26,625 gp.

Liberation: Appearing to be little more than a rustic walking-stick, this staff allows use of the following spells:

• Remove fear (1 charge)

• Remove paralysis (1 charge)

• Remove curse (1 charge)

• Freedom of movement (2 charges)

• Break enchantment (2 charges)

Caster Level: 9th; Prerequisites: Craft Staff, break enchantment, freedom of movement, remove curse, remove fear, remove paralysis; Market Price: 45,000 gp.

Madness: This staff is formed of wildly twisting and entangled rods of iron. It allows use of the following spells:

• Random action (1 charge, DC 11)

• Confusion (1 charge, DC 16)

• Insanity (2 charges, DC 20)

• Weird (2 charges, DC 23)

Caster Level: 17th; Prerequisites: Craft Staff, confusion, insanity, random action, weird; Market Price: 110,000 gp.

Righteousness: Made of elegantly shaped mithral, this staff is a badge of purity and righteousness. It allows use of the following spells:

• Divine favor (1 charge)

• Prayer (1 charge)

• Dispel evil (1 charge)

• Holy sword (2 charges)

Caster Level: 7th; Prerequisites: Craft Staff, dispel evil, divine favor, holy sword, prayer; Market Price: 34,000 gp.

Sacred Fire: Almost indistinguishable from a staff of fire, this staff usually incorporates a deity’s holy symbol into its design, often the leafy face of Obad-Hai. It allows use of the following spells:

• Flame strike (1 charge, DC 16)

• Fire storm (2 charges, DC 20)

Caster Level: 13th; Prerequisites: Craft Staff, fire storm, flame strike; Market Price: 60,000 gp. This price assumes the staff is created by a druid.

Spider: The staff of the spider is made from black hardwood and etched with silver web patterns. It allows the use of the following spells:

• Spider climb (1 charge)

• Web (1 charge, DC 13)

• Summon swarm (spiders only, 1 charge)

• Poison (1 charge, DC 16)

• Insect plague (2 charges, DC 17)

Caster Level: 12th; Prerequisites: Craft Staff, insect plague, poison, spider climb, summon swarm, web; Market Price: 42,600 gp.

Undying Staff: This staff is constructed from humanoid bones wired together into a single piece. It allows use of the following spells:

• Animate dead (1 charge)

• Create undead (2 charges)

Caster Level: 12th; Prerequisites: Craft Staff, animate dead, create undead; Market Price: 27,375 gp.


Wondrous Items

Wondrous items can be configured to do just about anything from create a breeze to improve ability scores.

Armband of Reduction: This metal armband allows its wearer to reduce his height to one-half normal, as if a reduce spell had been cast upon him. This effect functions once per day, lasts for 2 hours, and may be dismissed at will by the wearer.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, reduce; Market Price: 2,000 gp; Weight: 1 lb.

Bag of Endless Caltrops: This nondescript leather pouch creates an endless supply of caltrops. The owner can reach into the pouch and pull out handful after handful. It takes one standard action to fill a 5-foot square by hand. If the pouch is dumped out (as a partial action), it produces the equivalent of a 2-pound unit, but does not produce any more caltrops at all for 2 whole rounds.

The caltrops produced are not magical and follow all the rules for normal caltrops (see Chapter 7 of the Player’s Handbook).

Caster Level: 9th; Prerequisites: Craft Wondrous Item, Leomund’s secret chest; Market Price: 2,300 gp; Weight: —.

Banner of Valor: Made from bright silks, gold thread, and other flashy materials, the banner of valor bolsters the spirits of all friendly troops that gaze upon it. The banner holder can remove fear at will on chosen creatures within a 20-foot radius. In addition, the holder can produce a healing circle three times a day. All these effects are as the spells from a 9th-level caster.

Caster Level: 8th; Prerequisites: Craft Wondrous Item, healing circle, remove fear; Market Price: 61,000 gp; Weight: 10 lb.

Belt of Endurance: This belt is made of numerous thin but solid chains and a large iron buckle. The belt of endurance grants a +2 enhancement bonus to the wearer’s Constitution score, and she gains the Great Fortitude feat while she wears the belt.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, righteous might; Market Price: 10,000 gp; Weight: 1 lb.

Blindfold of True Darkness: This black, silky blindfold grants the blindsight ability with a range of 60 feet (see Special Qualities in the Monster Manual). Because the wearer’s eyes are protected, he is also immune to gaze attacks, spells, or effects that rely on sight. Wearing the blindfold takes up the same space as goggles. The wearer cannot use vision in any way while wearing the blindfold.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, see invisibility; Market Price: 9,000 gp; Weight: —.

Bracers of Exit: These bracers each bear a crude design of a square bisected by an arrow. The wearer can negate one dimensional anchor effect per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, dimensional anchor; Market Price: 11,200 gp; Weight: 1 lb.

Boots of the Mountain King: These rugged and worn iron-shod boots allow full movement in rocky, rugged, or mountain terrain (see Movement in Chapter 9 of the Player’s Handbook), including bad or very bad surfaces. The wearer can also cast stoneskin on herself twice per day, as the spell from a 12th-level caster.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, freedom of movement, stoneskin; Market Price: 48,810 gp; Weight: 1 lb.

Boots of the Sea: These are knee-high boots made from fine sharkskin. The wearer can water walk and cast water breathing on himself at will. The wearer also gains a +10 competence bonus on Swim checks.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, water breathing, water walk; Market Price: 56,500 gp; Weight: 1 lb.

Boots, Steadfast: These thick and heavy iron-toed boots help keep the wearer from getting knocked down. Someone wearing steadfast boots cannot be tripped or pushed back by a bull rush. As long as the wearer carries a melee weapon that is Medium-size or larger, she also counts as being set against a charge. The weapon does not have to have reach.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, bull’s strength; Market Price: 6,000 gp; Weight: 1 lb.

Boots of Tracklessness: These pale green boots are slim and elegant, with perfectly smooth soles. They grant pass without trace to the wearer and can cast improved invisibility (wearer only) three times per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, improved invisibility, pass without trace; Market Price: 33,500 gp; Weight: 1 lb.

Boots of Woodland Striding: These durable boots feel amazingly light when picked up. The boots allow full movement in forest or jungle terrain, including moderate or heavy obstruction (see Movement in Chapter 9 of the Player’s Handbook). In addition, the wearer can detect snares and pits at will and tree stride once per day, as the spells from a 12th-level caster.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, detect snares and pits, tree stride; Market Price: 23,600 gp; Weight: 1 lb.

Candle of Icy Death: This black candle is 1 foot tall, 12 inches thick, and icy to the touch. When lit, the flame burns a pale blue, gives off no smoke or heat, and doesn’t melt down. If examined with detect magic, the candle radiates a necromantic aura. Every minute that the candle burns reduces the temperature by 1º in a 20-foot-diameter area until 0º Fahrenheit is reached.

In addition, the candle prevents any healing, natural or magical, from occurring in its range. A wounded creature inside the area does not regain any lost hit points, and cure spells targeting a creature inside the area automatically fail (but are considered cast). Once lit, the candle can be snuffed only by a bless spell. The temperature of the area returns to the regular temperature at a normal rate.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, enervation, fire shield; Market Price: 34,800 gp; Weight: 1 lb.

Choker of Eloquence: Coveted by bards, singers, and public speakers, this beautiful piece of jewelry is carved from ivory and jade. There are two versions of these chokers. The lesser choker of eloquence grants a +5 competence bonus on Diplomacy, Innuendo, Bluff, and Perform (vocal only) checks. The greater choker of eloquence increases the bonus to +10.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, creator must be a spellcaster of 6th level; Market Price: 1,500 gp (lesser), 6,000 gp (greater); Weight: —.

Cinders of the Inferno: This tiny iron box contains a small bit of ash and cinders. When dumped into a flame at least as big as an average campfire, the cinders cause the fire to flare and sputter dramatically.

In 1d4+1 rounds, an equal number of Small fire elementals leap from the fire. The elementals are not under any control, although they can be controlled later through charm monster or other magic. They attack the nearest creature or creatures, continuing their rampage until destroyed or banished.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, elemental swarm; Market Price: 7,650 gp; Weight: —.

Clasp of the Elder: Forged by dwarven artisans, this clasp is meant to be worn around a beard. It is carved from pure gold and studded with brilliant gems.

If the wearer is a nondwarf, the clasp only grants a +1 competence bonus on Diplomacy checks. If a dwarf wears the clasp around the beard, it grants a +2 enhancement bonus to the wearer’s Wisdom score, and a +5 competence bonus on Diplomacy and Intimidate checks.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, creator must be a dwarf, creator must be a spellcaster of 10th level; Market Price: 6,000 gp; Weight: —.

Cloak of Shelter: This plain but sturdy-looking cloak provides excellent protection against wind, cold, sun, and rain. On command, the cloak turns itself into a 4-person tent. This tent includes an alarm spell (as if cast by a 7th-level sorcerer) but is otherwise normal. Once per day, the cloak can turn into a small lodge, as Leomund’s secure shelter.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, alarm, Leomund’s secure shelter; Market Price: 12,080 gp; Weight: 1 lb.

Coin of Eternal Rest: A raised skull adorns both sides of this otherwise featureless copper coin. When placed in the mouth of a corpse, the coin prevents it from being raised, resurrected, or turned into undead of any sort. Vermin and undead avoid a corpse bearing this coin, but they can overcome the aversion with a successful Will check (DC 20). The coin does not work in the mouth of a living or undead being.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, gentle repose; Market Price: 6,000 gp; Weight: —.

Dimensional Chalk Holder: This small, elaborately carved silver tube is designed to hold a single piece of normal chalk. On mental command, the user can “draw” in the air, which leaves behind a vibrant blue line of crackling energy. Once a complete circle has been formed, the enclosed space suddenly disappears, creating a gate to wherever the user wishes. It only allows the planar travel aspect of the gate spell, not the ability to call forth creatures.

The item allows its user to draw only a circle. The user can feel it resisting anything but a curved line. There is no size limit to the circle, but it must be completely drawn in 1 full round to create the gate.

The dimensional chalk holder can draw 1d4+1 gates before crumbling into dust. Drawing a line counts as one use, regardless of whether a complete circle was made or not.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, gate; Market Price: 22,950 gp; Weight: —.

Dragonfly Medallion: This silver dragonfly-shaped medallion is covered with precious gems. It grants the Improved Initiative feat while worn. If the wearer already has this feat, it grants an additional +1 competence bonus on Initiative rolls.

Once per day, the medallion can transform into a Large dragonfly to attack at the command of its owner. The owner can give mental commands to the dragonfly from up to 200 feet away. If the dragonfly is slain in its vermin form, then the medallion is destroyed as well. If the owner is killed, knocked unconscious, or taken out of range while the medallion is in dragonfly form, it converts back into a medallion immediately.

dGiant Dragonfly: CR 1; Large vermin; HD 3d8+3; hp 16; Init +1; Spd 20 ft., fly 60 ft. (good); AC 14 (touch 10, flat-footed 13); Atk +5 melee (1d8+6, bite); Face/Reach 5 ft. by 10 ft./5 ft.; SQ Vermin, darkvision 60 ft.; AL N; SV Fort +4, Ref +2, Will +2; Str 18, Dex 12, Con 13, Int –, Wis 12, Cha 12.

Skills: Hide –3, Intuit Direction +7, Spot +7.

Vermin: Immune to all mind-influencing effects.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects, cat’s grace; Market Price: 29,760 gp; Weight: —.

Droplets of the Storm: This tiny blue vial contains a small amount of constantly moving water. When poured into a pool of water at least a foot deep, the droplets cause the pool to bubble and froth furiously.

In 1d4+1 rounds, an equal number of Small water elementals emerge from the pool. The elementals are not under any control, although they can be controlled later through charm monster or other magic. They attack the nearest creature or creatures, continuing their rampage until destroyed or banished.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, elemental swarm; Market Price: 7,650 gp; Weight: —.

Dust of the Zephyr: This clear vial and stopper contains a small amount of dust. When released into a breeze, the dust creates sudden bursts of wind.

In 1d4+1 rounds, an equal number of Small air elementals are created from the wind. The elementals are not under any control, although they can be controlled later through charm monster or other magic. They attack the nearest creature or creatures, continuing their rampage until destroyed or banished.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, elemental swarm; Market Price: 7,650 gp; Weight: —.

Dimensional Prism: This translucent and oddly shaped prism seems to fade in and out of existence when seen in daylight. The prism grants see invisibility when looked through. When shattered (requiring a DC 15 Strength check), the crystal releases a greenish burst of energy. Any creatures within 30 feet that are on nearby transitive planes such as the Astral Plane, Ethereal Plane, or Plane of Shadow (including those using spells such as blink, maze, or shadow walk), must succeed on a Will save (DC 30) or be forced onto the Material Plane. Creatures that are made tangible in this way cannot leave the Material Plane for 1d6 rounds.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, dimensional anchor, see invisibility; Market Price: 17,600 gp; Weight: —.

Everfull Mug: With a command word, this common-looking mug fills with 12 ounces of water, cheap ale, or watery wine (user’s choice). It functions three times per day.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, create water; Market Price: 800 gp; Weight: —.

Everlasting Feedbag: This feedbag has a small medallion on it with an embossed cornucopia symbol. When placed around the muzzle of a horse, donkey, or other equine animal, it produces an unlimited amount of suitable feed. Care must be taken that the animal does not overeat, and most creatures must still eat other plants for proper nutrition. The feedbag produces nothing when it is not placed around an animal’s muzzle.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, create food and water; Market Price: 15,000 gp; Weight: 1 lb.

Eversoaking Sponge: This large, normal-looking sponge is capable of absorbing an enormous quantity of water. If placed in a body of water, it floats and begins soaking it up at the rate of 1,000 gallons per round. The sponge stops once it has absorbed 225,000 gallons of water—the size of a pool 100 feet long, 50 wide, and 6 feet deep. This water disappears completely, and if the sponge is squeezed afterward, it releases only as much water as a normal wet sponge. The eversoaking sponge absorbs only water, not mud or muck. Acid, oil, and other liquids affect it as they would a normal sponge.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, disintegrate; Market Price: 26,400 gp; Weight: —.

Fan of Furious Flame: This collapsible fan is made of thin red iron and resembles licking flames when opened. Three times per day, the fan can create a cone 30 feet long that causes any open flames, including candles, torches, or lanterns, to explode in a burst of fire and deal the indicated damage (Reflex half DC 15).

Flame Size Damage Area

Candles (1–5) 1d4 5-ft. diameter

Candelabra (6+) 1d6 5-ft. diameter

Lantern 1d8 5-ft. square

Torch 1d10 10-ft. square

Campfire 1d12 10-ft. square

All fire that explodes in this way is permanently extinguished. The explosion occurs too quickly for nearby combustibles to catch on fire. The fan of furious flame has no effect on magical fires such as those created by continual flame.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, fireball; Market Price: 18,750 gp; Weight: 1 lb.

Fruit Blossom Spike: When driven or hammered into a fruit tree, this slim wooden stake causes the tree to go through an amazingly fast rejuvenation, growing extremely healthy and producing an enormous amount of fruit. It takes 1 complete round to complete this growth, at which point the fruit falls to the ground and the tree begins to wither and die. Both the tree and the spike are utterly destroyed in the process.

A single tree produces enough fresh fruit to feed eight creatures for two days, acting like a maximized goodberry spell. After three days, the fruit turns into worthless mush. Fruit blossom spikes do not work on plant creatures such as treants or tendriculos.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, goodberry, plant growth; Market Price: 5,800 gp; Weight: —.

Gloves of Brachiation: These tight leather gloves allow the wearer to travel from branch to branch using only her arms, as a monkey or gibbon would. As long as she is at medium encumbrance or less, the wearer can move at her full speed through the tree canopy. The wearer also gains a +10 circumstance bonus on Jump checks as long as she is aboveground (leaping from tree branch to tree branch, for example).

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, cat’s grace; Market Price: 4,000 gp; Weight: —.

Goggles of Day: The lenses of this item are made of silvered crystal. When they are placed over the eyes, the wearer can operate without penalty in preternaturally bright light, such as might result from a flare, sunbeam, or sunburst spell. Vampires wearing goggles of day have a full-round action before dissolution when confronted with sunlight, as opposed to just a partial action.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, darkvision; Market Price: 4,000 gp; Weight: —.

Hammersphere: This magic sphere is 4 inches in diameter, made of silver, and covered in small rubies. Etched into it in four places is the hammer-and-anvil symbol of the deity Moradin. When held aloft and activated with a command word, the sphere conjures forth a giant hammer. This hammer functions as a spiritual weapon except that it deals 3d6 points of damage per hit. The user of the hammersphere does not have to concentrate on the hammer or keep the sphere aloft while the hammer attacks. The hammersphere is usable once per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, spiritual weapon, greater magic weapon; Market Price: 2,500 gp; Weight: —.

Hat of Anonymity: This broad-brimmed black hat obscures the wearer from being detected, allowing him to blend into a crowd with ease. The wearer is under a continuous nondetection effect and has a +10 bonus on Hide checks while the hat is worn.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, nondetection; Market Price: 34,050 gp; Weight: —.

Horned Helm: This dark leather helm has an open face and sports a pair of impressive deer antlers that rise from the forehead. When worn, the antlers join solidly with the wearer’s skull. The wearer’s base speed is doubled, and the horned helm grants a +2 enhancement bonus on melee attacks with the horns, which deal 1d8 points of damage.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, haste, magic fang; Market Price: 38,000 gp; Weight: 1 lb.

Idol of False Vision: This large statue automatically detects any attempt to scry (including scrying and similar spells such as arcane eye and clairaudience/clairvoyance) any individuals or locations within 50 feet of it. Any such effect triggers a false vision spell that masks any creature attuned to the idol from being scried. Attunement may be performed during the idol’s creation or at any later time by touching the idol and speaking a command word chosen during creation. The idol can cast false vision three times per day.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, detect scrying, false vision; Market Price: 54,500 gp; Cost to Create: 33,500 gp + 1,680 XP; Weight: 400 lb.

Incense of the Gorgon: This foul-smelling incense is typically found in a dark green vial with the embossed image of a gorgon. When burned, however, it creates a truly overwhelming smoke that fills a 10-foot cube. The incense is consumed after 1 round and the smoke dissipates naturally. Those in the area and not holding their breath must succeed on a Fortitude save (DC 19) or be turned to stone as if affected by the flesh to stone spell.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, flesh to stone; Market Price: 6,600 gp; Weight: —.

Insatiable Locust: Banned in almost every civilized society, this 1-foot-long statue of a locust is capable of incredible destruction to crops and agricultural areas. It is carved from a single piece of brilliant jade and has two large rubies for eyes.

On command, the insatiable locust can animate. It then goes on an eating rampage, devouring up to ten tons of grain, crops, and fruits per day for up to seven days, over a diameter of fifty miles. It never attacks people or livestock and attempts to fly away when confronted with violence. The locust first eats planted crops, such as corn, wheat, and rye, followed by fruit and finally wild vegetation. The locust attacks and consumes plant creatures, but only after all other vegetation has been destroyed first.

Once the locust has eaten for seven days (or there is no more food), it unerringly returns to its owner and reverts to its statue form. It cannot be reactivated again for another full seven days. The eaten crops are utterly destroyed.

dJade Locust: CR 1/2; Tiny construct; HD 3d10; hp 16; Init +2; Spd 40 ft., fly 80 ft. (good); AC 14 (touch 14, flat-footed 12); Atk +3 melee (1d3–1, bite); Face/Reach 2 1/2 ft. by 2 1/2 ft./0 ft.; SQ Construct, darkvision 60 ft.; AL N; SV Fort +1, Ref +3, Will –4; Str 8, Dex 14, Con –, Int –, Wis 1, Cha 1.

Skills and Feats: Hide +10.

Construct: Immune to mind-influencing effects and to poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects; cannot heal damage (though regeneration and fast healing still apply, if present); not subject to critical hits, subdual damage, ability damage, ability drain, or energy drain; not at risk of death from massive damage, but destroyed when reduced to 0 hit points or less; cannot be raised or resurrected.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects, disintegrate; Market Price: 29,975 gp; Weight: 10 lb.

Ioun Stone of Resistance: These ioun stones (usually burnt orange in color) possess all the features of a standard ioun stone. Ioun stones of resistance offer magic protection in the form of a +1 to +5 resistance bonus on all saving throws.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, resistance, caster level must be three times that of the ioun stone’s bonus; Market Price: 2,000 gp (+1), 8,000 gp (+2), 18,000 gp (+3), 32,000 gp (+4), 50,000 gp (+5); Weight: —.

Lantern of Brightness: This ornate bullseye lantern is adorned with gold filigree and sun patterns. It is illuminated with a permanent light spell. Twice per day, the lantern can emit a sunbeam (as the spell from a 13th-level caster).

Caster Level: 13th; Prerequisites: Craft Wondrous Item, light, sunbeam; Market Price: 66,520 gp; Weight: 3 lb.

Libram of Flesh: This weighty tome details the creation of flesh golems. Additionally, the magical inscriptions of the libram allow the reader to create a flesh golem even if not a 14th-level arcane spellcaster. The reader gains a +2 bonus to effective caster level for the purpose of making golems and can emulate knowledge of the requisite spells necessary to create a flesh golem. Thus, an 11th-level arcane spellcaster still couldn’t create a golem using the libram, though a 12th-level spellcaster could, because 14th level is the minimum to create a flesh golem.

Flesh golems created using the libram of flesh retain up to five abilities from one of the donor bodies used in the golem’s creation, which are layered on the flesh golem as if using a template. The DM determines which abilities of a donor body are appropriate, and which are inappropriate, which abilities stack, and which do not.

Each time a flesh golem is created using the libram, enchantment visibly drains from the book as inscriptions fade. When first created, a libram of flesh has enough magical power to create seven golems. After this time, the book falls into ruin.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, wish; Market Price: 178,500 gp; Weight: 5 lb.

Magebane Manacles: These sturdy masterwork manacles have an antimagic field that extends around anyone locked in them, including any magic items the captive might be carrying. Although expensive, they are commonly found in the prisons of metropolitan cities that are used to dealing with high-level troublemakers.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, antimagic field; Market Price: 132,000 gp; Weight: 2 lb.

Mask of Lies: This black, featureless mask only has slits for the eyes and mouth. The wearer can cast change self on himself at will and is continually under the effect of undetectable alignment. In addition, he or she gains a +5 bonus on Bluff checks.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, change self, undetectable alignment; Market Price: 17,000 gp; Weight: —.

Mask of the Feather Queen: This vibrantly colored mask is made from the feathers of a variety of rare and beautiful songbirds. The wearer can levitate and charm birds by uttering a command word. Once per day, the wearer can cast fly (on herself or another person), as the spell from a 12th-level caster.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, charm person or animal, fly, levitate; Market Price: 27,120 gp; Weight: —.

Medallion of Contact: Once per day, the wearer of this silver disk can speak a command word and forge a telepathic bond (as Rary’s telepathic bond) with one person lasting for 1 minute. Range is one mile.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, Rary’s telepathic bond; Market Price: 5,000 gp; Weight: —.

Medallion of the Lycanthrope: Found in lands where lycanthropy is an epidemic, these medallions grant powerful protection. Once per day, the medallion can cast antipathy against lycanthropes as the spell from a 15th-level caster. In addition, any melee weapons carried by the wearer damage lycanthropes as though they were made of silver. Ranged weapons are not affected.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, antipathy, magic weapon; Market Price: 44,200 gp; Weight: —.

Mirror of Secrets Revealed: This ornate silver mirror reveals hidden objects and auras when viewed in the reflection. The wielder can cast analyze dweomer once per day and true seeing twice per day. Each of these abilities functions like the spells from an 11th-level caster.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, analyze dweomer, detect magic, true seeing; Market Price: 95,000 gp; Weight: 1/2 lb.

Necklace of the Marauding Beast: There are three different versions of these necklaces, commonly found among primitive tribesfolk. Each necklace incorporates parts from a different, dangerous predator.

Raging Bear Necklace: This crudely made leather necklace is adorned with uncut precious stones and claws from an enormous bear. The wearer gains a +2 enhancement bonus to Strength. In addition, if the wearer has the ability to rage, each rage lasts 1 round longer than normal.

Frenzied Shark Necklace: Crafted from tough seaweed and sharks’ teeth, this necklace grants the wearer a +2 enhancement bonus to Strength and a +4 circumstance bonus on Swim checks. In addition, if the character has the ability to rage, each rage lasts 1 round longer than normal.

Rampaging Boar Necklace: This necklace is crafted from the two tusks of a boar, clasping together in the middle. The wearer gains the Sunder feat (Great Sunder if she already possesses this feat) and a +1 enhancement bonus to Constitution. In addition, if the character has the ability to rage, each rage lasts 1 round longer than normal.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, bull’s strength, emotion; Market Price: 11,840 gp (raging bear), 12,160 gp (frenzied shark), 12,440 gp (rampaging boar); Weight: —.

Necklace of the Wild Beast: A necklace of this sort appears to be a normal piece of nonvaluable jewelry until it is placed about the neck of a character capable of casting animal friendship. The necklace of the wild beast has one or more special beads.

Special Bead Type Special Bead Ability

Bead of calming Wearer can cast calm animals.

Bead of servitude ‑Wearer can cast dominate
animal.

Bead of the fang Wearer can cast greater magic
fang.

Bead of beckoning ‑Wearer can cast summon
nature’s ally IV.

Bead of the great beast Wearer can cast animal
growth.

Bead of awakening Wearer can cast awaken.

Each special bead can be used only once, and then becomes forever inert. The power of a special bead is lost if removed from the necklace.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, animal friendship, and one or more of the following spells: animal growth, awaken, calm animals, dominate animal, greater magic fang, summon nature’s ally IV (as appropriate); Market Price: 500 gp (bead of calming), 1,500 gp (bead of servitude), 1,500 gp (bead of the fang), 2,000 gp (bead of beckoning), 2,500 gp (bead of the great beast), 3,750 gp (bead of awakening); Cost to Create: As normal except 1,250 gp plus 250 XP (bead of awakening); Weight: —.

Oracle Beads: Made from perfectly clear crystal beads, this necklace assists in receiving visions and oracles. The wearer gains a +5 insight bonus on Scry checks. In addition, the wearer can cast divination once per day. If the wearer is able to cast divine spells, then divination can be cast twice per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, divination; Market Price: 19,192 gp; Weight: —.

Pelt of Animal Senses: This pelt, worn like a cloak, is made from large predator: a wolf, bear, or great cat. When worn, it grants low-light vision, scent, and a +2 circumstance bonus on Listen checks. Animals react poorly to the wearer while it is worn; herbivores in general become nervous and try to flee, while carnivores generally become aggressive.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, see invisibility; Market Price: 30,080 gp; 1 lb.

Phylactery of Change: The wearer of this item can invoke a polymorph self ability with an indefinite duration (or until the phylactery is removed, destroyed, or dispelled). A new form can be adopted once per day. The wearer can assume his natural form without limitation, however.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, polymorph self; Market Price: 11,200 gp; Weight: —.

Pitons, Burrowing: Covered with various runes and sigils meaning “earth,” these pitons burrow into earth, rock, and stone, providing a secure support for ropes and other climbing gear. It requires a partial action to burrow into solid, cut stone and other masonry. The pitons grant a +2 circumstance bonus on Climb checks while using climbing equipment. They are single-use items.

A burrowing piton used in melee deals 1d8 points of damage (¥3 critical) against stone golems, clay golems, earth elementals, and any other creature composed of earth or stone. It has no special effect against other types of creatures.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, soften earth and stone; Market Price: 380 gp; Weight: 1/2 lb.

Pixie Dust: This sparkling, silvery dust is created by several different fey but primarily used by pixies. It comes in long, thin, silvery tubes. A single tube’s contents finely coat a 5-foot square, and any passage through the area stirs up the dust for 1d6 rounds. Alternatively, the contents of a tube can be blown at a target creature as a ranged touch attack (maximum range 5 feet). A creature that stirs up the dust or is targeted by someone wielding a tube of the dust must make a successful Fortitude save (DC 15) or begin shrinking to the size of a grig (Tiny). In addition, the creature acts as though under the effect of a charm person spell from a 9th-level caster, obeying the person who spread the dust. Both effects last for 9 hours before restoring the person to normal.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, reduce, charm person or creator must be a fey; Market Price: 2,700 gp; Weight: —.

Portable Bridge: Once per day on command, this tiny statue of a bridge can turn into a fully functioning bridge. The bridge is always 5 feet wide and can extend in length from 5 feet to 50 feet. It takes a full round for the bridge to extend, regardless of the length of the bridge. The owner can choose which side the bridge retracts to, making it ideal for crossing chasms and leaving pursuers behind.

The statue must be placed on solid rock or earth to work. Ideally, there should be equally solid rock or earth on the other side. If there is not stable ground on the other side (it reaches maximum range and doesn’t touch anything, there is loose sand, and so on), the bridge spends another round retracting to its statue form.

The bridge can be destroyed through disintegrate or by normal means such as breaking and chipping. Each 5-foot square has 75 hit points and a hardness of 8.

Caster Level: 20th; Prerequisites: Craft Wondrous Item, wall of stone; Market Price: 36,000 gp; Weight: 1 lb.

Preserving Jar: This large glass jar has been magically treated to preserve any organic material placed in it. The jar can hold the equivalent of 2 gallons of liquid. Anything small enough to fit in the jar does not rot, age, or wilt. The lid must be placed securely on the top for the effect to work.

A Tiny or smaller creature can be placed in the jar, but without a supply of air and food it eventually dies, although the corpse never rots.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, gentle repose; Market Price: 3,000 gp; Weight: 2 lb.

Restricting Band: This plain, 1-foot diameter, 1-inch-thick steel band grows and shrinks on verbal command. Its maximum size is 5 feet in diameter, but retains the same thickness. It can shrink to the size of a ring, reducing in thickness accordingly. If placed around a person, say to bind their arms to their sides, it can be sized to fit snugly around them. The band never shrinks to the point where it deals damage; it’s simply uncomfortably tight. It requires an Escape Artist check (DC 30) to wiggle out of a restricting band placed around the body and arms (DC 25 when the band is placed around arms or legs only).

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, enlarge, reduce; Market Price: 5,400 gp; Weight: 2 lb.

Rope of Stone: This normal-looking silk rope can be become as hard as stone (8 hardness, 15 hp) when a command word is spoken. The rope retains its exact shape when hardened. If it is ever broken in either form, it becomes normal rope.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, flesh to stone; Market Price: 11,800 gp; Weight: 5 lb.

Saddle of Growth: When a command word is uttered, this saddle causes a horse, mule, or donkey to increase by one size category. For example, a horse, which is normally Large (long), would increase to Huge (long) while wearing the saddle. Another command word causes the steed to shrink back to its normal size. This effect can be done three times a day.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, animal growth; Market Price: 48,600 gp; Weight: 25 lb.

Saddle of the Pegasus: This exquisitely crafted saddle is heavily adorned with the feathers from pegasi wings. The saddle adjusts to fit any normal-sized horse, donkey, or mule. When securely placed, it allows the steed and rider to fly (as the fly spell from a 5th-level caster, except maneuverability is clumsy) three times per day upon command. The saddle acts as an exotic military saddle for the rider.

The first time someone uses this saddle on a steed untrained in flying, the rider must make a DC 15 Ride check to keep the steed from panicking.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, fly; Market Price: 16,875 gp; Weight: 25 lb.

Saddle of Weather Protection: A boon to travelers, this highly polished saddle protects the steed and rider from the elements. The steed and rider are completely immune to “normal” temperature from 0º to 110º Fahrenheit and remain perfectly dry unless completely immersed in a body of water. In addition, the rider can cast protection from elements on himself and his mount once per day.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, protection from elements; Market Price: 5,400 gp; Weight: 25 lb.

Saw of Prodigious Cutting: This one-person, steel-and-brass band saw is etched with leaf patterns. Its razor-sharp blade easily cuts through most normal wood and trees. The saw ignores the hardness of any wooden object that it cuts into and deals 4d6 damage to it. The saw can be used in melee against plant creatures with a similar effect, although the wielder takes a –4 penalty on attacks for using such an unwieldy weapon. The saw automatically avoids other living creatures and twists out of a person’s hand if used as a weapon against them.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, magic weapon; Market Price: 2,000 gp; Weight: 3 lb.

Seeds of the Treant: This pouch made from tightly interwoven leaves contains 1d4 large acorns. When one or more of these are planted in soil, a treant begins to grow from that spot. It takes two full rounds for the treant to be completely summoned. If two seeds are planted next to each other, then the summoned treant is increased by one size (8 HD, Huge). If three seeds are planted next to each other, then the summoned treant is two sizes bigger (17 HD, Gargantuan).

The treant is not controlled at the time of summoning, although it can be charmed, dominated, or made friendly through Diplomacy. The treant’s initial attitude is indifferent. The treant remains indefinitely, although it could perish if summoned in terrain that is not suitable for its survival (desert, for example). The treant takes a dim view of being summoned in this manner and more than likely will attack the summoner.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, summon nature’s ally IX; Market Price: 15,300 gp per acorn; Weight: —.

Shards of the Fissure: This handful of sharp gray flint chips is usually found inside a tattered brown pouch. When emptied onto solid earth or stone, the shards burrow into the earth, causing a slight tremor.

In 1d4+1 rounds, an equal number of Small earth elementals claw to the surface. The elementals are not under any control, although they can be controlled later through charm monster, dominate monster, and so on. They attack the nearest creature or creatures, then continue their rampage until destroyed or banished.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, elemental swarm; Market Price: 7,650 gp; Weight: —.

Singing Bowl: Carved from a single piece of flawless crystal (10 hardness, 10 hp), this bowl comes with a smooth, thick wooden stick. Running the stick slowly along the edge of the bowl produces a clear, vibrating hum. The volume can range from barely audible to intensely loud. While the bowl is being played, spells in a 30-foot radius with a verbal component are prevented as though under the effect of a silence spell. Spells cast with the Silent Spell feat still work, however. The bowl’s effect can be activated with any stick—the one provided has no special abilities. It requires at least 1 rank of Performance (any percussion instrument).

In addition, the bowl can cast shatter and blindness/deafness (deafness only) once per day as a 12th-level bard.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, blindness/deafness, shatter, silence; Market Price: 19,440 gp; Weight: 4 lb.

Sparring Dummy of the Master: This battered wooden dummy is designed for monks to practice their striking and blocking techniques. It consists of a plain round wooden post that stands 6 feet high and 1 foot thick. Six smaller posts stick out horizontally from the post, roughly representing a defending enemy’s limbs.

To gain the benefit of its magic, a person with at least one level in monk must train with the dummy 8 hours a day for four weeks. If the training is ever interrupted for more than a 24 hours, she must begin again. If this training is interrupted twice, the monk can never gain the benefit of the sparring dummy.

Once she has completed the required training, the monk is allowed to make a 10-foot adjustment whenever she can normally make a 5 foot adjustment.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, haste; Market Price: 30,000 gp; Weight: 40 lb.

Stalwart Eye: This Tiny birdlike item allows its owner to speak a command word and see through its eyes. The stalwart eye has AC 18, hardness 8, 5 hp, and cannot move on its own except to turn its head as the owner desires. No range limitation exists on the power except that the owner must be on the same plane as the stalwart eye.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, alarm, animal messenger; Market Price: 10,000 gp; Weight: 2 lb.

Steadfast Stone: This dwarven item is commonly given out to dwarven defenders and other tunnel guards who require instant fortifications. The steadfast stone is a granite cube, 1 inch on each side, with runes indicating “growth” written on all sides. When thrown upon the ground and the command word uttered, the cube grows as a wall of stone cast by a 9th-level cleric. The stone can grow up to two times per day. The wall lasts for up to 24 hours or until the command word is uttered, causing it to shrink back into cube form.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, wall of stone; Market Price: 32,400 gp; Weight: 1 lb.

Stove of Everlasting Flame: Tired of hearing adventurers complain about not being able to start a fire in the middle of rainstorms or underground, an enterprising mage created the first of these handy devices for cooking food.

This enclosed metal box easily fits in the palm of someone’s hand. It has two metal flaps on one end that pop open to reveal a continuously burning flame. The heat of the flame is equivalent to a torch, although the flame’s size (and the light it produces) is the same as a candle. The metal of the box remains slightly warm to the touch, whether the flaps are open or not.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, produce flame; Market Price: 2,400 gp; Weight: 1 lb.

Stylus of the Masterful Hand: This elegant but sturdy metal stylus grants +5 competence bonus on Forgery checks. On command, the stylus can also “remember” up to three different types of handwriting, which allows another Forgery attempt without having to make a roll—the DC of that handwriting is “fixed” at whatever was rolled during the attempt.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, Scribe Scroll, read magic; Market Price: 3,000 gp; Weight: —.

Testing Chalice: Made from tough clear glass, this chalice immediately discerns the properties of any liquid poured into it. The color of the chalice varies depending on the liquid poured into it. The opacity of the chalice also varies, depending on the strength of the liquid.

See the table below for the various results.

Chalice Color Liquid (example)

Clear Water

Black Poison

Red Potion (magical, not alchemical)

Blue ‑Alchemical liquid (antitoxin,
alchemist’s fire)

Green Acid

Silver, shiny 1 Holy water

Silver, tarnished 1 Unholy water

Purple Any other liquid (oil, blood)

Chalice Opacity Strength/purity (example)

Clear Very weak/very impure (filthy water)

Translucent ‑Average/slightly impure (pond water)

Smoky Strong/very pure (well water)

Solid Extremely strong/completely pure

(distilled water)

1 The stronger the holy water, the more reflective the glass. The stronger the unholy water, the more tarnished it becomes.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, detect magic, detect poison; Market Price: 4,000 gp; Weight: 1/2 lb.

Thurible of Divining: This perforated metal vessel usually comes in the shape of a deity’s holy symbol or some totem creature associated with a deity or cult. If it is filled with incense and lighted, the thurible produces the effect of a prayer spell for as long as the incense burns. A character wielding the lighted thurible can also trigger the following spells:

• Three times per day: detect magic, detect good, or detect law. The user can use one effect three times, each effect once, or any other combination of effects totaling three uses per day. Some thuribles may detect other alignments.

• Once per day: augury or locate object.

• Once per week: divination or true seeing.

• Once per month: commune.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, commune, detect good, detect law, detect magic, divination, prayer, true seeing; Market Price: 77,000 gp; Weight: 1 lb.

Thurible of Retribution: This item is similar to a thurible of divining. It produces a prayer effect when lighted and allows the following spell effects:

• Three times per day: command, doom, or inflict light wounds.

• Once per day: spiritual weapon or searing light.

• Once per week: inflict critical wounds or circle of doom.

• Once per month: geas/quest.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, circle of doom, command, doom, geas/quest, inflict critical wounds, inflict light wounds, prayer; Market Price: 77,000 gp; Weight: 1 lb.

Thurible of Warding: This item is similar to a thurible of divining. It produces a prayer effect when lighted and allows the wielder to use the following spell effects:

• Three times per day: entropic shield, endure elements, or sanctuary.

• Once per day: silence or dispel magic.

• Once per week: spell immunity or spell resistance.

• Once per month: blade barrier.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, blade barrier, dispel magic, endure elements, entropic shield, sanctuary, silence, spell immunity, spell resistance, prayer; Market Price: 77,000 gp; Weight: 1 lb.

Triton Shell: Created by tritons, these backpacks are made from single giant shells. They have been magically treated to keep anything placed inside perfectly dry and protected from pressures of the ocean. Due to the shape and composition of the shell, it does not hinder the wearer’s ability to swim underwater.

Some versions of this magical device are enchanted with gust of wind, allowing Tiny or smaller air-breathing creatures to survive inside the shell.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, resist elements, gust of wind; Market Price: 3,000 gp (without air), 18,000 gp (with air); Weight: 3 lb.

Trumpeter’s Gift: This shiny mouthpiece fits any brass instrument such as trumpets and horns. It grants a +5 competence bonus on Performance checks using the instrument. Once per day, the trumpeter can use the horn to cast a shout spell. Unless the horn is at least masterwork quality, however, it is destroyed once the spell is complete.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, shout; Market Price: 12,200 gp; Weight: —

Weightless Scabbard: This magical scabbard grows and shrinks in size to accommodate any Large to Tiny bladed weapon. This includes greatsword, falchion, scimitar, rapier, longsword, short sword, and dagger. While the weapon is in the scabbard, its weight is reduced to zero, although the scabbard retains its own weight.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, reduce; Market Price: 1,600 gp; Weight: 1 lb.

Yondalla’s Wagon Wheel: Created by adepts of Yondalla, one of these small amulets is in the shape of a wagon wheel. Throwing it upon the ground and uttering a command word causes the wheel to grow into a normal-sized covered wagon. It can remain in that form indefinitely, until the command word is uttered again. Once per day, the amulet (in wagon form only) can create Leomund’s secure shelter as the spell from a 9th-level caster. The shelter’s outside appearance blends in perfectly with the exterior of the wagon, so it is not possible to tell that the spell is in effect until someone steps inside. When the spell effect ends, the wagon remains.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, Leomund’s secure shelter, major creation, reduce; Market Price: 92,880 gp; Weight: 1 lb.


Magic Items that Grant Feats

Pricing feats for magic items is a very fuzzy area. If a feat is purely mechanical, such as Great Fortitude, default to the rules in the Dungeon Master’s Guide with an adjustment for the fact that the bonus has no type. For instance, the belt of endurance grants Great Fortitude, which adds a +2 bonus on all Fortitude saves. A +2 resistance bonus on all saves would cost 4,000 gp. It shouldn’t be more or as economical to buy bonuses to all saves separately, so a +2 bonus on Fortitude saves alone should cost 2,000 gp. If the bonus has no type assigned to it, you could double or even triple that.
Metamagic feats should adjust the level of the spells to which they apply, and thus change the price. While this is still a matter of judgment, consider increasing all the spell levels by +1 if the item affects spells of 0-3rd level, by +2 if the item affects spells of 0-6th level, and by +4 if the item affects spells of any level.
A general guideline for other kinds of feats is that they cost 10,000 gp, plus another 5,000 gp to 10,000 gpper prerequisite.


Bracers of Armor and Armor Special Abilities

A character who has the Craft Magic Arms and Armor and Craft Wondrous Item feats, as well as mage armor and all the other prerequisites necessary, can add the armor special abilities shown on Table 8–6 in the Dungeon Master’s Guide to a set of bracers of armor. The cost is the same as for adding a special ability to normal armor: an increase in the effective bonus of the bracers. Just as magic armor can never exceed a +8 enhancement bonus,bracers of armor never provide more than a +8 armor bonus. However, special abilities can increase the effective bonus as high as +13 (bracers +8 with an ability valued at +5, such as heavy fortification).
The market prices for bracers of armor with an effective bonus higher than +8 are as follows: 81,000 gp (+9), 100,000 gp (+10), 121,000 gp (+11), 144,000 gp (+12), 169,000 gp(+13). Any special ability that can be added to armor can be added to bracers of armor. Armor qualities with a cost expressed in gp rather than an effective bonus can be added to bracers for the same price.
If you are using the Epic Level Handbook, characters with Craft Epic Magic Arms and Armor and Craft Epic Wondrous Item can create bracers of armor with a higher effective bonus than +13. To calculate the market price for such items, square the total effective bonus and multiply the result by 10,000 gp.


Chapter 6: Special Magic Items

Not every magic item has straightforward game effects and pricing. Intelligent items are characters in their own right, cursed items mix beneficial and dangerous effects, and artifacts are beyond the ken of mortal crafters.


Intelligent Items

The material in the Dungeon Master’s Guide describing intelligent items offers a straightforward method of adjusting the market price for a magic item that possesses intelligence, adding a flat value to the market price based on the initial roll to determine the item’s capabilities. A roll of 01–34 on Table 8–31, for example, generates an item with two ability scores averaging 12 and one score averaging 10.5, semiempathic communication, and one primary ability, and such an item has a market price 10,000 gphigher than a nonintelligent but otherwise identical item. However, since the possibility exists, although slim, of generating an extraordinary power or even a special purpose for that item’s one “primary ability,” as well as the smaller disparities among abilities on the same tables, there is a need for pricing guidelines that accurately reflect the value of the abilities an intelligent item possesses.

The following tables, adapted from those in the Dungeon Master’s Guide, give market price modifiers for each communication form, special ability, and ability score, as a means of generating market prices for intelligent items that reflect their capabilities.

All of these modifiers are cumulative. Thus, a magic sword with Int 19, Wis 19, and Cha 11 and the abilities of speech and telepathy has a basic market price modifier of +11,200 gp.

Extraordinary powers (as well as the handful of primary abilities that duplicate spell effects) are command-word-activated spell-like abilities. As with most magic items, the effective caster level of the power is usually the minimum required to cast the spell, unless noted otherwise on the tables. The saving throw DC for powers with a saving throw is equal to 10 + the spell level + the intelligent item’s best ability score modifier.

Most special purpose powers are use-activated spell-like abilities. If the intelligent item is a weapon, the power takes effect when its wielder successfully hits a foe in pursuit of the weapon’s special purpose. If the intelligent item is not a weapon, the wielder must make a successful touch attack with the item to activate the power. In either case, the target gets a saving throw as normal for the spell. The true resurrection power activates automatically the first time the item’s wielder dies. The last power (saving throw bonus, AC bonus, and spell resistance) is continually in effect upon the item’s wielder, as long as the wielder pursues the intelligent item’s special purpose. The item can choose not to activate any special purpose power if the wielder is not actively aiding the item in fulfilling its purpose.

Determining Ego

The starting point for determining an intelligent item’s Ego score is its enhancement bonus. For items with no enhancement bonus, compare the item’s base market price to Table 8–10: Weapons in the Dungeon Master’s Guide. Find the highest weapon base price that is not higher than the item’s market price, and use the corresponding enhancement bonus as the item’s base Ego. For example, Mark of the Favored is an intelligent ring of regeneration. The base market price for a ring of regeneration is 90,000 gp. The highest weapon base price that does not exceed 90,000 gp is 72,000, for a +6 equivalent weapon bonus. Its base Ego score is 6.

Creating Intelligent Items

The simple rules in the Dungeon Master’s Guide for creating intelligent items may not satisfy some players who wish more control over the characteristics of the items they create, nor do they function smoothly with the revised pricing guidelines included above. Particularly if you use these revised pricing rules, allow magic item creators to choose the powers their items possess, using the following guidelines.

As described in the Dungeon Master’s Guide, a character’s caster level must be at least 15th to create an intelligent item.The item has the same alignment as its creator.

When deciding to make an intelligent magic item, first consult Table 8–31: Item Intelligence, Wisdom, Charisma, and Capabilities in the Dungeon Master’s Guide. Chooses a line of that table to generate the item’s mental ability scores, which in turn determines its communication capabilities. The creator (or the DM) rolls the item’s ability scores and adds their cost, and the cost for the item’s communication mode(s), to the market price for the item.

Next, the creator chooses abilities for the item. She is not limited to the capabilities shown on Table 8–31, since random die rolls could generate a special purpose for an item limited to semiempathiccommunication. However, no item can have a special purpose unless it also has an extraordinary power. As well, though this is not specified in the Dungeon Master’s Guide, a character must have access to a spell in order to imbue an item with the ability to use that spell. Likewise, she must have access to a skill, feat, language, or class ability in order to bestow that ability on an item. As with other magic item prerequisites, the presence of another character who knows a prerequisite spell or other ability is sufficient; the item creator need not have personal knowledge of the prerequisite.

After choosing primary abilities, extraordinary powers, and any special purpose and power for the item, work out the item’s total market price. Time, money, and XP costs for creating the item are based on this price.


Table 6–1: Basic Market Price Modifiers

Quality Market Price Modifier

Each point of Intelligence bonus +400 gp

Each point of Wisdom bonus +400 gp

Each point of Charisma bonus +400 gp

Semiempathy +1,000 gp

Empathy +2,000 gp

Speech +3,000 gp

Telepathy +5,000 gp


Table 6–2: Primary Abilities and Market Price Modifiers

Table 6–2: Primary Abilities and Market Price Modifiers is a reproduction of Table 8–33: Intelligent Item Primary Abilities, with the addition of a market price modifier for each ability.

Table 6–2: Primary Abilities and Market Price Modifiers

d% Primary Ability Market Price Modifier

01–04 Item can Intuit Direction (10 ranks) +2,000 gp

05–08 Item can Sense Motive (10 ranks) +2,000 gp

09–12 Wielder has free use of +10,000 gp

Combat Reflexes

13–16 Wielder has free use of Blind-Fight +10,000 gp

17–20 Wielder has free use of +10,000 gp
Improved Initiative

21–24 Wielder has free use of Mobility +10,000 gp

25–28 Wielder has free use of Sunder +10,000 gp

29–32 Wielder has free use of Expertise +10,000 gp

33–39 Detect [opposing alignment] at will +1,800 gp

40–42 Find traps at will +10,000 gp

43–47 Detect secret doors at will +1,800 gp

48–54 Detect magic at will +1,800 gp

55–57 Wielder has free use of uncanny +10,000 gp

dodge(as a 5th-level barbarian)

58–60 Wielder has free use of evasion +25,000 gp

61–65 Wielder can see invisibility at will +10,000 gp

66–70 Cure light wounds (1d8+5) +1,800 gp

onwielder 1/day

71–75 Feather fall on wielder 1/day +350 gp

76 Locate object +10,000 gp

77 Wielder does not need to sleep +5,000 gp

78 Wielder does not need to breathe +7,500 gp

79 Jump (20th-level caster) on +7,200 gp

wielder1/day

80 Spider climb(3rd-level caster) +2,000 gp

onwielder 1/day

81–90 Roll twice again on this table —

91–100 Roll on Table 6–3 instead


Table 6–3: Extraordinary Powers and Market Price Modifiers is a revisionof Table 8–34 in the DUNGEON MASTER’s Guide, standard

Table 6–3: Extraordinary Powers and Market Price Modifiers is a revision of Table 8–34 in the Dungeon Master’s Guide, standardizing spell effects by caster level and giving market price modifiers for extraordinary powers.

Table 6–3: Extraordinary Powers and Market Price Modifiers

d% Extraordinary Power Market Price Modifier

01–05 Charm person on contact, 3/day +1,080 gp

06–10 Clairaudience/clairvoyance, 3/day +16,200 gp

11–15 Magic missile (5th-level caster), +5,400 gp

3/day

16–20 Shield on wielder, 3/day +1,080 gp

21–25 Detect thoughts, 3/day +6,480 gp

26–30 Levitate (wielder only), 3/day +6,480 gp

31–35 Invisibility (wielder only), 3/day +6,480 gp

36–40 Fly (wielder only), 2/day +16,200 gp

41–45 Lightning bolt (8th-level caster), +8,640 gp
1/day

46–50 Summon monsterIII, 1/day +5,400 gp

51–55 Rary’s telepathic bond, 2/day +32,400 gp

56–60 Cat’s grace (wielder only), 1/day +2,160 gp

61–65 Bull’s strength (wielder only), 1/day +2,160 gp

66–70 Haste (wielder only, 10th-level +10,800 gp

caster), 1/day

71–73 Telekinesis (10th-level caster), +36,000 gp

2/day

74–76 Heal, 1/day +23,760 gp

77 Teleport (12th-level caster), 1/day +21,600 gp

78 Globe of invulnerability, 1/day +23,760 gp

79 Stoneskin(wielder only), 2/day +20,160 gp

80 Feeblemindby touch, 2/day +32,400 gp

81 True seeing, at will +81,000 gp

82 Wall of force, 1/day +16,200 gp

83 Summon monster VI, 1/day +23,760 gp

84 Finger of death, 1/day +32,760 gp

85 Passwall, at will +81,000 gp

86–90 Roll twice again on this table —

91–100 Roll again on this table, and then roll —
for a special purpose on Table 6–4


Table 6–4: Special Purpose Powers and Market Price Modifiers

d% Special Purpose Power Market Price Modifier

01–10 Blindness for 2d6 rounds +12,000 gp

11–20 Confusion for 2d6 rounds +56,000 gp

21–25 Fear for 1d4 rounds +56,000 gp

26–55 Hold monsterfor 1d4 rounds +90,000 gp

56–65 Slay living +90,000 gp

66–75 Disintegrate +132,000 gp

76–80 True resurrection on wielder, +12,650 gp

onetime only

81–100 +2 luck bonus on all saving +78,000 gp

throws,+2 deflection bonus to

AC, spell resistance 15


Sample Intelligent Items

All of these sample items’ market prices are calculated according to the tables at the beginning of this chapter.

Blackrazor

Blackrazor is a +3 greatsword whose blade resembles a piece of the night sky studded with strange stars. It has the ability to detect living creatures within a 60-foot radius; this works in a similar fashion to the detect thoughts spell, but it can determine only the presence or absence of creatures (whether conscious or not) and how many, not their mental strength or their surface thoughts. In addition, the sword can cast haste upon its wielder, as a 10th-level caster, once per day, and it grants its wielder immunity to mind-affecting spells and effects. Blackrazor communicates telepathically, and it can both speak and read Common, Abyssal, Draconic, and Giant.

Blackrazor has a special purpose: to consume souls. It is not finicky about whose soul it consumes, and under certain circumstances it will happily feed on its wielder’s. Whenever Blackrazor deals enough damage to bring a living creature to –1 or fewer hit points (even below –10), it immediately uses an effect similar to death knell to kill the creature and drain its life force (Will save DC 15 negates). Its wielder gains the benefit of the death knell effect: 1d8 temporary hit points, +2 Strength, and +1 to effective caster level. These benefits last for 10 minutes per Hit Die of the slain creature. Blackrazor itself consumes the soul, however, making it impossible to restore life to the creature except through use of a wish, miracle, or true resurrection spell—but even these powerful spells have only a 50% chance of success.

For every three days the sword remains unfed, its Ego score increases by 1, until it can compel its bearer to kill something for it to eat. Upon feeding, its Ego returns to its normal value.

Blackrazor reacts poorly to contact with negative energy. If it is used to make a successful melee attack against an undead creature, it bestows one negative level upon its wielder and transfers some of this life energy to the undead creature in the form of 5 temporary hit points (which partially offsets the damage it deals). If it bestows as many negative levels upon its wielder as he has Hit Dice, it consumes its wielder’s soul through its death knell-like effect. The saving throw DC to remove the negative levels is 17.

If the wielder uses Blackrazor while afflicted with negative levels from any source, every two living creatures killed with the sword remove one negative level from its wielder, instead of granting temporary hit points and Strength.

AL CN; SV Fort +7, Ref +7, Will +7; Str —, Dex —, Con —, Int 17, Wis 10, Cha 15, Ego 19.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, death knell, haste, mind blank; Market Price: 90,150 gp; Cost to Create: 45,250 gp+ 3,592 XP.

Demoncleaver

This impressive name belongs to a rather uninspiring, though extremely self-confident, +1 holy kukri. It has two moderately useful primary abilities: Its wielder has free use of the Improved Initiative feat and can detect evil at will. It is prone to singing defiant battle-songs about slaughtering demons, switching between Common and Celestial apparently at random. Though convinced it is a mighty weapon against evil foes, it puts on a show of humility at times, begging to be allowed the chance to shatter on a balor’shide or the like. Its loftiest dream is to be carried into battle by a noble halfling paladin again—the last time this happened, some five centuries ago, the paladin died a grisly death.

AL LG; SV Fort +9, Ref +9, Will +8; Str —, Dex —, Con —, Int 13, Wis 8, Cha 17, Ego 9.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, detect evil, holy smite, creatormust be good; Market Price: 34,708 gp; Cost to Create: 17,508 gp+ 1,376 XP.

The Falconblade

Also called the Sword of the Avenger, this weapon is a +1 reptile bane short sword with a pommel carved to resemble a falcon’s head. Its bane property affects all reptiles, including creatures with the reptilian subtype, yuan-ti, mundane and magical snakes, nagas, and possibly other creatures at the DM’s discretion (but not dragons). In addition to its magical bonuses in combat, it possesses the ability to communicate through empathy and a few special powers that reflect the deity Re-Horakhty’s eternal opposition to his enemy Set and Set’s serpentine minions. The sword can neutralize poison three times per day, though it is effective only against snake venom, not the poison of scorpions, spiders, or even other reptiles. It can neutralize the poison of yuan-ti, however, and any other monster that is basically snakelike. In addition, the wielder of the sword gains a +2 bonus on saving throws against snake venom.

AL LG; SV Fort +9, Ref +9, Will +8; Str —, Dex —, Con —, Int 12, Wis 9, Cha 16, Ego 10.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor,neutralize poison, summon monster I; Market Price: 38,030 gp; Cost to Create: 19,170 gp + 1,509 XP.

Mark of the Favored

This ring of regeneration was created by Wee Jas as a gift to one of her loyal champions. In addition to its regenerative properties, the ring can cast cure light wounds on its wearer once per day, and it grants its wearer uncanny dodge as a 5th-level barbarian. In addition, the wearer can detect magic at will. Also once per day, it can heal either its wearer or another servant of Wee Jas. The ring can communicate telepathically, and it also speaks and reads Common, Celestial, and Infernal.

Mark of the Favored has a special purpose: to defend the servants and interests of Wee Jas. As long as its wearer remains loyal to Wee Jas, the ring can cast true resurrection on the wearer, but it can use this ability only once.

AL LN; SV Fort +9, Ref +9, Will +12; Str —, Dex —, Con —, Int 15, Wis 16, Cha 7, Ego 20.

Caster Level: 15th; Prerequisites: Forge Ring, cure light wounds, detect magic, heal, regenerate, true resurrection, creator must have uncanny dodge class ability; Market Price: 150,010 gp.

Minion of the Serpent Lord

This rod of the viper insists on the use of its full name at all times, vociferously protesting every time a wielder attempts to give it a nickname. (Past nicknames have ranged from “Minion” to “Meazel,” and it has loathed every one.) Its wielder can see invisibility and detect good at will. Minion of the Serpent Lord speaks Common, Abyssal, Infernal, and Draconic.

AL NE; SV Fort +7, Ref +7, Will +9; Str —, Dex —, Con —, Int 17, Wis 15, Cha 17, Ego 13.

Caster Level: 10th; Prerequisites: Craft Rod, Craft Magic Arms and Armor, detect good, poison, see invisibility, creator must be evil and at least 15th level; Market Price: 37,000 gp.

Nimble Warder

This +1 light fortification mithral shirt is all about protection. It grants the benefits of the Mobility feat and the evasion ability to its wearer. It communicates only by semiempathic means, throbbing when its wearer gets into danger. It has a fear of bebiliths that far exceeds their capacity to damage it.

AL N; SV Fort +8, Ref +8, Will +7; Str —, Dex —, Con —, Int 10, Wis 9, Cha 11, Ego 4.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, limited wish or miracle, creator must have access to Mobility feat and evasion class ability; Market Price: 41,100 gp; Cost to Create: 21,100 gp+ 1,600 XP.

The Pearl of Secrets

The Pearl of Secrets is a black pearl of power (8th-level spell) that claims to have been created by Vecna himself. The Pearl is highly intelligent, and it can both speak and read Common, Abyssal, Infernal, and Draconic. It can also communicate telepathically, however, and prefers this method of communication. In addition to the standard use of a pearl of power, the wielder of the Pearl of Secrets can use true seeing at will, detect thoughts three times per day, and detect secret doors at will.

The Pearl of Secrets is incredibly egotistical as well as cunning and wise. It generally insists on being in control, urging or (if possible) forcing its owner to seek after the Eye and Hand of Vecna, unearth dark secrets, and generally commit acts of despicable evil.

AL NE; SV Fort +10, Ref +10, Will +15; Str —, Dex —, Con —, Int 17, Wis 21, Cha 14, Ego 23. Skills: Sense Motive +15.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, detect secret doors, detect thoughts, true seeing, creator must be able to cast 8th-level spells; Market Price: 165,280 gp; Weight: —.

Shard

Shard is a +1 chaotic longsword of unknown origin, though some say it could only have been forged in the Ever-Changing Chaos of Limbo. Though highly intelligent, it is borderline insane, and even its magical abilities are random in nature, to say nothing of its personality. Each encounter, it randomly determines which of the following feats to bestow on its wielder (roll before making initiative checks):

d6 Feat

1 Combat Reflexes

2 Blind-Fight

3 Improved Initiative

4 Mobility

5 Sunder

6 Expertise

Shard can also detect law at will, though what it chooses to do with the information it gains varies from day to day. Twice per day, Shard can use feeblemind on an opponent it strikes in melee (or on its wielder, if it desires). Shard speaks and reads Common, Celestial, and Abyssal, and can also communicate telepathically.

AL CN; SV Fort +5, Ref +5, Will +3; Str —, Dex —, Con —, Int 15, Wis 6, Cha 18, Ego 16.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, chaos hammer, detect law, feeblemind, creator must be chaotic and have access to all six feats mentioned above; Market Price: 76,910 gp; Cost to Create: 38,610 gp+ 3,064 XP.

Stormblade

Stormblade is a +1 shocking burst bastard sword with lightning bolts engraved along the blade. Besides its shocking burst property, it grants its wielder the Combat Reflexes feat and allows the wielder to use jump for 20 minutes once per day. Finally, the sword can produce a lightning bolt (8th-level caster, 8d6 damage, Reflex half DC 17) once per day.

Though its powers suggest the terror and chaos of a storm, Stormblade is a noble and virtuous weapon. It fights with grim determination, regretting every lost life, but resigned to the necessity of violence in a world so full of evil. It speaks and reads Common, Celestial, Dwarf, Elf, and Giant.

AL CG; SV Fort +7, Ref +7, Will +8; Str —, Dex —, Con —, Int 19, Wis 12, Cha 13, Ego 14.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, jump, lightning bolt, creator must have access to Combat Reflexes feat; Market Price: 49,575 gp; Cost to Create: 24,955 gp+ 1,969 XP.

Wave

Wave is a +3 trident with an amazing array of special abilities and significant intelligence. In addition to its +3 enhancement bonus, it has the special abilities of both a trident of fish command and a trident of warning. A character holding Wave can breathe underwater (as if a water breathing spell had been cast upon her) and can see underwater five times farther than water and light conditions would normally allow (as if wearing a helm of underwater action). Wave can communicate telepathically, and it speaks Common, Aquan, Aboleth, Draconic, Kuo-Toan, and Sylvan. It can also read all languages and read magic.

Wave has a special purpose: to spread the worship of a sea deity (Poseidon in a campaign using the Olympian pantheon from Deities and Demigods, or some other deity as appropriate). It has no qualms about bringing death or disfigurement to any who refuse to honor its patron deity. When it scores a successful critical hit against such a creature, Wave affects that target (only) with a horrid wilting spell (10d8 damage; Fortitude half DC 22).

AL N; SV Fort +7, Ref +7, Will +8; Str —, Dex —, Con —, Int 19, Wis 12, Cha 15, Ego 26.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, Craft Wondrous Item, detect magic, freedom of movement, horrid wilting, speak with animals, wall of force, water breathing; Market Price: 166,115 gp; Cost to Create: 83,215 gp+ 6,632 XP.

Whelm

Whelm is a +3 warhammer of dwarven manufacture. In the hands of a dwarf, its enhancement bonus increases to +5, and it can be thrown with a 30-foot range increment. It returns to its thrower on the round after it was thrown and is then ready to be wielded or thrown again. When hurled, it deals +1d8 points of bonus damage or +2d8 points of bonus damage against giants. Whelm has three primary powers: detect secret doors at will, detect evil at will, and locate object in a 120-foot radius at will. Whelm can communicate telepathically, and it speaks and reads Common, Dwarven, Giant, Gnome, and Goblin.

Whelm’s special purpose is to destroy goblinoids and giants. Once per day, when struck upon the ground in pursuit of that goal, Whelm sends forth a shock wave that forces all creatures within 30 feet to make successful Fortitude saves (DC 18) or be stunned for 1d4 rounds.

Whelm bears a minor curse: One day after first using the weapon in battle, the wielder becomes agoraphobic, dreading open, outdoor spaces. The character takes a –2 penalty on attack rolls, saving throws, and skill checks in outdoor settings. For each consecutive 24-hour period during which the wielder fails to spend at least 8 hours indoors or underground, this penalty increases by –1, to a maximum of –5. This condition persists until the wielder disposes of Whelm permanently.

AL LN; SV Fort +10, Ref +10, Will +14; Str—, Dex —, Con —, Int 12, Wis 18, Cha 7, Ego 20.

Caster Level: 16th; Prerequisites: Craft Magic Arms and Armor, detect evil, detect secret doors, locate object, creator must be a dwarf of at least 16th level; Market Price: 122,412 gp; Cost to Create: 61,362 gp+ 7,284 XP.

Whisper

Whisper is a +3 ghost touch short sword forged in a land where ghosts ran wild. In addition to its ghost touch property, it allows the wielder to see invisibility at will, and it can cast shield on its wielder three times per day. It communicates only by empathy, sharing its strong feelings of hatred toward ghosts with its wielder in order to encourage her to hunt what it considers undead abominations.

As might be expected, Whisper has a special purpose: to destroy ghosts. When its wielder is using it in combat against a ghost, it grants the character a +2 luck bonus on all saving throws, a +2 deflection bonus to her Armor Class, and SR 15.

AL NG; SV Fort +6, Ref +6, Will +7; Str —, Dex —, Con —, Int 15, Wis 13, Cha 16, Ego 17.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, plane shift, see invisible, shield; Market Price: 125,790 gp; Cost to Create: 63,050 gp+ 5,019 XP.


Cursed Magic Items

As described in the Dungeon Master’s Guide, cursed items are magic items with some sort of potentially negative impact. This chapter expands that category with new common curses—ranging from an additional list of drawbacks to items possessed by evil creatures—as well as an assortment of new specific cursed items.

Table 6–5: Cursed Item Common Curses replaces the table of the same name in the Dungeon Master’s Guide (Table 8–38).

Common Curse Descriptions

Several common curses are detailed in the Dungeon Master’s Guide, as noted on Table 6–5. New curses are detailed here.

Awkward Use: This curse applies only to items with the spell trigger or command word activation methods. Activating the item requires awkward movements in addition to the normal actions, and provokes attacks of opportunity from threatening foes.

Divination Resistant: When subjected to a Divination spell, including detect magic, identify, and analyze dweomer, the item receives a Will saving throw to resist the effect. If its saving throw is successful, the spell reveals no information about the item. This curse usually comes into play only when the item is first discovered, and it might be overlooked as nonmagical treasure.

Drawback: The Dungeon Master’s Guide lists a number of drawbacks often found on otherwise beneficial items. When randomly generating a cursed item, roll d%: 01–65, consult the table in the Dungeon Master’s Guide; 66–100, consult the table below.

d% Drawback

01–08 ‑The character cannot be awakened when sleeping until she has slept a full 8 hours. This applies whether the character falls asleep normally or is subjected to a magical sleep effect. Loud noise, slapping, and even wounding do not wake the character from sleep. Elves and half-elves are immune to this drawback.

09–18 ‑The character’s hearing diminishes. The
character takes a –4 penalty on Listen checks and has a 5% chance to miscast any spell with a verbal component.

19–26 ‑The character takes a –2 penalty on saving throws to avoid becoming dazed or stunned. When dazed or stunned, he remains so for 1 round longer than the
normal duration.

27–34 ‑The character does not recover well from wounds. He regains only half the normal number of hit points from resting, and
subtracts 1 point per die from the result of healing spells. The character has only a 5% chance per round of stabilizing when dying, and only a 5% chance per minute of waking up when unconscious.

d% Drawback

35–42 ‑Whenever the character would be shaken, she becomes frightened instead. Whenever she would be frightened, she becomes
panicked instead.

43–51 ‑The character becomes easily distracted,
taking a –4 penalty on Concentration checks.

52–61 ‑The character develops two random mental or physical quirks, rolled randomly on Table 5–5: One Hundred Traits in the Dungeon Master’s Guide.

62–69 ‑The character develops a pathological fear of being grappled. He cannot initiate a grapple and automatically becomes shaken when successfully grappled by an enemy.

70–77 ‑The character becomes sensitive to light. Abrupt exposure to bright light (such as
sunlight or a daylight spell) blinds the
character for 1 round. In addition, the
character takes a –1 penalty on all attack rolls, saves, and checks while operating in bright light.

78–82 ‑The character becomes especially vulnerable to fire, as if she had the cold subtype. She gains no extraordinary resistance to cold, however.

83–87 ‑The character becomes especially vulnerable to cold, as if she had the Fire subtype. She gains no extraordinary resistance to fire,
however.

88–90 ‑The character becomes susceptible to loud noises and sonic attacks, taking a –2 penalty on all saves against sonic effects.

91–92 ‑Every time the character takes damage from
a slashing or piercing weapon, the wound bleeds for an additional 1 point of damage each round, as if the weapon had the
wounding property. Multiple wounds result in cumulative bleeding. The bleeding can only be stopped by a successful Heal check (DC 15) or the application of any healing spell.

93–96 ‑The character becomes susceptible to critical hits. For purposes of confirming a threat, the character takes a –4 penalty on effective Armor Class.

97 ‑Any hit scored with a blessed crossbow bolt instantly kills the character.

98–99 ‑The character experiences flashbacks to the lives of previous owners of the item. At the start of every encounter, there is a 5% chance that the character notices something about an opponent that causes her to recall a past owner’s life. If this happens, the character takes no action for 1 round and thereafter takes a –2 penalty on all attacks directed at that opponent.

100 ‑DM’s choice: DM either picks one of the above (or one from the DMG) that’s
appropriate or creates a drawback specifically for that item.

Extra Space: The item uses up two magic item spaces on a character’s body. A ring might use both a ring space and a bracer/bracelet space (perhaps it includes a bracelet linked by fine gold chain to the ring itself), a cloak might also use an amulet space because it includes an elaborate brooch, or a helmet might prevent a character from using eye lenses or goggles.

Fragile: The item has both a lower hardness than its material would normally have (reduce hardness by 1) and fewer hit points than it normally would (reduce hit points by 2).

Possessed: The item’s magical power comes not from the normal process of making a magic item, but from a malevolent spirit inhabiting it. The possessing creature may be a ghost, a devil, a demon, or some other evil creature, at the DM’s discretion. The item does not radiate magic if detected for, but it might radiate an aura of evil. A character whomakes a successful Search check (DC 25) while examining the possessed item can tell that there is “something strange” about it.

The spirit in the item is aware of what is going on around the object: It can see and hear up to 60 feet away as if using its normal senses (it does not gain blindsight). In any round in which it takes no other action (such as using a spell-like ability), it can extend its senses to twice its normal range (120 feet).

The possessing creature is vulnerable to spells that specifically affect creatures of its type or alignment (such as holy word and holy smite, as well as chaos hammer or order’s wrath) and mind-affecting spells or effects, but it is unaffected by physical attacks or standard magical effects (such as a fireball). Harming the object does not harm the possessing creature, although if the object is destroyed the creature is forced into an ethereal form.

The possessing creature can use any ability it has that requires no physical action, such as using a spell-like ability or telepathy. It cannot cast spells (since it can neither speak nor move), attack physically, or perform any other physical action.

The creature possessing the object can attempt to hide its presence by making a special Hide check. This “mental” Hide check uses the creature’s Intelligence modifier instead of its Dexterity modifier. A successful check allows the creature to avoid virtually anything that would betray its presence in the object: it can pass through a magic circle against evil, enter a temple warded by forbiddance, or escape detection via detect evil. The DC for this Hide check is the same as the saving throw DC for the spell the creature is trying to avoid. The creature gains a +4 circumstance bonus on this check if it is not controlling the possessed object at the time of the check. Making this check is not an action; the possessing creature can do it in response to another creature’s action (such as casting detect evil).

The possessing creature has the ability to make the possessed item radiate a corrupt and befouling nature. Anyone touching the object in this state must make a Will save or fall under the effect of a bestow curse spell. The affected creature does not know that the curse came from the item, and in fact might not know right away that he or she is affected by the curse. Nothing about the object’s appearance suggests that it is possessed. The curse lasts until it is removed, even if the creature vacates the object it possessed.

At the DM’s discretion, the creature inhabiting the object may at some time attempt to possess a character who has been carrying or using the object. If this occurs, the target receives a –1 penalty on the saving throw to resist possession for each day the possessed item has been on his person or in his use, to a maximum of –10.

A possessed item’s powers function at the command of the possessing spirit, not the item’s owner. Most of the time, possessing creatures find it convenient to obey the commands of the owner, but occasionally a creature might refuse to activate the power when commanded, or activate it at an apparently random time. Possessed items may appear to have the simple curse of intermittent functioning, while the truth is much worse.

Short Circuit: This curse only applies to items with charges, including all staffs and wands. Each time the item is activated, there is a 25% chance it burns one additional charge, with no additional effect. On a d% roll of 100, however, the effect is actually doubled, as if two charges of the item went off simultaneously.

Won’t Resize: Most magic items resize to fit whatever character tries to wear them. These cursed items do not. If necessary, roll on the following table to determine what size creature the item was made for.

d% Size

01 Tiny

02–26 Small

27–76 ‑Medium-size (50% chance item is sized for a specific race or kind, such as elf or dwarf)

77–96 Large

97–98 Huge

99 Gargantuan

100 Colossal

While this certainly seems like a curse to a player character who wants an item but finds it to be the wrong size, creatures such as giants think of it as something of a blessing. They generally make no secret of the item’s properties, hoping it will deter Medium-size thieves from coveting it. This curse does not apply to weapons, which normally do not resize.


Table 6–5: Cursed Item Common Curses

d% Curse

01–08 Delusion (see DMG)

09–18 Opposite effect or target (see DMG)

19–23 Intermittent functioning (see DMG)

24–30 Requirement (see DMG)

31–40 Drawback (see below)

41–48 Awkward use 1 (see below)

49–57 Divination resistant (see below)

58–65 Extra space (see below)

66–70 Fragile (see below)

71–73 Possessed (see below)

74–81 Short circuit 2 (see below)

82–88 Won’t resize 3 (see below)

89–95 Completely different effect (see DMG)

96–100 Substitute specific cursed item (see DMG
and below)

1 Applies only to spell trigger and command word items. Reroll if randomly generated for an item with a different activation method.

2 Applies only to charged items. Reroll if randomly generated for a noncharged item.

3 Does not apply to weapons. Reroll if randomly generated for a weapon.


Specific Cursed Items

As with the items detailed in the Dungeon Master’s Guide, these new items have market prices to facilitate construction, should someone want to intentionally create them, but they cannot generally be sold.

Amulet of Sickliness

This golden disk appears as an amulet of health +6 and functions as such until the wearer takes damage from an enemy with a Challenge Rating equal to or greater than his level. At that moment and thereafter, the amulet imposes a –6 penalty on the wearer’s Constitution, including commensurate hit point loss. Once the curse is activated, an amulet of sickliness can be removed only by means of a remove curse spell.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, endurance, bestow curse; Market Price: 1,300 gp; Weight: —.

Armor of Vulnerability: Any type of magic armor can have this property. Analyze dweomer and similar divinations reveal that the armor protects the wearer from critical hits, like the fortification property. In fact, all critical rolls against the wearer are automatically successful (so every threat is a critical hit).

Caster Level: 16th; Prerequisites: Craft Magic Arms and Armor, limited wish or miracle; Market Price: +1 bonus.

Belt of Cat’s Strength: This wide metal-studded leather belt is decorated with images of lions and appears to be a belt of giant strength +6. It functions as such until the wearer attacks an enemy with a Challenge Rating equal to or greater than his level. At that moment and thereafter, the belt imposes a –6 penalty on the wearer’s Strength, and the lion images change to house cats. Once the curse is activated, a belt of cat’s strength can be removed only by means of a remove curse spell.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, bull’s strength, bestow curse; Market Price: 1,300 gp; Weight: 1 lb.

Cloak of Affront: This handsomely tailored cloak appears to be a cloak of Charisma +6 and actually functions as such until the wearer attempts a Bluff or Diplomacy check. At that moment and thereafter, the cloak imposes a –6 penalty on the wearer’s Charisma and makes his personality coarse and grating. Once the curse is activated, a cloak of affront can be removed only by means of a remove curse spell.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, charm monster, bestow curse; Market Price: 1,300 gp; Weight: 1 lb.

Goggles of Nightblindness: While they appear exactly like goggles of night, the effect of these lenses is almost completely opposite. When first worn, they grant the wearer darkvisionwith a range of 60 feet. As soon as the wearer attacks a creature while using darkvision, however, she becomes completely unable to see except in conditions of bright light (such as sunlight or the daylight spell) thereafter. Once the curse is activated, the goggles of nightblindness can be removed only be means of a remove curse spell.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, darkvision, bestow curse; Market Price: 1,000 gp; Weight: —.

Headband of Hostility: This simple circlet functions as a headband of intellect +4. However, whenever the wearer casts a Conjuration (summoning) or Conjuration (calling) spell, the conjured creature is hostile to the wearer and attacks her instead of her enemies. Once this function has activated, the headband can be removed only by means of a remove curse spell. A variation of this item that works as a periapt of Wisdom +4 also exists.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, charm monster, commune or legend lore, bestow curse; Market Price: 13,000 gp; Weight: —.

Headband of Simplemindedness: This device appears to be a headband of intellect +6 and functions as such until the wearer attempts a skill check based on Intelligence. At that moment and thereafter, the headband imposes a –6 penalty on the wearer’s Intelligence. Once the curse is activated, a headband of simplemindedness can be removed only by means of a remove curse spell.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, commune or legend lore, bestow curse; Market Price: 1,300 gp; Weight: —.

Necklace of the Vampire: This elegant necklace is formed of bloodstones, and a large ruby hangs at its center. To all appearances, it is a beneficial and powerful item, granting several magical abilities to its wearer. It grants the wearer darkvisionwith a range of 60 feet and doubles her rate of natural healing. Three times per day, the wearer can use vampiric touch. Once per day, she can use finger of death.

The first time the wearer uses finger of death, the necklace adheres itself to the wearer. At this point it cannot be removed unless the wearer dies or a remove curse is cast. The evil magic of the necklace is such that it entices the wearer to use this power, causing the command word to spring to mind every time she becomes angry, for example. Each successive use of that power causes the necklace to become more and more a part of the wearer’s body, gradually being covered over with skin until, after ten uses of the power, the ruby of the necklace reaches the wearer’s heart, killing her forever and turning her into a vampire.

Caster Level: 20th; Prerequisites: Craft Wondrous Item, create greater undead, finger of death, vampiric touch; Market Price: 90,000 gp; Weight: —.

Periapt of Oblivion: A black pearl on a light silver chain, this amulet appears to be a periapt of Wisdom +6 and functions as such until the wearer attempts a Spot or Listen check. At that moment and thereafter, the periapt imposes a –6 penalty on the wearer’s Wisdom. Once the curse is activated, a periapt of oblivion can be removed only by means of a remove curse spell.

Caster Level: 16th; Prerequisites: Craft Wondrous Item, commune or legend lore, bestow curse; Market Price: 1,300 gp; Weight: —.


Artifacts

This section describes eighteen major artifacts, similar in majesty and power to those in the Dungeon Master’s Guide and the Epic Level Handbook. Like those others, the artifacts presented in this chapter are items of tremendous power and inestimable worth. However, that doesn’t mean they should never appear in a campaign! Quite the contrary—D&D is about heroic adventure, and a quest to find, use, or destroy an artifact can be more heroic than anything else player characters will ever accomplish. Three of these artifacts (the Blade of Fiery Might, Dragonhammer, and Helltongue) originally appeared in the high-level D&D adventures Lord of the Iron Fortress and Bastion of Broken Souls. Those adventures are useful models of how to incorporate artifacts into high-level campaigns. Lord of the Iron Fortress is an adventure about an artifact: An evil warlord sought to reforge the Blade of Fiery Might. In Bastion of Broken Souls, however, the two artifacts that appear are mostly tangential to the story of the adventure: one (Dragonhammer) is found on a body and can be used by the PCs to help them accomplish their goal, while the other (Helltongue) is wielded against the PCs in the climactic battle.

Even lower-level games can feature major artifacts. The Jacinth of Inestimable Beauty and Johydee’s Mask are not so powerful that they must be restricted to the hands of high- or even epic-level characters. PCs might be called upon to thwart a thief who wears Johydee’s Mask, or they might receive the Jacinth of Inestimable Beauty as a reward for some service performed for a gold dragon. The Rod of Seven Parts could provide the impetus for a campaign that begins at lower levels with the PCs finding one piece of the shattered rod and reaches its climax just as the characters enter epic-level territory.

In short, artifacts appear in D&D products to be used, not simply for your reading pleasure. They should be used carefully, but their proper use all but ensures a campaign grand in scope that will not soon be forgotten.

The Blade of Fiery Might

Mighty efreetiwizards working on the Elemental Plane of Fire created this scimitar. The Grand Sultan of the efreet wielded it in a legendary battle with their enemies, the djinn. However, a cunning janni rogue working with adventurers from the Material Plane managed to steal the blade from the sultan’s throne room and, with the help of great powers, shattered the blade and scattered its shards across the multiverse. It was only recently reforgedby a warlord, the mighty son of a duergar prince and a red dragon, who gathered the spirits of the greatest forgemastersof history in his fortress on the Infernal Battlefield of Acheron to recreate the blade.

Intact, the Blade of Fiery Might is a Large (damage 1d10) +5 unholy keen flaming burst falchion. When drawn, the blade sheathes its wielder in a constant warm fire shield effect and grants a constant triple-strength (360-foot range) arcane true seeing on its wielder. The sword’s great heat also deals 1d6 points of fire damage to anyone holding it each round. Finally, the wielder can rebuke or command fire creatures (as a 20th-level cleric) up to ten times each day. The blade is also intelligent (Int 11, Wis 19, Cha 22, Ego 28) and lawful evil. It speaks only Ignan, and prefers to communicate telepathically.

The Crystalof the Ebon Flame

The origin of this artifact is unknown. It is a beautifully formed, diamond-hard mineral the size of a human’s hand. When a living creature touches the Crystal, it sends forth rays of light while a black flame seems to leap and dance in the heart of the jewel. The character touching the Crystal must attempt a Will saving throw (DC 20). If this save is successful, she remains unaffected by the Crystal’s powers, and all other creatures within 30 feet of the Crystal must make successful Will saves (also DC 20) or be affected as by a symbol of persuasion cast by the character. If the character fails the initial saving throw, she is affected as by a symbol of insanity, and all other creatures within 30 feet must make Will saving throws or be likewise affected, regardless of their hit points.

If the character touching the Crystal successfully saves against its initial effects, she can control the other powers of the Crystal by gazing into its depths at the dancing black flame. The character can use discern location, greater scrying, and vision each once per day. The Crystal grants its user a +10 circumstance bonus on Scry checks made when using its greater scrying ability. In addition, the character can use either mind blank or protection from spells once per day, on herself only. If the Crystal is called upon to perform its maximum number of powers in a single day (discern location, greater scrying, vision, and either mind blank or protection from spells), the character using the last power becomes the target of a trap the soul effect as soon as the last power is complete. If the character fails the saving throw against this effect, her soul becomes part of the flickering black flame within the Crystal, and is utterly lost until the Crystal is destroyed. The caster level for all of the Crystal’s powers is 20th; save DCs, where applicable, are all 25.

Daoud’sWondrous Lantern

This artifact is wrought from the finest yellow gold. Its beautifully crafted framework is set with huge, colorful gems and clear crystal lenses. An unwavering pure flame burns within. The faces are normally fitted with the crystal lenses, but the colorful gems are actually additional lenses, fashioned to fit the four faces of the lantern. The lantern’s magical powers change depending upon which of the lenses are fitted to it.

The flame of Daoud’s Wondrous Lantern cannot be extinguished by any known means, other than by exhausting its supply of fuel. If this occurs, however, the lantern’s possessor is instantly slain. The lamp is fueled by crushed transparent gems, contained in a small compartment at its base. The lantern can be refueled with 10,000 gp worth of crushed transparent gems, such as diamonds, rubies, and sapphires. No gemstone worth less than 500 gp can be used as fuel. This load of fuel provides the lantern with 100 charges. If used as a normal lantern, it expends 1 charge per year of burning. The use of magical powers requires additional charges, and thus burns fuel at a faster rate.

The four faces of the lantern can be shuttered so that no light shines through. If all four openings of the lantern are fitted with the crystal lenses, anyone exposed to the lantern’s glow for 4 consecutive hours does not need food, drink, or sleep for the next 12 hours. A full day of exposure to this salubrious radiance acts as a cure light wounds spell (healing 1d8+5 points of damage) and temporarily halts the effects of disease and poison. Seven consecutive days of exposure removes all disease and neutralizes poison in those creatures who bask in the light.

In addition to the four clear crystal lenses, seven colored lenses were originally made for the lantern, each with its own effect: ruby (red), jacinth (orange), topaz (yellow), emerald (green), diamond (blue), sapphire (indigo), and amethyst (violet). When three openings of the lantern are shuttered and a colored lens is placed in the remaining opening, a beam of colored light shines forth as a ray. This light in itself has no magical power until the proper command word is spoken and the ray is aimed at a single target. If the target is within 10 feet of the lantern and the lantern’s wielder makes a successful ranged touch attack, the target does not receive a saving throw against the effect, and spell resistance does not apply. If the target is farther than 10 feet away (but within the lantern’s 30-foot range), normal saving throws and SR apply even with a successful ranged touch attack. The colored rays have the following effects, each of which uses 5 charges:

Type and Color Effect

Ruby (red) Hold monster (Will negates DC 17)

Jacinth (orange) ‑Flame strike (15d6 damage [half fire, half sacred], Reflex half DC 16)

Topaz (yellow) ‑Lightning bolt (10d6 electricity
damage, Reflex half DC 14)

Emerald (green) Haste

Diamond (blue) Color spray (Will negates DC 11)

Sapphire (indigo) Fear (Will negates DC 16)

Amethyst (violet) Emotion (rage) (Will negates DC 16)

If a character places a colored gem lens in each opening of the lantern and rapidly spins it around, all creatures within 30 feet of the lantern (except its wielder) must make a successful Will save (DC 16) or be affected by confusion. Creatures within 10 feet of the lantern do not receive saving throws or SR. Any combination of four colored lenses produces this effect. This ability uses 10 charges.

If a character possesses all seven colored lenses and places them all, in any order, in a single opening of the lantern, the lantern produces a prismatic spray (save DC 20) on command. This uses 50 charges and has a 10% chance of shattering 1d4 lenses, chosen at random.

If all seven lenses are arranged so that the diamond lens is alone in one opening, the ruby and jacinth lenses are in the next, the topaz and emerald lenses in the third, and the sapphire and amethyst lenses in the fourth, the lantern produces a prismatic sphere (save DC 23) on command. This uses 50 charges.

Opening or closing one or two shutters on the lantern is a move-equivalent action that does not provoke attacks of opportunity. Placing or removing a lens in an opening is a full-round action that does provoke attacks of opportunity from threatening foes. All powers of the lantern are at a caster level of 20th.

If a lens shatters, a spellcaster with the Craft Wondrous Item feat can make a new one. The lens requires an enormous gemstone of the appropriate variety, worth at least 10,000 gp, and it must be cut by an expert gemcutter (Craft [gemcutting] check DC 30) who has access to one of the other lenses to use as a guide. In addition to the Craft Wondrous Item feat, the character making the lens must have access to the spell power that lens duplicates (hold monster, flame strike, lightning bolt, haste, color spray, fear, or emotion), and must spend 5,000 gp and 10 days in the crafting process.

A character who owns Daoud’s Wondrous Lantern gradually becomes highly possessive of the item, suspicious of those who look at it, and increasingly secretive about it. This increases to paranoid intensity by the time the owner has held the lantern for one year.

Dragonhammer

Dragonhammer is a +5 holy dragon bane greatsword when used against evil dragons. Its bane property does not function against good dragons. Against attacks by dragons, the wielder of the sword enjoys acid, electricity, fire, and cold resistance 20 and a +7 luck bonus to AC.

Helltongue

Helltongue is a +5 mighty whip (+4 Strength bonus) that deals base damage as if it were a Colossal whip (2d6). It has three strands. On any successful hit, roll an additional 1d6: on a 1–2 one strand hits, on a 3–4 two strands hit, and on a 5–6 all three strands hit the target.

One Strand: A portion of the target’s soul is transferred to the wielder. The target gains two negative levels and the wielder gains 20 temporary hit points per negative level bestowed. Temporary hit points gained from the whip last for 24 hours.

Two Strands: As one strand, except the whip bestows four negative levels.

Three Strands: The target must make a successful Fortitude save (DC 10 + 1/2 the wielder’s character level + the wielder’s Wisdom modifier) or immediately gain a number of negative levels equal to the target’s effective character level (normal character level minus any negative levels already conferred). The wielder gains 20 temporary hit points per negative level bestowed, and they last for 24 hours.

The Iron Flask of Tuerny the Merciless

Tuerny the Merciless was a powerful spellcasterwho killed the royal family of an ancient land to gain control of the kingdom. He enslaved the considerable army of the land with magic and forced them to war with neighboring lands. Tuerny then began to summon demons, but he lacked the ability to control them. The fiends ravaged the countryside and threatened his kingdom, so Tuernyfashioned a device that would imprison them and bind them to his will. This worked, and with the device Tuerny’s might grew even further, until one day the demons within his Iron Flask broke free and claimed his soul.

The Iron Flask is very small and plain, although the stopper is engraved and embossed with runes of power. It holds 1d4 demons within it when first found. Roll d% for each demon: 01–40 glabrezu, 41–80 nalfeshnees, 81–95 mariliths, 96–00 balors. When the owner unstoppersit, he can command one of the demons to come out for up to 8 hours or until slain (at which point the demon goes back into the flask), and can control the demon’s every action during that time. No demon can be called forth more than once per week.

More demons can be added to the Iron Flask. The target demon must be within 30 feet, and the owner of the flask must use a standard action and a command work to attempt to imprison it. The user makes a spell resistance check (if needed), using the Iron Flask’s caster level of 20, and if that is successful, the demon must make a Will save (DC 20) to avoid imprisonment. The flask can hold up to 100 demons. At the time that a demon is imprisoned, 1d4 other demons attempt to get free from the flask. For each attempted escape, the possessor must make a Will saving throw (DC 20 plus 1 per demon in the flask). If a demon frees itself, it turns on the possessor and attempts to slay him.

Each time a demon is called from the Iron Flask, the owner must make a successful Will saving throw (DC 20 plus 1 for each previous save plus 1 per demon in the flask) or become chaotic evil. Further, each time he must also make a level check (DC 10 plus 1 for each previous save plus 1 per demon in the flask) or the demon called is freed and turns on him.

If the possessor is ever slain by one of the demons from the Iron Flask, the demon is able to immediately steal his soul and carry it off to the Abyss.

The Jacinth of Inestimable Beauty

This reddish gemstone is indescribably beautiful and exquisitely cut in dozens of facets that reflect the smallest light into a splendid display of radiant beams. When openly displayed in the presence of any light source, the stone doubles the effective radius of illumination. When held, the Jacinth of Inestimable Beauty grants its possessor blinding beauty like that of a nymph. This ability affects all creatures within 60 feet of the possessor and of the same creature type (humanoid, outsider, and so on). Those who look directly at the possessor must succeed on a Fortitude save (DC 15) or be permanently blinded. The possessor cannot suppress this ability while holding the gem, only by putting it away. Once per day on command, the Jacinth can wrap its possessor in unearthly beauty, again like a nymph’s special ability. Creatures of any type within 30 feet who look directly at the item’s owner must succeed on a Will save (DC 17) or die.

Johydee’sMask

When not worn, Johydee’s Mask appears as a simple white porcelain mask with very plain features. When put on by any creature, however, it immediately transforms into an exact replica of that creature’s face, appearing as though the creature had no mask on at all. The wearer is immune to gaze attacks and mind-affecting spells and effects. In addition, the wearer can command the mask to disguise her as another creature; this works like the alter self spell.

The Regalia of Evil

These three separate artifacts possess great power—and even greater power when used together. In eons long past, before humanity was born, perhaps before the world was forged, a gathering of the gods of darkness and corruption worked together to outfit a champion to pit against the gods of light and the lords of balance. Since this time, the Regalia of Evil have been used by a champion of evil whenever a dispute needed to be settled against the similarly equipped champion of good or neutrality (each side having its own regalia, as described below). It may be that today these contests of champions no longer occur, and that the individual items of the regalia have fallen into mortal hands. Still, the gods of evil occasionally check on the devices that they created so long ago. It has been millennia since all three items of the Regalia of Evil have been used by a single being.

The Crown of Evil: This iron crown is crude and rough, but fashioned to look like black flames wreathing the head of the wearer. When an evil creature puts on the crown, its head is indeed wreathed in actual reddish-black fire. These flames conceal the wearer’s face. The wearer gains immunity to fire, a +4 enhancement bonus to Strength, a +4 deflection bonus to Armor Class, and SR 20. He can use an unnerving gaze at will, making his face resemble a loved one or bitter enemy of one opponent within 75 feet, and causing that opponent to take a –1 morale penalty on all attack rolls for 20 rounds (Will save negates DC 15; SR applies). Three times per day each, he can use create undead and wall of fire and can also create a burst of hellfire in a 5-foot-radius spread, dealing 3d6 points of damage (no saving throw, but SR applies). These special diabolic flames are not actual fire, and resistance to fire offers no protection from them. All spells and similar abilities are cast at 20th level. The wearer can speak only lies while wearing the crown (and most wearers choose never to speak at all).

The Scepter of Evil: This rod is made of iron, draped in chains. A dark red flame is always lit at one end, but it gives no heat. While in an evil character’s possession, it confers a +4 enhancement bonus to Charisma. The wielder can use the following spells three times per day each: fear (DC 19), a special corrupt fireball that deals half fire and half unholy damage (DC 18), contagion (DC 18), and enervation (DC 19). All spells are cast at 20th level. The owner of this device slowly becomes more and more egotistical.

The Orb of Evil: This 6-inch orb is made of pitted and scarred iron. Red sparks fly from it at the slightest touch. An evil wielder can rebuke or command undead as a 15th-level cleric. While in an evil character’s possession, it confers a +4 enhancement bonus to Wisdom. Further, the orb can be used to absorb spells like a rod of absorption. The owner slowly grows more greedy over time.

The Regalia of Evil possess greater powers, called resonating effects, if the same creature owns more than one of them.

Resonating Effect (Two Items): While a single creature possesses two items of the Regalia of Evil, he gains a +2 circumstance bonus on all Diplomacy and Intimidate checks made against evil creatures, as they automatically recognize the creature as a powerful minion of evil. Mindless undead view the character as an undead creature, and the character’s affinity for the undead grants him a +1 circumstance bonus on saving throws against mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Similarly, vermin hold the character in high regard; a successful Charisma check (DC 20) prevents a vermin from attacking the character for 24 hours. Finally, all evil spells cast by the creature (including those from an item of the Regalia) have +2 added to the saving throw DC.

Resonating Effect (Three Items): While a single creature possesses all three items of the Regalia of Evil, he gains a +4 enhancement bonus to Constitution, Dexterity, and Intelligence. All weapon damage dealt by the wielder is infused with the essence of evil, and can only be healed by magic cast within the area of a consecrate or hallow spell.

Nonevil Characters: A nonevilcharacter attempting to use any of these items immediately takes 5d6 points of damage. Further, a good-aligned character attempting to use the items must succeed on a Will saving throw (DC 18) or lose 2,000 XP.

The Regalia of Good

The three mighty artifacts that comprise the Regalia of Good were forged at the same time as the Regalia of Evil and for the same purpose: for the use of a divine champion to oppose the similarly-equipped champions of the evil and neutral deities. For long centuries, the deities of good held the items of the regalia together in one god’s care, but they were stolen, separated, and are now lost.

The Crown of Good: This thin coronet of twisted mithral is elegant and slender, fashioned to look like rays of light surrounding the head of the wearer. When a good creature puts on the crown, its head is indeed surrounded in a brilliant halo of light. The wearer gains immunity to electricity, a +4 enhancement bonus to Wisdom, a +4 deflection bonus to Armor Class, and SR 20. He can use the guidance spell at will. He can use the following spells three times per day each: heroes’ feast, sending, and status. Once per day, he can surround himself with a globe of invulnerability. All spells are cast at 20th level. The wearer can not speak any lies while wearing the crown.

The Scepter of Good: This slender rod is made of mithral, wreathed in a pattern of intertwining leaves. One end constantly glows with a soft white light equivalent to a torch, but heatless. While in a good character’s possession, it confers a +4 enhancement bonus to Charisma and grants immunity to mind-affecting spells and effects. The wielder can command obedience as if it were a rod of rulership with no use limit, and can use holy smite (DC 19) and searing light (DC 18) three times per day each. All spells are cast at 20th level. The wielder of the scepter becomes increasingly unable to refuse pleas for help, no matter how desperate the cause.

The Orb of Good: This 6-inch sphere is made of purest crystal, encased in a filigree cage of polished mithrallaurel leaves. A good wielder can turn or destroy undead as a 15th-level cleric. While in a good character’s possession, it confers a +4 enhancement bonus to Intelligence. Further, the orb can be used to scrylike a crystal ball with the added ability to detect thoughts. Once per day, the orb can be used to cast heal (as a 20th-level cleric) by touch.

Resonating Effect (Two Items): While a single creature possesses two items of the Regalia of Good, he gains a +2 circumstance bonus on all Diplomacy checks made against good creatures, as they automatically recognize the character as a powerful servant of good. As the character’s nature alters to reflect the celestial energies that surround the regalia, he gains a +1 circumstance bonus on saving throws against electricity, petrification, cold, acid, fire, and poison. The character gains low-light vision and darkvision with a range of 60 feet. If the wielder casts a planar ally spell (including the lesser and greater versions) to call a celestial, the creature will serve for half the price it would normally charge, in goods or services (at the DM’s discretion). Finally, all good spells cast by the creature (including those from an item of the Regalia) have +2 added to the saving throw DC.

Resonating Effect (Three Items): While a single creature possesses all three items of the Regalia of Good, he gains a +4 enhancement bonus to Strength, Dexterity, and Constitution. Any weapon wielded by the creature becomes a holy weapon, dealing an extra +1d6 points of damage to evil creatures. In addition, the wielder radiates an aura of courage, granting all his allies within 30 feet a +4 morale bonus on their saving throws to resist fear effects.

Nongood Characters: A nongoodcharacter attempting to use any of these items immediately takes 5d6 points of damage. Further, an evil-aligned character attempting to use the items must succeed on a Will saving throw (DC 18) or lose 2,000 XP.

The Regalia of Neutrality

It is not clear whether the deities of neutrality created the items of the Regalia of Neutrality to take an active part in the contests of divine champions that prompted the creation of the similar items of good and evil, or whether they appointed a champion to help resolve those contests. Whatever the case, these items are equally ancient and equally powerful. The current location of the items is unknown—it is possible that one neutral deity still holds them for safekeeping, or that the neutral deities, as they once did, still take turns keeping guard over the items. It is equally possible that they too were lost or stolen.

The Crown of Neutrality: This gold crown is traditional in appearance compared to its related items of Good and Evil, being a wide circle of metal surmounted by nine peaks, each peak holding a gemstone of a different color. The wearer gains immunity to acid and cold, a +4 enhancement bonus to Intelligence, a +4 deflection bonus to Armor Class, and SR 20. She can automatically distinguish between truth, half-truth, and lies she hears or reads. She can use the following spells three times per day each: geas/quest, detect thoughts (DC 17), and Otiluke’s resilient sphere (DC 19). All spells are cast at 20th level. In the interest of maintaining impartiality, the wearer of the crown is compelled to reveal all falsehoods she discerns, including those she herself speaks.

The Scepter of Neutrality: This ornate gold scepter, like the crown, looks like many mundane royal scepters: a heavy rod topped with a large globe and studded with gemstones. While in a neutral character’s possession, it confers a +4 enhancement bonus to Constitution. The wielder gains fast healing 2, healing 2 hit points every round until she is slain or no longer holds the scepter. The wielder can use the following spells three times per day each: tongues (DC 20), shout (DC 19), and greater command (DC 20). All spells are cast at 20th level. The wielder of the scepter becomes increasingly driven to seek resolution to disputes (though not necessarily a peaceful solution to, for example, being ambushed by monsters).

The Orb of Neutrality: This 6-inch orb is made of gold and topped by a gem-studded knob. While in a neutral character’s possession, it confers a +4 enhancement bonus to Charisma. Further, the orb allows the wielder to see in all directions at once, as if wearing a robe of eyes, but with no visible change to her person. She gains darkvision to 120 feet and can see invisible or ethereal things within 120 feet. She also gains a +15 circumstance bonus on Search and Spot checks. She retains her Dexterity bonus to AC even when flat-footed and can’t be flanked. Unlike a robe of eyes, the Orb does allow its wielder to avert or close her eyes from a creature with a gaze attack, and it cannot be blinded by magical light.

Resonating Effect (Two Items): While a single creature possesses two items of the Regalia of Neutrality, she gains a +2 circumstance bonus on all Diplomacy checks made against neutral (neither good nor evil) creatures, as they automatically recognize the character as a powerful servant of neutrality. The character slowly becomes more like the inevitables, construct inhabitants of the Clockwork Nirvana of Mechanus, gaining a +1 circumstance bonus on saving throws against mind-influencing effects, poison, sleep, paralysis, stunning, disease, death effects, and necromantic effects. Animals (including dire animals but not beasts) hold the character in high regard; a successful Charisma check (DC 20) prevents an animal from attacking the character for 24 hours. All lawful or chaotic spells cast by the creature (including those from an item of the Regalia) have +2 added to the saving throw DC.

Resonating Effect (Three Items): While a single creature possesses all three items of the Regalia of Neutrality, she gains a +4 enhancement bonus to Strength, Dexterity, and Wisdom. Any weapon she wields is treated as a speed weapon, granting her an extra attack each round at her highest bonus.

Good and Evil Characters: A good or evil character attempting to use any of these items immediately takes 5d6 points of damage and must succeed on a Will saving throw (DC 18) or lose 2,000 XP.

The Rod of Seven Parts

Forged eons ago by the Wind Dukes of Aaqa, powerful creatures of law, for use in their war against the Queen of Chaos, the Rod of Seven Parts was sundered in the cataclysmic battle of Pesh. Its seven fragments scattered themselves across worlds and planes, but each fragment retains at least a fragment of the mighty magic that once coursed through the complete Rod.

The Rod of Seven Parts, when intact, was 5 feet long and tapered from 2 inches across at the bottom to a half-inch at the tip. As portions of an artifact of law, the segments do not appear broken. Each break is an intricate pattern of crystalline facets, including both protrusions and depressions. The individual segments are 4, 5, 6, 8, 10, 12, and 15 inches long.

Each segment of the Rod has a minor spell-like power activated by a command word. The caster level for each power is 20th; saving throw DCs, where applicable, are 17 + spell level. The 4-inch tip can cure light wounds five times per day. The 5-inch segment can create a slow effect once per day. The 6-inch segment can cast haste once per day. The 8-inch segment can create a gust of wind five times per day. The 10-inch segment provides true seeing once per day. The 12-inch segment can hold monster once per day. The 15-inch segment can heal once per day.

A nonlawful character who possesses a single segment of the Rod of Seven Parts must make a Will save each week (DC 17) to avoid becoming lawful. A lawful character who holds a segment of the Rod and thinks of it as part of a larger item can determine in what direction the next-larger segment lies by making a successful Concentration check (DC 20); this works like locate object, but there is no range or duration limit and it is not blocked by lead. This power cannot be used to find smaller segments than the one possessed.

The segments of the Rod can be joined together to produce an increasingly powerful artifact—the more pieces joined, the mightier the item. Two segments joined together allow the wielder to fly at will, using a command word to activate the power. Three segments grant the wielder spell resistance 15, and can be used as a +1 light mace. Four segments can control winds twice per day (command-word activated) and function as a +2 heavy mace. Five segments allow the wielder to shapechange once per day, and function as a +3/+3 quarterstaff. Six segments allow the user to wind walk once per day, and function as a +4/+4 quarterstaff. A character wielding six or seven assembled segments as a weapon gains the benefit of the Ambidexterity and Two-Weapon Fighting feats, facilitating the Rod’s use as a double weapon. The character does not gain the benefit of these feats when fighting with any weapon other than the Rod.

If a character attempts to join two pieces of the Rod together incorrectly (trying to attach the 6-inch segment to the 10-inch segment, for example), the larger segment teleports away, traveling 1d10 ¥ 100 miles in a random direction. Because the dimensions of the Rod are so precise, it is easy to tell which pieces belong together and which do not.

If all seven segments of the Rod of Seven Parts are joined together, it gains several additional powers. The wielder of the assembled Rod can use control weather, whirlwind, and greater restoration, each once per day. The Rod functions as a +5/+5 quarterstaff with the chaotic outsider bane and lawful properties on both ends. Finally, the wielder of the Rod of Seven Parts can use it to cast true resurrection, but using this power causes the Rod to shatter, its pieces scattering once more across the worlds and planes.


Appendix: Treasure Tables

On the following pages are tables containing most of the items described in the Arms and Equipment Guide. If you roll for treasure (see Table 7–4 in the Dungeon Master’s Guide) and get one or more items as a result, you can use the tables below to incorporate the items in this book into your campaign.

For each item in the treasure hoard, roll on Table A–1 below and use the tables in this chapter to determine the specific item if the d% result is sufficiently high.

Table A–1: Treasure Source

d%

01–85 ‑Use Table 7–7 in the Dungeon Master’s Guide if the treasure is a mundane item, or Table 8–2 in the Dungeon Master’s Guide if the treasure is a magic item.

86–100 ‑Use Table A–2 (below) if the treasure is a mundane item or Table A–3 if the treasure is a magic item.

If your campaign uses treasure from Magic of Faerûn in addition to the Dungeon Master’s Guide, roll on this version of Table A–1 instead:

Table A–1: Treasure Source

d%

01–80 ‑Use Table 7–7 in the Dungeon Master’s Guide if the treasure is a mundane item, or Table 8–2 in the Dungeon Master’s Guide if the treasure is a magic item.

81–90 ‑Use Table 7–7 in the Dungeon Master’s Guide if the treasure is a mundane item, or the appropriate tables in Chapter 6 of Magic of Faerûn if the treasure is a magic item.

91–100 ‑Use Table A–2 (below) if the treasure is a mundane item or Table A–3 (below) if the treasure is a magic item.

Table A–2: Mundane and Alchemical Items

d% Item Cost

01–02 Bark armor 5 gp

03–04 Ring armor 75 gp

05 Shell armor 25 gp

06–08 Coral armor 225 gp

09 Stone armor, dwarven 1,750 gp

10 Shield, stiletto 30 gp

11 Bondleaf wrap 1,000 gp

12–13 Wicker armor 1 gp

14 Moon-ivy armor, standard 16,000 gp

15 Moon-ivy armor, explosive spore 16,500 gp

16 Moon-ivy armor, poison ivy 16,500 gp

17 Moon-ivy armor, pheromones16,500 gp

18 Bone armor 20 gp

19 Cord armor 15 gp

20 Wood armor 15 gp

21 Leather scale armor 35 gp

22 Brigandine armor 30 gp

23–25 Lamellar armor 150 gp

26 Dastana 25 gp

27 Dendritic armor 2,000 gp

28 Animal call 20 gp

29 Armor maintenance kit 1 gp

d% Item Cost

30 Ascender/slider 20 gp

31 Bolt cutters 6 gp

32 Brewmaker, dwarven 40 gp

33 Candle, insectbane, 1d10 1 sp ea.

34–35 Darkvision powder 10 gp

36 Finger blades 20 gp

37 Glass cutter 2 gp

38 Grappling hook, collapsible 3 gp

39 Hacksaw, common 5 gp

40 Housebreaker harness 20 gp

41–42 Ice axe 10 gp

43 Lantern, fog-cutter 20 gp

44–45 Marbles, bag 2 sp

46 Percolator1 gp

47 Periscope 20 gp

48 Quiver scabbard 10 gp

49 Rope, elven (20 ft.) 50 gp

50 Saw, folding 2 gp

51 Shoes, silent 10 gp

52–53 Sparker 2 gp

54–55 Spider poles 35 gp

56 Springwall 60 gp

57 Thieving helmet 10 gp

58–59 Twine, roll (50 ft.) 1 sp

60–61 Water, Lawful 25 gp

62–63 Water, Chaotic 25 gp

64–65 Boots, smuggler’s 10 gp

66 Bullet, acid, 1d4 10 gp ea.

67 Bullet, flame, 1d4 20 gp ea.

68 Hawk’s ointment (1d4 vials) 50 gp ea.

69 Vicious bleeder (1d4 flasks) 50 gp ea.

70–72 Candle, focusing, 1d10 100 gp ea.

73–75 Candle, restful, 1d10 100 gp ea.

76 Clearbreath (1d4 vials) 50 gp ea.

77 Defoliator (1d4 flasks) 20 gp ea.

78 Dehydrated food (2d10 days) 2 gp/day

79 Dwarfblind, 1d4 stones 50 gp ea.

80 Farflame oil (flask) 2 gp

81 Motelight (flask) 20 gp

82 Fleetfoot (1d4 vials) 50 gp ea.

83 Gravebane (1d4 flasks) 50 gp ea.

84 Instant rope (1 flask) 25 gp

85 Longbreath (1d4 vials) 50 gp ea.

86 Nature’s draught (1d4 vials) 50 gp ea.

87 Ghostoil (1d4 flasks) 50 gp ea.

88–89 Bullet, priest’s 25 gp

91 Signal torch, 2d6 1 gp ea.

92–94 Sparkstone, 2d6 50 gp ea.

95 Stonebreaker acid (1d4 flasks)20 gp ea.

96 Bladefire (1d4 flasks) 20 gp ea.

97 Verminbane (1d4 flasks) 20 gp ea.

98–100 Masterwork uncommon weapon

(roll on Table A–14, below)

Table A–3: Random Magic Item Generation

Minor Medium Major Item

01–04 01–10 01–10 Armor or shield
(Table A–4)

05–09 11–20 11–20 Weapons (Table A–12)

10–44 21–30 21–25 Potions (Table A–18)

45–46 31–40 26–35 Rings (Table A–19)

— 41–50 36–45 Rods (Table A–20)

47–81 51–65 46–55 Scrolls (Tables 8–21, 8–22,

and 8–23 in the Dungeon

Master’s Guide)

— 66–68 56–75 Staffs (Table A–21)

Minor Medium Major Item

82–91 69–83 76–80 Wands (Table 8–27 in the

Dungeon Master’s Guide)

92–100 84–100 81–100Wondrous items (Tables

A–22, A–23, and A–24)

Table A–4: Armor and Shields

Minor Medium Major Item

01–50 01–30 01–50 Random armor material 1

51–87 31–57 51–87 Random shield material 1

— 58–60 88–100Specific armor (Table A–8)

— 61–63 — Specific shield (Table A–9)

— 64–82 — Armor special ability 2

88–100 83–100 — Shield special ability 2

1 Roll on Table A–5, below, to determine if the armor or shield has an enhancement bonus. Then roll on Table A–6 (for armor) or Table A–7 (for shields) to determine the nature of the material.

2 Any armor or shield with a special ability must have an enhancement bonus of at least +1. Roll on Table A–5, below, until an appropriate result is obtained. Next, roll again on Table A–4; if this result indicates that the armor or shield is made of an unusual material, roll on Table A–6 (for armor) or Table A–7 (for shields) to determine the nature of the material. Then roll on Table A–10 (for armor) or Table A–11 (for shields) to determine the item’s special ability.

Table A–5: Armor or Shield Enhancement Bonus

Minor Medium Major Item

01–90 01–50 01–10 No enhancement bonus

91–97 51–70 — +1

98–100 71–85 — +2

86–95 11–35 +3

96–100 36–80 +4

81–100+5

Table A–6: Random Armor Material

d% Armor Cost 1

Blended quartz

01–08 Light +2,000 gp

09–16 Medium +5,000 gp

17–24 Heavy +10,000 gp

Bronzewood

25–32 Light +1,000 gp

33–40 Medium +4,000 gp

41–48 Heavy +9,000 gp

49–55 Urdrukar +500 gp/lb

51–62 Chitin +10,000 gp

Elukian clay

63–70 Light +1,000 gp

71–78 Medium +2,000 gp

79–86 Heavy +4,000 gp

87–93 Darkleaf (elven) +750 gp

94–100 Leafweave (elven) +750 gp

1 Add to armor cost from Table 8–4: Random Armor Type in the Dungeon Master’s Guide to determine total market price.

If you roll for a random armor material on Table A–6, you must determine the type of armor by rolling on Table 8–4: Random Armor Type in Chapter 8 of the Dungeon Master’s Guide.

Table A–7: Random Shield Material

d% Shield Cost 1

01–20 Blended quartz +2,000 gp/lb.

21–40 Bronzewood +500 gp/lb.

41–60 Urdrukar +500 gp/lb.

61–80 Chitin +2,000 gp/lb.

81–100 Elukian clay +200 gp/lb.

1 Add to shield cost from Table 8–5: Random Shield Type in the Dungeon Master’s Guide to determine total market price.

If you roll for a random shield material on Table A–7, you must determine the type of shield by rolling on Table 8–5: Random Shield Type in Chapter 8 of the Dungeon Master’s Guide.

Table A–8: Specific Armors

Medium Major Specific Armor Market Price (gp)

01–10 — Electric eel elixir 2,050

11–22 — Porcupine elixir 2,300

23–34 — Skin paint 5,000

35–46 — Beetle elixir 8,300

47–58 01–10 Disarmor 10,875

59–70 11–20 Plantbane 11,240

71–82 21–30 Tesselated armor 11,560

83–94 31–40 Rhino elixir 17,500

95–100 41–51 Stonecunning 32,130

— 52–63 Bale eye 37,360

— 94–75 Armor of weapon creation 42,305

— 76–87 Gazebane 74,050

— 88–100 Vampire hunter 100,000

Table A–9: Specific Shields

Medium Specific Shield Market Price (gp)

01–10 Swarm shield 6,160

11–33 Variable shield 6,560

34–63 Beetle buckler 6,600

64–93 Useful buckler 10,265

94–100 Spider shield 40,800

Table A–10: Armor Special Abilities

Market Price

Medium Special Ability Modifier 1

01–09 Aquatic+2

10–18 Command +2

19–28 Daylight +2

29–38 Fearsome +2

39–48 Feathered +2

49–58 Sacred +2

59–63 Buffering +3

64–69 Aquatic (w/water breathing) +3

70–75 Bane blind +3

76–80 Distracting +3

81–100 Acidic +4

1 Add to enhancement bonus from Table 8–3: Armor and Shields in the Dungeon Master’s Guide, and to armor cost from Table 8–4: Random Armor Type in the Dungeon Master’s Guide, to determine total market price.

If you roll for an armor special ability on Table A–10, you must determine the type of armor by rolling on Table 8–4: Random Armor Type in Chapter 8 of the Dungeon Master’s Guide, and you must determine the armor’s enhancement bonus by rolling on Table 8–3: Armor and Shields in the Dungeon Master’s Guide (rerolling any result that does not yield armor with a bonus of +1 to +5).

Table A–11: Shield Special Abilities

Market Price

Minor Medium Special Ability Modifier 1

01–43 01–09 Wrapping +1

44–87 10–19 Arrow-catching +1

88–93 20–59 Dancing +3

94–100 60–100 Distracting +3

1 Add to enhancement bonus from Table 8–3: Armor and Shields in the Dungeon Master’s Guide, and to shield cost from Table 8–5: Random Shield Type in the Dungeon Master’s Guide, to determine total market price.

If you roll for a shield special ability on Table A–11, you must determine the type of armor by rolling on Table 8–5: Random Shield Type in Chapter 8 of the Dungeon Master’s Guide, and you must determine the armor’s enhancement bonus by rolling on Table 8–3: Armor and Shields in the Dungeon Master’s Guide (rerolling any result that does not yield a shield with a bonus of +1 to +5).

Table A–12: Weapons

Minor Medium MajorWeapon Bonus Base Price 1

01–55 01–10 — +1 2,000 gp

56–70 11–20 — +2 8,000 gp

— 21–58 01–20 +3 18,000 gp

— 59–62 21–38 +4 32,000 gp

— — 39–49 +5 50,000 gp

— — — +6 2 72,000 gp

— — — +7 2 98,000 gp

— — — +8 2 128,000 gp

— — — +9 2 162,000 gp

— — — +10 2 200,000 gp

71–85 63–68 50–100Specific weapon 3 —

86–100 69–100 — ‑Special ability and —
roll again 4

1 This price is for 50 arrows, crossbow bolts, or sling bullets.

2 A weapon can’t actually have a bonus higher than +5. Use these lines to determine price when special abilities are added in. Example: A +3 dagger that also has the energy aura special ability (+3 modifier; see Table A–15: Melee Weapon Special Abilities) is treated as a +6 dagger for pricing purposes and is priced at 72,000 gp.

3 See Table A–17: Specific Weapons.

4 See Table A–15: Melee Weapon Special Abilities for melee weapons or Table A–16: Ranged Weapon Special Abilities for ranged weapons.

After rolling on Table A–12, refer to Table A–13 (below) if necessary to determine the weapon’s type (melee, ranged, or uncommon).

Table A–13: Weapon Type Determination

d% Weapon Type

01–70 ‑Common melee weapon (see Table 8–12 in the Dungeon Master’s Guide)

71–80 Uncommon weapon (see Table A–14, below)

81–100 ‑Common ranged weapon (see Table 8–14 in the Dungeon Master’s Guide)

Table A–14: Uncommon Weapons

d% Weapon Cost

01–02 Gnome calculus 50 gp

03 Double bow, elven 1,000 gp

04–05 Ward cestus 10 gp

06–07 Triple dagger 10 gp

08–10 Stump knife 8 gp

11 Panther claw 75 gp

12–13 Claw bracer 30 gp

14–16 Tiger claw, 2 5 gp ea.

17–19 Battlepick, gnome 10 gp

21–21 Bladed gauntlet 30 gp

22–23 War fan 30 gp

24–26 Sword, butterfly, 2 10 gp ea.

27–30 Sai, 2 1 gp ea.

31–33 Tonfa, 2 2 gp ea.

34–36 Chain-and-dagger 4 gp

37 Longsword, mercurial 400 gp

38 Greatsword, mercurial 600 gp

39–40 Duom 20 gp

41 Fullblade 100 gp

42 Gyrspike 90 gp

43–44 Manti 15 gp

45–47 Three-section staff 4 gp

48 Scimitar, double 125 gp

49–50 Maul 15 gp

51–52 Lucernehammer 12 gp

53 Sapara 15 gp

54 Khopesh 20 gp

55–56 Fukimi-bari, 2d20 1 gp ea.

57–62 Skiprock, halfling 3 gp

63–65 Bolas, two-ball 5 gp

66–67 Chakram 15 gp

68–69 Javelin, spinning, 2d6 2 gp ea.

70 Gauntlet, spring-loaded 200 gp

71 Crossbow, great 100 gp

72–73 Harpoon 15 gp

74–75 Shotput, orc 10 gp

76 Whip, mighty 1 Varies

77–78 Whip-dagger 25 gp

79 Whip-dagger, mighty 1 Varies

80 Arrow, alchemist’s 75 gp

81–85 Arrow, blunt, 2d6 5 sp ea.

86–89 Arrow, flight, 2d6 8 sp ea.

90–93 Arrow, signal, 2d6 5 sp ea.

94–95 Arrow, thundering, 2d6 2 gp ea.

96 Tumbling bolt, 2d6 5 gp ea.

97 Mace, double 125 gp

98–100 Throwing iron, 1d4 8 gp ea.

1 Roll 1d4 to determine maximum Strength bonus.

Table A–15: Melee Weapon Special Abilities

Market Price

Minor Medium Special Ability Modifier

01–05 — Binding +1

06–10 — Fortunate +1

16–21 — Crazed +1

22–27 01 Harmony +1

28–33 02 Shrinking +1

34–39 03 Ki focus +1

40–45 04 Merciful +1

46–51 05 Sure striking +1

52–57 06 Vicious +1

58–63 07 Corrosive +1

64–69 08 Impact 1 +1

70–75 09 Screaming +1

76–81 10 Sweeping +1

Market Price

Minor Medium Special Ability Modifier

82 11 Everbright +2

83 12 Disarming +2

84 13 Acidic burst +2

85 14 Balanced +2

86 15 Commanding +2

87 16 Eager +2

88 17 Fierce +2

89 18 Grasping +2

90 19 Heartfinder 1 +2

91 20 Proficient +2

92 21 Radiant +2

93 22–23 Shadowstrike +2

94 24 Stunning +2

95–96 25–50 Force +3

97–98 51–75 Energy aura +3

99–100 76–100 Knockback +3

1 If you roll this ability for an inappropriate weapon, reroll.

Table A–16: Ranged Weapon Special Abilities

Market Price

Minor Medium Special Ability Modifier

01–07 — Binding +1

08–14 01 Fortunate +1

15–21 02 Shrinking +1

22–28 03 Merciful +1

29–35 04 Seeking +1

36–42 05 Sure striking 1 +1

43–49 06 Corrosive +1

50–56 07 Impact 1 +1

57–63 08 Precise +1

64–70 09 Screaming +1

71–72 10 Quick-loading 1 +2

73–74 11 Everbright +2

75–76 12 Acidic burst +2

77–78 13 Commanding +2

79–80 14 Fierce +2

81–82 15 Balanced +2

83–84 16 Proficient +2

85–86 17–18 Radiant +2

87–88 19–20 Shadowstrike +2

89–90 21–22 Stunning +2

91–93 23 Force +3

94–97 24–61 Energy aura +3

98–100 62–100 Knockback +3

1 If you roll this ability for an inappropriate weapon, reroll.

Table A–17: Specific Weapons

MinorMediumMajor Specific Market

— Weapon Price (gp)

01–15 — — Moonsilver shard 50

16–30 — — Emerald caltrops 166

31–36 — — Bolt of freedom247

37–42 — — Halfling’s exit 247

43–47 — — Summoning arrow 257

48–52 — — Fey arrow 297

53–57 — — Bolt of voices 767

58–62 — — Ethereal bolt 797

63–65 — — Stirge bolt 1,007

64–70 — — Arrow of eyes 1,047

71–75 — — Frost shard dagger 1,052

76–80 — — Spider’s nest bullet 1,057

81–84 — — Elven leaf arrow1,167

85–86 — — Javelin of lightning, 1,501

greater

87–88 — — Javelin of chain lightning 3,301

MinorMediumMajor Specific Market

— Weapon Price (gp)

89–90 — — Arrow of disintegration 3,307

91–94 — — Soldier’s rest 4,808

95–97 01 — Ioun blade 6,302

98–100 02 — Songblade 6,400

— 03–04 — Doorbreaker 8,310

— 05–06 — Trident of the depths 8,315

— 07–11 — Bow of arcane might 8,600

— 12–15 — Javelin of obliteration 9,301

— 16–20 — Crossbow, deathwand 10,335

— 21–30 — Gnome’s toolkit10,335

— 31–35 — Shield blade 10,630

— 36–40 — Bowstaff 10,975

— 41–44 — Self-loading crossbow 12,350

— 45–46 — Crossbow of retrieving 13,400

— 47 — Blade of the duelist 16,320

— 48 — Dart of pinning 18,300

— 49 — Ghost hands 18,300

— 50 — Changeling spear 18,301

— 51 — Chargebreaker 18,305

— 52 — Celestial blade 18,335

— 53 — Sword of the mammoth 18,350

— 54 — Kukri of crippling 18,308

— 55 — Guisarme of long falls 18,309

— 56 — Breaking blade 18,310

— 57 — Brutal axe 18,310

— 58 — Cutlass of surety 18,310

— 59 — Lance of mangling 18,310

— 60 — Bonebreaker hammer 18,312

— 61 — Skullshaker hammer 18,312

— 62 — Foretelling blade18,315

— 63 — Scimitar of exertion 18,315

— 64 — Sword of opportunity 18,315

— 65 — Axe of anger 18,320

— 66 — Living net 18,320

— 67 — Whirling axe 18,320

— 68 — Crossbow, inevitable 18,335

— 69 — Sorcerer’s hand 18,335

— 70 — Knight’s sword 18,335

— 71 — Disarming flail 18,395

— 72 — Dagger of entry 18,502

— 73 — Bow of the steppes 18,525

— 74 — Gnome steam bow 18,530

— 75 — Crossbow of trailing flame18,550

— 76 — Crossbow, dwarven mauler18,700

— 77 — Acid fang dagger19,102

— 78 — Sword of sanctuary 19,115

— 79 — Siangham of focus 19,303

— 80 — Axe of shards 19,330

— 81 — Blade of deception 19,820

— 82 — Halberd of vaulting 20,310

— 83 — Manticore blade20,350

— 84 — Nunchaku of mastery 22,302

— 85 — Ringsword 22,315

— 86 — Everburning chain 22,725

— 87 — Standard of Ulek 23,830

— 88 — Ice talon 24,320

— 89 — Celestial mace 25,312

— 90 — Skybow 25,975

— 91 — Sickle of fangs 26,306

— 92 — Bow of mighty pulling 26,375

— 93 — Staff of balance 26,600

— 94 01 Equestrian’s spear 26,615

— 95 02 Spear of the hunt 28,302

— 96 03 Morningstar of 28,308

exhilaration

MinorMediumMajor Specific Market

— Weapon Price (gp)

— 97 04 Twin blade 29,829

— 98 05 Sling of misdirection 30,300

— 99 06 Shadow’s hand 30,301

— 100 07 Lance of bravery 30,310

— — 08 Mace of the snail 30,992

— — 09 Ricochet sling 32,300

— — 10 Sap of stunning 32,301

— — 11 Spear of skirmishing 32,301

— — 12 Guerrilla spear 32,302

— — 13 Kama of pure aim 32,302

— — 14 Stone spear 32,302

— — 15 Badgerclaw 32,304

— — 16 Spear of impaling 32,305

— — 17 Lance of jousting 32,306

— — 18 Fellstone 32,308

— — 19 Rankbreaker glaive 32,308

— — 20 Battleaxe of the bull 32,310

— — 21 Hammer of sacrifice 32,312

— — 22 Foe reaper 32,318

— — 23 Chain of entangling 32,325

— — 24 Bow of sympathetic 32,330

— — enhancement

— — 25 Bow of songs 32,330

— — 26 Bladed crossbow 32,350

— — 27 Sapling club 32,540

— — 28 Staff of memory 32,600

— — 29 Bow of force 32,700

— — 30 Arrowdeath flail 33,690

— — 31 Sword of countering 33,905

— — 32 Piercing tongue of 35,305

Kath Kadan

— — 33 Scimitar of colors 36,515

— — 34 Sword of readiness 36,700

— — 35 Sword of versatility 36,700

— — 36 Mace of voices 37,712

— — 37 Viper whip 38,301

— — 38 Claws of the leopard 38,305

— — 39 Mirror blade 38,315

— — 40 Sword of avoidance 38,315

— — 41 Spell shield falchion 38,708

— — 42 Warrenguard 40,310

— — 43 Bow of radiance40,375

— — 44 Dragontooth 40,720

— — 45 Sword of crypts 42,315

— — 46 Sword of judgment 43,115

— — 47 Hammer of the 45,912

— — magesmith

— — 48 Vanishing blade 47,120

— — 49 Flail of shadows 48,155

— — 50 Whisperblade 48,520

— — 51 Packmaster flail48,708

— — 52 Electric lash 50,301

— — 53 Javelin of precision 50,301

— — 54 Grasping dagger50,302

— — 55 Gruumsh’s Revenge 50,305

— — 56 Axe of pairs 50,306

— — 57 Axe of falls 50,308

— — 58 Lance of the 50,310

— — unending charge

— — 59 Ranseur of readiness 50,310

— — 60 Tourney lance 50,310

— — 61 Hand of Heironeous 50,315

— — 62 Mageblade 50,315

— — 63 Spinning blade 50,315

— — 64 Larethian protector 50,375

MinorMediumMajor Specific Market

— Weapon Price (gp)

— — 65 Staff of discipline 50,300

— — 66 Guardian bow 50,700

— — 67 Truestone hammer 51,120

— — 68 Flameshroud axe 51,510

— — 69 Maul of construction 51,824

— — 70 Weaponeater 58,300

— — 71 Dagger of defense 58,302

— — 72 Closing blade 58,700

— — 73 Sword of the diplomat 64,310

— — 74 Axe of the winds 65,893

— — 75 Scourge of the Pomarj 68,690

— — 76 Desert’s heart 71,175

— — 77 Erythnul’s slaughter 72,308

— — 78 Sword of graceful strikes72,310

— — 79 Vigilant halberd 72,310

— — 80 Thirsting blade 72,315

— — 81 Force web 72,320

— — 82 Sword of retribution 72,335

— — 83 Sword of zeal 72,335

— — 84 Incandescent sword 72,400

— — 85 Glaive of torment 74,308

— — 86 Gray snare 74,320

— — 87 Sword of escape 88,310

— — 88 Havoc blade 98,320

— — 89 Axe of storms 98,660

— — 90 Bow of the solars 100,100

— — 91 Mace of form 100,312

— — 92 Plague spreader 104,715

— — 93 Axe of the joyous dance107,906

— — 94 Balor’s sword of flame 115,870

— — 95 Balor’s sword of 115,870

lightning

— — 96 Raking blade 116,700

— — 97 Balor’s sword of 118,670

smiting

— — 98 Mace of unlife 138,312

— — 99 Balor’s sword of 219,870

soul stealing

— — 100 Sword of the solars 3,920,335

Table A–18: Potions

d% Potion Market Price (gp)

01–50 Watery breath 300

51–100 Animal senses 380

Table A–19: Rings

MinorMediumMajor Ring Market Price (gp)

01–80 01–06 — Filcher’s friend 500

81–87 07–20 — Magic fang 6,000

88–93 21–34 — Misdirection 7,000

94–100 35–48 — Lockpicking 7,700

— 49–80 01–02 Thunderclaps 11,200

— 81–100 03–12 Greater counterspelling 16,000

— — 13–80 Force armor 45,000

— — 81–94 Universal elemental 144,000

resistance, minor

— 95–96 Hive mind 180,000

— — 97 Alignment command, 200,000

chaotic

— — 98 Alignment command, 200,000
evil

— — 99 Alignment command, 200,000

good

— — 100 Alignment command, 200,000

lawful

Table A–20: Rods

Medium Major Rod Market Price (gp)

01–23 01–08 Embassy 20,000

24–46 09–18 Tentacle, lesser 21,000

47–69 19–28 Paralysis 22,000

70–79 29–38 Mimicry 30,000

80–86 39–48 Tracking 37,800

87–90– 49–58 Ghost 50,000

91–94 59–68 Tentacle, greater 57,000

95–98 69–70 Warning 58,000

99–100 71–80 Construct control 68,850

— 81–90 Trees 120,000

— 91–100 Force 125,000

Table A–21: Staffs

Medium Major Staff Market Price (gp)

01–12 01–05 Assassin’s 24,000

13–24 06–11 Fallen 24,000

25–37 12–18 Goblin lord 26,625

38–50 19–26 Undying 27,375

51–58 27–36 Righteousness 34,000

59–65 37–46 Spider 42,600

66–72 47–56 Creation 45,000

73–80 57–66 Liberation 45,000

81–84 67–71 Cacophony 60,000

85–88 72–76 Sacred fire 60,000

89–92 77–81 Artisan 69,800

93–95 82–86 Fellowship 80,000

96–98 87–91 Glory 80,000

99–100 92–97 Destruction 98,500

— 98–100 Madness 110,000

Table A–22: Minor Wondrous Items

d% Wondrous Item Market Price (gp)

01–30 Pitons, burrowing 380

31–45 Necklace of the wild beast (calming) 500

46–55 Everfull mug 800

56–59 Choker of eloquence (lesser) 1,500

60–63 Necklace of the wild beast (servitude) 1,500

64–67 Necklace of the wild beast (fang) 1,500

68–71 Weightless scabbard 1,600

72–74 Ioun stone of resistance (+1) 2,000

75–77 Necklace of the wild beast (beckoning) 2,000

78–80 Saw of prodigious cutting 2,000

81–83 Bag of endless caltrops 2,300

84–86 Stove of everlasting flame 2,400

87–89 Hammersphere 2,500

90–91 Necklace of the wild beast (great beast) 2,500

92–93 Pixie dust 2,700

94–95 Armband of reduction 3,000

96–97 Preserving jar 3,000

98 Stylus of the masterful hand 3,000

99 Triton shell (w/o air) 3,000

100 Necklace of the wild beast (awakening) 3,750

Table A–23: Medium Wondrous Items

d% Wondrous Item Market Price (gp)

01–03 Gloves of brachiation 4,000

04–06 Goggles of day 4,000

07–09 Testing chalice 4,000

10–12 Medallion of contact 5,000

13–15 Restricting band 5,400

16–18 Saddle of weather protection 5,400

19–21 Fruit blossom spike 5,800

22–24 Choker of eloquence, greater 6,000

25–27 Coin of eternal rest 6,000

29–30 Clasp of the Elder 6,000

d% Wondrous Item Market Price (gp)

31–33 Boots, steadfast 6,000

34–36 Incense of the gorgon 6,600

37–39 Cinders of the inferno 7,650

40–42 Droplets of the storm 7,650

43–45 Dust of the zephyr 7,650

46–48 Shards of the fissure 7,650

49–52 Ioun stone of resistance (+2) 8,000

53–55 Blindfold of true darkness 9,000

56–57 Belt of endurance 10,000

58–61 Bracers of exit 11,200

62–65 Stalwart eye 10,000

66–69 Phylactery of change 11,200

70–73 Rope of stone 11,800

Necklaces of the marauding beast:

74–77 Raging bear 11,840

78–81 Cloak of shelter 12,080

82–85 Frenzied shark 12,160

86–89 Rampaging boar 12,440

90–93 Trumpeter’s gift 12,700

94–97 Everlasting feedbag 15,000

98–100 Seeds of the treant 15,300

Table A–24: Major Wondrous Items

d% Wondrous Item Market Price (gp)

01–02 Saddle of the pegasus 16,875

03–04 Mask of lies 17,000

05–06 Dimensional prism 17,600

07–09 Ioun stone of resistance (+3) 18,000

10–12 Triton shell (w/air) 18,000

13–15 Fan of furious flame 18,750

16–18 Oracle beads 19,192

19–21 Singing bowl 19,440

22–24 Dimensional chalk holder 22,950

25–27 Boots of woodland striding 23,600

28–30 Eversoaking sponge 26,400

31–33 Mask of the Feather Queen 27,120

34–36 Dragonfly medallion 29,760

37–39 Insatiable locust 29,975

40–42 Sparring dummy of the master30,000

43–45 Pelt of animal senses 30,080

46–48 Ioun stone of resistance (+4) 32,000

49–51 Steadfast stone 32,400

52–54 Boots of tracklessness 33,500

55–57 Idol of false vision 33,500

58–60 Hat of anonymity 34,050

61–63 Candle of icy death 34,800

64–66 Portable bridge 36,000

67–69 Horned helm 38,000

70–72 Medallion of the lycanthrope 44,200

73–74 Saddle of growth 48,600

75–77 Boots of the Mountain King 48,810

78–80 Ioun stone of resistance (+5) 50,000

81–83 Boots of the sea 56,500

84–86 Banner of valor 61,000

87–88 Lantern of brightness 66,520

89–90 Thurible of divining 77,000

91–92 Thurible of retribution 77,000

93–94 Thurible of warding 77,000

95–96 Yondalla’s wagon wheel 92,880

97–98 Mirror of secrets revealed 95,000

99 Magebane manacles 132,000

100 Libram of flesh 178,500