Deep Horizon

Credits

Design: SKIP WILLIAMS

Editor: DAVID NOONAN

Creative Director: ED STARK

Art Director: DAWN MURIN

Cover Illustration: BROM

Interior Illustrations: DAVID ROACH

Cartography: TODD GAMBLE

Typesetters: ERIN DORRIES, SONYA PERCIVAL

Business Manager: ANTHONY VALTERRA

Production Manager: CHAS DELONG

Project Manager: JUSTIN ZIRAN

Graphic Design: DAWN MURIN

Playtesters: Jason Carl, Andy Collins, Monte Cook, Cameron Curtis, Jesse Decker, Michael Donais, David Eckelberry, Cory Herndon, Toby Latin, Will McDermott, Steve Miller, Rich Redman, Thomas Reid, Charles Ryan, Steve Schubert, Mike Selinker, Chris Thomasson, James Wyatt.

Based on the original DUNGEONS & DRAGONS® rules created by E. Gary Gygax and Dave Arneson, and the new DUNGEONS & DRAGONS game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

U.S., CANADA, ASIA,

PACIFIC & LATIN AMERICA

Wizards of the Coast, Inc.

P.O. Box 707

Renton WA 98057–0707

(Questions?) 1–800–324–6496

EUROPEAN HEADQUARTERS

Wizards of the Coast, Belgium

P.B. 2031

2600 Berchem

Belgium

+32–70–23–32–77

DUNGEONS & DRAGONS, DUNGEON MASTER, and the Wizards of the Coast logo are registered trademarks owned by Wizards of the Coast, Inc., a subsidiary of Hasbro, Inc.

The d20 System logo is a trademark owned by Wizards of the Coast, Inc.

All Wizards characters, character names, and the distinctive likenesses thereof are trademarks owned by Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by Holtzbrinck Publishing.

Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors.

This material is protected under the copyright laws of the United States of America.

Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental. ©2001 Wizards of the Coast, Inc. Made in the U.S.A.

Visit our website at www.wizards.com/dnd


Introduction

In Deep Horizon, player characters (PCs) have a chance to discover a lost civilization and possibly save it from extinction.

Encounter Levels: Deep Horizon is designed for a group of four 13th-level D&D characters who should advance through 14th level by mid-adventure to the cusp of 15th level at the end. Because the PCs face very dangerous foes, Dungeon Masters (DMs) with inexperienced or small groups may wish to modify some encounters to give characters a better chance of survival.


PREPARATION

As Dungeon Master, you need the three core D&D rulebooks to use this adventure: the Player’s Handbook, the DUNGEON MASTER’s Guide, and the Monster Manual.

In the adventure itself, the shaded boxes provide player information for you to paraphrase or read aloud when appropriate. Sidebars contain important information for you, including special instructions. Information on non player characters (NPCs) appears in abbreviated form in any scene in which the characters meet them; see Appendix I for full NPC statistics.


ADVENTURE BACKGROUND

About 300 years ago, the desmodus (des-MOH-doos), a race of amicable humanoids who resemble monstrous bats, were locked in a genocidal war with the drow. Growing tired of the fight, the desmodus decided to play dead. Desmodu sages determined that they could seal off their realm and simultaneously destroy the nearest drow city by rerouting a magma flow.

The bold plan worked. The world thought the desmodus were extinct, killed in a final, desperate battle with the drow. Only a small colony of salamanders that traded with the desmodus for metal ores remained in contact with the hidden desmodus. And to protect their metal supply, the salamanders weren’t telling anyone.

But an earthquake three months ago reopened the realm of the desmodus and sent the redirected magma flowing to the surface, causing the salamanders’ abode to cool off noticeably. This has caused great consternation among the desmodus, who have fallen into a bitter debate about the best course of action. This, in turn, has caused metal shipments to the salamanders to taper off, further enraging them. In the meantime, beholders discovered the remains of the drow city and have set about excavating for treasure. The salamanders and the beholders have agreed to wipe out the desmodus once the beholders have finished their work in the city.


ADVENTURE SUMMARY

Deep Horizon is primarily a dungeon crawl, with a few elements of mystery thrown in for spice.

The adventure begins as the characters descend into the Underdark, a vast maze of subterranean passages and caverns that lie deep below the surface of the earth. They eventually reach the realm of the desmodus, a series of vast caverns.

Their first stop is a ruined drow city now haunted by beholders. After liberating the beholders’ slaves — strange, bat-like creatures called desmodus — they’ll travel to a friendly enclave of desmodus and be thrust into a murder investigation. Finally, they’ll assault a fiery lair full of salamanders that plot to wipe out the desmodus once and for all.

Along the way, they’ll meet desmodu explorers, merchants, and raiders. Each faction has its own agenda now that the desmodus’ centuries-old isolation has come to an end.


CHARACTER HOOKS

As a DM, you know best how to get your players interested in an adventure. Modify the following suggestions, playing upon the themes most likely to intrigue your players.

• A series of earthquakes and volcanic eruptions have rocked a normally stable area recently, causing havoc. Divinations have determined that this activity is not entirely natural and will get worse if not stopped.

Further investigations reveal a network of ancient magma tubes that lead to the Underdark.

• Commoners have begun telling chilling tales of alien creatures with leathery wings who rise from the depths of the earth and soar over the countryside.

Investigating the rumors uncovers no weird, night-flying creatures. But it does reveal a cave complex that opened up after a recent earthquake.

• Some curious sculptures with odd shapes and odder musical qualities have begun showing up for sale in some shops lately.

A sage or bard can tell these items were made by an extinct race called the desmodus, monstrous bats who perished in a war with the drow three centuries ago. A divination spell such as legend lore reveals that the items are only about three months old but nonetheless genuine.

Further inquiries reveal that some adventurers traded some gems and potions for the statues after meeting a group of strange, bat-like creatures in the Underdark.

• One of the PCs has acquired a map that purports to show the way to the lost drow city of Chael-Rekshaar.

Chael-Rekshaar is the drow city the desmodus destroyed, and the map is genuine. However, the PCs won’t find any drow in the city.


DESMODUS

Appendix II contains game statistics for desmodus. The desmodus, however, are complex creatures, and the PCs are not meeting them when they are at their best. This is a time of great upheaval in the desmodu civilization, and this upheaval has produced heroes, scoundrels, and martyrs among the desmodus.


DESMODU SOCIETY

In this adventure, the desmodus have formed several loose factions, each with its own view of how to deal with their civilization’s reentry into the larger world.

The War Faction: These desmodus believe they are part of a warrior race that should take what it needs by force (or at least by fighting for pay). War faction members tend to be neutral evil. Groups of them have spread through the Underdark, raiding and occasionally serving as mercenaries. They have stooped so low as to enslave fellow desmodus and sell them to any buyer they can find.

These desmodus usually attack first and ask questions later. They usually speak only the languages that all desmodus know (Undercommon, Terran, and Desmodu). If captured, war faction desmodus expect fair treatment as prisoners of war. If they suspect the PCs are going to kill them, they refuse to answer questions. If treated honorably, they agree to answer questions in return for their freedom.

The Explorer Faction: These desmodus are busy exploring the Underdark and even the surface (at night). They are trying to refresh desmodu knowledge of the world and find allies, trading partners, and perhaps other enclaves of desmodus.

Explorers greet any intelligent creatures they meet, but they try to keep their distance until friendly relations are established. They usually speak Common, Undercommon, Terran, and Desmodu.

The Merchant Faction: These desmodus go where raiders or explorers have been, seeking wealth, and influence. They’d rather barter for goods than fight, but they’re wary of attacks, especially in areas where desmodu raiders have been. They travel light and prefer gems, art objects, or other portable goods (coin is too heavy to be efficient). They usually speak Common, Undercommon, Terran, and Desmodu.


Desmodu Religion

The desmodus revere a deity called Vesperian, lord of nocturnal fliers. A Knowledge (religion) check (DC 15) reveals that Vesperian is a neutral deity, largely forgotten, who has some worshipers among giant owls and vampires. Many primitive tribes recognize Vesperian as the patron of bats and owls.


Talking to Desmodus

Every desmodu the PCs meet during this adventure knows the rudiments of desmodu history and the philosophies of the various factions. They can reveal the following if asked the right questions:

• “The realm of the desmodus always has been a cruel place. We tried to live peace-fully, but we had implacable enemies who wished to enslave us or even consume us like cattle: the drow, the mind flayers, and the beholders.”

• “Six generations ago our people were struggling against the drow and losing the fight. Then our elders found a way to turn the very earth against our foes. Deep beneath the shrine of Vesperian, our strongest magicians bent a river of fire to their will. They burned the drow alive, but they buried us alive, too. Now the earth has trembled, and we are part of the world again.”

A “generation” among the desmodus is 50 years.

Though the desmodus currently have no wizards or clerics, they once did (their civilization has declined consider-ably after six generations of isolation). These spellcasters merely dammed up a river of magma and redirected it, destroying the drow city and the passage that led to their cavern.

• “The high priest and guardian of the shrine is Baandar, a desmodu of great age who sits in the shrine pondering omens and giving advice.”

• “At present four kinds of desmodus exist: those who wish to fight, those who wish to trade, those who wish to explore, and those who wait to learn what comes of the fighting, trading, and exploring.”


BEGINNING THE ADVENTURE

Assume that the player characters have made all suitable arrangements before plunging into the Underdark. They should have plenty of dried food with them, waterskins they refresh from time to time as they come across streams or springs, and a reasonable idea of where they are going. No map is provided for the opening phase of the adventure; assume the PCs can find their way down to the realm of the desmodus without any great difficulty.

Characters who have obtained maps might wish to try teleporting. Such a maneuver places them in the general vicinity of Chael-Rekshaar.


Common Dungeon Features

This adventure takes place underground. Unless noted otherwise in the text, the particulars for features such as walls and doors are as follows:

Ceilings: In natural areas, ceilings are twice as high as an area is wide. In structures, ceilings are 15 feet high.

Doors: Doors are stone and unlocked, but usually stuck.

Stone Doors: 2 in. thick; hardness 8; hp 30; AC 5; break DC 25.

Floors: In natural areas, floors are either limestone or volcanic rock. Like all natural floors, they are extremely uneven, with many bumps and cracks. Running or charging across these floors is impossible. In structures, floors are smooth stone.

Light: Corridors in the Underdark are usually dark as a moonless night. Some areas are lined with phosphorescent fungi, which make the area about as bright as a moonlit night with an overcast sky. Characters can see about 30 feet in such areas (60 feet with low-light vision).

Raised Ledges: These are 20 feet higher than the floor surrounding them.

Walls: In natural areas, the walls are unworked and very uneven. They’re also damp and often covered with fungi. They have a Climb DC of 20. Natural walls are at least 3 feet thick.

Natural Walls: 36 in. thick; hardness 8; hp 540; AC 5; break DC 65. Inside a structure, walls are reinforced masonry at least 1 foot thick. These walls have a Climb DC of 15.

Reinforced Masonry Wall: 12 in. thick; hardness 8; hp 360; AC 5; break DC 45.


RANDOM ENCOUNTERS

The journey to the realm of the desmodus winds through the dark caverns for about ninety miles. Each hour underground, the characters have an 8% chance to encounter something in the Underdark. Consult the following table if an encounter occurs.

Random Encounter Notes The encounter table uses the same terms and procedures as the random encounter tables in Chapter 4 of the DUNGEON MASTER’s Guide.

Random Encounter Notes

The encounter table uses the same terms and procedures as the random encounter tables in Chapter 4 of the DUNGEON MASTER’s Guide.

Random Underdark Encounters
d% | Role | Number of Creatures and Kind | Treasure
01–10 | Fiend | 1d4+2 mind flayers | 50% +1
11–20 | Fiend | 1d2 beholders and charmed monster(s) | 50% +1(roll on Table 4–25 in the DMG)
21–25 | Fiend | 3 night hags and 3 nightmares | 50% +1
26–40 | Friend | 1d3+1 desmodu explorers* | Equipment
41–55 | Friend | 1d4+1 desmodu merchants* | Equipment
56–65 | Tough | 1d3+1 noble salamanders | 50% +1
66–85 | Tough | 1d4+2 desmodu raiders* | 50% +1
86–88 | — | Roll on Table 4–25 in the DMG | —
89–91 | — | Roll on Table 4–26 in the DMG | —
92–94 | — | Roll on Table 4–27 in the DMG | —
95–97 | — | Roll on Table 4–28 in the DMG | —
98–100 | — | Roll on Table 4–29 in the DMG | —
*See Appendix 1 for statistics

Desmodu Explorers: A group of explorers is led by a 3rd-level warrior (sergeant), and each explorer is mounted on a war bat (see Appendix II). The rank-and-file desmodus in the group have standard desmodu gear listed in Appendix II.

Desmodu Merchants: In addition to the merchants, the group also has 2d6 guard bats and 1d4 war bats. Each merchant carries typical desmodu equipment. The group also has 1d6 each of the following items for sale: potion of cure light wounds, potion of protection from elements (fire), tanglefoot bag, smokestick, sunrod, thunderstone, alchemist’s fire, frostfire*, breathing mask*, extra air supplies*, and 50 feet of desmodu cable*. Items marked with asterisks are new items detailed in Appendix III.

Desmodu Raiders: Raiders carry the same equipment as other desmodus. The first time the PCs encounter raiders, use the Ambush encounter below.


Underdark Geomorphs

The maps provided with this product include several sections of caves and caverns you can use as settings for random encounters. You can orient these maps however you like.


Introductory Encounter: Ambush (EL 14)

Run this encounter anytime before the PCs reach the realm of the desmodus. It introduces them to desmodus and gives them a chance to learn about the situation they’re entering. Desmodu raiders range up and down the route the PCs must follow to reach the main portion of the adventure. This encounter showcases a particularly successful group of raiders that have claimed their own section of corridor.

Use map 1A for this encounter. It makes no difference which direction the PCs enter.

As you march through the darkness you see the corridor begin to open up a little, getting wider and higher. Almost the instant you notice this, arrows buzz through the air around you.

The raiders have figured out that most creatures that can see in the dark see about 60 feet, and they’ve found the perfect spot to lie in wait for such creatures. Because their blindsight has a range of 120 feet, they easily spot the approaching PCs (even if they are invisible) before the characters see them. A natural chimney exists in the ceiling near the center of the chamber, 70 feet above the main floor. The chimney rises another 20 feet before opening out into a chamber about 30 feet in diameter, prime real estate for desmodus. A length of desmodu cable dangles from the top of the chimney to the top of the ledge, secured with one of the raiders’ grappling hooks.

Creatures: One desmodu stands at each location marked with an X, keeping a lookout for approaching prey. Also, one of the raiders’ previous victims, a desmodu explorer, and lies trussed up in the chamber. The raiders plan to sell him to a slaver they know.

Desmodu Raiders (6): hp 114, 109, 112, 98, 119,123; see Appendix II. Possessions: In addition to the standard desmodu gear, each raider has a breathing mask, a potion of cure light wounds, two smokesticks, a sunrod, a tanglefoot bag, two flasks of alchemist’s fire, and one flask of frostfire.

Viday, Desmodu Prisoner: hp 116 (currently 38); see Appendix II.

Tactics: When the desmodus surprise the PCs, the four atop the ledge fire their bows while the two on the main floor use their hope ability (the two powers don’t stack, but the desmodus want a better chance to get the maximum duration).

The desmodus have scattered caltrops in shaded areas on the map. It takes a Spot check (DC 20) for an unwary character to notice the caltrops, but they’re fairly easy to find if somebody looks for them (Search DC 5). If a character spends an extra 5 feet of movement, he or she can pass safely though a square full of caltrops. It takes a full-round action to sweep a square clean of caltrops. No matter what the PCs do about the caltrops, the desmodus on the ledge keep firing their bows.

The two desmodus on the main floor stay out of sight until a foe approaches the ledge. When that happens, the desmodus atop the ledge jump down, drawing their notboras, while the two desmodus on the main floor move to attack. One of the desmodus uses despair on the intruders. The desmodus try to concentrate their attacks on one character — preferably one they have flanked.

Once battle is joined in earnest, the desmodus stay alert for chances to use their stunning screech on as many foes as possible. They keep up their hope effect and use their sonic blasts on characters they have a hard time hitting. If heavily damaged, they use Expertise to improve their Armor Class and ignite smokesticks to conceal themselves. Because they have blindsight, they aren’t affected by the smoke. Then they resume attacking with their superior reach or their bows.

If the fight goes against them, the desmodus climb the ledge and then scramble up the cable to their abode. They surrender if escape seems impossible.

Development: If the PCs defeat the raiders, their captive calls for help. If the characters capture any desmodus or rescue the captive (named Viday), they can learn a lot about the desmodus. Viday eagerly answers the PCs’ questions and offers to guide them to the desmodu enclave.

Treasure: In addition to their equipment, the raiders have collected a potion of ghoul touch, a potion of darkvision, 279 gp, and a silver belt buckle set with black onyx (worth 28 gp), which they have stored in their chamber. The chamber also holds Viday’s equipment (standard for a desmodu).


Desmodu Kinship Badges

Desmodu Kinship Badges [Sidebar]

As noted in Appendix III, a desmodu kinship badge serves to identify its wearer to other desmodus, much as a coat of arms does for a knight. These items are most easily “seen” with the desmodus’ blindsight ability, but a Spot check (DC 15) reveals one as well (don’t forget the –1 penalty for each 10 feet).

A single desmodu may wear several kinship badges, denoting family, friendships, achievements, and so on. Each of the factions the PCs encounter during this adventure has its own badge, however, and most members wear them along with any other kinship badges they might have.

Mercenaries and Raiders: A figure eight superimposed on a small disc.

Explorers: Three concave discs joined in a pattern that resembles a three-leaf clover.

Merchants: An inverted crescent with a flat bar at each end (actually a stylized merchant’s scale).


REALM OF THE DESMODUS

The desmodus occupy only one of three vast, interconnected caverns. The other caverns house the ruined drow city of Chael-Rekshaar and the salamander’s fiery citadel. Map 1 shows the whole area. The map is not to scale and is intended to show where the caverns are in relation to each other. It’s roughly 45 miles through caves and tunnels between the major locations on the map. While the characters are traveling between Chael-Rekshaar, the desmodu enclave, and the salamander citadel, roll hourly for random encounters.


A

A. Ruins of Chael-Rekshaar

This site has been reduced to a pile of lava-choked rubble. The only building still standing is the former temple of Lolth, which is now headquarters for a trio of beholders while they loot the remains of the city. Maps 3A, 3B, and 3C depict the temple.

Features

The temple has three stories carved from solid rock. The temple originally had a facade that looked like a gigantic stone spider. The earthquake and lava flow that destroyed the city also obliterated most of the facade, but the surviving portions of the temple have a layout that suggests a spider.

The temple’s rock foundation shifted when the city was destroyed. Now the whole structure tilts about 30 degrees, with the north side tilted down and the south side tilted up.

Floors: Temple floors were originally made of smooth stone but are now badly broken up and cracked. Because of the cracking and tilting, running or charging is impossible.

Walls Because the whole temple is tilted to the north, any wall at the south end of a chamber actually slopes more than 90 degrees, which adds +10 to the Climb DC.

Grilles: The walls in several chambers have steel grilles to allow a view into the adjacent chamber. These grilles are made of 4-inch-thick steel perforated with 1-inch holes.

Grille: 4 in. thick; hardness 10; hp 120; AC 5; break DC 35.

Doors: The stone temple doors are decorated with a spiderweb motif and unlocked. The doors all had locks at one time, but the beholders and their minions have broken most of them. A few areas have one-way trapdoors.

One-way Trapdoor: 4 in. thick; hardness 8; hp 60; AC 5; break DC 28. The trapdoor opens automatically when pushed from above, but must be broken open from below.

Residents

The beholders have employed a group of desmodu mercenaries to provide security. They also have an assortment of slaves and other servants, including four salamander smiths. If the PCs capture a servant or free a slave, they can get some information about what’s going on in the temple.

Slaves: These unfortunates were all captured by the beholders or sold to them by desmodu raiders. They know their daily routine, but that’s about all. If freed and treated well, they can relate the following to PCs when questioned:

• “We were minding our own business when we were captured and forced to work.”

• “The beholders have been using their eye rays to bore tunnels in the lava rock. This was once a drow city and the beholders are busy looting it. I guess they need us to actually salvage anything useful.”

The beholders’ technique is to bore into rock with their disintegrate rays until they find a building. Then the slaves excavate the place by hand so nothing valuable gets disintegrated by mistake.

• “When we collect a load of stuff, we drag it back here and sort it. The beholders have a group of fire creatures who repair or melt down any metal, and the beholders grab anything else that seems valuable.”

• “The fire creatures are just in the room south of the big chamber. A guard barracks exists somewhere to the southwest of the big chamber, and another on the upper level, where the beholders live.”

The “big chamber” is area 4.

• “Three or four beholders live here, but only two are here now, we think. The beholders live on the upper level. We see them floating up the destroyed stairwell at the east end of the big chamber.”

Desmodu Mercenaries: These creatures are part of the war faction. They know everything the slaves know, plus a little more. They can describe the contents of areas 1 through 9, 22, and 23 pretty well. They know nothing about the rest of the temple.

They know the “fire creatures” are salamanders from the volcano, and they think that the salamanders are mercenaries (or at least hired help) just as the desmodus are.

Salamanders: The salamanders in area 8 are from the volcano (area C on map 1). They rarely leave their fiery chamber and have no better knowledge of the temple than the slaves do. They came here as part of an agreement between the beholders and the salamanders’ leaders. They despise the desmodus, and they know about their leaders’ plans to attack the desmodus with help from the beholders. They’re not eager to reveal that information, however, and claim to be hard-working metalsmiths trying to make a living. A successful detect thoughts spell or Intimidate check (DC 17) can get the truth. The salamanders blurt out the truth if they think revealing it might save their lives.

Beholders: The beholders know the entire temple well except for areas 16 through 21, which are flooded. They know a kraken has taken up residence in the dungeon, but they don’t know where. They plan to loot the city before mind flayers move in, than join the salamanders in attacking the desmodu enclave. The salamanders want to seize the mineral wealth the desmodus control. The beholders just want to collect slaves and some interesting statues. The beholders, however, are not likely to reveal any of this unless they are charmed.


Temple Ground Floor

Map 3A shows this level. Portions of the level are flooded. The shaded area shows the flooded portion, and the numbered lines indicate approximate water depth.

1. Main Entrance (EL 11)

This area once served as a plaza. It has a ceiling 60 feet high.

You’ve found an area with a buckled pavement of pale stone covered with a pattern that resembles a titanic spiderweb. Clumps of phosphorescent fungi grow here and there, casting a faint purple glow over the scene.

To the east rises a limestone cliff bearing a huge bas-relief of a spider’s head, perhaps 40 feet high. A wide staircase, badly cracked, descends from the spider’s maw. Stone balustrades carved to resemble a spider’s hairy mandibles flank the stairs.

A wall of black volcanic rock rises to the south, butting up against the balustrade. A neat hole, about 10 feet square, pierces the black rock.

To the north lies a flooded area walled with black lava rock.

Creatures: A pair of chuuls (at the locations marked A) and a desmodu mercenary (at the location marked B) monitor the entrance.

Chuuls (2): hp 104, 107; see Monster Manual page 36.

Desmodu: hp 105; see Appendix II.

Tactics: The chuuls lie hidden in the water. While in the water, they gain a +7 circumstance bonus on Hide checks.

The desmodu remains out of sight in a niche above the stairs. It has used its hope ability and maintains concentration on the effect; this gives the chuuls a+2 morale bonus on saving throws, attacks, weapon damage, ability checks, and skill checks.

When the chuuls see anyone not accompanied by a beholder entering the temple, they charge to the attack, using their improved grab attacks to immobilize dangerous-looking foes. The desmodu drops out of its niche and moves to flank the intruders, meanwhile using its despair ability on the PCs. Thereafter it fights as best it can; making melee attacks against flanked opponents and using its screech to blast any foe it has difficulty hitting.

If either chuul takes more than 30 points of damage, they both withdraw into the water and submerge. They fight to the death underwater if pursued. If the desmodu takes 90 points of damage or more, it flees up the stairs through area 3 and goes to warn the beholder in area 4.

Development: Any disturbance here brings the two desmodus from area 2 after 1 round (see area 2 for details).


2

2. Courtyard (EL 11)

This area was once part of the plaza in front of the temple. It has a 60-foot ceiling. When the magma from the desmodus flowed through the city, a lava wall to the east sealed this area off. The beholders bored their way back in here using their disintegrate rays, leaving a tunnel 10 feet high and 10 feet wide. A ledge lies over the tunnel opening (as shown on the map). An opening in the north wall about 20 feet up gives access to area 3.

Creatures: Two desmodus camp here, keeping watch on area 1. They recline on the ledge over the tunnel opening.

Desmodus (2): hp 114, 122; see Appendix II.

Tactics: If disturbed, the desmodu use their sonic abilities and attack from the ledge over the tunnel. If hard pressed, they jump up to area 3 and try to flee to area 4.

Development: Any disturbance in area 1 alerts the desmodus here after 1 round. One jumps up to area 3, then hurries down the stairs to area 1. The other goes directly to area 1.


3

3. Antechamber

The three pits in the floor lead down 60 feet to areas 20 (south pit), 21 (center pit) and 16 (north pit) on the dungeon level. All are water-filled now, starting 5 feet to 10 feet below floor level.

The area once sported two great black glass windows in the north and south walls. These formed “eyes” in the temple’s facade, but both are broken now. A few shards of glass still cling to the south opening, which overlooks area 2 some 20 feet below. The north window has been obliterated. Characters can easily wade or swim into area 12 from here.

A pair of iron doors sheathed in copper lie to the east. These bear a spiderweb motif and the symbol of Lolth (a black spider with a female drow head). The beholders keep the doors closed.

Main Doors: 2 in. thick; hardness 10; hp 60; AC 5; break DC 28.


4

4. Main Hall (EL 14)

This lofty chamber rings with the sounds of clinking metal, shuffling feet, and lapping water. A winding staircase near the room’s center leads down into darkness. To the east of the central staircase, a pair of staircases climbs upward along the chamber’s angled east wall, only to end abruptly in a pile of rubble after rising perhaps 40 feet.

A large pool of filthy water fills the chamber’s northern half.

In the south half, an unlikely collection of creatures toils over a long heap of volcanic rock and bits of twisted metal. You see large, bat-like humanoids the size of ogres; equally large, gaunt creatures with mottled green skin; smaller, bipedal lizards with tails; and a few fish-like humanoids. All these creatures are chained together at their ankles.

One bat-like creature stands atop the pile of rubble, keeping watch over the scene. A second one prowls up and down the line of chained creatures, poking captives with a clawed finger.

This chamber served as a place for meetings and informal worship among members of the faithful. The staircases at the east end once led 80 feet up to area 22 on the upper level, but the beholders destroyed them. If the PCs study the ceiling, they can see the tops of the old stairwells. The central staircase leads 60 feet down to area 19 on the dungeon level.

The beholders use this area to examine and sort material their slaves have salvaged from elsewhere in the city. It also serves as their main point of defense. The chamber has a ceiling 80 feet high.

The shaded rectangle shows the relative position of areas 22 and 23 on the upper level. This may become important if the PCs try to enter the upper level; see area 22 for details.

Creatures: The bat-like guards are desmodu mercenaries hired to oversee the slaves. Twelve slaves are working this shift: three desmodu, four trolls, three lizardfolk, and two kuo-toas.

There is a 50% chance that one of the lizardfolk is actually a mind flayer wearing a robe of blending. It is a spy sent here from the city of Ilkkool-Rrem to find out what the beholders are up to. If the mind flayer is not here, it is in area 7. The rest of the slaves know about the mind flayer, but they have not told their captors about it. The mind flayer has bought the slaves’ silence by bringing them morsels of food and by threatening to eat their brains if they don’t cooperate. The mind flayer can freely escape its bonds with its plane shift ability.

All the slaves have taken subdual damage from abuse, overwork, and starvation (except the mind flayer, who has charmed a few guards). Each slave is manacled to the slave on either side with a chain 5 feet long.

The true overseer in this room is a beholder that spends its time hidden below floor level in the spiral staircase.

Beholder: hp 72; see Monster Manual page 24.

Desmodu Mercenaries (2): hp 111, 118; see Appendix II.

Desmodu Slaves (3): hp 102, 104, 99 (60 points of subdual damage each); see Appendix II.

Kuo-toa Slaves (2): hp 11, 8 (6 points of subdual damage each); see Monster Manual page 125.

Lizardfolk Slaves (2 or 3): hp 11, 13, 10 (6 points of subdual damage each); see Monster Manual page 128.

Mind Flayer (1 or 0): hp 50; see Monster Manual page 136. Possessions: robe of blending.

Troll Slaves (4): hp 63, 66, 60, 71 (21 points of subdual damage each); see Monster Manual page 180.

Tactics: When they spot the PCs, the mercenaries smile and wave. They welcome the PCs and ask what brings them here. This alerts the beholder in the stairwell. The desmodus make small talk and invite the characters into the room. The beholder waits to pop up behind the PCs when they pass by. If the PCs are suspicious, the desmodus eventually use their bows to attack. Once combat begins, the desmodus use their sonic abilities while the beholder tries its disintegrate, flesh to stone, and finger of death rays. The beholder tries to stay out of melee reach while using its eye rays. The desmodu atop the pile of rubble (which is 40 feet high) uses his cablespool to safely leap down and join the fray. The desmodus concentrate their attacks on lightly armored foes, while the beholder uses its eye rays on heavily armored opponents.

If the beholder takes at least 30 points of damage, it uses its antimagic cone and flies up one of the chutes to area 23 on the upper level. The desmodu mercenaries flee if they’re still alive when the beholder flees or is killed. They try to reach area 6.

The slaves, even the mind flayer, do not fight unless attacked.

Development: A fight here alerts the beholder and the desmodus in areas 22 and 23 on the upper level.

If the desmodu mercenaries from area 2 have alerted the beholder here, it calls all the desmodus from area 6. Each lurks behind one of the doors in the north half of the room, waiting for combat to begin.

The desmodu keeping watch from the pile of rubble has the keys to the slaves’ manacles. If freed, the slaves warn the PCs about the mind flayer. If discovered, the mind flayer uses its plane shift ability to escape. Should the characters not free the slaves, the mind flayer takes the opportunity to surreptitiously use charm monster on a PC. Whether the attack succeeds or fails, the mind flayer shadows the group, looking for a chance to use its mind blast and suck out a brain or two. If the mind flayer successfully charmed anyone, it looks for a chance to draw the victim away from the group.

The slaves are too tired and dispirited to join the PCs, but the desmodus think they can make it back to their colony if they can just rest for a few days and get some decent food.

Treasure: The pile of debris includes battered urns, lumps of volcanic rock, twisted metal bars, tattered clothing, ruined armor, and lumps of fused coins. Some of the items are embedded in chunks of rock. Searching reveals 1,300 gp worth of salvageable material in the pile.


5

5. Arrow Slits

This area once served as a guard post for the main entrance to the temple. It has been sealed off since lava destroyed the city.


6

6. Barracks (EL 13)

This spacious chamber looks like it has a vaulted ceiling, but you can’t see it very well because a network of cables and billowing sheets of canvas hangs beneath it like an inverted tent. The rest of the chamber is bare, except for a big pile of splintered furniture along the north wall. Gaps in the pile reveal three doors to the north.

The drow used the chamber as a guard barracks. The junk along the north wall is the remains of the chamber’s furnishings. The beholders and their minions have thoroughly ransacked the chamber.

A squad of desmodu mercenaries lives here. They strung the cable and canvas to make hammocks for themselves.

Creatures: Ten desmodu mercenaries live here, though only five are here at any one time.

Desmodu Mercenaries (5): hp 110, 118, 116, 110,120; see Appendix II.

Tactics: The desmodus lie concealed in their hammocks. A successful Spot check (DC 25) reveals their approximate positions.

Unless they have been warned of an attack, the desmodus do not immediately recognize the PCs as intruders. One of them sleepily peeks out from the tangle of hammocks and asks what the characters want. If the PCs say they’re looking for a place to sleep, the desmodus invite them to settle down anywhere. But as they discuss the newcomers among themselves, the desmodus realize their mistake and confront the PCs.

When a fight breaks out, the desmodus use their sonic abilities. One uses hope and another uses despair while the remainder drop down among the PCs. In the next round, the desmodus blanket the room with stunning screeches. Thereafter, the desmodus use smokesticks to obscure the characters’ vision, and then press the attack. If three desmodus die, the survivors flee the temple as best they can.

Treasure: The pile of junk along the north wall conceals a neat stack of two dozen silver bars. Each bar weighs 5 pounds and is worth 25 gp.


7

7. Mess Hall

This chamber once served as a dining hall for the temple staff. The beholders stripped it bare and lined the walls with manacles for their slaves.

Creatures: At any given time, twelve slaves are chained here: three desmodus, four trolls, three lizard-folk, and two kuo-toas. This is the second shift; a similar group is working in area 4. There is a 50% chance that one of the lizardfolk is actually a mind flayer wearing a robe of blending (see area 4 for details; the mind flayer is either here or in area 4).


8

8. Kitchen (EL 10)

The doors leading into this room are blistering hot. A touch deals 1d6 points of fire damage, and opening a door releases a fiery blast that deals 2d6 points of fire damage in a 15-foot spread. After the blast, less intense heat pours from the room as long as the fires burn inside.

A blast of superheated air singes your skin and almost knocks you off your feet when you open the door. Pale orange light and choking clouds of smoke fill the chamber beyond. The whole place seems afire.

A quartet of snakelike creatures with humanoid upper torsos scurry about, tending a makeshift forge and several crucibles, all brimming with white-hot or molten metal. One of them looks at you and snarls: “Shut the door — you’re lettin’ out all the heat!”

The beholders have turned this chamber into one huge furnace, where four salamanders labor to process metal debris into more useful items.

The floor is ankle-deep in burning coal, and larger heaps of flaming coal keeps the forge and crucibles working. Anyone entering the room takes 10d6 points of fire damage each round and may catch fire (see in Catching on Fire in Chapter 4 of the DUNGEON MASTER’s Guide). Coal smoke also blankets the room, giving anyone inside one-half concealment. Creatures not immune to fire must make Fortitude saves against the smoke (see Smoke in Chapter 4 of the DUNGEON MASTER’s Guide) or spend the round choking and coughing.

Creatures: Four average salamanders labor in here in return for a portion of the metal they work.

Average Salamanders (4): hp 38, 44, 32, 40; see Monster Manual page 159.

Tactics: The salamanders have no stomach for fighting. If attacked, three salamanders use the total defense action while the fourth overturns one of the crucibles, dumping molten metal in a cone 10 feet long. Creatures within the cone take 20d6 points of fire damage; a Reflex save (DC 15) reduces damage by half. The salamanders repeat the tactic until they empty all four crucibles, then they flee.


8A

8A. Storerooms

These small chambers once served as food storage areas. Now they are stacked with metal ingots.

Treasure: The two rooms contain 116 silver bars (each weighing 5 pounds and worth 25 gp), 105 gold bars (each weighing 5 pounds and worth 250 gp), 2 platinum bars (each weighing 5 pounds and worth 2,500 gp), plus numerous ingots of iron, steel, and bronze (all of negligible value).


8B

8B. Coal Storage

This area was once a pair of storerooms for the kitchen. The beholders have converted it into a coal storage area. It currently holds a pile of coal 12 feet high, which blocks the door leading to area 9.


9

9. Library

A ruined, plush carpet covers the floor in here, along with hundreds of paper scraps and many wooden shards. The place reeks of mildew. You see some larger bits of wreckage, including most of a long tabletop. You also see a few barrels and crates heaped in the room’s center, with a lamp burning with a smokeless flame sitting on top. At least a dozen picks, mattocks, and shovels lie in a heap next to the barrels and crates.

This chamber was the temple’s library. Its many bookshelves toppled when the city was destroyed. The beholders and their slaves have since dragged away everything that was intact.

The crates and barrels hold salted lizard meat, dried mushrooms, and some foul-smelling liquor. The picks, shovels, and mattocks are extra digging tools the beholders tossed in here. The lamp is a bronze sculpture bearing a continual flame spell.

Treasure: An Appraise check (DC 15) reveals the lamp to be a piece of drow work. Its value is 150 gp. It weighs 1 pound.

Development: The vrock in area 10 keeps watch on this chamber through a peephole in the secret door. It attacks whenever it thinks it can gain an advantage.


10

10. Secret Study (EL 13)

This room once held the temple’s more valuable books and scrolls, and it served as a private retreat for senior members of the clergy. It still contains a bas-relief of the deity Lolth (a bulbous spider with the head of a female drow). The beholders have stripped away everything valuable.

Creatures: The beholders left behind the chamber’s long-time tenant, a vrock that was once trapped in a gem via a trap the soul spell. The beholders released the vrock out of curiosity. They have charged it with killing anyone who enters area 9 or area 10 unless accompanied by a beholder.

Vrock: hp 72; see Monster Manual page 41. Possessions: 2 potions of heroism, 2 potions of blur, ioun stone (clear spindle).

Tactics: The vrock watches area 9 most of the time, taking breaks to doze or pace the room. When the PCs arrive, a 55% chance exists that it is watching the room through a peephole in the secret door. If it’s watching, the vrock immediately prepares for battle. Even if the vrock isn’t watching, it makes a Listen check every round and might hear the PCs if they search area 9 or conduct any lengthy conversation in there.

If the vrock notices the PCs before they detect it, it drinks a potion of blur, then a potion of heroism, and then it casts mirror image. Once all that’s done, it either flings open the secret door or uses its teleport without error ability to place itself in some favorable position, such as the passageway leading west from area 9 or some corner of area 9. In either case, it surprises the characters.

If discovered, the vrock teleports to area 5 and drinks its potions, casts mirror image, and then returns to attack. If the PCs have left in the meantime, it searches them out no matter how long it takes.

The blur spell gives most attacks against the vrock a 20% miss chance, and even hits likely strike one of the vrock’s mirror images instead. Check the blur miss chance before checking for a hit on an image. If the blur causes an attack to miss, no image is struck. The potion of heroism gives the vrock a +2 competence bonus on attacks, saves, and checks.

When it finally attacks, the vrock uses its stunning screech, and then attacks the weakest-looking opponent (a stunned opponent if possible). It fights until killed or until it drops one opponent. When an opponent falls, the vrock considers its service to the beholders discharged, so it teleports away.


11

11. Chuul Grotto (EL variable)

The chuuls guarding area 1 have their lair here. They return to it infrequently to feed and to rest.

With help from the beholders, they have erected submerged palisades made of bits of metal and stone to keep out the dire sharks in area 12.

Palisades: 3 in. thick; hardness 10; hp 30; AC 5; break DC 23. The palisades are angled out from the chamber. It is easy to climb over them to get out (Climb DC 0), but climbing over them to get into the chamber is difficult (Climb DC 20). Climbers who fail the check by 5 points or more take 1d6 points of damage.

Treasure: In the center of the chamber below the water’s surface, the chuuls have gathered a pile of skulls and trinkets — a combination of trophies from kills and baubles the beholders give them. Two chalcedonies and a peridot worth 50 gp each, ten pearls worth 10 gp each, a silver snuff box decorated with turquoise (worth 100 gp), two thunderstones, a tanglefoot bag, five +2 crossbow bolts, and 500 sp can all be found here.

Development: The chuuls are usually guarding area 1. Should the PCs come here without defeating the chuuls first, the pair rushes in to defend their treasure.


12

12. Shark Grotto (EL 13)

The sinkhole in this chamber leads down to area 16 on the dungeon level. The ledge at the east side of the chamber rises 20 feet to meet the floor in areas 13 and 14.

Creatures: Four dire sharks that serve the kraken in area 17 live here.

Dire Sharks (4): hp 135, 153, 118, 137; see Monster Manual page 58. Note: The correct face/reach for these creatures is 10 ft. by 20 ft. /10 ft.

Tactics: The sharks try to bite and swallow the first creature that comes within reach. A shark that takes more than 75 points of damage dives down the sink-hole and goes to area 16 on the dungeon level, alerting the kraken in area 17 to the characters’ presence.


13

13. Prison (EL 0)

A pair of skeletal faces leers at you from a shadowy zone at the north end of this flooded area.

The drow kept numerous prisoners in small cubicles here, and two skeletal corpses are still chained to the north wall. One corpse was an elf, and the other was a dwarf. After enduring torture in area 14, they starved to death in here after the city’s destruction three centuries ago.

Development: The skeletal corpses can’t respond well to speak with dead spells; they speak only the occasional intelligible word in a stream of wheezes, rattles, and teeth clacking. A speak with dead spell, however, wouldn’t be completely wasted. The elf, Narina Farivenn, was spying on the drow of Chael-Rekshaar when she was captured. The dwarf, Ulnur Torvast, was an engineer who helped the desmodus with their scheme to redirect magma into Chael-Rekshaar. He was captured during one of the last battles between the desmodus and the drow.

Both Narina and Ulnur can give their own names and the name of the city Chael-Rekshaar. They both know about the desmodus and their war with the drow. Ulnur knows about the temple of Vesperian and the magma chamber in area 7 of the desmodu enclave.


14

14. Torture Chamber (EL 11)

This long chamber has several pieces of grisly equipment bolted to the buckled stone floor. You recognize a rack, chairs fitted with vises and thumbscrews, and an iron maiden gone red with rust. The device sits partially open, as though slammed shut upon its last victim with too much haste. Most of the chamber’s unbroken east wall is taken up with a steel grille, also rusty.

The torture implements have survived largely intact because they are bolted to the floor. None of the equipment is functional anymore except the iron maiden.

Creatures: The iron maiden still has a tenant, an exceptionally powerful mohrg that was once a drow assassin who killed the wrong person. The assassin was already dying inside the iron maiden when the city was destroyed, and it later arose as an undead.

Mohrg of the Iron Maiden: hp 136; see Appendix I.

Tactics: The mohrg thinks of the iron maiden as home, and it has been waiting for centuries for some living victim to come within reach. If a PC opens the iron maiden, the mohrg attacks with surprise. Otherwise it simply lunges out and attacks whoever comes closest.

If the mohrg manages to paralyze someone, it stuffs the victim in the iron maiden (requiring a successful grapple check) and slams the device shut. This deals 6d6 points of damage.

Iron Maiden: 2 in. thick; hardness 10; hp 60; AC 5; break DC 28. Characters outside the iron maiden can simply lift the latch and open it up. A character inside can try to break out, but suffers a –2 penalty on the Strength check and takes 6d6 points of damage in the attempt.


15

15. Meditation Rooms

The drow used these three chambers for private reflection and entertainment.

Treasure: All the rooms are filled with water-logged furnishings and other junk. However, the southeast corner of the center chamber has a platinum and diamond cloak pin worth 5,000 gp that was abandoned when the city was destroyed. It takes a successful Search check (DC 15) in that area to reveal the pin.

Temple Dungeon

This level is completely flooded. See the Moving and Fighting Underwater sidebar (page 7) for rules governing underwater combat. Map 3B shows this level.


16

16. Lower Grotto

This chamber usually lies empty. It has a ceiling 40 feet high. A natural chimney in the ceiling leads up to the sinkhole in area 12 on the ground floor. There’s also a chute at the south end of the room leading up 20 feet to the north pit in area 3 on the ground floor. The chute is fitted with a one-way trap door. The sinkhole in the alcove to the west connects to the bottom of an underground lake. The rock masses are 20 feet high and block line of sight for characters walking on the bottom, but not for creatures swimming more than 20 feet above the chamber floor.

Development: The kraken in area 17 watches this area and reaches out to attack intruders it spots in here.


17

17. Shrine (CR 13)

This chamber has a domed ceiling 40 feet high in the center. The opening to area 16 is about 30 feet high. The room’s main feature is a circular dais with a spider idol 18 feet high.

Trap: The spider idol’s jaws can seize anything of up to Large size that touches the jaws or stands in the 10-foot-square area directly in front of the idol.

Spider Idol’s Jaws: CR 10; +20 melee, 6d6 damage; Search (DC 20); Disable Device (DC 25). Note: The jaws can attempt a free grapple check when they hit. The jaws have a total grapple check modifier of +28. If the jaws achieve a hold, they either squeeze for 5 rounds or teleport the victim to area 21, depending on how the trap is set (currently teleport). The jaws’ teleport power only works on creatures. If an object is placed in the jaws and the trap is set to teleport, the jaws release the object after 1 round.

A keyhole under the spider’s left eye changes the setting, but the key is currently in area 18. A successful Open Lock check (DC 30) changes the setting. When squeezing a victim, the jaws must make a successful grapple check to deal 6d6 points of damage.

Creatures: A kraken has taken up residence in here and has an uneasy truce with the beholders. For the moment, the kraken is content to lie in here and see what fate brings its way.

Kraken: hp 295; see Monster Manual page 124.

Tactics: The kraken lies in the north half of the chamber, with its body blocking the secret door leading to area 18. It doesn’t have much room to move around in here, but it doesn’t need to move because it can attack 100 feet away with its tentacles. The kraken uses its improved grab ability to good effect; its total grapple check modifier is +44, but it usually takes a –20 penalty on grapple checks so it is not considered grappled. It pulls the first creature it successfully grapples within reach of its beak (10 feet) and bites the foe while constricting it.

If the kraken takes more than 50 points of damage, it grabs the foe it perceives to be the most dangerous. If it successfully grapples that foe, the kraken stuffs the foe into the spider’s jaws, sending the opponent to area 21 via teleport. If it takes 200 points of damage, the kraken uses its ink cloud and tries to escape out the sinkhole in area 16.

Development: The kraken keeps watch on area 16 and uses its arms and tentacles to attack any creature it sees there (unless the creature is a dire shark or looks like one).


18

18. Sacristy

The drow used this chamber to store vestments and other sacred objects. The kraken has its treasure in here.

Treasure: The kraken has mixed its treasure with the ruined furnishings in here. Lying atop the junk in plain view is 300 pp. Another 100 pp, a jade statuette of a spider (700 gp), a +1 keen dagger, and a thurible of retribution (shaped like a spider) can also be found, but the PCs must dig into the junk to find them. Also, the key that changes the setting for the teleport trap in area 17 is buried under the junk in the northeast corner. It takes a Search check (DC 20) in the corner to locate it. The key isn’t magical and has no monetary value.


19

19. Staircase

These stairs rise 60 feet to area 4 on the main level.


20

20. Sacrificial Chamber

The floor here is littered with bones from many different creatures. The drow kept several monstrous spiders in here to devour live offerings thrown down from area 3 on the main level. The chute at the chamber’s north end has a one-way hatch, and the shaft above the hatch leads up 45 feet to the south pit in area 3. All the doors leading into this chamber are locked.


21

21. Retriever’s Chamber (EL 11)

Like area 20, this chamber has a chute fitted with a one-way hatch. The shaft above the hatch rises 45 feet to the center pit in area 3 on the main level. All the doors leading into this chamber are locked.

Creatures: This chamber’s original resident, a retriever, is still here. As a construct, it’s not troubled in the least by imprisonment underwater for 300 years without food or air.

Retriever: hp 61; see Monster Manual page 41. The creature has a bite attack (+7 melee, damage 2d6+3). Possessions: a ring of protection +3 (which gives the retriever AC 25) and a ring of freedom of movement.

Tactics: Because it wears a ring of freedom of movement, the retriever suffers no penalties for being underwater, but its fire ray is ineffective. The retriever starts with melee attacks, but uses its rays on foes that stay out of reach. It’s too stupid to realize the fire ray doesn’t work. If opponents flee, the retriever tries to follow. It can squeeze out the east doors of this chamber but can’t fit through the secret door in area 19, the 5-foot passages on this level, or the chute. If it catches a fleeing opponent, it uses its improved grab ability to seize the foe, and then drags it back here to be killed.


Upper Level

This level once served as living quarters for the temple’s staff. The beholders have made it their own. Map 3C shows this level.

22. Guard Post (EL 11)

The two alcoves at the east end of this chamber were once landings for stairs leading down 60 feet to area 4 on the main level. Creatures: Two desmodus are always on duty here.

Desmodus (2): hp 125, 110; see Appendix II.

Tactics: The desmodus do their best to keep intruders from entering the chamber from below. If they have to defend against only one opponent, one desmodu stands directly in front of the alcove, blocking it, while the other stands between the two alcoves.

This allows the second desmodu to attack the intruder and defend the second alcove if necessary, The intruder has one-half cover (+4 cover bonus to AC) against the second desmodu. If foes appear at both alcoves, one desmodu moves to block each alcove.

Should a character slip past the desmodus (with a successful Tumble check, for example), the guards try trip attacks with their notboras.

In any case, one desmodu uses its hope sonic ability while the other uses despair as soon as a foe appears.

Development: The desmodus here alert the beholder in area 23 if they see or hear any disturbance in area 4.

Any disturbance here brings the beholder from area 23, which trains its antimagic cone on the alcoves (see area 23) and shouts for the desmodus in area 24. They arrive 2 rounds later.

If the beholder in area 4 fled from the PCs, it awaits them here.


23

23. Beholder’s Quarters (EL 13)

The beholders use this area for rest and relaxation. It has a full-length mirror on the north wall that the beholders use to admire and groom themselves. The south wall and part of the ceiling above it have been padded to provide a comfy resting place for sleepy beholders.

Shelves on the west wall hold an assortment of Fine, Diminutive, and Tiny creatures the beholders have petrified, including crickets, bats, rats, and a few crayfish. Keys to the two metal boxes in area 25 lie hidden beneath two of the petrified creatures. The shelves also hold several dozen volumes salvaged from the library (area 9). These waterlogged and mildewed tomes are difficult to read, but they include a history of Chael-Rekshaar. The final volumes relate the events of the drow’s war with the desmodus, from the drow point of view.

Creatures: Three beholders use this room, but only one is resting here at any given time. One beholder is on duty in area 4, and the third beholder is out in the city overseeing a work party.

Beholder: hp 78; see Monster Manual page 24.

Tactics: If the PCs get to this chamber undetected and attack, the beholder moves off to find help, disintegrating its way through the west wall if it has to. It uses its slow, fear, charm person, and charm monster rays to delay pursuit. It takes the magic items from the shelf (see the treasure section below) before it goes, using its mouth and its telekinesis ray to carry them.

It is likely that the beholder knows the PCs are coming, either because the desmodus in area 22 give warning or because the beholder in area 4 fled here.

In either case, the beholder moves between the two pillars that separate this chamber from area 22 and trains its antimagic cone on the alcoves in area 22 while calling for the desmodus in area 24. The beholder maintains its antimagic cone until the attackers defeat the desmodus or somehow get onto this level. In that case, the beholder shuts off the ray and strikes the chime of interruption.

If the beholder has an ally (a surviving desmodu, the other beholder, or a charmed PC), it hands the ally a flask of sovereign glue and instructs the ally to spread the glue on a wall or ceiling. The beholder then uses its telekinesis ray to fling an opponent (preferably one with a poor Will save, such as a fighter or rogue) into the glue. The beholder then holds the foe there until the glue sets. Characters stuck in this manner must shed clothing or armor to get back into the fray.

The beholder or beholders otherwise use their eye rays to best effect. Any beholder reduced to 25 hit points or fewer retreats to area 26 and tries to escape.

Treasure: The collection of books is worth 500 gp. There also is a chime of interruption dangling from one shelf and a pouch containing one flask of universal solvent and three flasks of sovereign glue.

Development: A disturbance anywhere on this level or in area 4 on the ground floor alerts the beholder, which goes to the scene of the trouble.

Any disturbance here immediately alerts the two desmodus in area 22 and brings the desmodus from area 24 in two rounds.


24

24. Desmodu Barracks (EL 11)

This area is similar to area 6.

Creatures: Four desmodus live here, but only two are here at a time (the other two are on duty in area 22).

Desmodus (2): hp 112, 122; see Appendix II.

Tactics: The desmodus here most likely meet the PCs in area 22 or 23. If the PCs arrive here without warning, the desmodus assume they belong here, at least initially. But just like the sleeping desmodus in area 6, they’ll quickly realize that they’ve got intruders, not guests.

Treasure: A stack of twelve silver bars similar to the ones in area 8A lies hidden under some junk.

Development: As noted elsewhere, the desmodus here respond to disturbances in areas 22 and 23.


25

25. Treasuries

These chambers once served as sleeping chambers, but the beholders now use them hold treasures too delicate to keep in area 8A or too portable to be trusted to the salamanders in area 8. Each chamber holds a pile of wrecked furniture and broken statuary that hides a small, locked metal box (the keys to the boxes are in area 23).

Treasure: The box in area 25A holds a 1,000 gp star sapphire, forty-one 10 gp pearls, a potion of darkvision, a divine scroll of dispel magic (5th-level caster), and a platinum tiara shaped like a spider with eight diamond eyes (worth 5,000 gp).

The box in area 25B holds a deep blue spinel worth 500 gp, two 100 gp silver pearls, two 50-gp peridots, forty-six 10 gp hematites, a divine scroll of doom, silence, and inflict moderate wounds (3rd-level caster), and a wand of silence (34 charges, 3rd-level caster).


26

26. Escape Room (EL 10)

This chamber once belonged to the high priestess of the temple. The beholders have gutted it and bored a shaft through the west end of the ceiling. The shaft runs a half-mile to the southwest and emerges over the underground lake. The beholders use the shaft as an escape tunnel and have placed piles of rubble 20 feet thick about every 100 yards. These block the tunnel, but a beholder can clear them away with two blasts from its disintegrate ray.

Deadfall: Just to the east of the escape shaft, the beholders have hollowed out a section of the ceiling 10 feet square and 20 feet high. They have filled the cavity with loose rubble, and a pillar of stone holds the whole mass in place. A beholder fleeing through here can disintegrate the pillar, sending the whole mass crashing down to block the room and possibly bury pursuers.

A character caught under the collapsing ceiling takes 20d6 points of damage. The character can attempt a Reflex save (DC 20) to take half damage. Characters who fail are pinned under the debris. Pinned characters take damage as noted in Landslides and Avalanches in Chapter 3 of the DUNGEON MASTER’s Guide. It takes 1d6 minutes to dig a pinned character out of the debris.

Dwarves, rogues, and characters using the find traps spell can discover the deadfall as though it were a trap (Search DC 20). It is not possible to disarm the deadfall with a Disable Device check. However, a character who successfully analyzes the deadfall with a Disable Device check (DC 20) discovers that the “trap” cannot be triggered as long as the pillar remains in place.

Stone Pillar: 12 in. thick; hardness 8; hp 90; AC 5; break DC 35.


Moving and Fighting Underwater

When wading or walking underwater, creatures move at half speed or their swim speed if they have one. Creatures with freedom of movement effects can wade or walk on the bottom at their normal speed.

Combat against submerged opponents is difficult for land-based characters. Characters without a swim speed or freedom of movement suffer a –2 penalty on attacks and damage. Any slashing weapon, blunt weapon, claw attack, or tail attack also deals half damage (subtract 2 first, then take half of the rest), but a successful hit always deals at least 1 point of damage. Even creatures with a swim speed deal half damage with slashing or blunt weapons unless they have a freedom of movement effect.

Fire attacks are ineffective underwater unless their descriptions specifically say otherwise.


B

B. Desmodu Enclave

Desmodus don’t have much of a sense of community identity, and so this place has no official name.

Desmodu Enclave (Village): Magical; AL NG; 200 gp limit; Assets 4,500 gp; Population 450; Isolated (desmodu 100%).

Authority Figure: Baandar, male desmodu Adp 8.

Important Characters: Elders, Chinda, and Dhun, female and male desmodu War 5.

Others: Patrol lieutenants (3), desmodu War 5; patrol sergeants (8), desmodu War 3; Mekmit, Baandar’s apprentice, male desmodu Adp 3.

Notes: This enclave was on the front lines during the desmodus’ war with the drow and has served as the desmodus’ final refuge since the war’s end. As noted earlier, the enclave was cut off from the rest of the world by volcanic activity until about three months ago, when a series of earthquakes changed the region’s geothermal characteristics. Today, the enclave is a frontier town where desmodu merchants and explorers set off to discover the world. The enclave’s elders do not tolerate raiding or slaving, but several bands of desmodu outlaws operate nearby (as the PCs have no doubt already discovered).

Features

The enclave fills a cavern about 1,300 feet long and 1,100 feet wide. The following features are common throughout the cavern.

Ceilings: The ceiling in the main cavern is 300 feet high, except where noted elsewhere.

Floors: The main cavern floor is natural limestone, and very uneven. Running or charging is impossible except in a few areas (see individual area descriptions).

Light: The desmodu have transplanted phosphorescent fungi from some of the neighboring caverns, so most areas are dimly lit.


Points of Interest

Unlike other areas in this adventure, the enclave is not intended as a dungeon crawl. Its inhabitants are numerous, organized, and (on the whole) friendly. If the PCs begin attacking the citizens, they’ll soon face nearly the entire enclave and probably will be eliminated fairly quickly.


1

1. Entrance

The passage leading to this area is about six miles long and choked with toxic fumes from numerous geothermalmal vents along the route.

A group moving at a speed of 30 feet takes an hour to walk through here (30 minutes if they hustle). Breathing the fumes causes characters to make Fortitude saves (DC 15, +1 per previous check) every 10 minutes or take 1d4 points of temporary Constitution damage plus another 1d4 points of temporary Constitution damage 1 minute later. A delay poison spell or a desmodu breathing mask (see Appendix III) negates the effect.


1A

1A. Crevasse and Terrace (EL 14)

This area features a crevasse and two cliffs with a series of waterfalls splashing down into the crevice, which is full of molten lava. The lava’s surface is about 80 feet down. The water vaporizes when it hits the lava, filling the area with mist that obscures vision. Visibility is normal at ranges of up to 20 feet. Between 20 feet and 40 feet away, creatures have one-half concealment. Beyond 40 feet, all vision is obscured.

The crevasse is about 60 feet wide at its narrowest point, and the desmodus have built a makeshift bridge there by stretching a length of cable between pillars of rock. Characters can cross this bridge with a Climb or Balance check (DC 15). A fall from the bridge plunges a character 80 feet into the molten lava for 8d6 points of damage from the fall and 20d6 points of fire damage.

The two cliffs are each about 60 feet high, and the PCs must climb or fly over them to get into the enclave. The cliffs have a Climb DC of 15.

Creatures: A group of sentries keep an eye out for hostiles. Their blindsight lets them “see” without impediment through the fog and vapor, and they greet anyone they see, first in Undercommon, then in Common. Unless the PCs seem hostile or dangerous, the sentries let them pass, even offering some assistance getting over the crevasse and up the cliffs. If the PCs inquire about Baandar, the sentries direct them to the shrine (area 7). If they ask about lodgings, the sentries also direct them to the shrine to see Baandar. If the PCs have any desmodu slaves or desmodu captives with them, two of the sentries immediately escort the group to the shrine to see Baandar.

Desmodu Sergeant: hp 131; see Appendix I.

Desmodus (3): hp 114, 113, 118; see Appendix II.

Possessions: In addition to the standard desmodu gear, each desmodu has a potion of cure light wounds, two smokesticks, two tanglefoot bags, and two thunderstones.

War Bats (4): hp 95 each; see Appendix II.

Guard Bats (4): hp 30 each; see Appendix II.


2

2. Lake (EL 0)

This body of water is cold, deep, and teeming with subterranean crustaceans that the desmodus catch in traps for home consumption or sale in the marketplace.


3

3. Residential District (EL 0)

Most of the colony’s residents have homes clustered around this massive stone pillar. But the homes are built into the top of the pillar and the surrounding ceiling, which lies about 150 feet above the cavern floor. Thousands of bats also roost here, leaving a deep layer of guano around the pillar’s base.


4

4. Marketplace (EL Variable)

This area is the heart of the enclave in many ways. Here the desmodu gather to discuss the news of the day and debate the meaning of recent events. Large heaps of ore lie here and there, unclaimed shipments intended for the salamander citadel.

The cavern floor has been smoothed out here, so running or charging is possible.

The PCs can find a variety of goods on sale here, but they may have a hard time buying anything. Most of the merchants are accustomed to bartering, though they accept gems, art objects, and gold and silver coins for an extra 25% surcharge. The PCs can barter for anything that fits under the 200 gp sale limit; including items of desmodu manufacture (see Appendix III). Many of the items prove slightly alien, such as beverages made from fungi, slices of mushrooms instead of bread, lizard meat instead of beef or pork, and so on.

Creatures: A total of 2d6 desmodu merchants and roughly three times as many ordinary desmodus are here at any given time. When the PCs first arrive, a group of NPCs from the surface is present: Delka, Rourmed, Erynna, and Engrim. They have come here to investigate the source of the earthquakes on the surface, but unlike the PCs, they want them to continue. Rourmed and his comrades have visited the salamanders and know their plans. They’re hanging around the enclave to make sure that no do-gooders, such as the PCs, disrupt their agenda.

Desmodu Merchants (2d6): Desmodu Exp 2, hp 117 each; see Appendix I.

Desmodus (2d6×3): hp 114 each; see Appendix II.

Delka: Female half-orc/half-dragon Ftr 11, hp 109; see Appendix I.

Engrim: Male elf Wiz 13; hp 45; see Appendix I.

Erynna: Female half-elf Rog 9/Ftr 4; hp 69; see Appendix I.

Rourmed: Male human Clr 13; hp 88; see Appendix I.

Tactics: The desmodus are curious about the PCs but very polite. Most of them don’t speak Common, however, so the PCs will be studied discreetly unless some of them speak Undercommon or Terran.

The NPC group is not about to start any trouble with so many desmodus watching. They keep their distance unless the PCs make an effort to speak to them. If drawn into a conversation, the NPCs try to learn as much as possible about the PCs without revealing anything about themselves.

The cleric, Rourmed, worships Erythnul. Although he doesn’t openly wear his unholy symbol, he does keep it in his pocket. Rourmed casts undetectable alignment on his comrades every day, which defeats most attempts to divine the group’s alignment. The wizard Engrim has a snake familiar that remains in the NPCs’ room while they are in the marketplace.

If the characters attack the NPCs, the whole group goes on total defense and screams for help. The desmodus immediately step between the two groups and try to halt the fight.

Development: If the PCs start a fight here, most of the able-bodied desmodus come looking for them. See the development section of the guard patrol encounter on the next page.


5

5. Mushroom Farms

Here the desmodus grow fungi for eating.


6

6. Lizard Paddock

The desmodus herd giant lizards in this area the way humans herd sheep.

Creatures: A pair of desmodu lizard herders happily makes small talk with the PCs.

Desmodu Lizard Herders (2): hp 110, 109; see Appendix II.

Possessions: In addition to the standard desmodu gear, each herder has two smokesticks, three tanglefoot bags, two thunderstones, two flasks of alchemist’s fire, and a flask of frostfire.


7

7. Shrine of Vesperian

This structure is the heart of the enclave (shown on maps 2A, 2B, and 2C). The entrance lies 20 feet down the north face of a crevasse more than 300 feet deep (see area 7I). A faint red light, like a glowing ember, shines from the crevice bottom.


7A

7A. Entrance

The desmodus reach this ledge by merely jumping down onto it, than climbing back up to the main cavern when they’re through. To folks not accustomed to high places, the ledge seems perilous indeed. A fall from here drops a character 300 feet to area 7I, which is not, despite appearances, filled with fire or magma, thanks to the dam there. The doors leading to area 7B stand open most of the time.


7B

7B. Chapel

This area contains a statue of the deity Vesperian, here depicted as a desmodu holding a bat in one hand and a folded notbora in the other. A small altar with a bat-shaped censer hanging over it stands before the statue. Offerings of food and incense lie on the altar. The censer is actually a thurible of divining taken from the temple of Lolth in the drow city of Chael-Rekshaar. It originally looked like a spider, but the desmodus have altered it so it looks like a bat. The local desmodus leave offerings daily, which Baandar and his apprentice, Mekmit, collect. They usually eat the food and burn the incense in the censer. The trapdoor in the ceiling is a secret door that leads to area 7E.

Creatures: The chamber usually is empty except for a big colony of bats that roosts in here. At least one hundred bats cling to the ceiling at any given time.

Baandar and Mekmit keep the chamber fairly clean by shoveling bat guano twice a day. In addition to the bats, either Baandar or Mekmit is always on duty here (50% chance for each).

Bats (100): hp 1 each; see Monster Manual page 193.

Baandar: Desmodu Adp 8; hp 186; see Appendix I.

Mekmit: Desmodu Adp 3; hp 124; see Appendix I.


7C

7C. Vestry

Baandar and Mekmit use this small chamber to store religious vestments, tools (most notably two shovels encrusted with bat guano), and a few supplies. The natural chimney leads to area 7D.


7D

7D. Sinkhole

This sinkhole leads down to area 7C.


7E

7E. Hallway

This chamber has a few bookshelves with sacred writings dedicated to Vesperian, various records for the enclave, and a history of the desmodus’ war with the drow (told from the desmodus’ point of view). The latter is worth 200 gp to a scholar and would be a real find when paired with the similar work from area 23 in the drow temple. The trapdoor in the floor leads down to area 7B. The trapdoor in the ceiling leads 20 feet up to the main floor of the cavern.


7F

7F. Cubicles

These chambers once served as bedchambers for the temple staff when the shrine was a busier place. Each has a bed, a chest for clothing and equipment, and a small writing desk with a stool. All are currently unoccupied except the westernmost one, which Mekmit uses when he’s not on duty or out roaming the enclave.


7G

7G. Baandar’s Room

This spartan chamber isn’t much different from the cubicles at area 7F, except that it has a bigger desk. Among the litter of parchments on the desk is a small journal where Baandar has recorded his thoughts, including details on how the magma dams work. A recent note expresses concern that the pressure behind the magma dams may threaten the surface world.


7H

7H. Hidden Chamber

The trap door in this chamber opens to reveal a shaft leading down 300 feet to area 7I. Until recently, this was the only access to area 7I, but an earthquake dropped the floor out of the crevice and opened a second shaft.


7I

7I. Magma Chamber

A sluggish river of magma once flowed through here. The west end is now a collapsed magma tube, and the east end is a seething mass of magma held back by a wall of force.

After studying the geology of the area, the desmodus determined that dams placed here and in a nearby cavern (now the salamander citadel) would create an upwelling of magma that would seal off the enclave and bury the drow city. The plan worked beyond their wildest hopes, burying the city and creating the chamber of fire (area C on map 1) that has proved so hospitable to the desmodus’ erstwhile salamander allies.

The dam is actually a series of four permanent wall of force spells, each 20 feet high and 50 feet wide, stacked up to make a dam 80 feet high and 50 feet wide. Destroying any section (preferably the lowest one) would release enough magma to end the surface earthquakes temporarily. Doing so would also drain off the magma from the salamander citadel (see cavern C), causing it to get colder. The restored magma flow might lead to an eruption in the enclave’s chamber, but that can be prevented by sealing off the crevasse with wall of stone or wall of force spells, or by blasting open the magma tube to the west.

To truly end the threat of earthquakes on the surface, the characters also have to destroy the magma dam in area 12A of the salamander citadel.


8

8. Mines

Here the desmodus mine iron and silver. The mines are idle now that the salamanders haven’t accepted a shipment of ore recently.


9

9. Exits

These two passages lead for many miles through the Underdark. At the DM’s option, they may lead to other colonies of desmodus.

Events

Two events unfold while the characters visit the enclave.

Guard Patrol (EL 15)

A desmodu patrol mounted on war bats flies about the cavern. The characters will encounter this patrol hourly if they’re wandering around or once every 4 hours if they’re resting on the cavern floor.

Creatures: The patrol has the same composition as the group of sentries at area 1A.

Tactics: The desmodus use their heavy lances to make flyby attacks from the backs of their war bats and send the guard bats to harass spellcasters. If a foe manages to counterattack successfully despite their hit-and-run tactics, the desmodus jump off their mounts to fight on foot, with their bats as support. The patrol fights until the sergeant flees or is killed. The sergeant flees when reduced to 60 hit points or fewer.

Development: If the PCs defeat the entire patrol in an isolated area (pretty much anywhere but area 3, 4, or 7), it is unlikely that anyone notices what happened right away, since the patrol will not be missed for several hours. If the characters fight the patrol in a public area, the whole colony will know what happened in a matter of minutes, and the surviving desmodus will be out for blood.

If the PCs fight the patrol and any desmodus escape, the fugitives go to area 3 and report. In about 30 minutes, a force of sixty desmodus mounted on war bats, plus all the important desmodu NPCs, search out the PCs and attack to kill.

This large force first gets as many desmodus as possible within 30 feet of the PCs to launch their screech attacks, and then moves in to mop up the survivors. Quick use of a silence spell foils this tactic and might buy the PCs enough time to escape.

Murder (EL variable)

Several hours after the PCs arrive at the enclave, and preferably after they have spoken with Baandar at least once, the evil cleric Rourmed and his comrades sneak into the shrine and try to kill Baandar. Rourmed chooses a moment when Mekmit is absent from the shrine. Rourmed uses his potion of alter self to look like one of the PCs (giving him a +12 bonus on his Disguise check), and the rest of the group climbs into Erynna’s portable hole. Arriving at the shrine, Rourmed persuades a passing desmodu to help him climb down, thus creating a witness who can place the PC at the scene of the murder.

Once inside, Rourmed tells Baandar he has terrible news about the salamanders: They’re planning an attack! They go to Baandar’s room to talk about it privately. Rourmed doesn’t notice Rikit, Baandar’s familiar, among the bats in the chamber.

In Baandar’s room, Rourmed lets his compatriots out of the portable hole. The four of them slay Baandar after a tough fight. After the deed is done, the killers grab Baandar’s equipment and the thurible of divining, drop Baandar’s body into area 7I (not realizing the chamber isn’t full of magma), and return to their lodgings in area 3.

Mekmit discovers Baandar’s disappearance (and the theft of the thurible) about 12 hours later; long enough for the culprits to clean themselves up, heal their damage, and recover their spells.

Rourmed’s plan is destined to fall apart if the PCs keep their heads. It may even be possible that the PCs are staying at the shrine when the killers arrive. If the PCs impress Baandar, he offers them lodgings at the shrine, though Rourmed doesn’t realize this. In this case, the PCs have a good chance of saving Baandar and earning the gratitude of the entire enclave.

If the PCs are instead lodged in area 3, it’s possible one of them sees Rourmed leaving in his disguise. If they follow, they might save Baandar.

Even if Rourmed succeeds in returning safely to his lodgings, Rikit can expose him. Though every desmodu can speak with bats, their power works like a speak with animals spell, and Rikit isn’t an animal. A quick tongues spell from the PCs reveals the whole story as Rikit saw it. Even without a tongues spell, Rikit eventually leads the PCs and the enclave’s leaders to Baandar’s broken body in area 7I, where a raise dead spell from the PCs would establish the truth beyond a doubt.

When confronted, Rourmed and his group try to make a break for it. The desmodus are more than happy to let the PCs tackle the fugitives if they wish to.

You may want to make the mystery of Baandar’s disappearance into a side adventure for the PCs. For example, the enclave’s elders might decide to put both the PCs and Rourmed on “trial” by challenging them to discover what really happened to Baandar. The elders won’t accept the results of divination spells, because they have only the caster’s word about what the spells reveal. Rourmed’s group keeps the items they stole in their portable hole, which places the items out of reach of spells such as locate object (the items are not on this plane and are therefore out of the spell’s range). A locate object spell would reveal Baandar’s corpse if it is within range.


About Rourmed and His Group

Rourmed came to the enclave to discover the source of the earthquakes and volcanic eruptions mentioned in the introduction. Rourmed represents a cabal of evil characters who want the eruptions to get worse (their exact motivation is left to you).

When Rourmed met with Baandar and learned the about the magma dam, the cleric was initially relieved. But Rourmed soon realized that anyone who successfully appealed to Baandar’s good nature probably could prevail on him to breach the dam and stop the earthquakes. Rourmed immediately made contact with the salamanders and told them the situation. This triggered the salamanders’ alliance with the beholders and their plan to conquer the desmodus. In the meantime, Rourmed returned to the enclave, waiting for a good opportunity to assassinate Baandar. Rourmed believes the PCs’ arrival gives him that opportunity.


About Baandar

Baandar is the leader of the enclave due to his age (nearly 200) and his ability as an adept. When the earthquakes struck the enclave three months ago, Baandar immediately began pondering what should be done. He consulted his histories and cast many commune spells with the shrine’s thurible of divining. From his divinations, Baandar soon knew that his people’s isolation was at an end, but he didn’t know what to do about it.

Baandar was faced with a mixture of euphoria and panic in the enclave as the desmodu split into factions with different ideas about how to react to the new situation. Throughout it all, Baandar struggled to keep his people calm. He supported the efforts of the merchant and explorer factions and sought to keep the war faction focused on the defense of desmodu territory.

While all this was going on, the desmodus’ salamander allies were becoming angry because their cavern was cooling off and they were receiving less metal. Recently, Baandar sent a delegation of desmodus to reassure the salamanders, but they have not returned because the salamanders seized and enslaved them. They now toil in area 12 of the salamander citadel.


Baandar and Rourmed

When Rourmed’s group arrived, they failed to win Baandar’s confidence, especially when Baandar’s divinations failed to give him any hints about their character and intentions.

When the PCs arrive at the enclave, Baandar is similarly suspicious, though he’ll explain the history of his people and their war against the drow and other evil Underdark races. He listens with sympathy if the PCs tell him about the earthquakes on the surface, but he also explains that he has an obligation not to betray his salamander allies by breaching the dam and turning off their heat.

If the PC has rescued any desmodu slaves, however, Baandar is extremely grateful. If the PCs reveal the salamanders’ plans, Baandar’s reservations about breaching the dam vanish when he learns of the treachery.

Should the PCs impress Baandar with their deeds and good character, Baandar insists that they become his personal guests at the shrine. This gesture probably saves his life.


C

C. Salamander Citadel

A cluster of noble salamanders reside here with their servants. They treat the area as a base where they can relax between hunting forays through the Underdark. They also trade with their neighbors, the desmodus, for metal. Recently, they have accepted a proposal from their new neighbors, the beholders, to begin dealing in desmodu slaves.

The beholders and salamanders intend to attack the desmodus soon. If the attack succeeds, the salamanders will take over the desmodu mines themselves. Maps 4A and 4B depict this area.

Features

The citadel is a cave complex with two levels. Most of the complex is as hot as an oven — a comfortable, if slightly cool, temperature for salamanders.

Floors: Floors throughout the citadel are lava textured with knobs, pockets, and ridges. Running or charging on these floors requires a successful Balance check (DC 13). Those who fail the check fall, halting their movement and requiring a move –equivalent action to stand again. The resident salamanders are used to the floors and get a +2 competence bonus on their balance checks.

Environment

The citadel proves unpleasant to anyone not immune to fire.

Temperature: Unless otherwise noted, the temperature inside the citadel is about 120°F. This extreme heat deals subdual damage to characters not protected from fire. See Heat Dangers in Chapter 3 of the DUNGEON MASTER’s Guide for details.

Visibility: Unless noted otherwise, the air in the citadel is heavy with sulfurous fumes and vision is limited. Visibility is normal up to 20 feet away. Between 20 feet and 40 feet, creatures have one-half concealment. Beyond 40 feet, all vision is obscured.

Noise: Sound does not carry well within the citadel, and all Listen checks suffer a –5 circumstance penalty. The main hall (area 5) and the smithy (area 12) are even louder, and Listen checks there suffer a –10 circumstance penalty.


Residents

The salamander nobles are in charge here, and they take it upon themselves to defend the place. The evil cleric Rourmed warned them about meddlers, so the salamanders slay any unexpected visitors (such as the PCs) who might interfere with their plans. They fight to the death and refuse to cooperate with the PCs.

The average salamanders are junior members of the community and used to being bullied. They surrender fairly readily if threatened and will say anything to save their lives. They know about recent events at the citadel, as well as its overall layout and contents.

The desmodu slaves are a mixture of merchants, raiders, and explorers captured over the past few months. Six of the slaves were part of a delegation Baandar sent to smooth over differences with the salamanders. All the slaves have a pretty good idea what the salamanders are up to, but know nothing about the citadel itself.


1

1. Entrance

A treacherous path cut into the side of a volcanic cone carries you up perhaps 500 feet and ends at a tall cleft in the mountainside. A thin plume of white vapor issues from the opening. You see a steep natural staircase leading into the mountain’s interior.

The cleft is 5 feet wide and 10 feet high. A Spot check (DC 15) or Search check (DC 10) reveals bloodstains and tufts of hair dropped from carcasses and slaves the salamanders dragged here.


1A

1A. Guard Post (EL 8)

You’ve found an irregular chamber, but its outlines are hard to make out through the clouds of hot steam that fill the place. You can make out two or three shapes moving in the mist ahead.

The mist comes from the geyser in area 2. Visibility in here is even worse than in the rest of the complex. Visibility is normal within 10 feet. Between 10 feet and 20 feet, creatures have one-half concealment. Beyond 20 feet, all vision is obscured.

Creatures: A pair of average salamanders and a pair of hell hounds are always on watch here. They depend on the hounds’ scent ability to detect intruders moving through the mist. The salamanders are very bored and spend most of the time playing knuckle-bones, talking, and pitching small stones at a big alarm gong hanging from the wall in the northwest corner of the chamber.

Average Salamanders (2): hp 33, 43; see Monster Manual page 159.

Possessions: a set of knucklebones and three flasks of frostfire each (taken from desmodu prisoners).

Hell Hounds (4): hp 22, 21; see Monster Manual page 118.

Tactics: The two salamanders usually stand 15 feet from the exit leading outside, which makes them just visible to anyone entering the chamber from any direction. The hell hounds alert them by growling at any intruders, and the salamanders hail visitors in Common. If they don’t recognize the visitors, they ask them their identities and business. The salamanders know that no visitors are expected, but they prefer that the noble salamanders in area 5 do the fighting. After chatting awhile, they direct visitors through the south exit toward area 5, saying, “Just go south, past the geyser, and take the first right.”

If the PCs try to question the salamanders, they eventually lose their patience and attack. In a fight, the hell hounds breathe on the foe, then close to melee. They fight to the death. The salamanders set their spears, and then throw their flasks of frostfire. The salamanders flee toward area 7 if they take more than 16 points of damage, banging the gong (a free action) as they move by.

Development: Nobody notices anything amiss in here unless one of the salamanders escapes or somebody rings the gong. The gong can be heard in areas 2 through 10. Escaping salamanders head west to area 7, then south to area 5.


2

2. Geysers

These areas are filled with scalding vapor from geothermal-mal activity. The vapor restricts normal vision to only 5 feet. At distances between 5 feet and 10 feet, creatures have one-half concealment. Beyond 10 feet, all vision is obscured. The vapor also deals 6d6 points of fire damage each round. The shaded areas on the map show the extent of the vapor.


3

3. Sinkhole

The sinkhole in this area leads down 60 feet to area 11. The shaft of the corkscrew-shaped sinkhole descends very gently, making for a fairly easy climb (Climb DC 5).


4

4. Sleeping Chambers (El Variable)

The citadel’s noble salamanders use these chambers for sleeping and storing their possessions. The stone chambers have carefully smoothed bowl-shaped areas the salamanders use as beds.

Each chamber has a steam vent or pool of boiling mud, which makes the area steaming hot. Characters take 1d6 points of fire damage each round they spend in here.

Creatures: Areas 4A and 4B are home to two salamanders each; areas 4C and 4D house four salamanders each. When the PCs arrive, however, one noble salamander is present in each chamber. The remainder is either out hunting or relaxing in area 5.

Noble Salamanders (4): hp 112, 119, 108, 120; see Monster Manual page 159.

Tactics: If the PCs disturb a noble salamander, the creature imperiously orders them out of the chamber, telling them to go to the main hall. If the PCs hesitate, the salamander offers to guide them there, bringing up the rear while the PCs walk ahead. The salamander is impatient and attacks if the characters don’t agree to go. In a fight, the salamander attacks as best it can. After 1 or 2 rounds, the salamander realizes it is over-matched and yells for help in Ignan.

Treasure: The salamanders store their valuables in the vents and pools. Just touching the mud or steam deals 1d6 points of fire damage. Actually entering one deals 10d6 points of fire damage each round. The pools and vents contain a total of 600 sp, 1,600 gp, 80 pp, five banded agates worth 10 gp each, three carnelians worth 50 gp each, a garnet worth 100 gp, and a golden yellow topaz worth 500 gp.

Development: The other residents remain unaware of disturbances here unless a salamander calls for help. Even then, only residents in the other parts of area 4 heed the call. The steward and the chieftain (areas 9 and 10) may also investigate if they are present.


5

5. Main Hall (EL variable)

The passage you have been following ends abruptly in a ledge that drops about 6 inches to a pool of bubbling mud. Beyond, you see a wide and lofty chamber filled mostly with bubbling mud. A raised area sits in the chamber’s center that is clear of mud, and there you see two ogre-sized creatures with human torsos and serpentine lower bodies. They lounge on the rock with their tails trailing into the mud. Just southwest of the raised area lies a glowing pool of molten lava. The lava froths and seethes, filling the chamber with hissing sounds and casting a pale glow over everything. Two more serpentine creatures relax in the lava.

The air in here is fairly clear due to the chamber’s high ceiling, but it is scorching hot. Characters take 1d6 points of fire damage each round they spend in here. The mud is only about 1 foot deep, but it’s also boiling hot. It deals 1d6 points of fire damage to anyone who touches it and wading in the mud deals 10d6 points of fire damage each round. The mud also slows movement by half and prevents running or charging, though the salamanders can glide over the surface at their normal speed.

The lava pool in the southwest corner is 5 feet deep except over the sinkhole, which is 30 feet deep and has a natural portal to the Elemental Plane of Fire at the bottom. Just touching the lava deals 2d6 points of fire damage per round of exposure. Entering the lava deals 20d6 points of fire damage per round. In either case, the character is coated with lava and takes half damage (1d6 or 10d6) each round for 1d3 rounds afterward.

Creatures: The four creatures are noble salamanders, here to soak up the heat and relax.

Noble Salamanders (4): hp 112, 104, 105, 119; see Monster Manual page 159.

Possessions: Each salamander has a Huge +3 longspear and three Large javelins. The salamanders’ attack bonus with the javelins is +15/+10/+5, and the javelins deal 1d8+6 points of damage, plus 1d8 points of fire damage.

Tactics: The salamanders spend a few moments making patronizing comments to the PCs before they attack. They hope to draw the PCs into the chamber, where the heroes get scalded by the air and mired in the mud. They use their javelins and spell-like abilities first, and their initial attack includes at least one area-effect dispel magic. After a round of spells, all four move in to fight with their longspears. Remember that a longspear is a reach weapon, so the salamanders can use them to attack opponents 10 or 15 feet away, but not 5 feet away. They take 5-foot steps backward if they have to, or they use the spears to reach over one PC to strike a character in the second rank.

If the salamanders know the PCs are coming, they prepare by summoning one Huge fire elemental each.

If the fight begins to go against the salamanders, they retreat to the lava pool and eventually dive under the surface to escape to the Elemental Plane of Fire.

Development: The efreet from area 6 come to investigate any disturbance here after 2 rounds. But the bubbling lava and mud in here makes a lot of noise, and other residents of the complex won’t notice any disturbance in here short of an earthquake. All creatures suffer a –10 circumstance penalty on Listen checks.

Ad Hoc XP Award: If the PCs defeat the salamanders in here, increase the experience award by 50% to account for the superior position the salamanders have.


6

6. Guest Chamber (EL 10)

This area is similar to area 4, except that it has no steam vent or lava pool. It is currently furnished with a low table and several divans for the convenience of its current occupants. As a precaution, they have used their permanent image abilities to create huge, red-hot boulders that block the entrances to the chamber.

Creatures: Two efreet currently live here. They have come from the City of Brass to negotiate with the salamanders for metalwork and slaves. They are eager to acquire some desmodu slaves or mercenaries, both for their novelty and for their special qualities.

Efreet (2): hp 65, 67; see Monster Manual page 95.

Tactics: The efreet have no desire to battle the PCs, though they’ll fight for a while just for the fun of it and to impress their hosts. If anyone starts poking around the illusory boulders, they use their wall of fire abilities to make them genuinely “hot” (the boulders seem to burst into flame). If that doesn’t discourage the intruders, they begin hurling flame with their produce flame ability (their ranged attack bonus is +13, and the damage is 1d4+10).

If faced with a real threat, they fly into area 5 and try to stay out of reach, hurling flame, making melee attacks against flying opponents, and using the lava pool as a flame source for their pyrotechnics abilities (they warn the salamanders in Ignan before using the blinding fireworks). After 3 or 4 rounds, they get bored and turn invisible before exiting through the lava pool in area 5. If seriously threatened, they’ll retreat earlier.


7

7. Kitchen (EL 9)

This chamber has a mass of glowing slag from the smithy that the salamanders use as a stove. A massive collection of copper pots dangles from the ceiling, and a big pile of copper plates, bowls, and platters is heaped next to the stove.

Creatures: A greater fire elemental is the cook, preparing seared meat and various roasted dishes.

Greater Fire Elemental: hp 178; see Monster Manual page 159.

Tactics: The fire elemental pointedly ignores anything going on around it. If attacked, it uses its melee reach (10 feet) and Spring Attack feat to limit the number of attacks the PCs can make against it. If reduced to fewer than 100 hit points or subjected to a cold attack, it flees down the sinkhole in area 7A.

Development: Because the cook is surly and prone to frequent outbursts, the other residents ignore any commotion in here other than a summons to a meal.


7A

7A. Sinkhole

This sinkhole is just like the one in area 2, except that it leads down 60 feet to area 16.


8

8. Storerooms

These chambers hold dressed animal and monster carcasses hanging from the ceilings and slowly cooking in the heat, plus urns of beverages and stacks of eating utensils.


9

9. Steward’s Quarters (EL 8)

This chamber is similar to area 4, except that it has a small lava pool about 20 feet deep that connects to the lava pool in area 4 through a narrow fissure in the rock. A long divan leans against the south wall, along with a pedestal supporting a tall brass and silver hookah.

Creatures: The chamber is home to Zubenel, an efreeti who is serving Helkitrin, the salamander chieftain, for 1,001 days.

Zubenel the Efreeti: hp 68; see Monster Manual page 95. Possessions: Huge +1 scimitar. When wielding the scimitar, Zubenel has an attack bonus of +16/+11, and he deals 2d6+9 points of damage plus 1d6 points of fire damage.

Tactics: If caught by surprise, Zubenel flies off to wherever Helkitrin currently is (either area 10 or area 12), using a wall of fire to cover his escape.

If he hears an alarm or notices the PCs poking around in an adjacent room, he has time to prepare. Zubenel becomes invisible, and then uses his permanent image ability to create the illusion of a comely elf suspended in a cage that is being slowly lowered into the lava pool. He’ll call for help to attract the PCs if he must. The “prisoner” seems to faint in terror when the characters enter the chamber. When the PCs move toward the cage, Zubenel charges and tries to bull rush one of PCs into the lava pool. Zubenel’s bull rush bonus is +12 (+4 for size, +2 for charging, +6 Strength). If Zubenel surprises the PCs or beats them on the initiative roll, he catches them flat-footed and they cannot make attacks of opportunity when Zubenel attempts the bull rush. Once he is discovered, Zubenel flies off to find Helkitrin.

Development: Zubenel keeps a wary eye on area 10 and tries to lure any intruders he notices there into this room. He is alert to disturbances in area 4, but does nothing unless Helkitrin orders him to.

Treasure: Zubenel’s hookah weighs 5 pounds and is worth 35 gp.


10

10. Chief’s Quarters (EL 13)

This chamber is similar to areas 4 and 9. Helkitrin, the salamander chief, lives here. A large steam vent fills the alcove in the east wall, with Helkitrin’s stone bed just to the west. A raised ledge exists about 5 feet high along the west wall; Helkitrin uses it as a desk.

Creatures: When the PCs enter the citadel, a 50% chance exists that Helkitrin is here and a 50% chance he is in area 12 conferring with the smith.

Helkitrin: Noble salamander Wiz 5; hp 163; see Appendix I.

Tactics: Helkitrin usually has a mage armor spell running. If he is in his quarters when the PCs arrive, a 50% chance exists he has used up his mage armor spells for the day.

If he has time to prepare for a fight, he also casts shield, blur, protection from elements (cold), and expeditious retreat. When he’s done with his defensive spells, he summons a Large fire elemental.

Once battle is joined, he summons a Large fire elemental (if he hasn’t already) and follows up with dispel magic on as many foes as he can catch. He usually prefers spellcasting to making constriction attacks, so he looks for the right moment to use his lightning bolt. He also uses wall of fire and fireball if he thinks they’ll do any good. He tries to keep his shield spell aimed toward as many foes as possible, and favors his own melee attacks over magic missiles from his wand. Helkitrin has reach of 10 feet with the tail slap and 15 feet with the huge longspear.

When fighting in or near his room, Helkitrin can call on his servant, the efreeti Zubenel, for help. When fighting alongside Helkitrin, Zubenel flies around, staying out of reach and harassing the foe with hurled flames from his produce flame ability (ranged attack bonus is +13, damage 1d4+10) and wall of fire. Helkitrin may order the efreeti into melee if these tactics don’t get good results. If hard pressed, Helkitrin demands up to three wishes from Zubenel, who complies by duplicating the spells, power word blind, horrid wilting, and finally teleport without error. The efreeti uses the first two effects against the PCs (save DC 21). He uses the teleport effect to whisk himself and Helkitrin out of the battle. The two communicate in Ignan.

Development: Helkitrin expects his minions to fight their own battles, but he investigates disturbances in area 4 if he hears an alarm. He always goes to assist the efreeti in area 9 and vice versa.

Treasure: Helkitrin hides his spellbook (which has iron covers and brass pages), 90 pp, three 50-gp carnelians, one 100-gp garnet, and a 500-gp golden yellow topaz in the steam vent.

If the PCs recover Helkitrin’s golden medallion, Zubenel must serve them or grant them wishes. Helkitrin has had the medallion for about 90 days, which counts against Zubenel’s service time with the PCs. If Helkitrin uses wishes in combat, those are also unavailable to the PCs.


11

11. East Chimney

This rises 60 feet to the sinkhole at area 3.


12

12. Smithy (EL variable)

A fissure along this chamber’s curving south wall glows white-hot, casting a hellish glow. Crucibles of molten metal and a massive forge have been placed over the fissure, and the workers tending them cast grotesque shadows across the chamber. You see a hulking half-snake creature pounding away at a long thin piece of metal while an even more massive creature made of flame holds it steady.

Teams of large, bat-like humanoids are hard at work tending the fires and hauling around loads of metal. A quartet of snake-like creatures — smaller versions of the smith — prod them with the points of their spears.

The salamanders are taking advantage of geothermal heat to smelt ore and forge refined metal here. The desmodus do most of the physical labor, except for actual metalwork. They pour metal and take ore from area 13 to here, hauling back refined metal that isn’t going directly into the forges.

Creatures: The smith, a noble salamander, and his elder fire elemental assistant work here, supervising a staff of average salamanders and wretched desmodu slaves. There also is a 50% chance that Helkitrin, the salamander chief, is here conferring with the smith.

Noble Salamander: hp 112; see Monster Manual page 159.

Elder Fire Elemental: hp 204; see Monster Manual page 83.

Average Salamanders (4): hp 36, 41, 40, 37; see Monster Manual page 159.

Desmodu Slaves (8): hp 102, 101, 105, 105, 99, 98, 103, 100 (15 subdual points each); see Appendix II.

Tactics: The average salamanders don’t have much stomach for fighting. In combat, they move to engage the enemy but quickly lose heart if they have difficulty hitting their foe. Once that happens, they simply try to stay out of their superiors’ way while using the total defense action. If an opponent strays close enough to a crucible, an average salamander tips it over, which spills out molten metal just like in area 8 of the drow city. They stay in the chamber, however, until the smith (and Helkitrin, if he is here) is slain.

The smith climbs into the forge and fights from there if he can (the fire in the forge deals 20d6 points of fire damage each round), but otherwise uses tactics similar to the salamanders in area 5. The fire elemental makes use of its speed and Spring Attack feat, just as the fire elemental in area 7 does.

Helkitrin, if present, uses the tactics described in area 10, though he’s not above retreating into the forge, too.

Development: The salamanders in area 14 join the fray here after 2 rounds.


12A

12A. Magma Dam

This corner of the smithy has a fissure filled to the brim with magma. Though the magma froths and bubbles, it doesn’t spill onto the smithy floor.

A wall of force keeps the magma in this fissure from flowing through the entire salamander citadel. But the pressure from this dam (and the one in the desmodu enclave) has forced magma upward, resulting in earthquakes on the surface. To end the threat of earthquakes, the characters must destroy both magma dams. Destroying only one halts the earthquakes for a few months until the pressure rebuilds.

If the wall of force is destroyed, the magma begins to creep out of the fissure. Within a week it’ll engulf the entire salamander citadel.


13

13. Storerooms

The salamanders store unrefined ore and ingots of refined metal here.

Treasure: The westernmost chamber has 48 silver bars (each weighing 5 pounds and worth 5 gp) among all the pig iron and bronze ingots stacked there. This chamber also holds equipment taken from the desmodus, including five flasks of frostfire, three breathing masks, two thunderstones, four smokesticks, three potions of cure light wounds, and a tanglefoot bag.


14

14. Barracks (EL 9)

This area is similar to area 4, except for the eight bowl-shaped beds.

Creatures: A dozen average salamanders dwell here, though only six are in here at any given time. Four are in the smithy (area 12), and two are at the guard post (area 1A).

Average Salamanders (6): hp 38, 33, 36, 41, 40, 42; see Monster Manual page 159.

Tactics: The salamanders quickly retreat to area 12 if attacked.


15

15. Smith’s Quarters

This area is similar to areas 4 and 10. The smith calls it home, though he spends nearly all his time in area 12.

Treasure: A steam vent in here contains 22 platinum bars (each weighing 5 pounds and worth 250 gp), and a newly completed Huge +3 longspear.


16

16. West Chimney

This rises 60 feet to the sinkhole at area 7A.


17

17. Holding Cells

The salamanders have converted these chambers into holding cells for slaves. The temperature in them is a comfortable 70°F.

Creatures: Four desmodu slaves are chained up in each chamber. They’re tired but otherwise unharmed.

Desmodu Slaves (8): hp 102, 100, 97, 101, 107, 104, 107, 102; see Appendix II.


Helkitrin’s Multiple Protections

Helkitrin’s spells give him an AC of 31 (28 without the mage armor spell) and a 20% miss chance to attacks aimed at him. They also absorb the first 60 points of cold damage he takes and increase his speed to 40 feet.

Helkitrin should make his saving throw before deducting cold damage from the protection from elements spell. Only then should he apply the effects of his ring of elemental resistance.


CONCLUDING THE ADVENTURE

The adventure is over once the PCs have visited the drow city, the desmodu enclave, and the salamander citadel. If they haven’t botched everything, the characters’ exploits make the desmodus realize that they cannot go back to their old isolation.

If all went well, the characters have defeated the beholders and the salamanders, which gives the desmodus enough time to spread out into the Underdark cautiously, ever wary that the drow could be lurking somewhere nearby. The PCs get to witness the dawn of a new era for the desmodus as they fight back from the brink of extinction.

If the PCs conducted themselves well in the matter of Baandar’s murder, they have the desmodus’ respect. If they had the presence of mind to cast a raise dead or similar spell on Baandar’s body, They have also gained a valuable ally. The desmodus want to visit and eventually colonize the drow city now that the beholders are gone. But if the kraken survives, the desmodus have their hands full — and they may ask the PCs for help. And some desmodus believe that lost colonies of their brethren still exist in long-forgotten Underdark caverns. The characters could join explorer parties or act as diplomats from the surface world.

But if events didn’t go well for the PCs, the desmodus are beset by enemies. Even if the characters disrupt their plans somewhat, the beholders and salamanders will try again and again to wipe out the desmodus. The drow might return, seeking vengeance for the destroyed city of Chael-Rekshaar. And while the characters may be among the first surface-dwellers seeking the cause of the earthquakes, they won’t be the last.


APPENDIX I: NPC STATISTICS

Baandar: Male desmodu Adp 8; CR 16; Large monstrous humanoid; HD 12d8+60 plus 8d6+40; hp 186; Init +4; Spd 20 ft. (40 ft. when galloping), climb 30 ft.; AC 23 (touch 14, flat-footed 19); Atk +21 melee (1d4+6, 2 claws), +19 melee (1d6+3, bite) or +20/+15/+10/+5 melee (2d6+7/19–20, +1 notbora), +20 melee (2d6+4, +1 notbora), +19 melee (1d6+3, bite) or +16/+11/+6/+1 ranged (1d8+4/×3, masterwork mighty composite longbow [+2 Str bonus]); Face/Reach 5 ft. by 5 ft./10 ft.; SA Screech, sonic abilities, wounding; SQ Blind-sight 120 ft., darkvision 60 ft., familiar benefits, gallop, scent, speak with bats, +4 racial bonus on saves against sonic effects; AL NG; SV Fort +14, Ref +15, Will +20; Str 22, Dex 19, Con 21, Int 15, Wis 21, Cha 11. Height 8 ft. 3 in.

Skills and Feats: Animal Empathy +5, Balance +13, Climb +14, Handle Animal +5, Jump +15, Listen +14, Move Silently +9, Ride +11, Spot +14, Tumble +11, Use Rope +9; Ambidexterity, Brew Potion, Combat Reflexes, Exotic Weapon Proficiency (notbora), Expertise, Great Fortitude, Multiattack, Quick Draw, Scribe Scroll, Two-Weapon Fighting.

Familiar Benefits: Grants master Alertness feat (when within 5 feet); master can share spells; master has empathic link.

Spells Prepared: (3/5/3/1; base DC = 15 + spell level): 0—cure minor wounds (2), detect magic; 1st— burning hands, cure light wounds (3), endure elements; 2nd—cure moderate wounds, see invisibility, web; 3rd— lightning bolt.

Possessions: Bracers of armor +1, cloak of resistance +1, 2 potions of cure light wounds, potion of delay poison, +1 notbora, masterwork mighty composite longbow (+2 Str bonus), ring of protection +1, scroll of comprehend languages, scroll of contagion, 2 scrolls of resist elements (fire), scroll of mirror image, scroll of tongues, scroll of remove curse, 2 scrolls of neutralize poison, desmodu harness.

Rikit, Bat Familiar: Diminutive magical beast; HD 20; hp 93; AC 20 (touch 16, flat-footed 18); SQ Blind-sight 120 ft., improved evasion, can deliver touch attacks, can speak with master, can speak with animals of its type; Int 9; see Monster Manual Appendix 1.

Skills: Listen +18, Move Silently +9, Spot +18.

Blindsight (Ex): Adds +4 to Spot and Listen checks (already included above). Negated by silence (in which case it can see 10 ft.).

Delka: Half-dragon (black)/half-orc Ftr 11; CR 13; Medium-size dragon; HD 11d10+44; hp 109; Init +5; Spd 20 ft.; AC 25 (touch 11, flat-footed 24); Atk +17 melee (1d4+6, 2 claws), +12 melee (1d6+3, bite) or +20/+15/+10 melee (2d6+13/19–20, +2 greatsword), +12 melee (1d6+3, bite) or +14/+9/+4 ranged (1d8+5/×3, masterwork mighty composite longbow [+4 Str bonus] with +1 arrows); SA Breath weapon; SQ Immune to sleep and paralysis effects, immune to acid, darkvision 60 ft., low-light vision; AL NE; SV Fort +13, Ref +8, Will +8; Str 23, Dex 13, Con 18, Int 10, Wis 12, Cha 8. Height 6 ft. 7 in.

Skills and Feats: Jump +15, Ride +8, Swim +13; Blind-Fight, Cleave, Dodge, Improved Initiative, Iron Will, Lightning Reflexes, Mobility, Power Attack, Weapon Focus (greatsword), Weapon Specialization (greatsword).

Breath Weapon (Su): Cone of acid, 60 feet, 1/day, damage 6d4, Reflex half DC 17.

Possessions: +2 full plate armor, +2 greatsword, masterwork mighty composite longbow (+4 Str bonus), 20 +1 arrows, potion of cure moderate wounds, potion of endurance, 2 potions of fly, cloak of resistance +2, boots of speed, rope of

climbing, ring of feather falling.

Desmodu Lieutenant: War 5; CR 13; Large monstrous humanoid; HD 12d8+48 plus 5d8+20; hp 148; Init +3; Spd 20 ft. (40 ft. when galloping), climb 30 ft.; AC 20 (touch 12, flat-footed 17); Atk +21 melee (1d4+5, 2 claws), +19 melee (1d6+2, bite) or +20/+15/+10/+5 melee (2d6+5/19–20, masterwork notbora or 2d6+5/×3, Large masterwork heavy lance), +20 melee

(2d6+2, masterwork notbora) or +21/+16/+11/+6 ranged (1d8+2/×3, masterwork mighty composite longbow [+2 Str bonus] with masterwork arrows); SA Screech, sonic abilities, wounding; SQ Blindsight 120 ft., darkvision 60 ft., familiar benefits, gallop, scent, speak with bats, +4 racial bonus on saves against sonic effects; AL NG; SV Fort +14, Ref +12, Will +11; Str 21, Dex 16, Con 18, Int 15, Wis 15, Cha 11.

Skills and Feats: Animal Empathy +5, Balance +12, Climb +17, Handle Animal +10, Jump +19, Listen +11, Move Silently +8, Ride +16, Spot +11, Tumble +10, Use Rope +8; Ambidexterity, Combat Reflexes, Exotic Weapon Proficiency (notbora), Expertise, Great Fortitude, Mobility, Multiattack, Quick Draw, Two-Weapon Fighting.

Possessions: Masterwork studded leather armor, masterwork notbora, masterwork mighty composite longbow (+2 Str bonus), 20 masterwork arrows, 2 potions of cure light wounds, potion of protection from elements (fire), desmodu equipment harness, 2 smokesticks, breathing mask, extra air supply, 2 flasks of frostfire.

Desmodu Sergeant: War 3; CR 11; Large monstrous humanoid; HD 12d8+48 plus 3d8+12; hp 131; Init +3; Spd 20 ft. (40 ft. when galloping), climb 30 ft.; AC 20 (touch 12, flat-footed 17); Atk +19 melee (1d4+5, 2 claws), +17 melee (1d6+2, bite) or +18/+13/+8 melee (2d6+5/19–20, masterwork notbora or 2d6+5/×3, Large masterwork heavy lance), +18 melee (2d6+2, masterwork notbora) or +19/+14/+9 ranged (1d8+2/×3, masterwork mighty composite longbow [+2 Str bonus] with masterwork arrows); SA Screech, sonic abilities, wounding; SQ Blindsight 120 ft., darkvision 60 ft., familiar benefits, gallop, scent, speak with bats, +4 racial bonus on saves against sonic effects; AL NG; SV Fort +13, Ref +12, Will +11; Str 20, Dex 16, Con 18, Int 15, Wis 15, Cha 11.

Skills and Feats: Animal Empathy +5, Balance +12, Climb +16, Handle Animal +8, Jump +17, Listen +11, Move Silently +8, Ride +13, Spot +11, Tumble +10, Use Rope +8; Ambidexterity, Combat Reflexes, Exotic Weapon Proficiency (notbora), Expertise, Great Fortitude, Mobility, Multiattack, Quick Draw, Two-Weapon Fighting.

Possessions: Masterwork studded leather armor, masterwork notbora, masterwork mighty composite longbow (+2 Str bonus), 20 masterwork arrows, 2 potions of cure light wounds, potion of protection from elements (fire), desmodu equipment harness, 2 smokesticks, breathing mask, extra air supply, 2 flasks of frostfire.

Desmodu Merchant: Exp 2; CR 10; Large monstrous humanoid; HD 12d8+48 plus 2d6+8; hp 117; Init +3; Spd 20 ft. (40 ft. when galloping), climb 30 ft.; AC 20 (touch 12, flat-footed 17); Atk +17 melee (1d4+5, 2 claws), +15 melee (1d6+2, bite) or +16/+11/+6 (2d6+5/19–20 masterwork notbora), +16 melee (2d6+2, masterwork notbora) or +13/+8/+3 ranged (1d8+4/×3, masterwork mighty composite shortbow [+2 Str bonus] with masterwork arrows); SA Screech, sonic abilities, wounding; SQ Blindsight 120 ft., darkvision 60 ft., familiar benefits, gallop, scent, speak with bats, +4 racial bonus on saves against sonic effects; AL N; SV Fort +10, Ref +11, Will +13; Str 20, Dex 16, Con 18, Int 15, Wis 15, Cha 11.

Skills and Feats: Animal Empathy +5, Appraise +6, Balance +12, Bluff +4, Climb +13, Handle Animal +5, Jump +14, Listen +11, Move Silently +8, Ride +10, Sense Motive +6, Spot +15, Tumble +10, Use Rope +8; Ambidexterity, Combat Reflexes, Exotic Weapon Proficiency (notbora), Expertise, Great Fortitude, Multiattack, Quick Draw, Two-Weapon Fighting

Possessions: Masterwork studded leather armor, masterwork notbora, masterwork mighty composite longbow (+2 Str bonus), 20 masterwork arrows, potion of cure light wounds, potion of protection from elements (fire), desmodu equipment harness, 2 smokesticks, breathing mask, extra air supply, flask of frostfire, 2 tanglefoot bags, 2 thunderstones.

Engrim: Male elf Wiz 13; CR 13; Medium-size humanoid; HD 13d4+13; hp 45; Init +2; Spd 30 ft.; AC 16 (touch 12, flat-footed 14); Atk +9/+4 melee (1d6/18–20, +1 rapier) or +10/+5 ranged (1d6/×3, masterwork composite shortbow with +1 arrows); SQ Elf traits, familiar benefits; AL NE; SV Fort +7, Ref +6, Will +9; Str 8, Dex 15, Con 13, Int 19 (21), Wis 13, Cha 10. Height 5 ft. 5 in.

Skills and Feats: Alchemy +15, Concentration +17, Knowledge (arcana) +13, Knowledge (history) +9, Listen +10 (+12 when Hew is within 5 feet), Scry +16, Search +7, Spellcraft +21, Spot +10; Alertness, Brew Potion, Combat Casting, Dodge, Empower Spell, Great Fortitude, Scribe Scroll, Spell Focus (Conjuration), Weapon Finesse (rapier).

Elf Traits: Immune to magic sleep spells and effects; +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; Search check within 5 feet of a secret or concealed door; Martial Weapon Proficiency (composite long-

bow, composite shortbow, longbow, shortbow, and longsword or rapier) as bonus feats; +2 racial bonus on Listen, Spot, and Search checks (already included above).

Familiar Benefits: Grants master Alertness feat (when within 5 feet); master can share spells; master has empathic link; master can scry on familiar.

Spells Prepared (5/7/6/6/6/5/3/2; base DC = 15 + spell level): 0—dancing lights, detect magic, ray of frost*†, read magic (2); 1st—color spray, grease*†, magic missile, obscuring mist*†, shield, unseen servant*†; 2nd—glitterdust, Melf ’s acid arrow*† (2), see invisibility, web*†; 3rd—displacement (2), flame arrow*† (2), lightning bolt, stinking cloud*†; 4th—Evard’s black tentacles*†, ice storm, improved invisibility, solid fog*†, stoneskin; 5th—cloudkill*†, cone of cold, empowered flame arrow*†, wall of iron; 6th—acid fog*†, chain lightning, Otiluke’s freezing sphere; 7th—power word stun*†, prismatic spray.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, prestidigitation, ray of frost*†, read magic, resistance; 1st—alarm, change self, color spray, comprehend languages, detect secret doors, grease*†, identify, magic missile, obscuring mist*†, shield, unseen servant*†; 2nd—continual flame, detect thoughts, glitterdust*†, invisibility, Melf ’s acid arrow*†, resist elements, see invisibility, web*†; 3rd— clairaudience/clairvoyance, dispel magic, displacement, fireball, flame arrow*†, hold person, lightning bolt, sepia snake sigil*†, sleet storm*†, stinking cloud*†, summon monster III*†; 4th—arcane eye, detect scrying, Evard’s black tentacles*†, fire shield, fire trap, ice storm, illusory wall, improved invisibility, Leomund’s secure shelter*†, minor creation*†, solid fog*†; 5th—cloudkill*†, cone of cold, lesser planar binding*†, magic jar, Mordenkainen’s faithful hound*†, Rary ’s telepathic bond, wall of iron*†, wall of stone*†; 6th—acid fog*†, contingency, Otiluke’s freezing sphere, summon monster VI*†; 7th—phase door*†, power word stun*†, prismatic spray. *These spells belong to the school of Conjuration, which is Engrim’s specialty. Prohibited school: Transmutation. †Because of Spell Focus (Conjuration), the base DC for saves against these spells is 17 + spell level.

Possessions: Bracers of armor +3, amulet of natural armor +1, ring of protection +2, headband of intellect +2, cloak of resistance +1, +1 rapier, ring of counterspell s (loaded with fireball), masterwork composite shortbow, 10 +1 arrows, carpet of flying (4 ft. by 6 ft., carried in Erynna’s portable hole).

Hew, Snake Familiar: Tiny magical beast; HD 13; hp 22; AC 24 (touch 15, flat-footed 21); Atk +11 melee (poison, bite); SA Poison; SQ Scent, improved evasion, can deliver touch attacks, can speak with master, can speak with animals of its type, SR 18; Int 12; see Monster Manual Appendix 1.

Skills and Feats: Balance +11, Climb +12, Hide +18, Listen +10, Spot +10; Weapon Finesse (bite).

Poison (Ex): Bite—Tiny viper venom; injury Fort save DC 11; initial and secondary damage 1d6 temporary Con.

Erynna: Female half-elf Rog 9/Ftr 4; CR 13; Medium-size humanoid; HD 9d6+9 plus 4d10+4; hp 69; Init +9; Spd 30 ft.; AC 25 (touch 16, flat-footed 20); Atk +18/+13 melee (1d6+5/15–20, +2 rapier) or +17/+12 ranged (1d6+2/×3, +1 mighty composite shortbow [+1 Str bonus] with +1 arrows); SA Sneak attack +5d6; SQ Evasion, half-elf traits, traps, uncanny dodge; AL CE; SV Fort +10, Ref +14, Will +8; Str 12, Dex 21, Con 13, Int 15, Wis 15, Cha 11. Height 5 ft. 2 in.

Skills and Feats: Balance +7, Climb +9, Disable Device +14, Hide +17, Jump +3, Listen +17, Move Silently +17, Open Lock +17, Pick Pocket +17, Ride +13, Search +15, Spot +17, Tumble +17, Use Rope +17; Alertness, Blind-Fight, Dodge, improved Critical (rapier), Improved Initiative, Weapon Finesse (rapier), Weapon Focus (rapier), Weapon Specialization (rapier).

Half-Elf Traits: Immune to magic sleep spells and effects; +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; Martial Weapon Proficiency (composite longbow, composite shortbow, longbow, shortbow, and longsword or rapier) as bonus feats; +1 racial bonus on Listen, Spot, and Search checks (already figured into the statistics

given above).

Uncanny Dodge (Ex): Erynna retains her Dexterity bonus to AC regardless of being caught flat-footed or struck by an invisible attacker. (She still loses her Dexterity bonus to AC if immobilized.) She cannot be flanked except by a rogue of 13th level or higher. She gets a +1 bonus on Reflex saves made to avoid traps and a +1 dodge bonus to AC against attacks by traps.

Possessions: +2 studded leather armor, +2 buckler, cloak of resistance +2, ring of protection +1, amulet of natural armor +1, +2 rapier, +1 mighty composite shortbow (+1 Str bonus), 2 potions of haste, 20 +1 arrows, portable hole, plus Engrim’s carpet of flying (4 ft. by 6 ft.)

Helkitrin: Noble salamander Wiz 5; CR 14; Large outsider; HD 15d8+60 plus 5d4+20; hp 163; Init +7; Spd 20 ft.; AC 21 (touch 12, flat-footed 18) or 24 (touch 12, flat-footed 21) with mage armor; Atk +25/+20/+15/+10 melee (2d6+12/×3 plus 1d8 heat, Huge +3 longspear), +20 melee (2d8+3 plus 1d8 heat, tail slap); SA Constrict 2d8+3 and 1d8 fire, heat, damage reduction 20/+2, spell-like abilities; SQ Fire subtype, darkvision 60 ft.; AL CE; SV Fort +14, Ref +13, Will +16; Str 22, Dex 16, Con 19, Int 21, Wis 16, Cha 16.

Skills and Feats: Bluff +12, Concentration +23, Craft (metalworking) +23, Diplomacy +14, Escape Artist +21, Gather Information +9, Hide +17, Intimidate +5, Knowledge (arcana) +15, Listen +21, Move Silently +19, Search +23, Sense Motive +13, Spellcraft +20, Spot +21; Cleave, Craft Magic Arms and Armor, Great Cleave, Improved Initiative, Multiattack, Power Attack, Scribe Scroll.

Constrict (Ex): Helkitrin deals 2d8+3 points of damage after making a successful grapple check, plus 1d8 points of fire damage.

Heat (Ex): Melee attacks deal an extra 1d8 points of fire damage.

Spell-Like Abilities: 3/day—burning hands, fireball, flaming sphere, wall of fire; 1/day—dispel magic, summon monster VII (Huge fire elemental); all as a 15th-level sorcerer (save DC 12 + spell level).

Fire Subtype (Ex): Fire immunity, double damage from cold except on a successful save.

Spells Prepared (4/5/3/2; base DC = 15 + spell level): 0—detect magic (2), mage hand, ray of frost; 1st—expeditious retreat, mage armor (3), shield; 2nd—blur, invisibility, Melf’s acid arrow; 3rd—lightning bolt, protection from elements.

Spellbook: 0—arcane mark, dancing lights, daze, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation; 1st—expeditious retreat, hypnotism, identify, mage armor, magic missile, shield, Tenser ’s floating disk, true strike, unseen servant; 2nd—blur, detect thoughts, invisibility, locate object, Melf ’s acid arrow, see invisibility; 3rd—clairaudience/clairvoyance, lightning bolt, protection from elements, tongues.

Possessions: Bracers of armor +1, wand of magic missiles (21 charges), thurible of warding (shaped like a spider, a gift from the beholders), potion of cure moderate wounds, potion of cure serious wounds, ring of minor cold resistance, golden medallion set with fire opals (worth 2,000 gp). The medallion isn’t magical, but the efreeti Zubenel must serve the owner for 1,001 days or until the efreeti grants the owner three wishes.

Mekmit: Male desmodu Adp 3; CR 11; Large monstrous humanoid; HD 12d8+48 plus 3d6+12; hp 124; Init +3; Spd 20 ft. (40 ft. when galloping), climb 30 ft.; AC 20 (touch 12, flat-footed 17); Atk +17 melee (1d4+5, 2 claws), +15 melee (1d6+2, bite) or +16/+11/+6 (2d6+5/19–20 masterwork notbora), +16 melee (2d6+2, masterwork notbora) or +13/+8/+3 ranged (1d8+4/×3, masterwork mighty composite longbow [+2 Str bonus] with masterwork arrows); SA Screech, sonic abilities, wounding; SQ Blindsight 120 ft., darkvision 60 ft., familiar benefits, gallop, scent, speak with bats, +4 racial bonus on saves against sonic effects; AL N; SV Fort +11, Ref +12, Will +14; Str 20, Dex 16, Con 18, Int 15, Wis 17, Cha 11.

Skills and Feats: Animal Empathy +5, Balance +12, Climb +13, Handle Animal +5, Jump +14, Listen +11, Move Silently +8, Ride +10, Spot +11, Tumble +10, Use Rope +8; Ambidexterity, Brew Potion, Combat Reflexes, Exotic Weapon Proficiency (notbora), Expertise, Great Fortitude, Multiattack, Quick Draw, Two-Weapon Fighting.

Spells Prepared (3/3; base DC = 13 + spell level): 0— cure minor wounds, detect magic, guidance; 1st—command, cure light wounds (2).

Possessions: Masterwork studded leather armor, masterwork mighty composite longbow (+2 Str bonus), 20 masterwork arrows, 2 potions of cure light wounds, potion of protection from elements (fire), desmodu harness, 2 smokesticks, breathing mask, extra air supply, 2 flasks of frostfire.

Mohrg of the Iron Maiden: CR 9; Medium-size undead; HD 21d12; hp 136; Init +5; Spd 30 ft.; AC 15 (touch 11, flat-footed 14); Atk +16 melee (1d6+5, 2 slams), +11 melee (paralysis, tongue touch); SA Improved grab, paralyzing touch (DC 20, duration 1d4 minutes); SQ undead; AL CE; SV Fort +7, Ref +8, Will +12; Str 21, Dex 13, Con —, Int 11, Wis 10, Cha 10.

Skills and Feats: Climb +13, Hide +17, Listen +15, Move Silently +17, Spot +15, Swim +12; Alertness, Dodge, Improved Initiative, Mobility, Weapon Focus (tongue), Weapon Focus (slam).

Rourmed: Male human Clr 13; CR 13; Medium-size humanoid; HD 13d8+26; hp 88; Init +1; Spd 30 ft.; AC 25 (touch 12, flat-footed 24); Atk +11/+6 melee (1d8+1, +1 morningstar) or +12 ranged (1d8+1/19–20, masterwork light crossbow with +1 bolts); SA Rebuke undead 3/day; SQ Spontaneous casting (inflict spells); AL CE; SV Fort +11, Ref +8, Will +13; Str 10, Dex 13, Con 15, Int 12, Wis 17 (19), Cha 10. Height 5 ft. 8 in.

Skills and Feats: Bluff +16, Concentration +18, Disguise +2, Heal +12, Intimidate +2, Knowledge (religion) +9, Scry +9, Spellcraft +9; Blind-Fight, Combat Casting, Dodge, Lightning Reflexes, Scribe Scroll, Weapon Focus (morningstar).

Spells Prepared (6/7/7/6/6/4/3/2; base DC = 15 + spell level): 0—detect magic (2), guidance, read magic, resistance, virtue; 1st—bane (2), change self*, command, cure light wounds (2), entropic shield; 2nd—enthrall, invisibility*, spiritual weapon, undetectable alignment (4); 3rd—cure serious wounds, nondetection*, obscure object, prayer, protection from elements (2); 4th—chaos hammer*, cure critical wounds, freedom of movement, neutralize poison, spell immunity, tongues; 5th—dispel law*, flame strike, healing circle, spell resistance; 6th—animate objects*, blade barrier, harm; 7th—repulsion, word of chaos*.

*Domain spell. Domains: Chaos (cast chaos spells at +1 caster level); Trickery (Bluff, Disguise, and Hide are class skills).

Possessions: +1 full plate, +1 large steel shield, amulet of natural armor +1, +1 morningstar, masterwork light crossbow, 10 +1 bolts, cloak of resistance +1, ring of protection +1, periapt of Wisdom +2, wand of cure light wounds (5th-level caster, 22 charges), wand of neutralize poison (8th-level caster, 30 charges), 2 potions of fly, potion of alter self, divine scrolls of raise dead, blade barrier, invisibility purge, and restoration.


APPENDIX II: NEW MONSTERS

Desmodu

Large Monstrous Humanoid

Hit Dice: 12d8+48 (102 hp)

Initiative: +3 (Dex)

Speed: 20 ft. (40 ft. when galloping), climb 30 ft.

AC: 20 (–1 size, +3 Dex, +5 natural, +3 masterwork studded leather)

Attacks: 2 claws +16 melee, bite +14 melee; or masterwork notbora +15/+10/+5 melee, masterwork notbora (off-hand) +15 melee, +12 bite; or large heavy lance +17/+12/+7 melee, or masterwork mighty composite longbow (+2 Str bonus) with masterwork arrows +16/+11/+6 ranged

Damage: Claw 1d4+5, bite 1d6+2, notbora 2d6+5, notbora (off-hand) 2d6+2, longbow 1d8+4

Face/Reach: 5 ft. by 5 ft. /10 ft.

Special Attacks: Screech, sonic abilities, wounding

Special Qualities: Blindsight 120 ft., darkvision 60 ft., gallop, scent, speak with bats, +4 racial bonus on saves against sonic effects

Saves: Fort +10, Ref +11, Will +10

Abilities: Str 20, Dex 16, Con 18, Int 15, Wis 15, Cha 11

Skills: Animal Empathy +5, Balance +12, Climb +13, Handle Animal +5, Jump +14, Listen +11, Move Silently +8, Ride +10, Spot +11, Tumble +10, Use Rope +8

Feats: Ambidexterity, Combat Reflexes, Exotic Weapon Proficiency (notbora), Expertise, Great Fortitude, Multiattack, Quick Draw, Two-Weapon Fighting

Climate/Terrain: Underground

Organization: Solitary, pair, company (4–7), troop (8–18 plus 1 leader of 2nd–5th level), colony (20–80 plus 5 3rd-level elders, and 1 leader of 4th–6th level), or enclave (100–600 plus 10 3rd-level elders, 5 5th-level senior elders, and 1 leader of 5th–9th level)

Challenge Rating: 9

Treasure: No coins, 1/2 goods, standard items, plus equipment

Alignment: Usually neutral good

Advancement: By character class

Desmodus are massive, bat-like humanoids who live in caverns deep underground. Until recently, most sages thought them to be extinct, wiped out in an ancient war against the drow.

A desmodu stands 8 to 9 feet tall, with a furry body and a head like a bat. It has long arms and short legs with a membrane of leathery black skin stretching between the legs and arms. It has reddish black or red-dish brown fur.

Desmodus are bipedal and walk upright with a rolling gait. They also can get down on all fours and scuttle along at twice their base speed. They wear very little clothing except for armor and a harness for carrying tools and weapons.

A desmodu’s hands and feet are long and narrow, with stubby, curving digits. Their fingers and toes have retractable claws. The fingers and toes, along with the heel and palms, are equipped with cilia that give the creature a very sure grip.

Desmodus are omnivorous and usually not dangerous unless attacked.

Desmodus speak Undercommon and Terran in addition to a language of their own, Desmodu. Desmodu includes both ultrasonic and subsonic utterances, and non-desmodu cannot speak it. Desmodus have deep, rich voices, though they include the occasional sharp squeak or base rumble when they speak languages other than their native tongue.

Combat

Desmodus use their sonic abilities to give themselves bonuses and their foes penalties. Their favorite melee weapon is the notbora, an exotic, double-ended weapon of their own invention. They often rush into melee on all fours, using smokesticks to blind foes and the Quick Draw feat to draw their notboras and attack as they stand up. They also are fond of dropping down on opponents from the ceiling. They make full use of their superior reach in melee. Once battle is joined, they jump and tumble to bypass the foe’s front line and attack opposing spellcasters or set up flanking attacks.

Screech (Su): Once per day, a desmodu can produce a screech that can literally tear items apart. The desmodu can choose one of two effects.

Blast: A ray of ultrasound deals 5d6 points of damage to any creature or object the ray strikes. The ray has a range of 30 feet.

Stunning: The desmodu creates a sonic concussion that causes creatures (except other desmodus) within a 30-foot spread centered on the desmodu to be stunned for 1d4 rounds. A Fortitude save (DC 19) negates the effect.

Sonic Abilities (Su): At will, desmodus can emit subsonic vibrations that can have one of two effects. It takes a standard action to start an effect or concentrate on an effect to maintain it.

Despair: Foes in a 30-foot spread centered on the desmodu suffer a –2 morale penalty on saving throws, attack rolls, ability checks, skill checks, and weapon damage rolls for as long as the desmodu concentrates and for 1d4 rounds thereafter. A successful Will save (DC 16) negates this sonic, mind-affecting effect.

Hope: Allies in a 30-foot spread centered on the desmodu gain a +2 morale bonus on saving throws, attack rolls, ability checks, skill checks, and weapon damage rolls as long as the desmodu concentrates and for 1d4 rounds thereafter. A successful Will save (DC 16) negates this sonic, mind-affecting effect.

Wounding (Ex): A desmodu’s saliva contains an anti-coagulant that causes bite wounds it deals to bleed freely. Each time a desmodu bites a foe, the wound bleeds for 1 point of damage per round thereafter in addition to the normal bite damage. Multiple bites result in cumulative bleeding loss. The bleeding stops on its own after 1 minute. A successful Heal check (DC 15) or the application of a cure spell or other healing spell (heal, healing circle, and so on) stops the bleeding.

Blindsight: Desmodus can “see” by emitting high-frequency sounds, inaudible to most other creatures, that allow them to locate objects and creatures within 120 feet. A silence spell negates this ability and forces the desmodu to rely on its vision (which is as good as a human’s).

Gallop (Ex): A desmodu can get down on all fours and gallop along like an ape at a speed of 40 feet if it has its hands free.

Speak with Bats (Sp): At will, a desmodu can speak with bats. The power functions as speak with animals cast by a 1st-level druid except that it only works on bats.

Skills: Desmodus receive a +4 racial bonus on Spot and Listen checks. These bonuses are lost if their blindsight is negated. They also get a +2 bonus on grapple checks. When wearing light or no armor, they get a +2 bonus on Balance and Jump checks (already included above). When they have their hands free, desmodus who deliberately jump down from a height subtract 10 feet from the distance fallen to determine damage. If a desmodu makes a successful Jump check (DC 15), the effective distance fallen is reduced another 10 feet.

Feats: Desmodus receive Exotic Weapon Proficiency (notbora), Ambidexterity, and Two-Weapon Fighting as bonus feats.

Desmodu Society

Desmodus live in small, independent family groups who gather in loosely organized colonies or enclaves so they can pool resources and create a communal defense. They eschew complex social organizations and leave individual families to live as they please. Each family group includes several generations, with the oldest generation acting as the ruling body. The oldest and most experienced desmodus in an enclave likewise form a council to settle disputes between families and make recommendations about handling external affairs. Desmodus of the same age but from different families frequently adopt each other as siblings. These adopted siblings are called age-mates, and they always refer to each other as though they were blood kin.

Desmodus live in large caverns festooned with stalactites and stalagmites. They tunnel into the ceilings to create living spaces, keeping the entrances concealed among the stalactites. They use the cavern floor to grow fungi, herd lizards, and conduct any other activity that might be difficult to perform on the ceiling. They breed a variety of bats to serve as steeds and guardians.

A desmodu settlement contains non-combatants (mostly children) equal to 20% of the fighting population.

Desmodu society is egalitarian, and males or females may be found in almost any role.

Desmodus enjoy a simple lifestyle. They understand the value of weapons and tools, but they keep no money or valuables. They conduct trade through barter, and the only distinction they recognize as a status symbol is the number of bats and lizards a family owns.

Desmodu artisans produce a wide variety of ingenious and high-quality goods. They appreciate good music, although desmodu music proves mostly inaudible to others (because of its ultrasonic and subsonic components).

The chief desmodu deity is Vesperian, who is their creator and protector.

Desmodu Equipment

In addition to the weapons and armor listed above, a typical desmodu also carries an equipment harness, one or two kinship badges, a pouch of rations, a cable-spool, a grappling hook, six pitons, and three or four other items from the following list: 1d2 potions of cure light wounds, 1d3 tanglefoot bags, 2d4 smokesticks, 1d3 sunrods, 1d3 thunderstones, bag of caltrops, 1d3 flasks of alchemist’s fire, 1d3 flasks of frostfire, potion of protection from elements (fire), breathing mask.

See Appendix II for descriptions of new items.

Desmodu Characters

Desmodus sometimes become barbarians or rogues, but their favored class is fighter. A desmodu fighter usually leads a colony’s council of elders. Wizards and clerics are unknown among the desmodus. Some desmodu sorcerers and bards exist, but most desmodu spellcasters are adepts. If used as a player character, a desmodu with no class levels should be brought into play when the DM would allow a 14th-level character to enter the game.

Desmodu Bats

Desmodus love bats. They breed and maintain bats of all sizes as companions, guards, and draft animals. The bats the desmodus breed are immune to the despair and stunning screech abilities of desmodus.

Guard Bat: These creatures are nearly identical to dire bats, except they are more agile, have even keener senses, and possess a particularly dangerous bite. A guard bat’s saliva contains a natural anticoagulant that functions exactly like a desmodu’s saliva. The desmodu use them mainly as sentries.

Desmodu Guard Bat: Large animal; HD 4d8+12; hp 30; Init +6; Spd 20 ft., fly 60 ft. (good); AC 20 (touch 15, flat-footed 14); Atk +5 melee (bite 1d8+4 and wounding); Face/Reach 5 ft. by 5 ft./5 ft.; SA Wounding; SQ Blindsight 120 ft., immune to desmodu special abilities; AL N; SV Fort +7, Ref +10, Will +6; Str 17, Dex 22, Con 17, Int 2, Wis 14, Cha 6.

Skills and Feats: Listen +15 (+7 if blindsight is negated), Move Silently +11, Spot +15 (+7 if blindsight is negated); Dodge, Mobility, Spring Attack.

War Bat: Desmodus breed these huge creatures as mounts and beasts of burden. They have wingspans of 16 to 18 feet.

Desmodu War Bat: Huge animal; HD 10d8+50; hp 95; Init +6; Spd 20 ft., fly 40 ft. (good); AC 23 (touch 14, flat-footed 17); Atk +12 melee (bite 2d6+7); Face/Reach 10 ft. by 10 ft./10 ft.; SQ Blindsight 120 ft., immune to desmodu special abilities; AL N; SV Fort +12, Ref +13, Will +9; Str 25, Dex 22, Con 21, Int 2, Wis 14, Cha 6.

Skills: Listen +11 (+7 if blindsight is negated), Move Silently +11, Spot +11 (+7 if blindsight is negated).


Desmodu Technology

Desmodus have created a number of specialized items for their own use.


Breathing Mask: This mask covers the user’s whole face and is fittedwith goggles and a bag of an alchemical substance that allows the wearer tobreathe for up to 4 hours

Breathing Mask: This mask covers the user’s whole face and is fitted with goggles and a bag of an alchemical substance that allows the wearer to breathe for up to 4 hours. With the mask on, the wearer can ignore the effects of noxious fumes, inhaled toxins, and even function underwater or in an airless environment. The item consists of a masterwork leather mask with goggles (cost 50 gp), and the alchemical air supply, which costs 950 gp and is manufactured on a successful Alchemy check (DC 20). A partially used air supply cannot be combined with another partially used supply to get a fresh supply, but it can be discarded and replaced with a new supply. Cost: 1,000 gp; Weight: 5 lb.


Cable: This metal cable is thinner, stronger, and lighter than even silkrope

Cable: This metal cable is thinner, stronger, and lighter than even silk rope. It is too thin for most creatures to climb easily (Climb DC 20), but desmodus can shinny up a cable automatically at their normal climb speed. The cable has a snap ring at each end so it can be quickly attached to or detached from a piton, spike, grappling hook, or other item without a Use Rope check. The cable has 10 hit points and hardness 5. It can be burst with a successful Strength check (DC 32). It is stiff, however, and imposes a –2 circumstance penalty on Use Rope checks.

Cost: 25 gp; Weight: 2 lb.


Cablespool: This gadget carries 100 feet of cable in an enclosed reel

Cablespool: This gadget carries 100 feet of cable in an enclosed reel. The reel is spring-wound and can pull in all 100 feet of cable in 1 round, pulling with a Strength score of 16. It can be set to automatically reel or unreel the cable as the user climbs, or act as a brake, allowing the user to jump down 100 feet without harm.

Cost: 125 gp (175 with cable); Weight: 2 lb. (6 lb. with cable).


Harness: Desmodus cannot wear belts because of the flaps of skin ontheir flanks

Harness: Desmodus cannot wear belts because of the flaps of skin on their flanks. Instead, they wear harnesses that loop over their shoulders and between their legs. Straps crisscross the front and back to keep the harness from slipping off.

The harness is fitted with rings, hooks, and ties for carrying weapons and equipment. A reinforced hook hangs near the waist for carrying a cablespool.

Cost: 20 gp; Weight: 2 lb.


Frostfire: This sticky, adhesive substance drains away heat when exposedto air or moisture

Frostfire: This sticky, adhesive substance drains away heat when exposed to air or moisture. A flask of frostfire can be thrown as a grenade-like weapon with a range increment of 10 feet. A direct hit deals 1d6 points of cold damage.

On the round following a direct hit, the target takes an additional 1d6 points of cold damage. The target can take a full-round action to attempt to scrape off or wash away the frostfire before taking this additional damage. It takes a successful Reflex saving throw (DC 15) to remove the frostfire. Dousing frostfire with at least a quart of an alcoholic or acidic solution such as wine or vinegar automatically removes the substance.

Cost: 40 gp; Weight: 1 lb.


Kinship Badge: This item resembles an exquisite cymbal or flattened bell3 or 4 inches across

Kinship Badge: This item resembles an exquisite cymbal or flattened bell 3 or 4 inches across. When struck, it emits a single musical note. It also resonates and produces a distinctive ultrasonic tone when a desmodu’s echolocation sounds strike it. Desmodus usually exchange kinship badges with their age-mates and use them to identify each other in battle.

Cost: 5 gp; Weight: —.


Notbora: This Huge exotic double weapon looks like a big quarterstaffwith a crook at one end

Notbora: This Huge exotic double weapon looks like a big quarterstaff with a crook at one end. A notbora has a hinge in the middle so it can be folded for storage. The wielder can unfold the weapon and lock the hinge by pressing a hidden catch (a free action when drawing the notbora). The notbora’s straight end is actually a sheath that can be removed to reveal a blade. The hooked end can be used to make trip attacks. If the wielder is tripped during his own trip attempt, he can drop the notbora to avoid being tripped.

Each end of the notbora deals 2d6 points of damage. The hooked end is a blunt weapon that deals double damage on a critical hit and threatens a critical hit on an attack roll of 20. With the sheath in place, the straight end also deals double damage on a critical hit and threatens a critical hit on an attack roll of 20. With the sheath removed, the straight end is a slashing weapon that deals double damage on a critical hit and threatens a critical hit on an attack roll of 19 or 20.

Cost: 20 gp; Weight: 2 lb.


New Magic Items

These items were created by the drow of Chael-Rekshaar and were originally made in the shapes of spiders to honor their deity, Lolth.


Thurible of Divining: This perforated metal vessel usually comes in theshape of a deity’s holy symbol or some totem creature associated with a deityor cult

Thurible of Divining: This perforated metal vessel usually comes in the shape of a deity’s holy symbol or some totem creature associated with a deity or cult. If it is filled with incense and lighted, the thurible produces the effect of a prayer spell for as long as the incense burns. A character wielding the lighted thurible can also trigger the following spells: Three times per day: Detect magic, detect good, or detect law. The user can use one effect three times, each effect once, or any other combination of effects totaling three uses per day. Some thuribles may detect other alignments. Once per day: augury or locate object. Once per week: divination or true seeing. Once per month: commune.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, commune, detect good, detect law, detect magic, divination, prayer, true seeing. Market Price: 77,000 gp; Weight: 1 lb.


Thurible of Retribution: This item is similar to a thurible of divining

Thurible of Retribution: This item is similar to a thurible of divining. It produces a prayer effect when lighted and allows the wielder to use the following spell effects: Three times per day: command, doom, or inflict light wounds. Once per day: spiritual weapon or searing light. Once per week: inflict critical wounds or circle of doom. Once per month: geas/quest. Caster Level: 11th; Prerequisites: Craft Wondrous Item, circle of doom, command, doom, geas/quest, inflict critical wounds, inflict light wounds, prayer.

Market Price: 77,000 gp; Weight: 1 lb.


Thurible of Warding: This item is similar to a thurible of divining

Thurible of Warding: This item is similar to a thurible of divining. It produces a prayer effect when lighted and allows the wielder to use the following spell effects: Three times per day: entropic shield, endure elements, or sanctuary. Once per day: silence or dispel magic. Once per week: spell immunity or spell resistance. Once per month: blade barrier.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, blade barrier, dispel magic, endure elements, entropic shield, sanctuary, silence, spell immunity, spell resistance, prayer. Market Price: 77,000 gp; Weight: 1 lb.