Defenders Of the Faith

A Guidebook to Clerics and Paladins

Rich Redman and James Wyatt

Credits

Additional Design and Development: Andy Collins and Monte Cook

Editors: Gwendolyn F.M. Kestrel and Jon Pickens

Creative Director: Ed Stark

Cover Illustration: Brom

Interior Illustrations: Dennis Cramer

Cartography: Todd Gamble

Typography: Erin Dorries

Graphic Design: Sean Glenn and Dawn Murin

Art Director: Dawn Murin

Project Manager: Justin Ziran

Production Manager: Chas DeLong

PLAYTESTER CREDITS

Playtesters: James B. Alan, Chris A. Altnau, Brandy L.S. Antill, Todd Antill, Pedro Barrenechea, Gregg W. Belcher, Kurt Benshoof, Scott Bernacchi, Robin Bernacchi, Randy S. Bishop, Jennifer J. Blanchard, Jeffrey C. Boles, Stephanie Boles, Shannon Bourke, Anthony Boyer, John Brewer, Rodney Brica, Gorm Brunso, Eirik Bull-Hansen, Joseph B. Campbell, Nicholas Canu, Joe Carl, Mac Chambers, Edward A. Chavers II, Brad K. Christensen, Carol Clarkson, John Compton, Daniel Cooper, David L. Cooper, Wesley F. Cummins III, Eric T. Dahlen, Randy Doherty, John W. Dorman, Lily A. Douglas, Scott A. Dunphy, Keith Dussell, Christian Duus, Andrew G. Eggleston Sr., Robert Ehmann, Gerald A. Emert Jr., Jerry Emert, Mark Erhardt, Helge Furuseth, Riccardo D. Gocio, John Hagel, Jamie A Hall, Geoff M. Hancock, Bethany A. Hansen, Michele A. Hernandez, Adolfo J. Herrera, Craig B. Hindle, Daniel Hodges, Stanley T. Hodges, Olav B. Hovet, Paul J. Huck, Rhonda L. Hutcheson, James Jacob, Seth Johnson, Caleb Johnson, Doug A. Justice, Rose B. Justice, Kon Kabilafkas, Brett Kaufhold, Brandon Kaya, Andrew Kennedy, Peter Kral, Christopher J. Krall, Kurt K. Macholeth, Paul A. Mackley II, Catie A. Martolin, Brian Miller, David Moore, Timothy W. Moore, Steven Mounts, Ken Mowrey, Barrett Moy, Karen L. Murphy, Andrew Nelson, Bill Nicholson, James Norton, Brian Ogaard, Patrick L. O’Hagan, Sherry L. O’Neal-Hancock, Seth Owings, Chris Perkett, Weston Peterson, Brandon Plunkett, Ryan M. Puckett, Thomas Refsdal, Jennifer A. Rhines, James A. Rickey, Michelle Rooney, Curry Russell, Tony J. Scalise, James L. Simon, Michael J. Simonds, William N. Simonds, Ray Sindyla, Kelly Y. Smith, Scott M. Smith, Bryan K. Snell, Marc J. Soderberg, Dustin Stacey, Jordan P. Stauss, Christian Stenerud, Daniel Stone, Steve Swan, Keith C. Talbot, Jeffrey Thetford, Thomas Thompson, Alice E. Twing, Jared W. Twing, Donald Unger, Circe Verba, Jeff P. Ward, Tim White, Joshua Winters, Ronald A. Woodson, Andrew G. Zambrzycki, Chris Zantides

Resources: Sources for this work include the following: the DUNGEON MASTER’s Guide, Player’s Handbook, and Monster Manual by Monte Cook, Jonathan Tweet, and Skip Williams;

“Heaven’s Trump” in DRAGONAE Magazine #263 and “Playing the Priestly Part” in DRAGON Magazine #282, both by James Wyatt; Aurora’s Whole Realms Catalog by J. Robert King and company; and Bastion of Faith by Bruce Cordell. The Hunter of the Dead, by Monte Cook, first appeared in DRAGON Magazine #276.

Based on the original DUNGEONS & DRAGONSAE rules created by Gary Gygax and Dave Arneson, and the new DUNGEONS & DRAGONS game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

U.S., CANADA, EUROPEAN HEADQUARTERS

ASIA, PACIFIC, & LATIN AMERICA Wizards of the Coast, Belgium

Wizards of the Coast, Inc. P.B. 2031

P.O. Box 707 2600 Berchem

Renton WA 98057-0707 Belgium

(Questions?) 1-800-324-6496 +32-70-23-32-77

WTC11840

ISBN 0–7869–1840–3

DUNGEONS & DRAGONS, D&D, DRAGON, DUNGEON MASTER, and the Wizards of the Coast logo are registered trademarks owned by Wizards of the Coast, Inc.

All Wizards characters, character names, and the distinctive likenesses thereof are trademarks owned by Wizards of the Coast, Inc.

The d20 system logo is a trademark owned by Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by St. Martin’s Press.

Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors.

This material is protected under the copyright laws of the United States of America.

Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.A92001 Wizards of the Coast, Inc. Made in the U.S.A.

Visit our website at www.wizards.com/dnd


Introduction

The climactic battle of good versus evil may thrill us more than any other moments in fantasy. Clerics and paladins are vital to that battle. Others may fight hard, but clerics and paladins charge their allies’ hearts with the fiercest resolve. Let glory and honor fall upon the shoulders of those divine few: the clerics and the paladins!

Among the eleven character classes available in the Player’s Handbook, the cleric and the paladin both begin their adventuring careers with an array of divine abilities to protect them against the dangers common to their chosen way of life. They survive by combining martial talent with divine granted abilities and spells, and this combination makes them the undisputed masters of life and death. Deities and demons are their stock in trade, and religious dedication, willpower, and leadership are their primary tools. Clerics and paladins cannot rely solely on martial prowess to achieve their goals: They must make their way in the world with care, forethought, and courage.

With this in mind, this work examines these two character classes in depth. The information here should let you maximize their potential and your enjoyment when playing a cleric or a paladin.

WHAT THIS BOOK IS AND IS NOT

All the material in Defenders of the Faith is brand-new and assumes you have the new edition of the DUNGEONS & DRAGONSAE game. You will find new feats, rules, and prestige classes, as well as useful advice and for getting the most out of your cleric or paladin.

Nothing here supersedes or replaces the rules or information in the Player’s Handbook. This supplement is designed to mesh with the rules presented in the Player’s Handbook and the other core rulebooks, the DUNGEON MASTER’s Guide and the Monster Manual.

Like the new rules themselves, this book provides options and not restrictions for playing the D&D game. Take and use what you like, modify whatever you feel requires modifying, and ignore the rest. Players should ask their DMs about incorporating any elements of this book beforehand. DMs can use the rules, classes, and magic items for nonplayer characters as well as for player characters.

HOW TO USE THIS BOOK

This book will help you customize your cleric or paladin character. While the Player’s Handbook provides all the information you need to create a new 1st-level cleric or paladin character, Defenders of the Faith allows you to personalize that character, broaden her range of capabilities, and enhance the role she plays in your adventuring party. When creating a new character, you may find the Hero Builder’s Guidebook an invaluable resource in defining and detailing your character’s background and life before she took up this exciting but dangerous line of work.

The information in this book is intended for players and DMs equally—all the material applies to both PCs and NPCs. Where place names are given, they refer to the D&D world, as defined in the D&D Gazetteer. DMs using other campaign settings can simply replace these names with others of their choosing.

Chapter 1 covers the strengths of both classes and presents an array of new feats designed to help clerics and paladins do what they do best: lead.

Chapter 2 describes a church of each alignment as well as several organizations that clerics and paladins might join in the course of the campaign. Such an organization can be beneficial in a number of ways: to foster a sense of camaraderie with like characters, to grant the character additional support, and to provide adventure hooks for the character and the party.

Chapter 3 gives new prestige classes to let players create uncommon or rare clerics and paladins.

Chapter 4 expands the range of spells available to both clerics and paladins.


Chapter 1

Chapter 1: Clerics and Paladins

This chapter deals with the cleric and paladin classes: their abilities, skills, feats, and equipment, including descriptions of some new magic items.

PLAYING AN EFFECTIVE CLERIC

Your spell selection and special abilities suggest several important roles you might play in an adventuring party. Naturally, your healing spells are often the party’s lifeline. Your ability to turn undead is a power that never loses its usefulness. And when the spells are exhausted, when the enemies are not undead, your proficiency with heavy armor and simple weapons keeps you a force to be reckoned with. Your divinations may often shape your group’s approach to an adventure, while your close connection with your church and deity may garner needed support or even divine intervention. Finally, we’ll say some more about how the energy used to turn undead can be channeled to other purposes.

Healing

Your healing spells can mean the difference between life and death for a party, especially at low levels when hit points are a particularly scarce resource. Because good clerics can swap prepared spells for healing spells, there’s no need to prepare a full load of cure spells (or, indeed, any cure spell at all!).

To keep yourself from always swapping every prepared spell for healing magic, however you might suggest that the party invest in magic items that can take away some of your burden of healing. Potions of cure light wounds are especially useful for those times when you are the one who drops and no one else can cast a spell to heal you. Scrolls of cure light wounds—and the more powerful versions—are less expensive than potions (because only a few classes can use them). They are a good way to enhance your healing power (druids, paladins above 4th level, and bards and rogues skilled in Use Magic Device can read scrolls as well).

When the party has acquired a little extra cash, chipping in to buy you a wand of cure light wounds is an excellent way to give you extra healing spells for the same cost as a potion (as an added bonus, bards can use these wands as well, since cure light wounds appears on their spell list). Of course, if you have the appropriate item creation feats, you can create these items for your own use.

Particularly at low levels, when healing spells are limited and spells such as remove disease and neutralize poison are not yet available, the Heal skill can be an extremely useful addition to your repertoire. With it, you can stabilize dying characters, speed the natural healing of wounded companions, and help negate damage from poison or disease. At higher levels, the skill becomes less useful, and you might be wise to put skill points into another skill.

Turning

Turning undead is one of your most valuable abilities and the key factor that distinguishes you from other spellcasters. Undead can be very difficult to combat effectively—especially at lower character levels—and often simply making the undead give way so you can continue past their location is a sufficient answer to the challenge they present.

Clerics who find themselves facing undead with any frequency will find the Extra Turning feat valuable. A good rule of thumb: If you often find yourself running out of turning attempts, then you should probably take Extra Turning. If you use turning only once in a while, you obviously don’t need the feat. This decision depends heavily on the campaign. Some Dungeon Masters use great numbers of undead, while others hardly use them at all.

For campaigns that feature more undead, the Feats section below introduces special feats that can enhance your ability to turn undead. Another excellent way to enhance your turning is the consecrate spell, which you should use early and often if you are confronting many undead opponents.

You can use the aid another action to assist another cleric or paladin in a turning attempt. By touching the turning character and making a successful turning check (Charisma check) against DC 10, you add a +2 bonus on the turning check (you do not affect turning damage). Aiding another cleric or paladin counts against your maximum number of turning attempts per day.

Channeling: This is another way to use your turning attempts. See the section on Channeling, below.

Evil Clerics and Undead

Undead can be an evil cleric’s best friend. While good clerics turn or destroy, evil clerics can rebuke or command undead, dispel a good cleric’s turning, or bolster undead against possible turning. Combined with spells ranging from animate dead to create greater undead, these abilities make evil clerics more fearsome than even necromancer wizards.

While a good cleric’s turning ability drives undead away, rebuking undead makes them easier to kill. While the undead cower in awe, an evil cleric’s companions can wade in and enjoy a +2 bonus on their attack rolls without fear of retribution. More intelligent undead might take the initiative to negotiate a partnership with an evil cleric who is powerful enough to rebuke them but not powerful enough to command them. While such a cleric would be foolish to trust a vampire farther than he could throw a wooden stake, such partnerships can be quite profitable for both parties while they last.

Commanding undead allows an evil cleric of moderate to high level to maintain a completely loyal cadre of servants and bodyguards, or even a single, quite powerful undead creature as a devoted cohort. Commanded undead can perform many of an evil cleric more unpleasant tasks, from menial labor to driving off inquisitive adventurers.

An evil cleric who has made extensive use of animate dead will find the abilities to dispel turning and bolster undead invaluable when those undead come face to face with intruding adventurers. An undead army of skeletons and zombies won’t stand long against a good cleric with Extra Turning. Bolstering is an excellent preventive measure for undead in key positions, while dispelling turning can undo the harm a good cleric causes.

Evil clerics can make excellent use of the special feats described in the Feats section. Every listed feat that applies to turning undead applies to rebuking, commanding, bolstering, or dispelling turning as well. Empower Turning is particularly useful for bolstering undead, since it enhances the turning check while diminishing the turning damage—and there is no turning damage for bolstering undead.

Divination

Spells such as augury and divination allow you a glimpse of the future. If your DM is using some of the suggestions in the spell descriptions, expect that interpreting divination results may sometimes be a challenge. As the party cleric, become familiar with the details of every divination spell you can cast, and expect to wrestle with some obscure details along the way.

Good deities usually assign minor celestials to answer higher-level divination spells—divination and commune, for example. Using these spells is one way for you to contact the servants of your deity. Also, these spells become much less mechanical if the DM roleplays the minion who answers your questions.

Even without access to powerful divination magic, you may be able to call on the powers for information or wisdom. This is fundamentally the same as a prayer for help in battle (see Divine Intervention). If the DM decides that your adventure is best served by the party receiving some divine insight, suggest a celestial messenger as an appropriate way to bestow the requested information. The messenger may appear in a dream or may assume the form of an ordinary mortal.

Divination and the DM

As a general rule, the prospect of an overpowering encounter (as defined in the DUNGEON MASTER’s Guide; the Encounter Level is five or more levels higher than the party level) should indicate unmitigated woe. A challenging or very difficult encounter (with an EL between the party’s level and four levels higher) should probably indicate mixed fortunes—the party will be challenged but should succeed and win the rewards of success. If the DM knows an encounter is particularly challenging, the result may yet come up “woe.” Easier encounters (with an EL lower than the party’s level) might show “weal”—if there are great rewards to be won—but also might come up “nothing,” since neither the challenge nor the reward is significant to the party.

Example: Jozan wants to know what dangers lurk in a ruined temple of Erythnul. At 3rd level, he might cast augury to learn whether entering the temple would bring weal or woe. He might take two bone chips, each marked with a symbol for weal on one side and a symbol for woe on other. Shaking the chips in his hand while uttering a prayer for Pelor’s guidance, he throws the chips on the ground and observes the results.

The DM knows that Skurge Dwarfsbane, a 3rd-level troll barbarian, makes his lair in the temple, and that he is more than a match for Jozan’s party (he is CR 8). After the die roll to determine whether Jozan gets an accurate answer (he does), it’s a simple call: Both chits come up “woe”—nothing but death and destruction lie that way.

Jozan and his friends go their way, but come back some time later, when they have reached 7th level. This time, Jozan uses divination in hopes of receiving more useful advice. Lighting a brazier full of exotic incense, Jozan immerses himself in communion with the celestial servants of Pelor.

Skurge has risen to 5th level in the meantime, making him CR 10. Augury would probably indicate mixed fortunes, but divination gives more specific advice for handling the challenges ahead. Since the answers to divination spells are usually couched in puzzles or rhymes, Jozan might receive a message such as “Beware the rage that will not die; a fire will extinguish it.” This suggests (without stating explicitly) that the party will face a barbarian (“the rage”) who is difficult to kill (“will not die,” indicating the troll’s regeneration), but also mentions one way to address that threat (fire, to stop his regeneration). Knowing that they face a barbarian, the party members might prepare spells such as calm emotions and ray of enfeeblement, attacking the barbarian’s greatest strengths (his rage and his high Strength score). And knowing that fire will be useful, Mialee the wizard cheerfully prepares her fireball spell.

If, for some reason, Jozan and company decide not to face Skurge at this point, they might come back at 11th level, when Jozan has taken a level in the divine oracle prestige class (described in Chapter 3) and gained the granted power of seeing the future. Hoping for good advice, Jozan sinks into a trance and prays for a vision from Pelor.

Skurge is now a mighty 8th-level barbarian (CR 13)—a significant challenge for the party, but probably within their means. The DM can guess the most likely course of events: The party enters the ruined temple, follows a certain course, and confronts Skurge in the ancient sanctuary. Jozan sees a fleeting vision of the mighty troll striding out of Mialee’s fireball, shrugging off the damage. The troll leaps atop a crumbling altar, swinging his mighty greataxe at Tordek, while Lidda circles around for a flank attack. Moving with uncanny reflexes, Skurge dodges Lidda’s blow (a divine re- minder that high-level barbarians can’t be flanked), but Tordek scores a solid hit. Though Skurge is scarred from the fireball, the cut from the dwarf’s blow heals quickly. . . .

After coming out of his trance, Jozan can give useful reminders to his companions, though it is not guaranteed that events will unfold exactly as he has seen.

Clerics in Combat

Combat presents you with a key dilemma: Should you use your spells to destroy your enemies or cure your allies? Usually, the answer is both—as we shall see.

Weapons

Clerics rarely need to put much thought into weapon selection. Your choices are fairly limited—simple weapons only—unless you spend a feat to learn a martial or exotic weapon. However, the simple weapon list has some clear winners. The heavy mace, morningstar, and shortspear are the damage leaders. At the cost of a shield, a shortspear has the advantages of better critical damage and the ability to be set against a charge. Most clerics prefer shields and one-handed weapons, however.

Clerics with the War domain get free proficiency in the deity’s favored weapon, so there’s rarely any reason to use a different one. Even clerics without that domain often choose their deity’s preferred weapon (such as Wee Jas’s dagger) over what may otherwise be a better choice (such as a morningstar). It rarely hurts to have the morningstar handy, however, for those times when dealing a lot of damage is particularly important.

The light crossbow is a solid ranged weapon choice. While it deals less damage than the heavy crossbow, you can fire it every round.

A cleric with no patron deity who chooses the War domain still gets the benefits of the domain. The free “favored weapon” for the Martial Weapon Proficiency and Weapon Focus feats depends on the cleric’s alignment: good, warhammer; evil, flail (light or heavy); lawful, longsword; chaotic, battleaxe; neutral, any simple or martial melee weapon.

Armor

You probably won’t get much use out of skills such as Climb or Tumble, so there’s little excuse for not wearing the best armor you can afford. You’re no good to your companions if you’re dead or dying. The best way to avoid that situation is to wear heavy armor. It never hurts to augment that protection with spells such as shield of faith and magic vestment.

Spells

Of course, you might be perfectly effective in melee swinging a mace or morningstar, or firing a crossbow. But your effectiveness increases significantly with the addition of even minor spells such as bless, divine favor, or cause fear. If you can afford to use spells such as these without leaving wounded companions to die for want of cure spells, you are a character to be envied . . . and feared in melee.

Because you can expect to be in the thick of melee, and often need to cast touch spells on friends who are in the thick of it with you, expect to make more Concentration checks than other spellcasters. It’s worth a skill point every level to keep your Concentration skill at maximum ranks, and it’s worth a feat to take Combat Casting, so enemies don’t ruin the cure spell that might save a friend’s life.

You should also consider what happens if you go down. If all the healing eggs are in the lone cleric’s basket, the party could find itself in a very dangerous situation if a clever enemy concentrates on taking you down. This is yet another reason why healing potions, in particular, are a good idea—they are the most common magic item that can heal wounds without a cleric. Another good approach is to use imbue with spell ability to grant healing ability to other characters in the party, spreading the wealth around. Of course, bards and mid- to upper-level paladins can use wands and scrolls of cure light wounds to supplement their own healing ability as well.

Advancement

As you gain levels, consider carefully how you can improve your ability scores, develop your skills, and choose your feats. Your class is, after all, known for its wisdom.

Abilities: No question about it—you should get as high a Wisdom score as you can. To cast the highest-level cleric spells, you need a 19 Wisdom, so you’ll probably have to put extra points there as you go up in levels. Charisma and Constitution are distant second choices.

Skills: You can’t have too many ranks in Concentration, since the checks only get harder as you face tougher foes (who deal more damage) and cast higher-level spells. As mentioned previously, Heal becomes less useful as you advance, and curing magic becomes more plentiful. By 9th level, try to pick up Scry (since clerics can cast scrying at that level). At this point, Heal is mostly obsolete.

Feats: Your feat selection depends largely on the style of the campaign and your personal goals. Combat Casting is never a poor choice.

You might try to specialize in metamagic feats or item creation feats, or load up on Extra Turning and other turning-related feats in a campaign that features a lot of undead. If you like to wade into melee, you may prefer combat-oriented feats such as Power Attack, Dodge, and Expertise (along with the feats that depend on them).

You may have noted that Empower Spell and Maximize Spell are not worth applying to the various cure wounds spells. (Cure serious wounds is better on average than an empowered cure light wounds, which uses up the same spell slot, and cure critical wounds is better than a maximized cure light wounds.) If you take these feats, then use them for damaging spells such as flame strike. An empowered flame strike has more damage potential than other 7th-level spells, though holy word, blasphemy, dictum, and word of chaos are good alternatives. A maximized flame strike is strictly better than fire storm, its 8th-level equivalent.

PLAYING AN EFFECTIVE PALADIN

You like a challenge. Many players pick this class for its strong powers in combat. Yet many players (and even a few DMs) don’t like paladins and aren’t comfortable with them. If all you’ve played is a hack-and-slash fighter, then the special alignment dimension of the paladin may take some getting used to. Mastering your special abilities and your relationship with your party are the keys to playing an effective paladin.

Where Paladins Excel

Paladins possess a number of special or unique abilities. Taking advantage of those abilities is what sets them apart from, and sometimes above, the other members of their party.

Detect Evil: Normally you aren’t the party’s scout, but this ability lets you give early warning of evil’s approach. Unlike a cleric, you can detect evil at will from 1st level. Even though you may have good diplomatic skills, you might occasionally hang back unnoticed and use this ability while your friends engage your subject’s attention.

Divine Grace: Because of their code, their combative nature, and their desire to confront evil head-on, paladins take many risks. Getting your Charisma bonus added to your saving throws gives you some additional protection. Just make sure that taking unnecessary risks won’t deprive your party of a paladin when it needs one most.

Lay on Hands: Much like turning, healing is best saved for times when the cleric is unavailable or out of healing spells. Because it’s a spell-like ability, laying on hands to heal someone in a threatened area provokes an attack of opportunity. However, using this ability to inflict damage on undead is treated as if attacking with a melee weapon. You might discuss with your party whether to reserve this ability for healing, counting on turning to protect the party from undead, or to use it to damage undead, counting on the cleric to heal the party.

Divine Health: Monsters of all sorts inflict diseases, so this ability never becomes superfluous. Although it’s easy to forget about, since it requires no conscious decision to use, paladins should always remember they have this ability. If an epidemic sweeps the land, paladins still move freely across the countryside delivering aid and hope

Remove Disease: Although you don’t get it until 3rd level, you should remember this ability is available, just as divine health is. Your timely assistance with this ability renders you worthy of gratitude and respect.

Aura of Courage: The courageous nature of the paladin is both a blessing and a curse. At worst, it may lead you to bite off more than you can chew. At best, it means that after 2nd level, neither you nor allies within 10 feet need concern yourselves too much with fear. Be aware, though, that enemies with area-effect weapons may take the opportunity to catch a lot of you together. Be watching for signs of this, so you can give your friends a chance to disperse to safety.

Smite Evil: Since you can only smite evil once per day, you should use detect evil first, if you are not certain of your foe. There’s no sense wasting a good smiting. Also, use your judgment before calling on this ability: Smiting an ordinary goblin is likely a waste of a divine gift—but do smite the goblin adept.

Weapons

Melee combat is your element. You can damage undead with a touch, and your aura of courage allows others to fight against them at your side. Your choice of melee weapon is often cultural and is certainly not limited to a sword. You might ask your DM what weapons are suitable.

No well-prepared paladin neglects a ranged weapon. While most paladins leave extended missile exchanges to others, some choose a limited number of short-range thrown weapons such as throwing axes, javelins, and spears. Others choose the crossbow for distance work. Often, your most effective tactic is just to throw or fire once, then charge any enemies who haven’t already covered the distance between you.

By 3rd level, you should be mounted, so you should have mounted combat weapons—at least a lance. As your experience grows, consider that you will not always be the combatant on the horse, or the one doing the charging. Many paladins turn to the humble spear. The halfspear, shortspear, and trident can all be set against charges or thrown as the situation requires. While the longspear can also be set against charges and gives the benefit of reach (which is significant), it cannot be thrown.

Armor

The benefit of heavy armor can’t be overstated. Since you will spend so much time in melee, seek the best armor you can find at all times. Agility and ease of maneuverability are secondary considerations to protection. Keep looking for special materials that lighten weight and reduce encumbrance—anything that increases your mobility makes you more effective.

The Code

With all the advantages that come with being a paladin, it’s hard to be humble. The temptation is to throw your weight around, force party members to toe your line, and hog the glory. Others, who don’t understand your code, may think the code requires this behavior (or perhaps leads inevitably to it). They are wrong. You know paladins lead by example.

Some parties may be leery of you because they would rather keep their options open: lying, cheating, and using all the weapons at their disposal, including poison. You know that these methods breed weakness in those who use them and, like any evil act, create future consequences that are ultimately harmful.

Refusing to lie, cheat, or use poison doesn’t limit you and your allies to frontal assaults in broad daylight, either. You are a trained warrior. You can use clever tactics: Set up an attack from an unexpected direction, lure opponents onto unfavorable ground, create flanking opportunities. Be prepared to look at the tactical situation, and be sure to ask your companions for their suggestions—they might surprise you.

Then again, your higher calling to help those in need may seem distracting to others, drawing them away from cleaning out and looting the nearest dungeon. Your allies may feel reduced to the role of sidekicks if they must always follow your desire to aid those in need and punish those who harm or threaten innocents. This can be a knotty problem for you if you have a mission that won’t wait and innocents are at risk.

Fortunately, you aren’t personally obligated to right every wrong, no matter how small. That way lies madness. You don’t exist in a vacuum. If you don’t have a higher-level mentor, either a cleric or a superior in a knightly or religious order, then ask the DM if you can acquire one. If you have a problem with how your code applies, you can seek your mentor’s guidance in the context of the campaign.

Above all, you know the value of faith. Even when things don’t go your way, you are being guided by a higher power. Each test you meet will make you stronger.

Paladins don’t associate on a continuing basis with evil characters. This is a point on which the DM or an NPC mentor might provide further guidance. Circumstances might force temporary cooperation, but be aware that this is an extremely risky option for you. In such cases, you have to weigh the potential gains—the success of the specific enterprise, the possibility of redeeming a fallen character, and so on against the chance of personal corruption. You may do best in groups where everyone is within one alignment step of lawful good (in other words, everyone is either lawful good, neutral good, or lawful neutral), though a neutral character might get along well with you, too. Any party that purposely hides a member’s evil alignment from you is setting up a potentially dangerous confrontation.

Tactics

The following bag of tactical tricks might be useful to the effective paladin.

Flying Opponents: If you cannot fly, then missile attacks at long range and spells may be your best bet against flying opponents. Seek cover from overhead assaults. If that’s not available, find a narrow spot that forces your opponent to come at you from specific directions. If you can fly, don’t forget that all normal tactical options, such as charging and flanking, still apply.

Large Numbers: Against overwhelming numbers, fighting retreats are the best option. Fight a round or two, making 5-foot adjustments every round, then run. Combatants with the Mobility feat are best for this part of the battle. Use tanglefoot bags, caltrops, spells, and ranged weapons to discourage full-speed pursuit by your opponents.

Opponents with Reach: Closing with an opponent with reach requires a high Armor Class. If you don’t have this, try to wield a reach weapon. Spells and ranged weapons can give cover and assistance while others try to close for melee. If you have a high Dexterity, then Mobility gives you a better chance to get inside the reach attack.

Unbeatable Opponents: Learn to identify battles you cannot win, and develop the skills and abilities to get out of them. Considering your reputation for courage, and your role as a champion against the forces of evil, this may seem like odd advice. It certainly becomes less necessary as you advance, increasing in power and skill. But in the early days of your career, try to avoid leading your companions into suicidal confrontations. Try to outthink your enemies.

Undead Opponents: While clerics should turn early, and turn often, your most effective move might be as a bulwark. Since your turning powers won’t be nearly as great, consider using your turning ability to assist the primary cleric if you have a chance. For melee against undead, ready your most damaging weapons, since critical hits have no effect on them. Remember that undead touch attacks ignore armor, so reach weapons and ranged weapons may be desirable. You are likely to be in the thick of things and unable to use your healing safely. If you expect to encounter undead when you lead a party, consider equipping other party members with special items that may be effective against undead, such as holy water, acid, and tanglefoot bags.

Paladin Spells

Paladins don’t need to compete with clerics when it comes to casting spells, and they usually shouldn’t. For one thing, you will likely need your feats for fighting. Though discern lies, dispel evil, and greater magic weapon are available to you as 3rd-level spells instead of 4th-level spells (as they are for clerics), clerics get access to those spells at a lower class level, so the difference between the two classes in this regard is meaningless. Before you prepare spells, you might discuss spell selection with your cleric. Duplication of important spells might be a good idea—for example, you might prepare those spells the cleric intends to give up for healing spells. On the other hand, the party might need a wide assortment of spells, and you may be able to increase the spectrum of spells available.

Concentration: Expect to be more often in the thick of combat than a cleric. By the time you reach 4th level (the earliest at which you can cast spells, assuming Wisdom 13 or higher), several ranks of Concentration are useful, and it’s wise to develop this skill as you advance in level. However, since your strength is in melee, taking the Combat Casting feat is - probably not worth it.

Divinations: Detect undead and detect poison may be useful once you reach the appropriate level (at least 4th). You won’t gain the spell discern lies until 11th level at the earliest. Expect to deal with deception and lies far earlier than that. There are several ways to accomplish this. While a particularly self-reliant paladin might develop the Sense Motive skill, there’s nothing wrong with relying on your companions. Discern lies is a 4th-level cleric spell, so a cleric could cast it by 7th level. Undetectable alignment, which might become available to you by 8th level, allows you to better undertake secret missions or bypass traps and alarms triggered by alignment.

Unique Spells: You have some unique spells. Bless weapon is available when you reach 4th level (assuming you get a bonus spell). Combining this spell with the Improved Critical feat can be impressive, but remember that many creatures ignore critical hits. Heal mount is certainly important for a paladin who wants to keep that special mount she went to all the trouble to get. Holy sword comes when the paladin is 15th level (or 14th for a paladin with 18 Wisdom), and a paladin expecting to combat evil should certainly prepare it. A holy avenger sword is largely superior, and paladins should consider questing for one or commissioning the creation of one.

Remember that you cannot swap out your spells for healing, as a cleric can, so choose your spells wisely.

Items: Supplementing personal spellcasting with magic items, such as potions and scrolls, shouldn’t be taken too far. You have been granted your own powers for a reason. A paladin with scores of scrolls stuck through her belt and bandoleers with dozens of potions just looks silly. Worse, it can be a serious drain on party funds. In most cases, the party clerics, druids, sorcerers, and wizards remain more efficient spellcasters. You might consider doing the reverse—distributing potions, scrolls, and items throughout the party. This keeps your role as a source of magic in perspective, and the party’s magic strength isn’t drastically reduced if one person is knocked out. On the open market, a divine scroll of discern lies costs only 700 gp, and might be a wise investment for a lower-level party if it’s available. Potions of detect thoughts are even less expensive at 300 gp, and a useful defense against deception. Many magic items (such as a rod of alertness, a helm of telepathy, and a medallion of thoughts) grant similar powers.

Turning

In this area, the cleric is often your superior. While a high Charisma may offset this difference, a cleric is more effective at turning, and sooner than you, all else being equal. While you can take special feats such as Maximize Turning and Quicken Turning, your true strengths lie elsewhere.

When to Turn: When the party cleric uses his turning ability for the last time, you must be ready to take over. If an evil cleric opposes the party, you might direct the fight against the evil cleric to prevent a countering of your cleric’s turn attempts. You must also be ready to step forward if the cleric is unable to turn due to magical effects or unconsciousness. Prior discussion with the party can be important, since you must choose to turn or attack in melee. A skilled party will cover you if you stop fighting to turn undead. The good news is that since turning is a supernatural ability, it doesn’t provoke an attack of opportunity.

Aiding Another: You can use the aid another action to assist a turning attempt. Because of this, a paladin’s place in combat is often right in the midst of clerics or other paladins. For the rules on how to assist, see Turning, above (in the Playing an Effective Cleric section of this chapter). This might be a particularly useful action if you’re not able to affect powerful undead yourself, but can aid your cleric in a difficult turning attempt.

Extra Turning: Unless you focus on fighting undead, you have no need to burn a feat slot to learn Extra Turning. Leave it to the clerics. Great Fortitude is better, since it helps you resist the energy-draining effects of some undead. If the party finds or buys an amulet of undead turning, it’s better to give it to the cleric. A 6th-level paladin with such an amulet turns undead as an 8th-level cleric, but a 6th-level cleric with the amulet turns undead as if he were 10th level.

Channeling: Once you can turn undead at 3rd level, you can channel positive energy as a cleric can. See the section on Channeling, below.

Duty

Unlike a cleric, you don’t have to belong to a temple or a knightly order. A cleric’s temple puts certain demands on his time. If you belong to a group outside your adventuring party, expect similar demands. As members of other classes go up in levels, they may attract cohorts and followers and develop responsibilities outside the adventuring group. Paladins and clerics just get these opportunities sooner. If you take this road, make a strong effort to balance your order’s obligations with your duties in your adventuring party. Some paladins may invite the other party members to become part of their order obligations when possible. Remember that your party is not a bunch of henchmen waiting around to assist with order-mandated quests. Instead, try to find reasons why such quests might be interesting to your party. Then again, you might use your Diplomacy skill to convince your order of the value of your presence in your adventuring group or convince the leaders of the order that your party is the right group to undertake a mission.

Advancement

As you advance in level, some choices are better than others. Shrewd decisions will lead you down the path to success.

Abilities: The two most important abilities for you to improve are Wisdom and Charisma. The former affects spellcasting, the latter affects turning. If your adventures involve many undead, then Charisma is clearly the more important of the two abilities. Strength may be a third choice for its benefits in melee. Since most paladins wear heavier and heavier armor as their careers advance, Dexterity is often the least important ability for a paladin to improve.

Skills: Most paladins should consider improving their ranks in Concentration, Diplomacy, and Ride. You won’t have that many skill points, so you might want to focus on a small number of skills.

Feats: A short list of feats for your consideration includes Combat Casting, Extra Smiting, Improved Critical, and those related to mounted combat. Many opponents have reach, so Mobility is a good choice if you have the requisite Dexterity score. If you must face undead often, then consider Great Fortitude for added resistance to energy-draining abilities. Your particular experiences will suggest other needed feats; this chapter includes a number of new ones in a later section.

Special Mounts

Given the weight of your armor and your weapons, you may need a strong mount. How- ever, in a campaign that emphasizes dungeon-crawling, a mount may seem like nothing more than a status symbol. Ask your Dungeon Master’s if a special mount will see much use. If not, the effort required to call a special mount might seem like a waste. Care, feeding, defense, and housing for an animal you only ride to and from adventures can become onerous. If you spend too much time on issues that concern your mount, the rest of the party members might resent the time you spend dealing with a horse (a superior horse, granted, but a still a horse).

One solution to this potential problem might be to find a valet or groom. You can take the initiative and make defending the mount while you’re in the dungeon the responsibility of a hireling. Hiring a mercenary for the job might be wise, if one is available. Such a person might work for a share of the treasure, if you’re short of cash and the party is willing (see Table 5–2: Prices for Hireling Services in Chapter 5 of the DUNGEON MASTER’s Guide). The party might help with the support, since the hireling guards everyone’s horses, not just your special mount. Or you might wait to call your mount until after 6th level, and take the Leadership feat at that time, too, in order to have your cohort or squire guard the party’s animals.

A paladin who calls a special mount should prepare heal mount as soon as she can learn it (12th level, or 11th level if Wisdom is 16 or higher). The less impact the mount has on party resources, such as healing spells and items, the more welcome it is. Certainly the first time monsters attack the party in transit, the mount will prove itself worth the effort to defend it, feed it, and care for it.

Of course, if a paladin finds herself mostly involved in wilderness missions, the special mount is an integral part of the party. A paladin in that situation should invest in Mounted Combat and the other feats for which Mounted Combat is a prerequisite (Mounted Archery, Trample, Ride-By Attack, and Spirited Charge). Also, your mount might be able to look after and help guard the mounts of your friends while you are underground, especially if it can command others of its type.

Variant Special Mounts

At 5th level, you gain the ability to call a special mount, usually a heavy warhorse (or a warpony for Small paladins). This mount is a magical beast that increases in Hit Dice, natural armor, Strength, Intelligence, and special abilities as you increase in level.

Not all special mounts might be warhorses, however. If you are willing to wait past the time you reach 5th level before calling your mount, you may be able to call a unicorn, a giant eagle, or even a dire lion. Likewise, if your mount dies, you may summon a more powerful mount later (after the waiting period of a year and a day). The DM decides if such variant special mounts be- come available.

You must consider many factors when selecting a variant special mount. Work with your DM to make sure that you make a suitable choice.

At its most basic level, your special mount should have the following characteristics:

A. Able and willing to carry its rider in a typical fashion. (A camel is able and willing. A tiger might be capable but may not be willing. A giant might be willing but not truly able.)

B. At least one size category larger than you. Also, a flying mount can carry no more than its maximum light load aloft. (This is a change from the Monster Manual, which says that a flying creature’s carrying capacity is equal to its medium load limit.)

C. Probably an animal or a beast. (A dire wolf is appropriate, but a carrion crawler isn’t.) In addition, some magical beasts (such as a pegasus or a giant owl) or even vermin (such as a Large monstrous spider) could be appropriate.

D. Expect the mount’s CR to be no more than 3 less than your paladin level (to a maximum of CR 5 at 8th level). If the mount can fly, expect its CR to be no more than 4 less than your paladin level (to a maximum of CR 4 at 8th level).

Of course, your DM is the final arbiter of what mount is appropriate. For instance, a DM who doesn’t want paladins riding monstrous spiders will make that clear to you. Realize that some potential mounts with special powers beyond those of most creatures of its CR might not be appropriate.

Several examples of unusual mounts are given in Tables 1–1 and 1–2. Medium-size paladins should select from Table 1–1, while Small paladins might select from either table.

Paladins larger than Medium-size are rare, and finding appropriate mounts for them is difficult (since Huge creatures tend to have high CRs and are therefore unbalancing in play). A DM who wishes to introduce unusual Huge creatures might use the creature advancement rules in the Monster Manual to advance a Large creature to Huge size.

The level at which you can call the mount influences how fast it gains special mount abilities. For instance, a camel (which can be called at 5th level, just as a warhorse can be) gains special mount abilities at the same rate as a warhorse. However, a hippogriff (which can’t be called before 6th level) gains its new powers at a different rate. See Table 1–3: Paladin Special Mount Abilities (on the next page) to learn when your mount gains special abilities. If your mount’s natural Intelligence or spell resistance is higher than the value listed in the table, use the mount’s natural Intelligence or SR.

Aging and Retiring Mounts

Mounts age appropriately for their species. For most mounts, that means 6–10 years of life after reaching maturity. Some may live longer if treated particularly well and not subjected to the stresses and dangers of the adventuring life. (In the Player’s Handbook, Table 6–5: Aging Effects, page 93, gives guidelines on the effects of aging.) Mounts suffer the ability score losses that come with aging, but gain only Wisdom. After three years of service, treat a mount as middle-aged. After another three years, treat the mount as old. After a final three years, treat it as venerable.

Caring about your mount means thinking about the risks that it faces. This can mean retiring a mount in the prime of its life, simply because the dangers are too great. When that happens, the mount should retire with honors.

Retiring a mount carries a continued financial responsibility throughout the rest of the animal’s life. While it costs a mere 15 cp per day for a groom to tend the mount (a DM may decide that a groom for a special mount charges more), stabling costs 5 sp per day in addition.

If you retire your special mount at an appropriate time, you don’t need to wait a year and a day to gain another one. However, ignoring the effects of aging and refusing to retire your mount may well constitute mistreatment of the mount. Mistreating your mount has consequences (including the mount abandoning your service).

Dragon Mounts

The dream mount for many paladins is, of course, a dragon. Raising a dragon from an egg until it’s large enough to use as a mount (which depends both on the dragon’s type and your size) can take years. While some elves or dwarves may be inclined toward projects that lengthy, members of other races need mounts sooner. Assuming someone in need of a mount could get a dragon to stop and talk, she might persuade the dragon to join her as a special mount and a partner (see Leadership and Mounts, below). Offering a dragon immense rewards in return for assistance might also work, depending on the species—but be sure to pay the reward! Tempting a dragon’s curiosity is another possible way to gain a dragon partner. Young dragons already separated from their families might serve in return for experience, education, and protection.

Using magic, such as charm spells, is a mistake, since the magic eventually wears off, and such coercion may anger the dragon. Similarly, persuading a dragon of widely differing alignment to join an adventuring group leads only to the dragon leaving, if not attacking the party.

Training Your Dragon

A young dragon is more like a very intelligent child than a simple animal (Intelligence score ranging from 8 to 18 depending on age and species) and may well be smarter than its rider. Patience and tact get better results than harsh words and punishments. Expect the dragon to learn quickly, but allow for its inexperience to cause mistakes. Like children and pets, dragons get tired, and it’s best to let them rest when they do.

Keeping Your Dragon

Always give the dragon the reward promised it. Always treat the dragon as an equal partner in any enterprise. Anyone who wants a loyal dragon companion must defend that dragon as vigorously as the dragon defends its partner.

The idea of partnering with a mount may strike many as odd, but it’s the smartest approach with a dragon. The dragon is an independent intelligent creature, with its own mind. Expect the DM to treat dragon mounts as NPCs, not as animals. A rider without a high Charisma can expect to lose a lot of arguments with one of these mounts. Dragons age, but do not generally gain experience points.

Losing Your Dragon

Dragons have long memories and gain vast powers over time. Angering one always has consequences. The time may come when the dragon wants to leave. Keeping a dragon when it wants to leave, even if that is possible, is a mistake. Chances are you will gain experience faster than the dragon grows. At some point the dragon will realize this (generally when your level is greater than the dragon’s CR + 4) and will leave. Whether or not it discusses leaving depends on its alignment and its relationship with you.

If you keep your promises to a dragon mount and let it leave when it chooses, most likely the dragon will remain friendly toward you. If it holds a grudge against you, it may attack openly, or it may plot secretly for years before striking.

Leadership and Mounts

Canny characters may use the Leadership feat to attract a cohort that can serve as a mount (see Leadership, page 45 of the DUNGEON MASTER’s Guide). This feat cannot attract a mount with an Intelligence of less than 4. If you already have a special mount, familiar, or animal companion, you suffer a –2 penalty to your Leadership score. Table 2–27: Example Special Cohorts on page 45 of the DUNGEON MASTER’s Guide includes some cohorts that can also serve as mounts; use these as a guideline if you want to add more examples.

Dragon Cohorts

If your DM is willing to allow it, you might be able to use the Leadership feat to attract a dragon as your cohort. To determine the type and age of dragon that will heed your call, first consult Table 2–25: Leadership in the DUNGEON MASTER’s Guide to determine the level of cohort you can attract. You can’t attract a cohort of your level or higher, even if you’re only using a level equivalent (for special cohorts, as given in Table 2–27). Then consult Table 1–4: Dragon Cohorts to see what type and age of dragon can be attracted based on the level of cohort you can attract. (Generally, only lawful good dragons, such as bronzes, silvers, or golds, will serve as a paladin’s cohort. The other dragons are included on Table 1–4 as examples for nonpaladins who wish to have a dragon cohort.)

Most dragon cohorts are at least of young age. Wyrmling and very young dragons are too young to serve as cohorts, since they are usually still under the care of their parents. Dragons older than adult age make poor cohorts, since they are generally seeking a mate by this time.

It is possible for a paladin to attract a dragon cohort that is too small for her to ride. Any such cohort can’t gain the special mount powers (see below).

Special Dragon Mounts

Some paladins want more from a mount than loyalty. Some desire an intelligent companion that can share their adventures; a mighty ally against the forces of evil whose power can grow with the paladin’s. For these paladins, only one choice exists: the special dragon mount.

Clearly, a dragon is a far more powerful special mount than anything else a paladin can obtain, even with the rules presented elsewhere in this book. Expect any DM who chooses to allow a special dragon mount to closely monitor the situation to ensure that you and your mount (or indeed, the mount alone) don’t become the centerpiece of the campaign.

That said, few sights are more breathtaking than a paladin astride a mighty dragon, its scales glistening in the sunlight as it soars through the sky in search of evil to smite. If you (and your friends) are willing to put up with the headaches, this option might suit you.

First, you must use the Leadership feat to gain an appropriate dragon as a cohort. Only a lawful good dragon will serve as a paladin’s special mount, which limits your choices.

Second, the mount must be capable of bearing the rider, as with a typical mount. The dragon must be at least one size category larger than the rider. This means that Small paladins can actually summon a special dragon mount earlier than their Medium-size counterparts! The mount also must be strong enough to bear the rider aloft. As a quadruped, a dragon can carry more than the normal weight of a typical creature with its size and Strength (see Strength, page 10 of the Monster Manual); however, flying creatures can carry weight aloft only up to their maximum light load.

Third, you must provide the dragon with a suitable lair. Even a loyal silver dragon mount won’t live in the stable with the other mounts. The Monster Manual describes what types of lairs these dragons prefer; any dragon denied the ability to build an appropriate lair will certainly rebel against its paladin.

Fourth, you must provide the dragon with treasure to keep in its lair. A minimum hoard of 1,000 gp value of treasure per Hit Die of the dragon is typical, with the exact makeup depending on the type and likes of the dragon. Bronze dragons, for instance, prefer pearls. (The dragon isn’t just keeping the treasure safe for you, it belongs to the dragon, and it won’t part with this treasure kindly).

Finally (and perhaps most importantly), you must treat the dragon with the respect that a creature of its Intelligence, power, and stature commands. It is not a dumb beast to order around, nor is it merely a minion to command. Even lawful good dragons are willful creatures with their own desires and needs, and you take your life into your own hands if you forget this.

If you meet all these requirements and successfully summon a special dragon mount, it gains all the special abilities of a typical paladin’s mount; however, it gains them later in your career than other mounts. See the “Dragon” column on Table 1–3: Paladin Special Mount Abilities for details. In addition, you become immune to the frightful presence of your special dragon mount (as long as it remains loyal to you).

Since dragons naturally increase in power as they age, you may be tempted to stay out of the action long enough for the dragon to grow more powerful. This is particularly tempting for long-lived races such as dwarves or elves. While an occasional break from adventuring is part of the game, this sort of activity constitutes an attempt to get an unfair advantage. DMs discourage this sort of behavior—you’re in the business of adventuring, not sitting around waiting to grow older. Also, a dragon called as a special mount won’t be interested in wasting time, but will push to take the fight to evil’s doorstep.

CHANNELING

According to the Player’s Handbook, a cleric can make a turning check to accomplish effects other than turning or rebuking undead. Some other possible uses for positive or negative energy include the following.

Warding a Sanctuary: The Player’s Handbook cites the example of a magic door guarding a holy site. The door opens only for a good cleric who can channel enough positive energy to turn a 3-HD undead, though it will shatter if an evil cleric makes an equally difficult turning check. This is an appropriate challenge for a 1st-level cleric, who would need a 16 or better on his turning check. Sites that are more important might be guarded by better wards that require higher turning check results.

Sealing a Portal: In the middle of the once-sacred temple of Pelor, where the altar stood, a column of hellfire now rises from the floor and through the dome above. Through the flaming column, devils make their way from Baator to the Material Plane to work their evil. Jozan, standing over the corpse of an osyluth, brandishes his holy symbol and channels Pelor’s power back into the forsaken temple. While sweat runs down his face, positive energy flows through his body, forcing the planar portal closed.

Such a portal might require a turning check result good enough to turn a 10-HD undead, or higher, depending on the strength of the connection. This is an appropriate challenge for a 7th-level cleric, who will need a 19 or better on his turning check. A portal to Baator is almost certainly surrounded by a desecrate effect that adds a measure of difficulty to the turning check. A cleric hoping to close the portal would do well to cast consecrate first (to negate that effect), then make the turning attempt with no penalty.

An evil cleric could effectively bolster the same portal, so that it would require a higher turning check result to close the portal. This would work the same as bolstering undead.

New Feats: Several new feats allow clerics and paladins to use positive energy in new ways: to improve their saving throws, to increase the damage they deal in melee, to reduce damage from certain energy forms, to improve their speed and Constitution, to aid other spellcasters, and to harm undead and objects that have a strong negative energy connection. (Evil clerics and blackguards can use most of these feats as well, employing negative energy rather than positive energy.) These feats are described in the Feats section later in this chapter.

DIVINE INTERVENTION

In a fantasy campaign in which pantheons of deities have walked the earth and have taken a concrete interest in mortal affairs, player character clerics and paladins may assume that the deities they serve should lend an ear when they are in need. If characters praying for help are fairly high level and faithful to the tenets of their alignment and religion, there is at least a small chance that their deities hear their prayers and respond in some way.

The best way for the DM to determine whether a deity hears and answers a cry for help is to decide what is best for the adventure and the campaign. If the alternative is certain death (for the one asking for help, that character’s companions, or both), a better story and a more satisfying conclusion to the adventure is likely to result from some kind of divine intervention. If the characters have the means at their disposal to overcome the obstacles they face, they should use those means. If they have gotten themselves into dire straits through gross stupidity or immorality (a party faced with an angry town mob after a pocket-picking spree, for example), they should suffer the consequences of their actions.

Even if intervention is appropriate, it never involves the appearance of an actual divine being. Instead, the deity petitioned might send a celestial or fiendish servant, its power appropriate for the situation and the relative importance (level) of the cleric or paladin. A good rule of thumb is that a deity will send a creature that could be summoned by a summon monster spell one level higher than a cleric of the character’s level could cast. Thus, a 5th-level paladin might receive the help of a lantern archon. (A 5th-level cleric can cast summon monster III, and it takes summon monster IV to summon a lantern archon.) A 15th-level paladin could receive aid from a lammasu. (A 15th-level cleric can cast summon monster VIII, and it takes summon monster IX to summon a lammasu.) Good characters of 17th level or higher might warrant the intervention of a planetar, while evil deities would send increasingly powerful devils or demons.

Envoys sent to help player characters do not necessarily leap right into the fray on the characters’ side (as a summoned monster does). They often remain disguised or invisible, at least upon first arriving, and use spell-like powers such as aid and cure wounds before offering more concrete assistance. Divine agents are typically blessed with very high Intelligence scores and can quickly assess a situation to provide the assistance the characters need to overcome their foes. Sometimes they might do nothing until the characters lie unconscious on the battlefield, but then heal their wounds and transport them to a safe resting-place, such as a temple of the deity they serve.

High-level clerics might occasionally attempt to force divine intervention through the use of gate or a similar spell. No such spell can force a deity’s own form to a character’s aid, but the deity might send a powerful minion through the gate, either to help or to punish the caster. Clerics of sufficient level to cast gate are usually worth a deity’s notice, and they generally receive the help of a minion powerful enough to handle whatever obstacles they face—an astral deva or even a planetar.

Finally, divine intervention can serve some of the same purposes as a church or other organization does: sending player character clerics or paladins on missions to advance the deity’s or the church’s purposes in the world. Higher-level clerics and paladins may find their deities calling on them to perform important quests. A heavenly envoy might appear in a blaze of glory and proclaim the mission the deities have in mind for the characters, or a demonic voice could whisper in the character’s dreams. Either method is perhaps somewhat heavy-handed, but it encourages players to feel that their characters are an important part of cosmic events. Naturally, the nature of the quest should contribute to this feeling as well—if a trumpet archon appears and commands a faithful cleric to weed the Great Temple’s garden, the effect is somewhat diminished.

Of course, divine messengers are not always so direct, even when the mission they or their superiors want accomplished is straightforward. Heavenly messengers who appear in all their glory to mortal characters are hard to refuse—the characters (and their players) may feel manipulated if they are sent on a quest with no say in the matter. For this reason, agents of the deities often choose to conceal themselves in mortal disguise. This approach has many advantages over the more direct method of sending adventurers on a holy quest. Perhaps most important, it does not attract unwanted attention to the mission. If an eladrin appears in a blaze of glory and sends a group of adventurers on a quest into the desert, word will spread quickly, and the forces of evil will make their way into the desert to stop the heroes from accomplishing their quest. On the other hand, if an anonymous merchant hands a group of strangers a treasure map and a sack of coins in a crowded barroom, few people think much of it, and the characters can pursue their mission in relative peace. No one—not even the characters themselves—needs to know that the merchant who hired them is that same eladrin, concealed behind an alter self spell.

CONVERTS

As described in the Player’s Handbook, a cleric who grossly violates the code of conduct expected by his deity loses all spells and class features and cannot gain levels as a cleric of that deity until he atones.

But what if the cleric doesn’t want to atone? What if a cleric of Hextor finds new meaning and purpose in serving Heironeous after a dramatic conversion experience? Such a character need not start over from 1st level as a multiclass “cleric of Heironeous.” Instead, Heironeous will reinstate his cleric powers—after he’s proven his loyalty, talent, and ability.

Generally, a cleric who changes his patron deity must complete a quest to prove his devotion to the new deity. He must voluntarily accept a geas/quest spell cast by a higher-level cleric of his new deity. The nature of the quest depends on the deity, and it always clearly reflects the goals and beliefs of the deity and the deity’s alignment (see Chapter 2 in this book for more information about the doctrines and ideals of churches by alignment). While questing, the cleric has no access to spells or cleric class features (except for weapon and armor proficiencies, which he does not forfeit).

When his quest is complete, the cleric receives the benefit of an atonement spell from a cleric of the new deity. At this point, the cleric becomes a cleric of the new deity (with whatever description of the appropriate ceremony the Dungeon Master provides), with all the powers and abilities of his previous cleric level. He chooses two domains of the new deity and gains their granted powers.

SKILLS

Skills are a vital component when building a successful and hardy adventurer. When your cleric or paladin gains additional skill points for progressing in level, you might be tempted to gloss over the process of selecting and assigning skills. Do not make that mistake. Choosing your skills carefully often means the difference between success and failure, or even between life and death, for your character.

New Craft and Profession Skills

Below are three new fields of expertise that might be useful to clerics and paladins (and other characters as well). With your DM’s approval, you can invent other new subcategories of the Craft and Profession skills.

Craft (stonecarving): pertains to statues, decorative architectural elements, stone weapons, and holy symbols.

Craft (woodcarving): pertains to masks, combs, furniture, holy symbols, and figureheads.

Profession (astrologer): encompasses knowledge of astronomy, horoscopes, and birth charts. Particularly useful for those who frequently use divination magic.

Same Skills, New Uses

Below are some examples of how existing skills can be of special use to clerics and paladins.

Heal involves familiarity with anatomy and physiology. This skill can be applied to forensic matters, such as determining how long a body has been dead or ascertaining the general cause of death. Some DMs may allow a check against a high DC to determine detailed information about the cause of death, such as from examining a stab wound to determine the height of the attacker.

Knowledge (the planes) includes information about infernal beings such as devils, demons, and lower- planar critters, as well as divine beings such as celestials, archons, and denizens of higher planes.

Knowledge (religion) is the appropriate skill for knowing about lost religions that were practiced by extinct races or cultures. It also covers current religions practiced by monstrous clerics.

Knowledge (undead) involves special familiarity with the nature and tactics of undead creatures.

Knowledge (war) includes the topics of siege engines, sapping, siege tactics and strategy.

NEW FEATS

Feats are an exciting new element of the D&DAE game. This chapter presents new options, designed with paladins and clerics in mind (though anyone else who qualifies can take them, too).

Virtual Feats

If you effectively have a feat as a class feature or special ability, then you can use that virtual feat as a prerequisite for other feats. What does this mean? If you have, for example, some class feature or ability that says, “This is the same as Power Attack,” then you are considered to have the Power Attack feat for the purposes of acquiring the Improved Shield Bash feat. If you ever lose the virtual prerequisite, you also lose access to any feats you acquired through its existence. Having access to a feat as a class feature or special ability does not give you access to that feat’s prerequisites.

Divine Feats

The feats in this new category share a few characteristics. First, they all have as a prerequisite the ability to turn (or, in most cases, rebuke) undead. Thus, they are open to clerics, paladins of 3rd level or higher, and any prestige class that has that ability.

Second, the force that powers a divine feat is the ability to channel positive or negative energy to turn or rebuke undead. Each use of a divine feat costs the character one turn/rebuke attempt from his or her number of attempts each day. If you don’t have any turn/rebuke attempts left, you can’t use the feat. Since turning or rebuking is a standard action, activating any of these feats is also a standard action.

Third, you can’t use the Quicken Turning feat to speed up the use of a divine feat.

Divine Cleansing [Divine]

You can channel energy to improve you and your allies’ ability to resist poison and curses.

Prerequisite: Ability to turn or rebuke undead, Cha 13+, Extra Turning.

Benefit: Spend one of your turn/rebuke undead attempts to grant all allies within a 60-foot burst (including yourself) a +2 sacred bonus on Fortitude saving throws for a number of rounds equal to your Charisma modifier.

Divine Might [Divine]

You can channel energy to increase the damage you deal in combat.

Prerequisite: Ability to turn or rebuke undead, Cha 13+, Str 13+, Power Attack.

Benefit: Spend one of your turn/rebuke undead attempts to add your Charisma bonus to your weapon damage for a number of rounds equal to your Charisma bonus.

Divine Resistance [Divine]

You can channel energy to temporarily reduce damage you and your allies take from some sources.

Prerequisite: Ability to turn or rebuke undead, Extra Turning, Divine Cleansing.

Benefit: Spend one of your turn/rebuke undead attempts to imbue all allies within a 60-foot burst (including yourself) with resistance fire, cold, and electricity resistance 5. This resistance does not stack with similar resistances, such as those granted by spells or special abilities. The protection lasts until the end of your next turn.

Divine Shield [Divine]

You can channel energy to make your shield more effective for either offense or defense.

Prerequisites: Ability to turn or rebuke undead, Cha 13+, Str 13+, Power Attack, Improved Shield Bash.

Benefit: Spend one of your turn/rebuke undead attempts to channel energy into your shield, granting it an enhancement bonus equal to your Charisma modifier. This enhancement bonus applies both to the shield’s attacks and defense, and lasts for a number of rounds equal to your Charisma modifier.

Divine Vengeance [Divine]

You can channel energy to deal additional damage against undead in melee.

Prerequisites: Ability to turn undead, Extra Turning.

Benefit: Spend one of your turn undead attempts to add 2d6 points of sacred energy damage to all your successful melee attacks against undead until the end of your next action.

Divine Vigor [Divine]

You can channel energy to increase your speed and Constitution.

Prerequisites: Ability to turn or rebuke undead, Cha 13+, Extra Turning.

Benefit: Spend one of your turn/rebuke undead attempts to increase your base speed by 10 feet and gain a +2 enhancement bonus to your Constitution. These effects last a number of minutes equal to your Charisma modifier.

Empower Turning [Special]

You can turn or rebuke more undead with a single turning attempt.

Prerequisites: Ability to turn or rebuke undead, Charisma 13+, Extra Turning.

Benefit: You can turn or rebuke more undead than usual, but have a harder time affecting undead with a larger number of Hit Dice. If you take a –2 penalty on your turning check roll, you can add +2d6 to your turning damage roll.

Extra Smiting [Special]

You can make more smite attacks.

Prerequisites: Class level 4+, smite ability.

Benefit: When you take this feat, you gain one additional attempt to smite per day. Use whatever smite ability you have (for example, that of a paladin, a holy liberator, or a cleric with the Destruction domain). You can take this feat multiple times.

Heighten Turning [Special]

You can affect more powerful undead with your turning or rebuking attempts.

Prerequisites: Cha 13+, Extra Turning.

Benefit: When you turn or rebuke undead, you may choose a number no higher than your cleric level. Add that number to your turning check, while subtracting it from your turning damage roll.

If you’re not a cleric, you may choose a number no higher than your effective cleric level (for instance, a paladin could choose a number up to two less than his paladin level). If a prestige class increases your effective turning level, use your effective turning level.

Improved Shield Bash [General]

You can push opponents back by bashing them with your shield.

Prerequisites: Power Attack.

Benefit: Any shield bash you make with a small or large shield also affects your opponent as if you had performed a bull rush. You don’t actually move into your opponent’s square or incur attacks of opportunity for the bash. You also can’t move your opponent back more than 5 feet, nor can you move along with the defender. You can’t use this feat with a buckler.

Quicken Turning [Special]

You can turn or rebuke undead with a moment’s thought.

Prerequisites: Ability to turn or rebuke undead, Charisma 13+, Extra Turning.

Benefit: You can turn or rebuke undead as a free action, but with a –4 penalty on both your turning check and turning damage roll. You may still only make one turning attempt per round.

You may use this feat only when you actually attempt to turn or rebuke undead. You may not use it when you power a divine feat.

Reach Spell [Metamagic]

You can cast touch spells without touching the spell recipient.

Benefit: You may cast a spell that normally has a range of “touch” at any distance up to 30 feet. The spell effectively becomes a ray, so you must succeed at a ranged touch attack to bestow the spell upon the recipient. A reach spell uses up a spell slot two levels higher than the spell’s actual level.

Sacred Spell [Metamagic]

Your damaging spells are imbued with divine power.

Benefit: Half of the damage dealt by a sacred spell results directly from divine power, and is therefore not subject to being reduced by protection from elements or similar magic. The other half of the damage dealt by the spell is as normal for the spell. A sacred spell uses up a spell slot two levels higher than the spell’s actual level. Only divine spells can be cast as sacred spells.

Shield Charge [General]

You deal extra damage if you use your shield as a weapon when charging.

Prerequisites: Power Attack, Improved Shield Bash.

Benefits: When you attack with your shield as part of a charge action, you inflict double normal damage.

SACRED GEAR

Clerics and paladins use certain types of equipment that are not typically carried or owned by members of other classes. Table 1–6: Sacred Gear summarizes these objects, which are described below.

Altar Case: An altar case is a narrow box that opens to form a traveling altar. The box has room for small holy implements and vessels, a small altar cloth, and a compact prayer book (included in the price). Altar cases are commonly made from spruce or granite.

Altar Cloth: Standard white altar cloths are 6 feet wide, 14 feet long, and made of linen, velvet, silk, or gold brocade. For an extra cost, they can be dyed red, blue, yellow, green, brown, or black. A small altar cloth is 2 feet square and is suitable for use on an altar case.

Aspergillum: This lightweight metal device looks like a small club or a light mace. Each contains a reservoir that can hold up to 3 pints (three flasks) of holy water. By shaking the aspergillum as a standard action, you can sprinkle one flask of holy water on a target within melee reach. This action is a ranged touch attack (which does not provoke an attack of opportunity). An aspergillum does not require any proficiency to use. Many adventurers prefer using an aspergillum to dispense holy water rather than throwing or pouring out the contents of a flask.

Brazier: A brazier is a metal pan used to hold burning coals, providing heat and light and consuming incense and other items as sacrifice. This item is a convenient way to burn incense that is the material component for a spell.

A large brazier (gold, silver, or bronze) is 6 feet in diameter and very ornately carved, suitable for use in a large temple.

A medium brazier (gold, silver, or bronze) is 4 feet in diameter, often somewhat less ornate, and suitable for a chapel or shrine.

A field brazier (silver or bronze) is 18 inches in diameter and very plain, but can be easily carried and used in prayers and religious ceremonies on the road. (A brazier of commanding fire elementals is a bronze field brazier.)

Candelabra: Candelabras are designed to hold eight or sixteen candles in an aesthetically pleasing arrangement. Eight candles in a candelabra illuminate a 15-foot radius, while sixteen candles illuminate a 20-foot radius.

Candle: Temple candles are ecclesiastical candles (as opposed to the small, plain, tallow candles listed as adventuring gear in the Player’s Handbook). They are made of wax and are 1 to 6 feet long, averaging consistently about 3 inches in diameter. Temple candles burn for 2 hours per inch of length, which can aid in measuring the passage of time underground.

A timekeeping candle is a 12-hour candle (6 inches long) inscribed to indicate the passage of hours.

A vigil candle, made of wax mingled with aromatic herbs, burns for 8 hours. A character with the Heal skill who burns a vigil candle through the night when tending an injured person gives a +1 circumstance bonus on Heal checks.

Candlestick: Common candlesticks are about 1 foot tall and can accommodate candles from 1 to 3 inches in diameter. A hand-held candlestick is 4 inches tall and includes a small guard to keep wax from dripping onto the hand that holds it.

Censer: A censer is an elaborate box designed to hold burning incense. It swings from a chain in order to disperse the smoke from the incense more widely.

Incense: A common spell component, incense is found in most spell component pouches. For temple use, prices for a pound of common incense or an ounce of exotic incense are given on Table 1–6.

Holy Symbol: The Player’s Handbook gives prices for wood and silver holy symbols. Characters may also purchase symbols made from gold or bronze.

Prayer Book or Scripture: Many religions have holy texts or formalized prayers and rituals for use by clerics and believers. These books are about the same size and weight as spellbooks, but smaller versions are typically used by clerics who travel, whether they are adventuring across the land or visiting the sick down the street.

A compact prayer book or scripture is not a complete text, but fits inside an altar case.

Snuffing Bell: A snuffing bell is a 4-foot-long rod with two attachments: a wick holder to carry a flame for lighting candles, and a cup for extinguishing burning candles. A snuffing bell can be used for lighting oil or other flammables.

MAGIC ITEMS

This section describes several new magic items of various types. Many of these items are especially useful to clerics and paladins.

Armor and Shield Descriptions

These special abilities expand the selection found in Chapter 8 of the DUNGEON MASTER’s Guide.

Absorbing: Armor and shields with this enchantment are always a dull black, and appear to possess depths that couldn’t exist. A suit of armor or a shield with this enchantment absorbs ability-draining and level-draining attacks. It can absorb as many points of ability damage or levels drained per day as its enhancement bonus. It allows Fortitude saves against energy-drain attacks that normally don’t allow such saves. A successful save means the attack has half effect. Absorbing armor or a shield does not change saves against attacks that already allow them.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, restoration; Market Price: +3 bonus.

Antipathy: A suit of armor or shield with this enchantment has the supernatural ability set by its creator to affect creatures either by alignment or by a specific creature type (see the antipathy spell in the Player’s Handbook). The power is usable once per day as a standard action. Creatures of the specified type within 60 feet must make a Will save (DC 24) or flee this zone and not voluntarily reenter it for 2 hours. Affected creatures within the zone suffer a –4 penalty to Dexterity as long as they remain in the affected area. The zone is mobile with the wearer. If the wearer moves so a creature that fled is once more in the zone, then the creature is allowed another saving throw.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, antipathy; Market Price: +4 bonus.

Aquatic: Armor and shields with this enchantment appear streamlined and possess a greenish glint. A suit of armor or shield with this enchantment enables its wearer to move freely through water without the need for Swim checks. Drowning rules still apply (see The Drowning Rule, page 85 of the DUNGEON MASTER’s Guide), unless the item is also enchanted with water breathing.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, freedom of movement, water breathing; Market Price: +2 bonus, or +3 bonus with water breathing.

Blinding: Armor and shields with this enchantment flash with a brilliant light up to twice per day on command of the wearer or wielder. All within 20 feet except the wearer or wielder must make a Reflex saving throw (DC 14) or be blinded for 1d4 rounds.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, searing light; Market Price: +1 bonus.

Called: This powerful enchantment allows the owner to utter a command word and call the armor or shield to her as a standard action. Armor appears correctly donned at the end of the action, or a shield appears on the proper arm. The armor or shield appears completely normal otherwise.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, teleport; Market Price: +1 bonus.

Charming: Armor or shields with this enchantment appear designed with beauty in mind as well as functionality. The design of the armor enhances the physical beauty of whoever wears it. An opponent who strikes the wearer of this armor or bearer of this shield must save against the appropriate charm spell (charm monster or charm person or animal) for the type of opponent. An opponent who successfully strikes the wearer in melee receives a +4 bonus on the save.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, charm monster, charm person or animal; Market Price: +3 bonus.

Command: This armor or shield always appears brilliant and gleaming, no matter what the conditions and despite all attempts to paint over or obscure it. Coveted by military leaders of all sorts, this armor or shield carries a powerful aura that gives a +4 competence bonus to Charisma and a +2 morale bonus on Will saves to all allies within 30 feet. The enchantment also makes the possessor very noticeable, giving a –6 penalty on Hide checks.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, 5 levels of spellcasting ability; Market Price: +2 bonus.

Daylight: A suit of armor or a shield with this enchantment glows with the brilliant light of a day- light spell for up to 30 minutes a day. A command word activates and deactivates the enchantment, and is usually inscribed on the inside of the armor or the back of the shield. Except when glowing, this armor or shield appears completely normal.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, daylight; Market Price: +2 bonus.

Energy Drain: A suit of armor or a shield with this enchantment allows the bearer to drain levels with the wearer’s touch attack (if armor) or with a shield bash (if shield). Other than the requirement of a touch attack, the magical effect is exactly like an enervation spell cast by a 7th-level wizard. Such armor or shield always has the face of a snarling vampire carved on the front of it.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, enervation; Market Price: +2 bonus.

Ethereal: The two variations on this enchantment are for suits of armor or shields. The first allows the bearer to use the effect of an ethereal jaunt spell as if cast by a 9th-level cleric. The second allows the bearer and anyone touching him to become ethereal as if an 11th-level cleric cast etherealness. The armor or shield appears insubstantial and unreal, except on the Ethereal Plane where it appears completely normal.

Self Only: Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, ethereal jaunt; Market Price: +3 bonus.

All in Contact: Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, etherealness; Market Price: +4 bonus.

Fearsome: A suit of armor or a shield with this enchantment creates an aura of fear around the wearer as by a 7th-level wizard casting fear. This aura affects all opponents within 40 feet of the wearer. This armor or shield appears completely normal, except to those who fail their save. Then the bearer appears to be a creature from the opponent’s worst nightmares.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, fear; Market Price: +2 bonus.

Feathered: A suit of armor or a shield with this enchantment appears to be created from thousands of iridescent feathers. This characteristic has no effect on the armor’s or shield’s weight, armor check penalty, or other statistics. The enchantment allows the wearer to fly up to 50 minutes per day. In all other respects it functions as if the wearer cast fly on herself, allowing a speed of 90 feet (or 60 feet if the armor is medium or heavy) with good maneuverability.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, air walk; Market Price: +2 bonus.

Ice: A suit of armor or a shield with this enchantment appears to be carved from ice. The enchantment has two effects. First, it simulates a slow spell cast by a 5th-level wizard. This affects the first five opponents to come within 30 feet of the wearer. Second, the wearer may invoke a ray of frost as if a 5th-level wizard, up to five times per day. The ray springs from the front of the armor or shield.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, slow, ray of frost; Market Price: +3 bonus.

Sacred: A suit of armor or a shield with this enchantment has no effect unless the wearer has the ability to turn or rebuke undead. In that case, the wearer turns or rebukes undead two levels higher than she would without the enchantment. Armor or a shield with this enchantment is always specific to a deity and features the deity’s holy symbol prominently.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, ability to turn or rebuke undead; Market Price: +2 bonus.

Speed: This armor or shield enchantment provides a +4 haste bonus to AC and gives the wearer an extra partial action every round, as the haste spell. This armor seems to be constantly vibrating, always appearing blurred.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, haste; Market Price: +3 bonus.

Undead Controlling: The wearer of a suit of armor or a shield with this enchantment may control up to 26 HD of undead per day, as the control undead spell. At dawn each day, the wearer loses control of any undead still under his sway. Armor or a shield with this power appears to be made of bone; this feature is entirely decorative and has no other effect on the armor.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, control undead; Market Price: +4 bonus.

Undead Disrupting: The wearer of a suit of armor or a shield with this enchantment may attack undead as with a disrupt undead spell cast by a 5th-level wizard up to four times per day. Armor and shields with this ability usually display prominently the holy symbol of a good deity.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, disrupt un- dead; Market Price: +2 bonus.

Specific Armor Descriptions

The following items are preconstructed and have exactly the qualities described here.

Blue Armor of the Crystalmist Mountains: When first found, this armor often appears sized for dwarves. From a distance, this armor appears to be made from the hide of a blue dragon. In reality, it is masterwork scale mail that has been enameled to look like blue dragon scales. It provides a +3 enhancement bonus to Armor Class (in addition to its +4 armor bonus, for a total of +7) and provides its wearer with electricity resistance 15.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, endure elements; Market Price: 20,960 gp.

Equerry’s Armor: This armor appears to be finely crafted full plate specifically cut for those who fight from atop a mount of some sort. In addition to providing a +2 enhancement bonus to Armor Class (in addition to its +8 armor bonus, for a total bonus of +10), this armor provides a +1 competence bonus on all Ride checks for the rider, a +2 enhancement bonus to Dexterity for the mount, and gives the mount’s speed a competence bonus of +10 feet.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor; Market Price: 10,670 gp.

Golden Apron: This item is a boon to many who work a forge. It appears to be an ordinary leather apron, with an odd metallic sheen in direct light. It gives a +2 deflection bonus to the wearer’s Armor Class. A gnome who wears one gains damage reduction 5/+1 and a +2 bonus on all saves against fire and heat.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, Alchemy, shield; Market Price: 22,200 gp.

Red Dragon Armor: Despite its appearance, this armor is not made from the hide of a red dragon. It is masterwork scale mail with the individual scales covered in red enamel. It provides a +3 enhancement bonus to Armor Class (in addition to its +4 armor bonus, for a total bonus of +7) and provides its wearer with fire resistance 15.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, endure elements; Market Price: 35,200 gp.

Splint Mail of Stability: This armor acts as normal splint mail except when worn by a neutral character. Such a character who dons this armor feels a sense of calm and confidence wash over him, and the armor acts as +2 splint mail that also gives a +2 resistance bonus on all saving throws.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, resistance; Market Price: 5,845 gp.

Specific Weapon Descriptions

Arrow of Farsight: Rangers, scouts, spies, and many elves covet these arrows. By taking a full-round action to concentrate, the user can see what is happening in the vicinity of the arrow as if using the clairvoyance spell. Five minutes after being fired against a target, the arrow crumbles to dust. Otherwise, it is in all ways a +1 arrow.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, clairvoyance; Market Price: 3,507 gp; Weight: —.

Battle Rod: This 3-foot adamantine rod acts as a +1 heavy mace. It provides a +2 morale bonus to all allies within 30 feet and allows the bearer to deliver messages to anyone within nine miles as the spell whispering wind.

Caster Level: 9th; Prerequisites: Craft Rod, whispering wind; Market Price: 35,712 gp; Weight: 8 lbs.

Bolt of Battering: This is a masterwork crossbow bolt of great heft, with a blunt head. Because of its size and weight, it can only be fired from a heavy crossbow. If it strikes a living target, it deals 3d6 damage and the target is subject to a bull rush (the bolt is Large and is considered to have Strength 25, with a +2 on the attempt). If it strikes an unliving object, it ignores the object’s first 5 points of hardness and deals 3d6 damage. If it strikes a door, it opens the door as a character with a Strength of 29. The bolt is destroyed when used.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, bull’s strength, telekinesis; Market Price: 3,157 gp; Weight: 1 lb.

Goad of Mastery: This 3-foot iron rod allows the bearer to speak with animals at will when it is held. While mounted and bearing this item, the user gives the mount a +2 morale bonus on all saving throws. The goad of mastery also acts as a +1 heavy mace, but only while the bearer is mounted.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, speak with animals; Market Price: 20,980 gp; Weight: 8 lb.

Specific Rod Description

Rod of Authority: These multiuse items are protected zealously and only given to those with permanent positions of authority within the church or those with vital missions for the church. The bearer channels energy at four levels higher than normal, which is useful for turning and rebuking undead as well as for opening doors secured with divine locks. The bearer may also cast command up to three times per day as a 9th-level cleric.

Caster Level: 9th; Prerequisites: Craft Rod, command; Market Price: 20,576 gp; Weight: 6 lb.

Specific Wondrous Item Descriptions

Amulet of Memory: Once per day the bearer of this amulet may recall up six levels of divine spells already cast. The bearer can recall only spells prepared and cast that day.

Caster Level: 6th; Prerequisites: Craft Wondrous Item; Market Price: 36,000 gp; Weight: —.

Arm of Nyr: This artificial arm made of mithral replaces an arm that has been lost by a good character. It will not function for a neutral character. An evil character who tries to attach it takes 1d4 points of temporary Dexterity damage. A character who makes successful use of the arm gains +2 Strength and +2 Dexterity. The arm also provides a +2 deflection bonus to Armor Class. Generally, 70% of these items are left arms and 30% are right arms, though there are rumors of rare arms that adapt to the user.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, animate object, shield; Market Price: 12,800 gp; Weight: —.

Black Patch: This black leather eyepatch conveys no extraordinary abilities except to those of orc blood. Any orc or half-orc who wears this patch over an empty eye socket or blind eye gains a +2 competence bonus on ranged attack rolls and on saving throws against illusions.

Caster Level: 6th; Prerequisites: Craft Wondrous Item; Market Price: 8,800 gp; Weight: —.

Bowl of Contemplation: This bowl gives anyone who casts a divination spell over it a 100% chance for a correct divination.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, divination; Market Price: 44,800 gp; Weight: 2 lb.

Bracers of Binding: These appear no different from any other magic bracers. On command, these bracers jerk together and remain bound to each other until another command word is spoken. Against escape attempts, the bracers have Strength 30, and the DC for the Escape Artist check is 35.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, make whole; Market Price: 10,800 gp; Weight: 1 lb.

Cloak of the Forest: This elf-made item is a green cloak with brown leather trim. When worn by an elf, that individual gains a +4 competence bonus on Balance and Climb checks and may use tree stride three times per day.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, tree stride; Market Price: 39,392 gp; Weight: 2 lb.

Gate Amulet: This amulet allows the bearer to return to her home plane. The bearer has no control over where she returns, and the amulet has no function if she’s already on her home plane.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, plane shift; Market Price: 64,000 gp; Weight: —.

Greater Holy Symbol: Manufactured from precious metals and gems, this item is imbued with divine power by a servant of the deity it is associated with. A greater holy symbol grants the bearer the Empower Turning feat, usable at will.

Caster Level: 4th; Prerequisites: Craft Wondrous Item, ability to turn or rebuke undead as 4th-level cleric, participation of a celestial, fiend, or other outsider servant of a deity; Market Price: 5,040 gp; Weight: 1 lb.

Helm of Vision: This metal helmet appears useless from the outside, since it completely covers the eyes. Anyone who dons the helmet discovers he can see perfectly. The helm provides the wearer with the effects of the spell true seeing and gives the wearer a +1 insight bonus to Armor Class.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, true seeing; Market Price: 91,600 gp; Weight: 3 lb.

Mark of Apostasy: Sometimes the deities of evil mark an individual as one of their own. A mark of apostasy may be of any material but is generally made from the same material as the deity’s favored weapon. It is a large symbol, roughly 8 inches across. A mark has mixed benefits. On one hand, it is instantly recognizable to anyone who sees it as a mark of evil. On the other, it increases the bearer’s ability to rebuke undead by giving him the Maximize Turning feat and allows him to cast fear three times per day as a 10th-level wizard. A mark of apostasy cannot be created. It is a “gift.”

Caster Level: n/a; Prerequisites: n/a; Market Price: 38,880 gp; Weight: 1 lb.

Mask of the Dead: This ghastly, full-face mask looks like the decaying face of a corpse. While wearing it, the user can speak with dead, regardless of language, three times per day.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, comprehend languages, speak with dead; Market Price: 23,400 gp; Weight: —.

Mirror of Revelation: If an evil outsider looks into this small, octagonal mirror, the mirror dispels any illusion spells or effects that conceal the true nature of the outsider. This effect functions as a targeted dispel magic cast by a 10th-level cleric. If the outsider is wary or attempts to avert its gaze, treat the situation as a gaze attack (see page 77 of the DUNGEON MASTER’s Guide).

Caster Level: 10th; Prerequisites: Craft Wondrous Item, dispel magic; Market Price: 48,000 gp; Weight: 1/2 lb.

Sacred Scabbard: This item has a varying appearance. When first found, there is a 25% chance it appears as a dagger sheath, a 25% chance it appears as an axe case, and a 50% chance it appears as some sort of sword sheath. A user quickly discovers, however, that a sacred scabbard can change shape to fit whatever dagger, sword, or axe is touched to it, even making allowances for double weapons. These scabbards keep any weapon carried in them clean and sharp. In addition, up to three times per day, the user may place a weapon in the scabbard, utter a command word, and invoke bless weapon on the weapon inside.

Caster Level: 4th; Prerequisites: Craft Wondrous Item, bless weapon; Market Price: 6,400 gp; Weight: 1 lb.


Chapter 2

Chapter 2: churches and Organizations

For members of most classes, becoming a member of an organization is an attractive choice that can add depth and interest to a character. In addition to looking at general churches by alignment, this chapter looks at some special organizations as well.

THE ROLE OF CHURCHES

Clerics are unique among the standard classes in that they are generally members of an organization by default—the church devoted to their patron deity. Not only are they members of this organization, they are, to some extent, leaders of it. A paladin might be the leader of a lawful good church, or could be a member of a knightly order that champions law and good independent of any particular religion.

In any case, the church is an important part—if not the most important part—of any cleric or paladin’s life.

Joining the Church

For most characters, joining an organization is an important part of their ongoing development. They struggle to meet the requirements in order to gain the benefits of membership. Clerics, and often paladins, have it easy: They’re already members by the time they start their adventuring careers. Any entrance requirements have been met. To remain in the good graces of the church, however, the cleric or paladin must remain true to his alignment and the doctrines of his deity.

A character with some adventuring experience might join a church by multiclassing as a cleric or paladin. This conversion may be motivated by any of a number of factors: gratitude for the healing the character has received from another cleric, hatred of the church’s foes, or thanksgiving after being raised from the dead. On the other hand, it may simply be a natural extension of the character’s interests and inclinations.

The DM is free to handle this multiclassing as appropriate for the campaign. If training is normally required to learn new class abilities, some period of training is appropriate to incorporate the new cleric or paladin into the church organization. On the other hand, the character might receive a divine blessing (or accept a divine call) without the church being involved at all. In this case, the character’s association with the church might grow over time. Some churches might welcome such a character with open arms (perhaps their clerics received visions predicting the arrival of a hero full of divine blessing). Others might be suspicious of a character operating outside their established rules and hierarchies in this way. These latter churches might establish entrance requirements for new clerics, from ranks in the Knowledge (religion) skill to an extensive novitiate or even a lengthy quest.

Church Structure

Some churches (especially lawful ones) have rigid hierarchies in which every cleric knows his place and does not stray from it, while others are more like loose networks of clerics and believers with the relationships among them much less structured and rigid. Most structures fall somewhere between these extremes, with a fairly well-established organization but some agents—such as player character clerics—who operate outside the structure to some degree.

No matter how unstructured a church might be, a player character cleric most likely has an immediate superior, a higher-up in the organization who is responsible for the character’s training and conduct. The superior’s approach to supervision does not have to be oppressive (although it might be, particularly in evil churches)—more often it is a friendly mentorship or a cordial working relationship.

Because the player character has little choice about whether to join this organization, most DMs make sure that operating within the organization is not going to be too much of a burden for the character—and the player. The player of a cleric should work with the DM to define the nature of the character’s relationship to the church and what role the superior plays in the character’s life.

Try to address all these questions:

Is the superior an adventuring cleric like the player character, or an established temple cleric?

What responsibilities does the player character cleric have to his superior? Is he supposed to file reports on his adventures? Is he expected to tell his superior anything he learns that might be of interest to the temple (operations of an enemy church, creation of large numbers of undead, the discovery of certain kinds of monsters)? Or does the superior actually send the character on missions?

What responsibilities does the superior have to the player character cleric? If the Dungeon Master requires characters to undergo training in order to advance in levels or improve skills, is the cleric’s superior the one who provides this training? Is it free of charge?

A cleric who rises in levels may acquire underlings of his own in the church hierarchy. By the time a cleric reaches 6th level and becomes eligible for the Leader- ship feat, it is likely he has also risen in stature within his church. A cleric who chooses the Leadership feat might be assigned a lower-level cleric as a cohort (of no higher level than the player character cleric can have as a cohort), or the cleric may begin to form the nucleus of a new temple around himself by acquiring followers. For clerics (and paladins), cohorts and followers are assumed to be not only of the same alignment as the character, but also followers of the same deity.

Missions for the Church

No matter what the relationship between character and church, clerics and paladins may find themselves called upon to perform specific tasks for the benefit of the church or order and the advancement of its goals in the world. Adventuring clerics and paladins are the ideal agents—obviously better suited to this sort of work than a sedentary temple cleric who hasn’t swung a mace in a decade.

The kinds of missions a church might assign to a cleric or paladin depend on the specific nature of the church—not just its alignment, but the role of the deity and how the church advances the deity’s goals. For example, a temple of Pelor particularly dedicated to the extermination of undead might send a cleric or paladin on one of these missions:

Slay a lich, vampire, or other powerful undead creature.

Infiltrate and break up a cult devoted to a deity such as Nerull, or a cabal of necromancers.

Find an amulet of undead turning, sun blade, weapon of disruption, or other magical item or artifact useful against undead (possibly in preparation for another mission).

Destroy an artifact associated with undead, such as the Eye or Hand of Vecna.

On the other hand, a temple of Pelor that emphasizes the deity’s healing aspect might send a cleric or paladin on one of these missions:

Find a scroll of true resurrection, necklace of prayer beads (healing), or staff of life for the church’s use.

Destroy a wererat, mummy, night hag, barbazu devil, otyugh, cleric with the Pestilence domain, or some other creature responsible for spreading disease.

Lead a group of younger clerics and healers into a war zone to establish a hospital and care for the wounded.

Contacts within the Church

Churches can be among the most widespread organizations in the campaign, with temples just about everywhere. If a cleric’s deity is popular, potential allies can be found in any town of significant size. The NPC clerics in the local temple may be an excellent source of help for a cleric or paladin and their allies.

What sort of help can a cleric or paladin ask of his fellows? Temple clerics are usually up on the latest gossip around town, since they hear just about everything in the course of their daily work. They may verify or discount rumors, pass on useful information about the town’s customs, politics, and important figures, and repeat the old legends about the keep on the hill. Temples often maintain historical records—especially the common sort, such as birth, marriage, and death records.

In addition to providing information, NPC clerics are a fairly reliable source of spells that may be cast for or on the adventuring party. Clerics of the same deity do not necessarily receive a discount on the prices given in the DUNGEON MASTER’s Guide, but temple clerics sometimes won’t cast spells at all for those who do not share their faith.

Church Support

What support might a church give to adventuring clerics and paladins?

Lodging: If a secure lodging or safe house is needed, a local temple might provide it.

Spellcasting: While temple clerics usually charge for spellcasting, they tend to look more favorably on an adventuring group if it contains one of their own. Also, one advantage of undertaking a mission directly for a church is that its clerics often cast healing spells for those on the mission at no charge. The temple clerics may cast other spells the party needs at no cost, or for the cost of the material components and 5 gp per XP a spell requires.

Equipment: The local temple might acquire normal equipment at a small discount (10% to 20%) for PC clerics or paladins. If the cleric or paladin is of the same alignment as the church and is on a mission for that church, the equipment might even be free for the PC. Magic items, scrolls, or potions may be available, depending on the size of the temple and the surrounding town. If so, the local temple may loan those items to PC clerics or paladins with the understanding that the item will be returned or paid for at the end of the mission.

Money: A local temple may loan money to clerics or paladins. The amount of money available varies with the size of the organization. Whether the local temple charges interest, and how much, varies with its alignment and situation.

People and Information: If a service or item is not available through the local temple, its clerics might be able to suggest where to look for services and information. For instance, they might provide the location of an arcane spellcaster if such is needed. A local temple often houses records and archives to which clerics, paladins, and other adventurers may gain access. When trying to gain this access, it’s useful for a PC cleric or paladin to present a good case that the information is needed for an important mission.

Support Costs: In most cases, a church that provides support also requires payment. Good-aligned churches are often willing to accept payment in the form of favors to be named later. Neutral churches may also be willing to do so, or they may request some immediate service or reimbursement. Evil churches generally demand payment in advance, in whatever form is most advantageous for the church. Lawful churches may insist on written, signed, and witnessed contracts. Chaotic churches generally rely on a simple handshake.

Churches and Other Organizations

The remainder of this chapter discusses churches of the nine alignments in general terms. If your campaign uses the standard deities described in the Player’s Handbook, you will find some information about each deity’s dogma in the entry for the church with the same alignment. If you are not using the standard deities, you can use the general information for the church of a deity with the same alignment.

After the nine church descriptions, this chapter describes several other organizations: orders for paladins and other groups that draw members from different churches. Finally, some ideas are given for clerics and paladins who want to run their own organizations.

Some of these church and organization descriptions include a temple map and a description of some key figures in the organization.

LAWFUL GOOD

Lawful good churches are organized like military units. Their missions are concerned with suppressing evil and advancing good. Lawful good deities hand down simple rules of behavior they expect their faithful to follow rigorously. These rules promote living together in harmony and the well-being of the group. They teach that happiness comes from helping the community succeed. The church encourages the faithful to join the local militia or town guard, or to work in local government. Lawful good churches also encourage the faithful to act as explorers, claiming new territory and replacing chaos with law, evil with good.

Lawful good temples tend to be symmetrical buildings laden with symbols. They may be elaborate or austere, and their clerics expect surrounding buildings to complement their design. The size of the temple indicates its place within the church hierarchy. Worship services provide carefully planned opportunities for the gathered faithful and strengthen a sense of community among the worshipers.

Dogma: Lawful good churches promote order and support legitimate authority. They focus primarily on the ethical code of their own believers, and they may be unwelcome in less ethical cities and towns. If the church gains evidence that the local authorities are acting in a dishonorable or unlawful manner, the clerics urge their congregation to use existing legal systems to put a new, more honorable authority in power.

Heironeous: Heironeous’s teachings focus on promoting good through the use of armed force. Church dogma provides examples of justice, chivalry, valor, and honor for everyday life. Temples include an armory and a supply stockpile. Higher authorities in the church regularly inspect lesser temples for military readiness. All worshipers are expected to fill some role in the local militia, and many serve as judges or advisors to local legal authorities.

Moradin: Worshipers of Moradin believe that his teachings strengthen the dwarven people, showing them how to live together, defend themselves, and craft stone and steel. Since they may live almost 500 years, many consider Moradin’s rules for living in community the most important part of his code. Temples of Moradin showcase the extraordinary skills of their dwarven creators. It’s a great honor among dwarven craftspeople to be chosen to build a new temple. All temples include classrooms for dwarven young and record rooms for the ancient genealogical records of the dwarves.

Yondalla: The rules handed down by Yondalla focus on the organization of halfling clans and make a clear distinction between settled and nomadic clans. Her teachings include rules for interacting with other races and how to be proper guests in other lands. When Yondalla’s temples are in permanent structures, they resemble nomad wagons. Traveling temples are built into wagons, with sides that open for services.

Clerics: Adventuring clerics of lawful good churches have specific places in the church hierarchy. The church considers many of them to be a first line of offense against the forces of chaos and evil. When lawful good adventuring clerics gather cohorts and followers, the church may send lesser clerics and paladins to study and gain experience with the adventurers. Adventuring clerics of lawful good churches cheerfully submit to scrutiny and questioning by their superiors. They know their wandering lifestyle could be a distracting influence on local churches, and they work hard to prevent that from happening. Most adventuring clerics of lawful good churches belong to a specific temple and fulfill specific functions there.

Other Characters: Lawful good temples in cities or larger communities always have an order of paladins associated with them. Lawful good monks store and safeguard relics and records. Although of the same alignment, different lawful good religions attract widely varied types of characters. Depending on the nature of the church, followers may include arcane archers, church inquisitors, consecrated harriers, contemplatives, divine oracles, hospitalers, hunters of the dead, knights of the chalice, knights of the middle circle, loremasters, sacred exorcists, sacred fists, shadow- dancers, templars, and warpriests. Lawful good dwarven temples often house orders of dwarven defenders. Ever vigilant against the encroachment of chaos and evil, lawful good churches often serve as gathering places for adventurers willing to undertake missions for the church.

NEUTRAL GOOD

Neutral good churches are less interested in organization than they are in doing good. They support both individual and group efforts, focusing their resources on the most successful. The relaxed attitude of the neutral good church confuses those expecting the rigid hierarchy of law, while its few rules confuse those expecting the loose approach taken by chaos. Neutral good deities exhort the faithful to set the example for other good faiths. They also admonish their flocks to remain ready for, and vigilant against, the efforts of evil. Both lawful good and chaotic good churches consider neutral good churches useful allies, and the neutral good churches are content to be seen as such.

Neutral good churches have no set form. They readily turn existing structures to the church’s use. Neutral good temples often include hospitals, hostels or dormitories for the homeless, or dining halls for the impoverished. The size of a neutral good church may indicate the size of its flock but not its importance within the faith.

Dogma: Neutral good churches concern themselves with promoting good. Lessons taught in the church apply to daily life and interaction with neighbors who hold differing views. Neutral good churches occasionally find themselves in trouble with local authorities because of their disregard for rules. Similarly, the church occasionally embroils itself in controversy when the faithful confront evil without regard to laws against disturbing the peace.

Ehlonna: A temple to Ehlonna may be a simple shrine on a forest path, a clearing in the woods large enough to gather the faithful, or an actual building. If it is a building, the structure blends with the surroundings rather than altering the surroundings to fit the temple. Ehlonna’s teachings focus on tending the land, caring for wildlife, recognizing the signs of evil encroachment on natural surroundings, and fighting that evil. She urges her faithful to remain calm, and to think first so that their actions might be most effective.

Garl Glittergold: Clerics of Garl Glittergold always seem to be smiling. Their expression is a direct reflection of their deity’s teachings on seeing humor in the world around them, and injecting more humor where need be. They are not mere clowns, however. Their humor teaches lessons to the faithful about gnome lore and skills, and also about defusing evil with laughter and public ridicule.

Pelor: Pelor’s temples tend to be open spaces with many windows to bring in sunlight. Pelor teaches that the strength of good is demonstrated through charity and modesty. The point is that the truly strong don’t need to prove their power. Pelor urges his clerics, and their flocks, to perform so many good acts that evil has no room to exist, but acknowledges that there are times when evil must be defeated in direct confrontation.

Clerics: Neutral good churches encourage adventuring clerics almost as much as chaotic good churches do. Such clerics willingly fill needs at local temples as they travel. Neutral good clerics often seek adventuring groups that intend to clean up a location or region infested by evil.

Other Characters: Neutral good temples happily house orders of paladins, appreciating them for their dedication to destroying evil. Adventurers with reputations for setting themselves against evil or defending the innocent are welcome in neutral good temples, regardless of their class. Druids sometimes associate with neutral good temples. Church inquisitors and holy liberators may find comfort and support from neutral good churches, but are not normally part of them. Prestigious orders associated with neutral good faiths include arcane archers, contemplatives, divine oracles, hospitalers, hunters of the dead, knights of the middle circle, loremasters, sacred exorcists, sacred fists, shadowdancers, templars, and warpriests.

The Solarium (Temple of Pelor)

1. The Hall of Healing: Located on the outer edge of the Solarium complex, this hall ministers to all those in need of healing. Most of the staff are temple faithful. Luthas Keller, the chief healer, oversees all activities for the church. Luthas shares the chief cleric’s work ethic, and so puts his patients to work in the hall, the laundry, or the dormitory, as they’re capable.

2. Public Dormitory: The dormitory hall is open to all who need a place to sleep. Those using the dormitory or the Hall of Healing provide cleaning and maintenance service for the building, under supervision by one or more members of the faithful. Two members of the Solarium congregation act as monitors during the night.

3. Armory: When the temple must resort to force to protect the weak and defeat evil, the armor and weapons come from here. The clerics’ personal weapons and armor are stored here, as well as additional weapons for the church forces. Local smiths from the congregation regularly clean and maintain the items stored here.

4. Vestry: This area provides storage for ceremonial garments and sacred church furnishings such as candelabras, censers, braziers, and altar cloths.

5. Gardens: The primary entrance for the Solarium complex, this green, sunny space is the site of informal meetings and simple exercise for recovering invalids.

6. The Solarium: This large room is elevated above the rest of the complex so that it shines in the sun all day. Movable mirrors pivot to focus sunlight on the altar, drowning the continual flame spells that light the sanctuary in the evenings. The sanctuary is never in darkness. The floor, walls, and pillars are white marble. Folding wooden panels in the slate ceiling slide back to provide sunlight from above.

7. Private Chapel: The staff and any of the faithful who desire offer daily prayers here.

8. Storage: This area provides miscellaneous storage for tools and sundries needed in the complex.

9. Healer’s Quarters: Luthas Keller is rarely here unless he’s sleeping. He spends almost every waking hour (and a few he should spend sleeping) tending the injured, diseased, and ill in the Hall of Healing.

10. Mission Cleric’s Quarters: In addition to gathering information for quests and crusades against evil, Brewek Duff handles more mundane matters such as the dormitory. Brewek also administers proselytizing missions to gain converts for the temple.

11. Chief Cleric’s Quarters: Gair Vellan keeps a bed and a writing desk here, separated from the rest of the room by a long curtain. A small altar sits before a picture window, creating a meditation space. A round table and four chairs provide space for meetings.

Luthas Keller

Male human Clr6; CR 6; Medium-size humanoid; HD 6d8+12; hp 42; Init –1; Spd 20 ft.; AC 20 (touch 9, flat-footed 20); Atk +6 melee (1d8+1, masterwork heavy mace) or +3 ranged (1d8/19–20, light crossbow); SA Turn undead 4/day; AL NG; SV Fort +8, Ref +2, Will +11; Str 13, Dex 8, Con 14, Int 10, Wis 16, Cha 12.

Skills and Feats: Concentration +11, Heal +12, Spellcraft +9; Brew Potion, Iron Will, Maximize Spell, Scribe Scroll.

Spells Prepared (5/5/5/4; base DC = 13 + spell level): 0—create water, guidance, read magic, resistance, virtue; 1st—bless, deathwatch, endure elements*, sanctuary, shield of faith; 2nd—calm emotions, delay poison, heat metal*, lesser restoration, remove paralysis; 3rd—prayer*, remove curse, remove disease, searing light*.

*Domain spell. Deity: Pelor. Domains: Healing (cast healing spells at 7th caster level), Sun (1/day perform a greater turning, which destroys affected undead instead of turning).

Possessions: +1 full plate, large steel shield, masterwork heavy mace, light crossbow, 10 normal bolts, scroll of protection from elements, 5 scrolls of cure light wounds, scroll of silence, potion of blur, potion of levitate, potion of fly, cloak of resistance +1, wand of cure light wounds.

Brewek Duff

Female halfling Clr4; CR 4; Small humanoid; HD 4d8+8; hp 29; Init +0; Spd 15 ft.; AC 20 (touch 11, flat-footed 20); Atk +5 melee (1d6, masterwork light mace) or +4 ranged (1d8/19–20, light crossbow); SA Turn undead 4/day; SQ Halfling traits; AL NG; SV Fort +8, Ref +3, Will +9; Str 11, Dex 10, Con 14, Int 10, Wis 16, Cha 12.

Skills and Feats: Climb –5, Concentration +9, Jump –5, Listen +5, Move Silently –5, Spellcraft +7; Combat Casting, Scribe Scroll.

Special Qualities: Halfling (lightfoot) Traits: +4 size bonus on Hide checks, +2 racial bonus on Climb, Jump, Listen, and Move Silently checks, +2 morale bonus on all saves against fear, +1 racial attack bonus with thrown weapons.

Spells Prepared (5/5/4; base DC = 13 + spell level): 0—guidance, light, mending, purify food and drink, resistance; 1st—bless, divine favor, endure elements*, magic stone, protection from evil; 2nd—aid*, bull’s strength, shield other, sound burst.

*Domain spell. Deity: Pelor. Domains: Good (cast good spells at 5th caster level), Strength (1/day perform a feat of strength that lasts up to 1 round, activate as free action, Str becomes 15).

Possessions: Full plate, small steel shield, masterwork light mace, light crossbow, 10 normal bolts, scroll of protection from elements, 5 scrolls of cure light wounds, potion of blur, potion of levitate, potion of fly, cloak of resistance +1.

Gair Vellan

Male half-elf Clr10; CR 10; Medium-size humanoid; HD 10d8+20; hp 68; Init –1; Spd 20 ft.; AC 22 (touch 10, flat-footed 22); Atk +9/+4 melee (1d8+1, masterwork heavy mace) or +6 ranged (1d8/19–20, light crossbow); SA Turn undead 4/day; SQ Half-elven traits; AL NG; SV Fort +10, Ref +3, Will +12; Str 13, Dex 8, Con 14, Int 10, Wis 19, Cha 12.

Skills and Feats: Concentration +15, Listen +5, Search +1, Spellcraft +13, Spot +5; Brew Potion, Combat Casting, Craft Wand, Scribe Scroll.

Special Qualities: Half-Elven Traits: +1 racial bonus on Listen, Search, and Spot checks (included above); low-light vision; immune to sleep; +2 racial bonus on saves against enchantments.

Spells Prepared (6/6/6/5/5/3; base DC = 14 + spell level): 0—detect magic, guidance, light, mending, purify food and drink, resistance; 1st—bless, command, comprehend languages, divine favor, magic stone, protection from evil*; 2nd—aid, bull’s strength*, calm emotions, gentle repose, shield other, sound burst; 3rd—daylight, dispel magic, helping hand, magic circle against evil*, speak with dead; 4th—divination, holy smite*, imbue with spell ability, restoration, tongues; 5th—healing circle, righteous might*, true seeing.

*Domain spell. Deity: Pelor. Domains: Good (cast good spells at 11th caster level), Strength (1/day perform a feat of strength that lasts up to 1 round, activate as free action, Str becomes 23).

Possessions: +1 full plate, +1 large steel shield, masterwork heavy mace, light crossbow, 10 normal bolts, scroll of protection from elements, 5 scrolls of cure light wounds, scroll of silence, scroll of neutralize poison, scroll of raise dead, scroll of ethereal jaunt, potion of blur, potion of heroism, potion of levitate, potion of fly, potion of spider climb, cloak of resistance +1, wand of cure light wounds, ring of protection +1, wand of hold person, periapt of Wisdom +2.

CHAOTIC GOOD

Chaotic good churches tend to be loose networks rather than rigid hierarchies. Numerous shrines to chaotic good deities may dot the countryside, serving not only as places of worship but also as sites for clerics and other believers to meet, swap stories, and exchange information. This loose network may be an incredibly efficient system for moving information.

Worship in these shrines is not conducted in a formal, public fashion. A cleric may gather a small crowd when reciting a sacred legend or other tale, but prayer and other acts of worship are performed individually. Clerics are always present to provide care and education for the believers at large, but they do not lead the faithful in worship.

Dogma: Chaotic good churches are concerned with promoting happiness, security, and freedom. They oppose tyrannical rulers and oppressive governments and fight fiercely against agents of evil wherever they present themselves—although not necessarily with the crusading zeal of a paladin or a lawful good church. They teach the value of life, respect for the world, and celebration of beauty and the arts. Chaotic good deities view mortals as partners in the business of creating and improving the world, not as servants to be exploited.

Corellon Larethian: The elven religion teaches that magic and other arts are powerful spiritual forces, lifting the spirit above the mundane and drawing it to the divine. Beauty must die when it is constrained within regulations and conventions, and the spirit dies under the same conditions.

Kord: The Brawler’s church insists that the liberation of the spirit comes through the perfection of the body—in fact, clerics of Kord insist that the distinction between body and spirit is a false one, since each is totally dependent on the other. Some devotees of Kord practice breaking chains (a DC 26 Strength check!), demonstrating their bodily perfection while symbolizing their spiritual freedom.

Clerics: Clerics of chaotic good churches are usually left to their own devices, free to pursue their private visions of how their deity’s purposes can be fulfilled in the world. They may consult with each other, or form partnerships or alliances, but these arrangements never approach the rigid structure and hierarchy of a lawful church. If a cleric is working evil while purporting to serve a chaotic good church, or otherwise acting contrary to his deity’s ideals, his brethren in the faith will seek him out and bring him before a peer tribunal for judgment and possibly atonement.

Clerics are usually not assigned or appointed to serve in chaotic good shrines or temples. A cleric may decide to establish a shrine in a location that has no other shrine to his deity nearby, and may or may not stay there to tend it thereafter. Clerics spend time in shrines whenever they have time to spare—edifying the common believers, providing spells and other services, or collecting and passing on information.

Other Characters: By their nature, chaotic good churches do not sponsor orders of knights, templars, or other groups. However, it is not uncommon for individual characters of some classes to associate with a religion, temple, or shrine. These may include fighters, barbarians, bards, rangers, wizards, sorcerers, and even rogues. Of course, no chaotic good paladins or monks exist. Holy liberators (who must be chaotic good to qualify for the prestige class) are often affiliated with chaotic good churches. Other prestige classes commonly associated with chaotic good churches include arcane archers, contemplatives, divine oracles, hunters of the dead, loremasters, sacred exorcists, sacred fists, shadow-dancers, and warpriests.

LAWFUL NEUTRAL

Lawful neutral churches are rigid hierarchies unmitigated by any desire other than the need for order. Lawful neutral deities interact with their followers by handing down strict rules of behavior, which are then carefully codified and interpreted by their clerics. These laws may, almost incidentally, promote well-being and happiness, but their primary purpose is to enforce orderliness and decorum.

Lawful neutral temples tend to be elaborate, symmetrical edifices laden with symbolism. Temples themselves have established places within the church hierarchy, with larger temples corresponding to higher-ranking clergy. Worship is a communal affair conducted according to an established order, with some participation from the gathered faithful and much speaking and reading from the clergy.

Dogma: Lawful neutral churches are concerned with promoting order and supporting legitimate authority. They may focus primarily on the ethical code of their own believers, demanding an ordered or even ascetic lifestyle, or they may attempt to impose their vision of an ordered society on the world at large.

St. Cuthbert: St. Cuthbert’s teachings focus on the proper punishment for those who break the laws of a civilized, ordered society. Through careful regulation, swift and firm punishment for lawbreakers, and ordered living, the church believes, society can be perfected for the ultimate benefit of all intelligent creatures.

Wee Jas: The emphasis of Wee Jas’s teachings lies upon individual discipline, particularly in the study and practice of magic. Through a disciplined life of study and practice, followers of Wee Jas learn to control the force of magic and, through its power, impose order on the world around them.

Clerics: Adventuring clerics of a lawful neutral church have an established place within the church’s hierarchy, with superiors above them and possibly underlings below. Lawful neutral churches tend to view adventuring clerics with at least a grain of suspicion, since their wandering lifestyle could be a threat to the maintenance of order in the church. As long as these clerics know their place in the structure and work within the rules of the church, they are tolerated, but transgressions are punished harshly. A cleric can count on strict discipline from his superiors.

As part of their responsibility to the church, lawful neutral clerics are usually assigned to serve in a specific temple. For NPCs, this means living in the temple and ministering to its congregation. Adventuring clerics are simply expected to report to their home temple periodically (an annual written report is a minimum). Even adventuring clerics may be required to spend periods of time in residence, however—especially when they are being disciplined for transgressions.

Other Characters: Lawful neutral temples generally have well-defined orders of affiliates, including temple defenders (fighters, paladins, monks, and templars) and scholars (who may be wizards or sorcerers). Church inquisitors are often found as part of lawful neutral churches. Arcane archers, consecrated harriers, contemplatives, divine oracles, dwarven defenders, hospitalers, hunters of the dead, lore- masters, masters of shrouds, sacred fists, shadowdancers, and warpriests may be associated with these churches.

The Mausoleum Hall (Temple of Wee Jas)

Set atop a hill in the middle of a sprawling cemetery, the Mausoleum Hall serves two functions: It is a center of worship for worshipers of Wee Jas and a chapel where the clerics conduct funeral services before interring bodies in the cemetery. The larger of the two sanctuaries within the temple serves this latter, public function, while a much smaller space serves as a private chapel for the clerics and wizards who revere Wee Jas as a patron deity.

Although the Mausoleum Hall is a small temple, its clergy are assigned to distinct offices and organized into a clear hierarchy of authority. Chief Cleric Haufn Maerdyl is the head of the organization, serving as both leader of sacramental functions and administrator of all the affairs of the temple. Overseer Ardell Wash, a cleric/necromancer, is responsible for the temple’s library and for safeguarding its arcane secrets from the uninitiated. Undercleric Oberd Mallom handles much of the day-to-day business, including most contact with the outside world.

1. Great Hall: With a high, arched ceiling and elaborately carved columns running its length, the Great Hall is designed to impress visitors. The columns depict Wee Jas in her gentler aspect, shepherding the souls of the dead.

2. Public Chapel: This large space is used for public worship of Wee Jas—funerals, primarily. A bier stands at one end, holding the coffin of the deceased during a funeral. Two low pedestals flank the bier, holding flowers, candelabras, or other decorations. Two medium braziers stand on the floor in front of the bier for burning incense and other offerings. The walls are carved with bas-relief depictions of Wee Jas escorting the souls of the dead to their final destinations. A large set of double doors leads into the Great Hall, while a door on the opposite side leads out into the cemetery.

3. Private Chapel: This smaller chapel space is used by the three clerics and any visiting worshipers of Wee Jas (usually wizards and scholars using the library) who are present during the daily prayers. A triangular altar stands in one corner of the triangular room, and the carvings on the walls depict some of the goddess’s more sinister, or at least less comforting, aspects. The private chapel is protected with a forbiddance spell that prevents creatures whose alignment is not lawful neutral from entering the room.

4. Arcanium: This is the temple’s library, a resource of arcane and necromantic knowledge that draws scholars from distant lands.

5. Meeting Room/Kitchen: The clerics use this room for internal meetings as well as consultations with the public. The room has a small kitchen nook. Magda, a poor widow who lives nearby, and her children come in daily to prepare food for the clerics.

6. Vestry: This room, really a closet, serves as a storage place for ceremonial garments and accessories: candelabras, censers, small braziers, altar cloths, and other sacred gear.

7. Storage: Similar to the vestry, this room is a storage area for less sacred items: food stores, paper and ink, lamp oil, and the like.

8. Undercleric’s Quarters: Sparsely furnished, this room is where Oberd Mallom sleeps and studies. Besides a bed and a writing desk, the room contains a small altar that rests on the floor to provide a meditation place.

9. Overseer’s Quarters: Ardell Wash lives in this room. It is furnished like room 8.

10. Chief Cleric’s Quarters: Haufn Maerdyl sleeps and works here. Her bed and writing desk are set off from the rest of the room by a long curtain. This room has a small altar like the other clerics’ rooms, but also a round meeting table with four chairs for private meetings and consultations.

Haufn Maerdyl

Female half-elf Clr10/Contemplative 2; CR 12; Medium-size humanoid; HD 10d8+10 plus 2d6+2; hp 67; Init +1; Spd 30 ft.; AC 23 (touch 13, flat-footed 22); Atk +10/+5 melee (1d8+2, +2 heavy mace) or +9 ranged (1d8/19–20, light crossbow); SA Rebuke undead 6/day; SQ Divine health, half-elven traits, slippery mind; AL LN; SV Fort +8, Ref +4, Will +15; Str 11, Dex 13, Con 13, Int 14, Wis 20, Cha 16.

Skills and Feats: Bluff +5, Concentration +16, Diplomacy +5, Heal +10, Knowledge (arcana) +8, Knowledge (religion) +15, Scry +8, Search +3, Sense Motive +7, Spellcraft +17, Spot +6; Craft Wondrous Item, Empower Spell, Leadership, Quicken Spell, Scribe Scroll.

Special Qualities: Divine Health: Immune to all diseases; Half-Elven Traits: Immune to sleep, +2 racial bonus on saves against enchantments, low-light vision; Slippery Mind: Against enchantment spell, roll a second saving throw 1 round after failing first.

Spells Prepared (6/8/6/6/5/5/3; base DC = 15 + spell level): 0—detect magic, detect poison, guidance, read magic, resistance, virtue; 1st—bane, cause fear *, command, deathwatch, detect undead, divine favor, doom, shield of faith; 2nd—death knell *, enthrall, hold person, shatter, sound burst, spiritual weapon; 3rd—animate dead *, bestow curse, deeper darkness, magic circle against chaos, negative energy protection, protection from elements; 4th—death ward, empowered endurance, order’s wrath *, poison, weapon of the deity; 5th—circle of doom, empowered cure serious wounds, insect plague, slay living *, true seeing; 6th—blade barrier, probe thoughts *, quickened death knell.

*Domain spell. Deity: Wee Jas. Domains: Death (1/day, melee touch attack kills living creature if 10d6 roll equals or exceeds its current hit points), Law (cast law spells at 11th caster level), Mind (+2 bonus on Bluff, Diplomacy, Innuendo, Read Lips, and Sense Motive checks and Will saves against enchantment spells and effects).

New spell described in Chapter 4 of this book.

Possessions: +5 elven chain, +2 heavy mace, ring of protection +2, necklace of prayer beads (karma).

Ardell Wash

Human male Clr3/Nec4; CR 7; Medium-size humanoid; HD 3d8+6 plus 4d4+11; hp 53; Init +2; Spd 30 ft.; AC 14 (touch 12, flat-footed 12); Atk +5 melee (1d4+1/19–20, +1 dagger) or +7 ranged (1d4+1/19–20, +1 dagger); SA Rebuke undead 7/day; SV Fort +6, Ref +4, Will +9; AL LN; Str 11, Dex 14, Con 14, Int 16, Wis 15, Cha 11.

Skills and Feats: Alchemy +11, Concentration +12, Knowledge (arcana) +13, Knowledge (religion) +13, Scry +9, Spellcraft +13; Extra Turning, Scribe Scroll, Spell Focus (Necromancy), Spell Penetration, Toughness.

Cleric Spells Prepared (4/4/3; base DC = 12 + spell level): 0—detect magic, guidance, resistance, virtue; 1st—bane, cause fear *, doom, sanctuary; 2nd—death knell *, desecrate, hold person.

*Domain spell. Deity: Wee Jas. Domains: Death (1/day, melee touch attack kills living creature if 3d6 roll equals or exceeds its current hit points), Magic (use scrolls, wands, and other spell completion or spell trigger devices as a 5th-level wizard).

Wizard Spells Prepared (5/5/4; base DC = 13 + spell level): 0—daze, disrupt undead * (2), mage hand, ray of frost; 1st—cause fear *, chill touch *, magic missile, ray of enfeeblement *, sleep; 2nd—darkness, ghoul touch *, Melf’s acid arrow, spectral hand *.

Spellbook: 0—arcane mark, daze, detect magic, detect poison, disrupt undead *, flare, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—cause fear *, chill touch *, endure elements, magic missile, ray of enfeeblement *, shield, sleep; 2nd—darkness, ghoul touch *, Melf’s acid arrow, resist elements, scare *, spectral hand *.

*These spells belong to the school of Necromancy, which is this character’s specialty. Prohibited school: Illusion. Because of Spell Focus, the base DC for Necromancy spells is 14 + spell level.

Possessions: +1 dagger, bracers of armor +2, wand of magic missile.

Oberd Mallom

Human male Clr2; CR 2; Medium-size humanoid; HD 2d8+7; hp 19; Init +2; Spd 30 ft.; AC 17 (touch 12, flat-footed 15); Atk +2 melee (1d4/19–20, masterwork dagger) or +4 ranged (1d8/19–20, masterwork light crossbow); SA Rebuke undead 3/day; AL LN; SV Fort +5, Ref +2, Will +5; Str 11, Dex 14, Con 14, Int 16, Wis 15, Cha 11.

Skills and Feats: Concentration +7, Diplomacy +5, Intimidate +2, Knowledge (religion) +8, Sense Motive +4, Spellcraft +8; Scribe Scroll, Toughness.

Spells Prepared (4/4; base DC = 12 + spell level): 0—cure minor wounds, detect magic, guidance, light; 1st—command, detect undead, protection from chaos *, sanctuary.

*Domain spell. Deity: Wee Jas. Domains: Law (cast law spells at 3rd caster level), Magic (use scrolls, wands, and other spell completion or spell trigger devices as a 1st-level wizard).

Possessions: +1 chain shirt, masterwork dagger, masterwork light crossbow, 50 bolts.

NEUTRAL

Clergy and congregation of some neutral churches take “the middle way” by choice. They are not undecided. The middle way seeks moderation in all things, encourages respect for nature and the rights of others, and places thought before action. Other neutral churches teach dedication to an idea or role, to the exclusion of moral debates.

Because of the refusal of neutral churches to “take sides,” temporal authorities and governments view them at best with suspicion, and at worst with open contempt. Hierarchy within neutral churches varies, with some churches observing a careful structure and some needing none at all.

The facilities of neutral churches reflect their philosophies. Those dedicated to a “middle way” have modest structures, neither austere nor elaborate. Those dedicated to an idea or role have structures that reflect the needs of that idea or role. For instance, a neutral church dedicated to “natural philosophy” (what we know today as science) would have libraries, laboratories, and observatories. A neutral temple dedicated to nature might be made out of living matter.

Dogma: Few principles of dogma are common in all neutral churches. The faithful of neutral churches wear their faith like a badge. By being active in their community and open about their faith, they try to overcome the popular image of neutrals as “undecided.” They teach the importance of the church and the faith in choosing a course of action rather than a moral position.

Boccob: Because they deny the validity of moral and ethical positions, temples of Boccob safeguard all records equally, and secular authorities respect that outlook. Temples usually contain storage for records, libraries, and chambers for arcane research and experiments. Worship involves reporting sessions in which clerics record new knowledge. There is no room for gossip! The church only seeks verifiable facts. Those who report unsupported facts about other people too often soon find themselves in private counseling sessions with the clergy.

Fharlanghn: Any roadside shrine or crossroads is suitable for ceremonies. Fharlanghn emphasizes the need for travel and the benefits of an open mind and broad personal horizons. Although clergy travel throughout their ordained careers, the faithful take regular trips and return home, sharing what they learn with others. The church has almost no hierarchy. Individual clerics defer to each other based on experience and need.

Obad-Hai: In temples of Obad-Hai, the clerics’ hierarchy mirrors that of the druidic circles of the Flanaess. Temples tend to be in particularly beautiful natural areas, though urban temples are not unknown. Such urban worship centers include small groves of trees and gardens allowed to run wild. Worship ceremonies often include specific instruction on local wildlife and plants.

Clerics: Neutral clerics seek places “out of balance.” The imbalance might be a temple’s need for clergy, or it might be a goblin invasion. They work to reset the balance and then move on, unless moving on would cause the imbalance to recur. Neutral clerics join adventuring groups to complete missions for their church, and they dedicate all their skills and spells to the group’s success. They rarely stay with a group for more than a single mission, though some missions may take years to accomplish.

Other Characters: Neutral churches encourage “lively debate” from different alignments. Individuals are welcomed according to their contributions and their focus or role rather than according to their alignment. For instance, orders of druids and rangers are common in Obad-Hai’s living temples because of their focus on the natural world. Schools of wizards and sorcerers are common in Boccob’s temples according to their contributions to their art. Rogues often come into possession of confidential or esoteric knowledge and so find orders in Boccob’s temples. Loremaster schools may find homes in neutral temples. Orders of contemplatives, church inquisitors, consecrated harriers, holy liberators, and knights of the Chalice are common in neutral churches. Other orders might form depending on the specific church. These orders can be composed of arcane archers, divine oracles, hospitalers, hunters of the dead, loremasters, masters of shrouds, sacred fists, shadowdancers, templars, or warpriests.

CHAOTIC NEUTRAL

Chaotic neutral churches are fiercely independent individual congregations rather than large, united faiths. An overwhelming belief in personal freedom ties them together. Members of chaotic neutral churches obey the law when it’s convenient or when they’re outnumbered by forces of the authorities. Since individual members of the church rarely agree on any course of action, most governments see them as an irritant rather than as a threat.

Chaotic neutral temples are usually small shrines in the countryside. They serve as places for worship, prayer, and sharing information. While small groups may gather to hear a particular cleric relate a legend or sacred story, individual worshipers conduct their own personal rituals. Clerics tend to shrines within a large area, traveling from one to another as need or their whim takes them. Occasionally a member of the faithful feels motivated to erect a larger structure, perhaps to hold sacred relics. Such structures reflect the skills and styles of their individual builders. Different wings or sections built at different times may have wildly divergent styles.

Dogma: Dogma could restrict freedom of thought, so chaotic neutral churches have no use for it. Worship of chaotic neutral deities has common features, though. Good and evil are secondary concepts in chaotic neutral churches, each holding an equal position subordinate to individuality and personal freedom. Members of the church enjoy fellowship and company as much as anyone, but gathering for worship is not mandated as it is in some lawful churches. When true chaotics gather, each is an equal.

Olidammara: “Eat, drink, and be merry, for tomorrow, who knows?” best sums up the philosophy of Olidammara. He leads by example rather than by handing down commandments. Worship of Olidam- mara is often a spontaneous event when worshipers find themselves together. In keeping with his reputation as the master of disguise, Olidammara’s shrines are often hidden and his temples are usually in, or under, existing establishments.

Clerics: Chaotic neutral clerics can tend their flocks while adventuring just as easily as they can by staying at home. They gravitate to groups that prefer consensus to a single strong leader. They teach their congregations to question authority and the traditional way of doing things, and as a result encourage invention and progress. Because no organized chaotic neutral church exists, there’s no higher authority to which clerics must answer.

Other Characters: Chaotic neutral churches obviously have no use for monks, nor do they have organized orders of paladins. Those who wish to withdraw from the world and contemplate their deity generally do so when they become contemplatives. Groups of shadowdancers have been known to form in chaotic neutral temples. When the church confronts tyranny or oppression, it does so with members of the faithful drawn from all classes. Chaotic neutral churches tolerate holy liberators, and may even provide support and succor for them, but an order made up of them is virtually unheard of. Arcane archers, divine oracles, hunters of the dead, loremasters, masters of shrouds, sacred fists, templars, and warpriests all might work within the church.

LAWFUL EVIL

Lawful evil churches are ruthless organizations dedicated to their own supremacy. Since they have no moral compunction against fighting among each other, a rigid hierarchy keeps infighting to a minimum. They see “good” as a doctrine that is weak and lacks conviction.

Lawful evil temples are designed to impress all who see them. They convey a sense of foreboding and menace through the use of symbols, colors, and spells carefully woven into their construction. Members of the church see lawful evil temples as signs of the strength of their organization, and they gain confidence and strength through the fear the temples instill in others.

Dogma: There are no individual rights in lawful evil churches. The church or the state, if those are separate entities, is supreme, and all a worshiper’s efforts must be dedicated to that. The church teaches how much easier it is to achieve success without the encumbrance of mercy or compassion. Individual success is tolerable only if the individual makes proportionately greater “contributions” to the church’s growth.

Hextor: Reveling in battle and direct confrontation, Hextor commands his followers to organize local militias. Through they appear to enforce order, providing peace and safety around their homes, the militias are training grounds for Hextor’s army, waiting for the day when he calls on them to conquer the lands in which they live. Hextor encourages his followers to study strategy and tactics and to use clever ruses rather than brute force.

Clerics: Though they do not support any legitimate authority except their own, lawful evil clerics are often part of a ruler’s privy council, valued for the balance they provide in debates. Adventuring clerics face stringent questioning between quests, to ensure they have not weakened in their devotion and dedication. Clerics spend much of their time among their congregations, scrutinizing their lives and scourging out any sign of mercy or compassion.

Other Characters: Rangers and paladins have nothing to do with lawful evil religions. On the other hand, the sacred fists of Hextor defend the church and take the battle to those who oppose their brutal faith. Assassins and consecrated harriers hunt enemies of the church. Blackguards may lead lawful evil forces. In some dwarven communities, dwarven defenders may organize in lawful evil churches. Arcane archers, contemplatives, divine oracles, hospitalers, lore-masters, masters of shrouds, shadow- dancers, templars, and warpriests all have orders within the church.

NEUTRAL EVIL

Neutral evil churches have two main variations. One teaches personal success and gratification as the ultimate goal. It doesn’t matter who the faithful hurt as long as they get what they want. The other variation teaches that power and personal gratification flow from actively hurting others. Both consider hierarchies and personal freedoms irrelevant. As a result, two temples of the same deity may interfere with each other, or fight openly. Congregations do not welcome new worshipers because that would mean they cared about those new people. Clerics, however, are always happy to gain converts.

Neutral evil churches generally must operate in secret. They may be hidden beneath the streets or behind legitimate businesses, or may hold services in conveniently empty warehouses. Where they operate openly, they flaunt power, wealth, and cruelty. The place of worship usually contains sacrificial altars and cages for holding victims. Branches of the church devoted to actively hurting others generally have chambers and implements for ritual torture within their facilities.

Dogma: The only important life in the neutral evil church is that of the individual worshiper. Each person believes that he or she is the only important person in the world. The church reinforces that attitude with lessons showing success through exploiting other lives, betrayal of friends, and concentrating on personal desires. Neutral evil deities urge their followers to watch for opportunities to influence vulnerable or weak neighbors and acquaintances. The goal for all followers is to put their needs ahead of the needs of their community, their friends, and their families.

Nerull: Worshipers of Nerull are an example of those who actively seek to harm others, and thus gain power and gratification. Nerull does not teach that death is part of the natural cycle of the world. He teaches that life is an aberration. His worshipers should stay alive just long enough to kill their quota. He sends his fiendish servants to whisper in the ears of crazed murderers, urging them to greater and more horrible crimes. Many worshipers arrange for necromancers to raise them from the dead so they may continue serving their horrible deity. The highest state for a worshiper of Nerull is that of a lich.

Vecna: The worship of Vecna is an example of a neutral evil faith that achieves its goals without regard to who gets hurt. A temple of Vecna has rooms of books and scrolls holding information both mundane and arcane. Each worshiper has a particular goal or agenda, humble or grandiose. Each uses the information stored in the temple to reach his or her goal, regardless of the cost to others. Any information gained during the worshiper’s quest for power and gratification goes into the temple.

Clerics: Neutral evil clerics worship deities that teach them to be self-centered, but at the same time they must claim an interest in others. False compassion helps them lead their flocks and influence those who might one day convert to the faith. Although not worth much as healers, neutral evil clerics are sometimes welcome in adventuring parties for their ability to magically inflict damage on opponents and glean secret knowledge from their temples. Neutral evil clerics generally hide their beliefs to avoid persecution, and doing that allows them to give advice to their neighbors and acquaintances without those people knowing their true motivation. Of course, the advice invariably advocates cruelty and dispassionate elevation of selfish needs.

Other Characters: Neutral evil temples actively plot the murder of paladins, and never have orders of such characters in their temples. Orders of assassins are often associated with neutral evil faiths. Orders of shadowdancers may also lurk in neutral evil temples. Monks and barbarians are too involved with the struggle between law and chaos to associate with temples of true evil. Some faiths encourage bards for their ability to subtly influence people. Some temples house orders of druids or rangers. Guilds of thieves often contain neutral evil temples, or vice versa. Arcane archers, assassins, blackguards, contemplatives, divine oracles, hospitalers, lore-masters, masters of shrouds, sacred fists, templars, and warpriests may be part of the church as well.

CHAOTIC EVIL

Chaotic evil churches can barely be called organized churches at all. They tend to conform to one of two patterns—although, being chaotic evil, they frequent- ly break even these molds. One common form is a tiny, secretive cult with a powerful, charismatic leader. In the other form, a charismatic tribal cleric leads the members of his tribe (who may be barbarian humans or humanoids such as orcs or gnolls) in the worship of his chaotic evil deity.

While these cults are devoted to a deity, they usually have no contact at all with other cults of the same deity. If a high-level cleric of the same deity arrives in the same vicinity, conflict between the cult leader and the new cleric is more likely than cooperation. The two may make a pretense of working together, but each will secretly try to kill the other, eliminating what he perceives as a threat to his own position and power. As a rule, the ordinary members of such a cult are simply tools the leader uses to advance his own position—in favor with his deity and in more worldly matters as well.

Chaotic evil churches have little use for elaborate temples, which simply provide a target for do-gooders to attack. These cults congregate in secret shrines built in basements or sewers, in hidden groves outside the city walls, or in mausoleums or catacombs. A barbarian or humanoid tribe devoted to a chaotic evil deity may worship that deity on the battlefield, around massive bonfires, or in a mountain cave.

Dogma: Chaotic evil churches teach their followers that whatever they are strong enough to claim is theirs by right. Power is for those who are brave enough to claim it and strong enough to hold it. Chaotic evil believers should kill anyone who stands in the way of fulfilling their desires. No one else’s desires should ever be a consideration—unless someone covets the believer’s position, in which case that person is a threat to be eliminated. Authority should be respected only insofar as it is powerful enough to enforce its will.

Erythnul: The church of Erythnul teaches that it’s not enough to take what you want—you also need to cause as much mayhem as possible while you’re doing it. The moment of a believer’s success should be accompanied by the screams and sobs of those who were victimized to bring about that success.

Gruumsh: Followers of Gruumsh believe that orcs have a sacred destiny to dominate all other life. Every individual orc must contribute to the achievement of this destiny by increasing his own personal strength and power. There is no place for the weak in a world ruled by orcs, and no room for cowardice in claiming what rightfully belongs to orcs—which is everything. And the path to orcish domination will only be easier once the elves are out of the way. . . .

Clerics: Chaotic evil clerics generally take their rightful place as leaders of small cults even at low levels. A chaotic evil cleric may have a mentor, a higher-level cleric of the same faith, or he may form his own cult by causing a schism with an existing cult (and then immediately dedicate his life to the elimination of the parent cult). More likely, though, a chaotic evil cleric is a mystic with a personal vision of what his deity requires of him, touched with a divine blessing and acting independently to put his faith into practice. There are no controls on such a cleric’s behavior—except the deity’s own intervention.

Of course, as chaotic evil clerics advance in levels and gain the spiritual power of higher-level spells, they typically also gain the temporal power of larger and more influential cults. Cultists are usually criminals and psychotics who are attracted both to the cleric’s vision of his deity and to his personal magnetism, and they tend to be fanatical in their devotion to both cleric and deity as well.

Other Characters: Like other chaotic churches, chaotic evil churches do not form structured orders of affiliates. Barbarians may play an important part, particularly in tribal cults. Fighters, rogues, and assassins are often drawn to chaotic evil cults and may play important roles within them. Blackguards are as likely to lead cults as clerics are, and evil clerics are often the most fanatical cult leaders. Other prestige classes typically associated with chaotic evil churches include arcane archers, contemplatives, divine oracles, loremasters, masters of shrouds, sacred fists, shadowdancers, templars, and warpriests.

The Cup of Blood (Temple of Erythnul)

The Cup of Blood is a shrine to Erythnul hidden in the wine cellar of a popular tavern in the seediest neighborhood of a major city. The owner of the tavern, Kelim Marsten, is not a member of the cult and prefers not to know any details of the cult’s activities, though he is an evil man himself and has no moral objection to their activities.

The leader of the cult is Dror Thelgin, a former cleric of Pelor who fell from his previous position after an unfortunate encounter with a succubus. The succubus led him to the worship of Erythnul, and he now heads a fairly large, successful cult.

Thelgin has two subordinate clerics: a gnoll named Basta Foln and a half-orc named Kor. He keeps a close eye on the activities of both underlings, and he is confident in his ability to squash them if they decide to challenge his position.

None of the clerics or other cult members live in the temple, though they all have residences near the tavern. Each cleric has responsibility for directing the activities of a handful of Erythnul’s other followers. Kor has a gang of half-orc thugs that terrorize the waterfront district. Basta Foln leads a motley band of terrorists and killers. Dror Thelgin himself leads a group of Ravagers—elite fighters dedicated to spreading chaos and destruction in Erythnul’s name. Thelgin keeps close tabs on each gang, making sure that none of them accumulate enough power to threaten him. He recruits especially promising members of his underlings’ bands for his Ravagers, and pays other members to serve as spies, reporting the bands’ activities back to him.

1. Wine Cellar: Racks in one corner of this cool room hold the tavern’s supply of mediocre wines. Large casks are stacked against the opposite wall. A successful Search check (DC 15) reveals that the wall behind the casks is of significantly later construction than the rest of the room. Another successful Search check (DC 20) enables a character to discover the secret door concealed in the face of the cask in the bottom right of the pile. Manipulating the spigot on the cask opens the door, opening a crawl space into the shrine area.

2. Shrine: This inner room is dominated by a grotesque statue of Erythnul. He is garishly painted with ruddy skin and red garments over his brutally strong build. The statue’s head brushes the ceiling, 7 feet above the floor. The rest of the room is bare: plaster walls, cold dirt floor, and an unfinished ceiling with open beams and supports. When any of Erythnul’s followers gather in this place, they stand or kneel on the floor around the statue while conducting their worship and other business.

The shrine is protected by a forbiddance spell that denies access to anyone who is not chaotic evil, and by an unhallow spell with a cause fear effect attached that affects any creatures that are not followers of Erythnul.

3. Closet: Tucked away in this storage closet are the paraphernalia of Erythnul’s rites: a rain stick made from a human femur, a curved sacrificial dagger, a bronze bowl, and an aspergillum that is used for sprinkling the believers—not with holy or unholy water, but with blood from the sacrifice.

Dror Thelgin

Male human Clr12; CR 12; Medium-size humanoid; HD 12d8+24; hp 73; Init +0; Spd 30 ft.; AC 22 (touch 10, flat-footed 22); Atk +12/+7 melee (1d8+2, +1 unholy morningstar; +2d6 damage against good creatures); SA Rebuke undead 10/day; AL CE; SV Fort +11, Ref +7, Will +13; Str 12, Dex 10, Con 14, Int 10, Wis 18, Cha 16.

Skills and Feats: Concentration +12, Heal +12, Hide +4, Intimidate +7, Scry +9, Spellcraft +9; Combat Casting, Empower Spell, Empower Turning, Extra Turning, Lightning Reflexes, Still Spell, Weapon Focus (morningstar).

Spells Prepared (6/7/6/6/5/4/3; base DC = 14 + spell level): 0—cure minor wounds, detect magic, guidance, read magic, resistance, virtue; 1st—bane, cause fear, detect good, divine favor, entropic shield, protection from good *, random action; 2nd—death knell, endurance, hold person, shatter, spiritual weapon *, stilled random action; 3rd—bestow curse, contagion, deeper darkness, dispel magic, invisibility purge, magic circle against good *; 4th—divine power, empowered bull’s strength, giant vermin, poison, unholy blight *; 5th—circle of doom, dispel good *, flame strike, insect plague; 6th—blade barrier *, empowered unholy blight, stilled flame strike.

*Domain spell. Deity: Erythnul. Domains: Evil (cast evil spells at 13th caster level), War (Weapon Focus with morningstar).

Possessions: +1 unholy morningstar, +1 shadow full plate, +1 large steel shield, cloak of resistance +1.

Basta Foln

Female gnoll Bbn4/Clr2; CR 7; Medium-size humanoid; HD 2d8+6 plus 4d12+12 plus 2d8+6; hp 86; Init +1; Spd 30 ft.; AC 19 (touch 11, flat-footed 19); Atk +11/+6 melee (2d6+7/19–20, +1 greatsword); SA Rebuke undead 2/day; SQ Darkvision 60 ft., rage 2/day, uncanny dodge; AL CE; SV Fort +10, Ref +5, Will +5; Str 18, Dex 13, Con 16, Int 10, Wis 12, Cha 8.

Skills and Feats: Bluff +1, Concentration +4, Hide –1, Intimidate +3, Jump +5, Listen +5, Spot +3, Wilderness Lore +5; Cleave, Great Cleave, Power Attack.

Special Qualities: Rage: hp 102, AC 17, Atk +13/+8 melee (2d6+9/19–20, +1 greatsword), Fort +12, Will +7, Str 22, Con 20. Uncanny Dodge: Retain Dexterity bonus to AC when flat-footed.

Spells Prepared (4/4; base DC = 11 + spell level): 0—detect magic, inflict minor wounds, guidance, resistance; 1st—cause fear, change self *, divine favor, random action.

*Domain spell. Deity: Erythnul. Domains: Evil (cast evil spells at 3rd caster level), Trickery (Bluff, Disguise, and Hide are class skills).

Possessions: +2 chainmail, +1 greatsword.

Kor

Male half-orc Clr2; CR 2; Medium-size humanoid; HD 2d8+6; hp 16; Init –2; Spd 20 ft.; AC 17 (touch 8, flat-footed 17); Atk +7 melee (1d8+4, masterwork morningstar); SA Rebuke undead 2/day; SQ Darkvision 60 ft.; AL CE; SV Fort +6, Ref –2, Will +5; Str 18, Dex 7, Con 17, Int 6, Wis 14, Cha 9.

Skills and Feats: Concentration +8; Power Attack, Weapon Focus (morningstar).

Spells (4/4): 0—detect magic, guidance, resistance, virtue; 1st—bane, cause fear, magic weapon *, random action.

*Domain spell. Deity: Erythnul. Domains: Chaos (cast chaos spells at 3rd caster level), War (Weapon Focus with morningstar).

Possessions: Masterwork half-plate, masterwork morningstar, masterwork large steel shield, potion of blur, potion of bull’s strength.

JUSTICE BLADE

Justice Blade is an order of paladins who somehow don’t quite fit in. Many paladins aspire to the loftiest ideals of chivalry—knighthood, riding a fine steed in full plate, nobility and good breeding. The members of Justice Blade have no patience for such frippery—the paladin’s life, they insist, is a life of warfare, and often leads through the gutters.

The paladins who join Justice Blade are not, by and large, the paladins who first heard the divine call in their youth. They were never squires to world-famous paladins, they were not groomed and trained in courtly ways, they may not even use impeccable grammar. They have little in common with each other—some are former clerics or monks, while others are former rogues or even barbarians. Some are middle-aged experts with a dozen ranks in Profession (baker) but none in Knowledge (religion). Many are human, but dwarves, halflings, elves, and half-orcs all find a home in Justice Blade. They are a rag-tag band of heroes, to be sure, but what they all share is a calling— an encounter with a deity who has chosen them to be a weapon of war in the struggle against evil.

Many members of Justice Blade worship Pelor, since he is such a common deity in human lands. Still, faith in Pelor is hardly an entrance requirement: Some paladins serve Heironeous, of course, while others worship Moradin or Yondalla, or even Skerrit, Bahamut, or Corellon Larethian. Religion is less important to these paladins than their calling.

To join Justice Blade, a paladin must be invited by an existing member. Many paladins who might be perfect candidates for the organization have not joined, simply because they have never met another paladin like them. While they receive respect from even the most haughty paladins because of their calling, they are rarely invited to the knights of the Chalice, knights of the Middle Circle, or other knightly orders. When these paladins finally do meet a member of Justice Blade, they are often surprised and relieved to learn that they are not the only misfit paladins in the world.

Despite the lawful alignment of its members, Justice Blade is not a rigidly hierarchical organization. It has no single leader, but a Vigilant Council with seven members who are elected by their peers to serve seven-year terms. The council honors the outstanding achievements of its members with medals and citations, but not promotions—aside from membership on the Vigilant Council, there are no ranks or grades that would put one member over another.

The Vigilant Council meets four times a year at a predetermined location, usually at a temple of Pelor or Heironeous in a large city, but sometimes in a roadside shrine or even a tavern, as circumstances require. Although only the seven members of the council have a vote on matters before the council, any member of Justice Blade is free to attend the council’s meetings and speak on the issues at hand or bring other matters to the council’s attention.

Only on rare occasions does the Vigilant Council send any other member of Justice Blade on a mission or quest. For the most part, the members are free to fight evil in their own way and on their own terms, traveling (usually as part of an adventuring band, sometimes alone, and occasionally with other Justice Blade paladins) wherever they feel called or led to go. When the Vigilant Council does perceive a need to send a member on a mission, it generally chooses the most competent paladin it can find—which sometimes means the one who happens to be nearby at the moment.

Justice Blade upholds the general code of the paladin, as described in the Player’s Handbook, without attempting to define stricter interpretations of the general principles. The paladins of Justice Blade generally regard legalism and sophistry as dangerous tools of those who would make law a priority over good, strictures over mercy. While they agree that law and order are essential, they guard carefully against allowing order to become an overriding concern.

THE HOUSE OF DEATH

Most towns and cities of over 1,000 people have a House of Death. Families bring their dead to this building for funeral preparations. Legal authorities bring bodies to the house for investigation into the cause of death. The staff at the House of Death treats the deceased with respect, and the living with compassion. The macabre and grisly realities of their work tend to set the staff members apart from their neighbors, no matter how hard they strive to be neighborly.

In reality, they prefer to live apart. Morticians by day, by night the staff members fight a never-ending holy war against the undead. By providing their essential public service, the staff members gain evidence of vampire attacks and ghoul infestations from victims carried across their threshold. Their divinely compassionate front lets them subtly gather information on when and where deaths occur so that they may investigate after night falls. They operate in secret to protect their city from panic and riots, and to prevent the innocent from mistaken assault.

Those who join the House of Death have some special reason to fear or hate the undead. Many have lost family members to undead attacks. Some have had to slay members of their families after those members rose as ghoul spawn or vampires. For some, an encounter with undead drove them to closer contact with their deity, beseeching that deity for aid. They became clerics or paladins and began a crusade against the undead. Some are rangers who made undead their special foe, preserving life by fighting unlife. Some have gone a step further, becoming hunters of the dead. Rogues, monks, wizards, sorcerers, druids, and fighters may all be found on staff, as may experts, aristocrats, adepts, warriors, and commoners. Barbarians rarely become civilized enough to feel comfortable in the House of Death, or to make the house’s living customers comfortable.

The house has a strong hierarchy and demands obedience from its members. Given the hierarchy of the house and its mission to destroy evil undead, most members are lawful good. The house actively recruits clerics and paladins to its ranks, but it accepts anyone driven to hunt undead and capable of living the double life of a staff member regardless of class or alignment. The house strongly prefers races that see better than humans do at night, but discriminates on motivation rather than on race. Only those truly dedicated to the eradication of undead in all forms are desirable recruits. Members are sworn to secrecy, for the house fears what would happen if the more intelligent forms of undead discovered an organized threat to their unholy antilives.

In return for working in the house by day, members receive training, housing, food, and information on where to find their undead foes. Houses located in cities of at least 5,000 generally have a secret underground library containing volumes of information on different forms of undead, how to recognize them, known weaknesses, and how to discover additional weaknesses. Staff members receive these services free. The house finances itself by charging for its public services.

The headquarters for the House of Death is located in a central city, generally the capital city of the kingdom. In addition to a public mortuary and a secret library, the headquarters holds a secret council chamber as well. The Council of Twelve meets there every three months. Council members review all reports of undead activity, tirelessly seeking trends or signs of a hidden, evil force influencing undead. All members of the Council of Twelve are clerics or paladins.

A House of Death

A House of Death must support two obvious public services and one covert one. First, it must prepare the bodies of the deceased for burial according to the rites of its faith. Second, the house must investigate the cause of death, checking for diseases that might threaten the public or for information the city guard may use to locate a murderer. Third, the covert service is the eradication of undead. The House must train, house, feed, and teach those who hunt the walking dead.

The head of this house is Manoj Pavaka (Rog3/Pal4). He serves as the city’s chief undertaker and coroner. Daveth Kenley (Clr5) works with the bereaved, making sure their needs are cared for while the staff prepares the deceased. He is also the spiritual leader for the house. Philian Cadell (Clr5/Hunter of the Dead 1) leads the nocturnal hunters. The grounds include an enclosed courtyard from which the various buildings can be entered.

1. Public Receiving Hall: This is where families bring their deceased.

2. Municipal Receiving Room: This is where city authorities bring unclaimed corpses.

3. Examination Room: The staff uses this room for the public purpose of examining for cause of death. Secretly the staff checks for wounds caused by the undead, or signs that the corpse is undead at the same time.

4. Preparation Room: Here corpses receive the preparations dictated by their religion.

5. Stables: In addition to horses, this area holds two hearses used to deliver the deceased to a graveyard or a temple.

6. House Shrine: This shrine to Heironeous sees regular use by the staff.

7. Quarters: Manoj Pavaka’s quarters include a table and chairs used for small staff meetings and consultations with city officials or families.

8. Quarters: Daveth Kenley’s quarters include a small shrine to Heironeous.

9. Staff Dormitory: A section of this room is walled off to provide Philian Cadell with private quarters.

10. Library: This is the house center for information on the undead.

11. Training Room: Used for both physical training and academic education.

12. Pantry: Food is stored here.

13. Kitchen: The staff does its own cooking.

14. Dining Hall: Also used as a briefing room after the evening meal.

15. Armory: The staff stores wooden stakes, holy water, and holy symbols here, as well as arms and armor.

Manoj Pavaka

Male half-elf Rog3/Pal4; CR 7; Medium-size humanoid; HD 3d6+3 plus 4d10+4; hp 42; Init +6; Spd 20 ft.; AC 22 (touch 11, flat-footed 22); Atk +9/+4 melee (1d8+2/19–20, +1 longsword) or +10/+5 ranged (1d8+2/A53, mighty masterwork composite longbow [+1] with +1 arrows); SA Smite evil, sneak attack (+2d6), turn undead 4/day; SQ Aura of courage, detect evil, divine grace, divine health, half-elven traits, lay on hands, remove disease 1/week, uncanny dodge; AL LG; SV Fort +7, Ref +7, Will +3; Str 12, Dex 15, Con 13, Int 14, Wis 10, Cha 13.

Skills and Feats: Balance +3, Climb +0, Diplomacy +13, Disable Device +8, Gather Information +7, Hide +1, Jump +0, Knowledge (religion) +6, Listen +1, Move Silently +1, Ride +6, Search +3, Sense Motive +8, Spot +1, Tumble +3; Improved Initiative, Mounted Combat, Weapon Focus (longsword).

Special Attacks: Smite Evil (Su): Once per day, add +1 on attack and +4 to damage against an evil creature. Turn Undead (Su): As 5th-level cleric.

Special Qualities: Aura of Courage (Su): Immune to fear, allies within 10 feet gain a +4 morale bonus on saving throws against fear effects. Detect Evil (Sp): At will. Divine Grace: Saving throws include Charisma modifier. Divine Health: Immune to all diseases. Half-Elven Traits: Immune to sleep spells; +2 racial bonus on saves against enchantment spells or effects; low-light vision; +1 racial bonus on Listen, Search, and Spot checks; proficient with longsword or rapier plus longbow, shortbow, composite longbow, and composite shortbow. Lay on Hands (Sp): Heal up to 4 points of damage a day, or can deal up to 4 points of damage to undead as if using a touch spell. Uncanny Dodge: Retain Dexterity bonus to AC when flat-footed.

Deity: Corellon Larethian.

Possessions: +1 full plate, large steel shield, +1 longsword, mighty masterwork composite longbow (+1), 20 normal arrows, 5 +1 arrows, cloak of Charisma +4, 4 potions of cure light wounds, potion of hiding, potion of sneaking, 2 potions of spider climb, potion of neutralize poison, 2 scrolls of magic weapon, 2 scrolls of protection from evil, 2 javelins of lightning, dagger, silver holy symbol, 3 flasks of holy water.

Daveth Kenley

Male human Clr5; CR 5; Medium-size humanoid; HD 5d8+10; hp 36; Init –1; Spd 20 ft.; AC 19 (touch 9, flat-footed 19); Atk +6 melee (1d8+1/19–20, masterwork longsword) or +2 ranged (1d8/19–20, light crossbow); SA Turn undead 4/day; AL LG; SV Fort +7, Ref +1, Will +10; Str 13, Dex 8, Con 14, Int 10, Wis 16, Cha 12.

Skills and Feats: Concentration +10, Diplomacy +9, Spellcraft +8; Brew Potion, Iron Will, Martial Weapon Proficiency (longsword), Scribe Scroll, Weapon Focus (longsword).

Spells Prepared (5/5/4/3; base DC = 13 + spell level): 0—guidance, light, read magic, resistance, virtue; 1st—bless, deathwatch, divine favor, magic weapon, protection from evil *; 2nd—aid *, consecrate, enthrall, zone of truth; 3rd—magic circle against evil, magic vestment *, negative energy protection.

Deity: Heironeous.

*Domain spell. Domains: Good (cast good spells at 6th caster level), War (Martial Weapon Proficiency and Weapon Focus with longsword).

Possessions: Full plate, large steel shield, masterwork longsword, light crossbow, 10 normal bolts, scroll of protection from elements, 5 scrolls of cure light wounds, potion of blur, potion of fly, cloak of resistance +1.

Philian Cadell

Female elf Ftr2/Clr3/Hunter of the Dead 1; CR 6; Medium-size humanoid; HD 2d10+2 plus 3d8+3 plus 1d8+1; hp 35; Init +0; Spd 20 ft.; AC 20 (touch 10, flat-footed 20); Atk +8 melee (1d8+1/19–20, masterwork longsword) or +5 ranged (1d8/19–20, light crossbow); SA Turn undead 8/day; SQ Detect undead, elven traits; AL LG; SV Fort +11, Ref +1, Will +6; Str 13, Dex 10, Con 12, Int 10, Wis 16, Cha 12.

Skills and Feats: Handle Animal +3, Knowledge (undead) +8, Listen +5, Ride +2, Search +2, Spot +5; Extra Turning, Great Fortitude, Martial Weapon Proficiency (longsword), Maximize Turning, Mobility, Power Attack, Weapon Focus (longsword).

Special Attacks: Turn Undead (Su): As 4th-level cleric.

Special Qualities: Detect Undead (Sp): At will. Elven Traits: Immune to sleep spells; +2 racial bonus on saves against enchantment spells and effects; +2 racial bonus on Listen, Search, and Spot checks; low-light vision; Search check if passing within 5 feet of a secret or concealed door; proficient with rapier plus longbow, shortbow, composite longbow, and composite shortbow.

Spells Prepared (4/5/3; base DC = 13 + spell level): 0—cure minor wounds, guidance, light, virtue; 1st—bless, divine favor, magic weapon * (2), protection from evil; 2nd—consecrate, spiritual weapon *, zone of truth.

Deity: Heironeous.

*Domain spell. Domains: Good (cast good spells at 4th caster level), War (Martial Weapon Proficiency and Weapon Focus with longsword).

Possessions: Full plate, large steel shield, masterwork longsword, light crossbow, 10 normal bolts, scroll of protection from evil, 2 scrolls of detect undead, scroll of searing light, potion of blur, potion of levitate, ring of resistance +1.

COUNCIL OF BLADES

Agreeing on rules for armed conflict may be mutually advantageous for combatants. They come to terms on signals for parlays and truces; they consent to heal each other’s wounded or to allow time for healers to clear the wounded from the field of battle. They may agree to what weapons are allowable, and may decree some weapons off limits. Many agree to limit the use of siege engine against structures rather than also using them against troop formations. They may ban magic from the battlefield, or limit its use. Agreeing to rules preserves the fields, towns, and fortresses the combatants fight over, so that there’s actually something to gain from a victory.

Agents of the Council of Blades strongly encourage using such rules when rival nobles go to war. If both sides agree to abide by some set of rules, then the council’s agents watch battles to make sure the combatants obey the rules. They investigate reports of abuse, and they inspect field hospitals and prison camps. If a noble gives his pledge to pay a ransom or leave the combat, council agents watch to see he keeps his word. The council may even negotiate mercenary contracts, and seek redress if an employer defaults on a contractor. While its will may seem tyrannical, the council ignores conflicts unless all involved parties agree to its adjudication.

The council is a divine order that accepts anyone willing to enforce the rules. Good and evil are less important than the rules the combatants agreed to, so those with strong moral motivations seldom last long as council agents. Many who seek the council do so because they’ve seen the horror of total war firsthand. The council needs all classes in its ranks, but contains a large number of clerics who worship lawful war deities. Fighters provide muscle and expertise on warfare. Rangers scout, spy, and report. Shadowdancers, thieves, and assassins all act as spies, and as a last resort for punishing those who break the rules. Wizards and sorcerers provide arcane muscle and advice on any rules restricting the use of magic. Clerics invoke Heironeous, St. Cuthbert, Moradin, or Hextor to support the need for regulations, and to put steel in their words. The council does not discriminate according to race, and does not require any demonstrated experience.

The council has the strict hierarchy expected of divine lawful orders. At the top are the most senior members. The Lords’ Council is composed of the most senior fighter, the most senior wizard or sorcerer, one cleric from each lawful war deity, and the most senior thief or assassin. A cleric acts as the head of the council, reflecting the group’s divine origin. Each of the members of the Lords’ Council rules a council of subordinates. The fighter’s council is the largest, since it handles all nonarcane aspects of warfare and mercenaries. The arcane council handles all arcane aspects and uses scrying to observe combatants secretly. The divine council handles healing and interprets the will of the deities. The shadow council gathers intelligence and provides an alternative to brute force when the council must enforce its will. Rangers normally work for the shadow council.

Agents of the council are a mix of diplomat and warrior, regardless of their class. If they cannot negotiate and persuade combatants to obey the agreed-on rules, they force obedience. Considering the resources of the council, few rulers risk angering it. In addition to providing cohorts and followers, the council trains its agents in diplomacy and combat or magic. The council may also provide additional forces to agents in the form of mercenary units. Agents of the council pay dues in return, since the council does not charge combatants for its services. The council protects its agents from attack or prosecution by those they judge.

The force of chaos in general, and the church of Erythnul in particular, are bitter enemies of the council and take every opportunity to undermine the council’s authority and reputation.

LAUGHING KNIVES

When tyranny is the order of the day, the Laughing Knives lurk in the shadows. Led by chaotic clerics, the Laughing Knives act to disrupt, discredit, and otherwise humiliate tyrannical rulers. The Laughing Knives prefer influencing citizens to think for themselves over physical violence. Hunted as criminals, the Laughing Knives work in loose “cells,” using anonymous messages to communicate with each other and wearing disguises during their rare meetings.

Olidammara and other chaotic neutral deities divinely inspire the Laughing Knives. They have no formal leadership or organization. Cells of two to twelve people work to undermine tyrants using whatever tools are at their disposal. Generally, a cleric leads each cell, though the other members don’t realize their leader is a cleric. A cell could include experts, com- moners, adepts, warriors, fighters, rangers, rogues, bards, shadowdancers, assassins, wizards, sorcerers, or druids. Monks and paladins might join a cell to fight a tyrant they opposed morally, but they seldom feel comfortable in the anarchic environment of the Laughing Knives. Barbarians rarely appreciate the subtlety the Knives use, preferring a more direct approach.

A cell of the Laughing Knives could meet in a tavern back room, the cellar of an inn, a barn, or the loft of a stable. They rarely meet in the same place twice. Their leader brings her holy symbol with her and dedicates the meeting site to her deity before the others arrive. Generally, she leaves anonymous messages in places her cell knows to check regularly. The messages instruct individual cell members on how to inject a little chaos into the lives around them in such a way that the ruling authority looks incompetent, silly, or ineffective. Bards often excel at these tasks.

The Laughing Knives aren’t organized enough to provide many benefits to their members. Cell leaders, often holy liberators, make an effort to limit their knowledge of neighboring cells so they can’t give too much away if captured. They contact representatives of other cells to get equipment their cells need. Cell members train each other in skills and hide each other from pursuing authorities. Cell leaders provide healing free of charge to their cell. The group charges no dues.

ORDER OF THE CHALICE

The order of the Chalice is a holy order of virtuous knights sworn to a noble quest: the extermination of demonkind. Held to the highest standards of law, good, and nobility, the knights of this order are everything one might associate with the word “paladin”—paragons of virtue, pure of heart, perfect in valor, cultured and refined, pious and devoted, and, too often, arrogant and vain.

The order of the Chalice takes its name from a holy relic that is in the possession of the order’s highest leaders—an ornate silver cup that is said to have caught the blood of a solar while it fought a demon prince. The chalice is rich in holy powers, or so the tales say, but more important, it is a constant source of inspiration to the knights of the order as they pursue their difficult mission.

The order is a devoutly lawful good organization, and its members offer prayers to Heironeous at every gathering of the order. However, characters who hold other lawful good deities as patrons are welcome in the order, as long as they do not balk at offering prayers to Heironeous as well.

True to its alignment, the order of the Chalice is rigidly hierarchical in organization. At its head are nine Masters of the Chalice, whose greatest responsibility is safeguarding the holy chalice itself. Each Master of the Chalice has command over nine Chalice Marshals, each marshal has authority over nine Chalice Commanders, and each commander leads nine Chalice Sergeants.

To become a member of the order of the Chalice, a would-be knight usually must prepare from his youth for this high calling. Young men and women are apprenticed to older knights as squires, and they learn about the life of a knight by serving their master without question for at least five years. At the end of that period, the squire is evaluated by a council of nine senior knights, largely based on testimony given by the squire’s knightly master. If this evaluation is favorable, the squire is elevated to the status of quester. It is at this point that the character could begin play as a player character.

A quester’s task is to meet the qualifications for full membership in the order, which are the same as the requirements for admission to the knight of the Chalice prestige class. The character must have a +8 base attack bonus, 10 ranks in Knowledge (religion) and 5 ranks in Knowledge (the planes), the ability to cast divine spells including protection from evil, the class feature of favored enemy with demons as that enemy, and a suit of magic full plate armor. Perhaps most important, the knight must defeat a demon, either by destroying it or driving it back to the Abyss.

Once all these qualifications are met, the quester returns to the knightly council and presents evidence of these accomplishments. Assuming the council approves the quester’s admission into the order, the quester spends a night in prayer and fasting, then takes the solemn vows of the order at daybreak, becoming a knight in full standing. The next time the character advances in level, he or she can take a level in the knight of the Chalice prestige class.

In addition to the general principles of paladinhood and lawful good alignment described in the Player’s Handbook and Chapter 1 of this book, the order of the Chalice demands that its members swear to a stricter code of conduct. Knights of the Chalice must be chaste and celibate, must never defile their bodies by touching a corpse, and must always place the extermination of a demon above all other priorities.

STARGAZERS

As far as anyone knows, this knightly order finds its missions and quests by studying the stars. Only its inner circle knows of the prophecy that truly guides the members. The Stargazers clearly stand out from other orders because they accept members of all classes. Anyone willing to undertake missions for the Star- gazers has a chance to join. While some advance far enough through the ranks to realize that a secret circle guides the Stargazers’ actions, only paladins have a chance to enter that circle.

The Stargazers’ reputation for being in the right place at the right time draws many to them. Others seek out Stargazers chapters because of the group’s reputation for disrupting evil. The Stargazers consider those who undertake their missions but don’t join as part of the outer circle. Members of the outer circle are simply adventurers known to the Stargazers for fighting evil and amenable to the Stargazers’ missions. Most members don’t realize they belong! Knights from the middle circle contact outer circle adventurers and offer them missions or quests. Occasionally they will lead such adventures. If anyone asks how the Stargazers decided to undertake a quest, the response is that they observe the movements of the stars in the night sky and interpret those movements. Outer circle adventurers have no obligations to the Stargazers and may refuse any mission for any reason. The Stargazers accept anyone to the outer circle without prejudice against race, class, alignment, or any other characteristic. The Stargazers’ quests generally don’t appeal to those with evil alignments, though.

Middle circle members also deliver membership invitations to honorable, good adventurers and expert astronomers who serve the outer circle for several years. Ordained middle circle members accept strict demands for their allegiance and obedience. Most outer circle adventurers offered ordination refuse because of those demands. This often weeds out individuals with alignments other than lawful. Those who accept discover they have more duties than delivering messages to the outer circle. Some quests are too important for those not sworn to the Stargazers, and the middle circle undertakes them. Many are curious about how the Stargazers know so much, particularly those representing the forces of evil whose plans the Stargazers foil. Middle circle members provide security for the chapters. In return, the Stargazers provide training, assistance (for instance, they help paladins discover where to find their special mounts), housing, and food. The Stargazers sometimes provide special equipment in the form of magic items for truly important quests. The Stargazers charge minimal dues of all middle and inner circle members, but the group primarily funds itself through private donations made by wealthy knights in addition to their dues.

A middle circle paladin who shows true devotion to the Stargazers’ cause over a period of years may receive an invitation to join the inner circle. Many do not survive long enough to enter the center of the Star- gazers’ secrecy. Inner circle members pore over copies of a manuscript written by Ariosto the Mad, comparing the ancient writings with current observations of the stars. When they find an apparent match, they send middle or outer circle members to influence the corresponding event. They use carrier pigeons or messengers to deliver their instructions, so no one ever knows if he has met a member of the inner circle.

Those who accept invitations to the inner circle learn the Stargazers’ real history. Long ago a human known as Ariosto the Mad wrote a prophecy of a climactic battle between good and evil at the end of the current age, a battle that would establish which force would be dominant in the next age. A paladin named Loholt Jessant discovered the book during his quest for a mount. After the quest, Loholt’s friend and companion, an elven wizard named Nimue, read the book. Ariosto predicted numerous signs, portents, omens, and events leading up to the battle. Loholt and Nimue believed that several of those events had already happened, as Ariosto wrote that they would. They came to believe Ariosto’s writings completely. Loholt and Nimue resolved to influence future events so that good would triumph in the climactic battle. Together with an astrologer, they formed the kernel of what would become the Stargazers.

Mount Baden Chapterhouse

Stargazers chapters are generally built on high mountain peaks. The Stargazers don’t choose the sites to isolate the chapter or to protect the Star- gazers’ secrets: The air is clearer and more still at higher altitudes, improving the Stargazers’ observations of the stars. This house is no exception. A clear path leads down a peak in the Yatil Mountains to a pass and a trade road that connects the house to the Free Town of Highfolk.

The chapter head is Jumdish Dour. He is a modest, quiet man, and no one at the chapter suspects he’s a member of the inner circle. Mags Boartusk commands the small chapter guard. Marshall Boot administers the chapter’s library and scriptorium. Gilleabart Hargitay is the chapter’s astrologer.

1. Gate House: The chapter uses this comfortable cottage to entertain petitioners seeking the best time to plant crops, or a child’s birth chart.

2. Guard Barracks: The chapter’s small guard force (six human 1st-level warriors) lives here, and Mags Boartusk has a private room at one end of the first floor.

3. Stables: Jumdish Dour and Mags Boartusk care for their own horses, the only two regularly kept here.

4. Smithy: This small blacksmith workshop supplies the simple needs of the chapter.

5. Great Hall: The primary gathering place for the chapter, this hall is where the members hold discussions and eat their communal meals. Important guests of the chapter are always welcome here. Jumdish Dour’s quarters are on the second floor.

6. Astrologers’ Tower: The top of this tower is cleverly designed so that Gilleabart Hargitay can fold back any of the peaked roof’s panels to view the stars. Her quarters are just below the observation level.

7. Kitchens: The kitchen and pantry supply the food needs of the chapter and any of its guests.

8. Storage: Simple items such as ink, quill pens, and parchment are stored here. Weapons and armor are stored in individuals’ quarters.

9. Library: The pride of the chapter, this library holds several rare volumes not found anywhere else, including an original commentary on Ariosto’s prophecy by Nimue herself. Marshall Boot’s quarters are just outside the main reading room. The tomes, scrolls, and maps of the library are kept in locked rooms. Those seeking a particular item must apply to Marshall Boot, who holds all the keys.

10. Scriptorium: Located adjacent to the library, this room sees most of the chapter’s work. Here chapter members copy out rare tomes for distribution to other chapters.

11. Mews: Usually used to house birds of prey, this small building provides warmth and shelter for the chapter’s messenger pigeons.

Mags Boartusk

Female half-orc Rgr4; CR 4; Medium-size humanoid; HD 4d10+4; hp 30; Init +3; Spd 30 ft.; AC 17 (touch 13, flat-footed 14); Atk +6 melee (1d8+3/19–20, masterwork longsword), +6 melee (1d6+1/19–20, masterwork short sword), or +8 ranged (1d8+2/A53, mighty masterwork composite longbow [+2]); SA Fight with two weapons; SQ animal companion (wolf), darkvision 60 ft., favored enemy (goblinoids); AL NG; SV Fort +5, Ref +4, Will +2; Str 16, Dex 16, Con 13, Int 8, Wis 12, Cha 6.

Skills and Feats: Animal Empathy +5, Bluff –2, Handle Animal +5, Listen +1, Ride +12, Sense Motive +1, Spot +1, Wilderness Lore +1; Point Blank Shot, Precise Shot, Track.

Special Attacks: Fight with Two Weapons: Attack with both longsword and shortsword as a character with Ambidexterity and Two-Weapon Fighting.

Special Qualities: Animal Companion: Wolf (see the Monster Manual, page 204). Favored Enemy (goblinoid): +1 bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks against goblinoids, +1 damage to attacks against goblinoids.

Spells Prepared (1): 1st—resist elements.

Possessions: +1 studded leather armor, masterwork longsword, masterwork short sword, mighty masterwork composite longbow (+2), 20 normal arrows, 3 potions of cure light wounds, potion of hide, potion of eyes of the eagle, spyglass, climber’s kit.

Chapter Guard

Male or female human War1; CR 1; Medium-size humanoid; HD 1d8+5; hp 11; Init +5; Spd 20 ft.; AC 16 (touch 11, flat-footed 15); Atk +3 melee (1d8+2/19–20, longsword) or +2 ranged (1d8/A53, longbow); AL LN; SV Fort +4, Ref +1, Will +1; Str 15, Dex 13, Con 14, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +1, Intimidate +3; Improved Initiative, Toughness.

Possessions: Scale mail, buckler, longsword, longbow, 20 arrows, climber’s kit, 50-ft. silk rope.

Jumdish Dour

Male human Pal9; CR 9; Medium-size humanoid; HD 9d10+9; hp 63; Init –1; Spd 20 ft.; AC 22 (touch 10, flat-footed 22); Atk +13/+8 melee (1d8+3/17–20, +1 longsword) or +10/+5 ranged (1d8+3/A53, mighty masterwork composite longbow [+2] with +1 arrows); SA Smite evil, turn undead 6/day; SQ Aura of courage, detect evil, divine grace, divine health, empathic link with mount, heavy warhorse mount, lay on hands, remove disease 3/week, share spells with mount; AL LG; SV Fort +10, Ref +7, Will +8; Str 14, Dex 8, Con 12, Int 10, Wis 14, Cha 16.

Skills and Feats: Diplomacy +15, Handle Animal +15, Ride +13; Improved Critical (longsword), Lightning Reflexes, Mounted Archery, Mounted Combat, Weapon Focus (longsword).

Special Attacks: Smite Evil (Su): 1/day add +3 to attack roll and +9 to damage against an evil creature. Turn Undead (Su): As 7th-level cleric.

Special Qualities: Aura of Courage (Su): Immune to fear, allies within 10 feet gain a +4 morale bonus on saving throws against fear effects. Detect Evil (Sp): At will. Divine Grace: Saving throws include Charisma modifier. Divine Health: Immune to all diseases. Empathic Link (Su): Can communicate telepathically with mount up to one mile distant. Heavy Warhorse Mount: HD 8d8; hp 45; AC 20; Atk +4 melee (1d6+4, 2 hooves), –1 melee (1d4+2, bite); Fort +9, Ref +7, Will +3; Str 20, Int 7, Improved Evasion. Lay on Hands (Sp): Heal up to 27 points of damage per day, or deal up to 27 points of damage per day to undead as if using a touch spell. Share Spells: Any spell cast by paladin also affects mount if within 5 ft.

Spells Prepared (2/1; base DC = 13 + spell level): 1st—protection from evil, read magic; 2nd—resist elements.

Possessions: +1 full plate, +1 large steel shield, +1 longsword, mighty masterwork composite longbow (+2), 20 normal arrows, 5 +1 arrows, 2 potions of cure light wounds, 2 potions of cure moderate wounds, 2 scrolls of magic weapon, 2 scrolls of protection from evil, 2 javelins of lightning, ring of protection +1, paladin’s mount, masterwork scale mail barding, bit and bridle, military saddle, saddlebags, dagger, silver holy symbol (Heironeous), 3 flasks of holy water.

Marshall Boot

Male half-elf Exp4; CR 4; Medium-size humanoid; HD 4d6; hp 14; Init +1; Spd 30 ft.; AC 13 (touch 11, flat-footed 12); Atk +2 melee (1d4–1/19–20, dagger) or +4 ranged (1d4–1, dagger); SQ Half-elf traits; AL LN; SV Fort +1, Ref +2, Will +6; Str 8, Dex 12, Con 10, Int 15, Will 14, Cha 13.

Skills and Feats: Appraise +9, Concentration +7, Craft (bookbinding) +11, Craft (calligraphy) +9, Decipher Script +11, Forgery +9; Knowledge (arcana) +9, Knowledge (history) +9, Listen +3, Serarch +3, Spot +3; Skill Focus (Craft [bookbinding]), Skill Focus (Decipher Script).

Special Qualities: Half-Elf Traits: Immune to sleep spells; +2 racial bonus on saves against enchantment spells or effects; low-light vision; +1 racial bonus on Listen, Search, and Spot checks; proficient with longsword or rapier plus longbow, shortbow, composite longbow, and composite shortbow.

Possessions: Bracers of armor +1, amulet of natural armor +1, dagger.

Gilleabart Hargitay

Female elf Wiz3; CR 3; Medium-size humanoid; HD 3d4; hp 15; Init +3; Spd 30 ft.; AC 13 (touch 13, flat-footed 10); Atk +1 melee (1d6, quarterstaff) or +4 ranged (1d8/19–20, light crossbow); SQ Cat familiar, elven traits, empathic link with familiar, scry on familiar, share spells with familiar, touch (via familiar); AL N; SV Fort +1, Ref +4, Will +4; Str 10, Dex 16, Con 11, Int 15, Wis 12, Cha 8.

Skills and Feats: Concentration +6, Knowledge (astrology) +8, Listen +5, Move Silently +5, Scry +8, Search +4, Spellcraft +8, Spot +5; Alertness, Combat Casting, Scribe Scroll, Toughness.

Special Qualities: Cat Familiar: HD 3d8; hp 7; AC 16; Atk +3 melee (1d2–4, 2 claws), –2 melee (1d3–4, bite); Fort +2, Ref +4, Will +4; Int 7; Improved Evasion; master gains Alertness and +2 bonus on Move Silently checks. Elven Traits: Immune to sleep spells; +2 racial bonus against enchantment spells or effects; low-light vision; +2 racial bonus on Listen, Search, and Spot checks; Search check if passing within 5 feet of a secret or concealed door; proficient with longsword or rapier plus longbow, shortbow, composite longbow, and composite shortbow. Empathic Link (Su): Can communicate telepathically with familiar up to one mile distant. Scry on Familiar (Sp): 1/day, master may scry on familiar as if using scrying spell. Share Spells: Any spell cast by master also affects familiar if within 5 ft. Touch: Familiar can deliver touch spells for master.

Spells Prepared (4/3/2; base DC = 12 + spell level): 0—arcane mark, detect magic, mending, read magic; 1st—comprehend languages, identify, unseen servant; 2nd—darkvision, daylight.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—charm person, comprehend languages, erase, feather fall, identify, mage armor, mount, unseen servant; 2nd—darkvision, daylight, levitate.

Possessions: Quarterstaff, light crossbow, 10 crossbow bolts, scroll of dispel magic, 2 scrolls of summon monster I, scroll of web, potion of cat’s grace, potion of cure light wounds, potion of invisibility, potion of cure moderate wounds, wand of burning hands, wand of ray of enfeeblement.

IF I RAN THE TEMPLE

Running a temple requires dedication, sacrifice, and a fair number of gold pieces. Being part of the daily life of a flock of faithful worshipers brings in the gifts that keep the temple running, but it also demands a great deal of time. While adventuring clerics are spared most of this responsibility, they have some obligations when exceptional events occur. Sometimes the daily duties and events of a temple need the assistance of passing adventurers.

Money to support a temple may come from several sources. The most familiar is tithing, or giving 10% of one’s income. Tithing may be voluntary, or it may be enforced depending on the church’s alignment. Where a good church views tithes as gifts, an evil church views tithes as pleas for mercy. In some cases, as in a theocracy, churches may have the right to levy taxes (see Taxes and Tithes, page 155 of the DUNGEON MASTER’s Guide). The ruling authority may subsidize a church, paying a sum out of the royal coffers directly to the church.

Expenses

Some churches may hoard the funds they collect. Others may invest them. Most of the money goes to expenses, regardless of a church’s alignment. As a rule of thumb, the annual maintenance cost of church structures from roadside shrines to full temples is roughly 10% of their construction cost (see Table 5–6: Additional Goods and Services, page 151 in the DUNGEON MASTER’s Guide, for sample building costs).

All churches want to look prosperous, well attended, and vigorous. Items such as altar cloths and braziers (see Sacred Gear in Chapter 1 of this book) have to be repaired or replaced every few years. In addition, candles and lamp oil cost money. Depending on where the temple is located, the cost of fuel for heating might eat a substantial portion of the temple’s treasury.

Specific churches have their own needs. For instance, a temple to Kord almost certainly needs athletic equipment so the clergy and the congregation may develop their bodies. A church of Wee Jas or Boccob needs a magical library. A temple to Heironeous or Hextor must maintain its armory. A temple to Vecna must buy paper, ink, and pens, and must maintain a storage area for books, scrolls, and maps. The church of Fharlanghn has few physical needs and few maintenance expenses for its shrines; however, clerics of Fharlanghn travel constantly, and the expense of eating and sleeping in inns adds up.

Charity

Good churches often undertake substantial charity work. They may run soup kitchens to feed the less fortunate, or they may clothe those who would otherwise wear rags. Some may provide free healing services and spells. Others might provide flophouses or retreats for the homeless. Natural disasters often bring out the best in such faiths, as the worshipers race to provide whatever assistance they can to those affected. All these efforts cost time and money.

Evil churches take different approaches. They may seek to undermine the efforts of good churches by spoiling their food or rotting their free clothing. They may offer the same services as a “false front,” kidnapping and selling into slavery those who only wanted a bowl of stew or a pair of sandals. They may seek to cause natural disasters. Some evil churches may simply ignore the poor, choosing to flaunt their wealth and power rather than to share it.

Adventure Support

Adventuring is another expenditure faced by some churches. If a church supports adventurers, it may feed, clothe, and house them. It may pay for some or all of their training while they undertake quests for the church. It may provide free, or discounted, healing services. The church may provide some or all of the money for equipment, mounts, rations, weapons, armor, or even magic items. Churches may provide information adventurers need. Some churches may support a team of adventurers, some might support multiple teams, and still others might only provide these services to the clerics of the party.

Advertising

Advertising is always an expense. Bards and heralds may reach out to new arrivals in the area served by the church, and they may also attract backsliders from the congregation. Banners become worn and weather-beaten and need repair or replacement. Also, advertising combats the messages spread by rival churches. Churches looking for adventurers must pay to advertise.

Staff

The members of the church staff need money, too. If the clerics do not live in the temple complex, the church pays for their housing. Clerics need ordinary clothing as well as sacred vestments and also holy symbols, training, weapons and armor, and food. The church may provide for the needs of its clerics, or it may pay them a salary from which they must supply themselves. The church may employ lay staff, such as cleaning people, carpenters, blacksmiths, weavers, tanners, bookbinders, and so on (see Table 5–2: Prices for Hireling Services, page 149 in the DUNGEON MASTER’s Guide). Depending on the church, almost any profession could be represented on the staff. Many churches employ fighters, paladins, rangers, or warriors to guard the money they collect.

Income

A church may collect fees for the services it conducts (generally 100 gp or less, unless the service is particularly time-consuming, such as a lavish, all-day wedding between two nobles). Churches may hold fund-raisers. Where a good church might hold a craft fair, an evil church might send thugs around to steal enough to meet its needs. In organized, hierarchical churches, money may come from subordinate parishes. Of course, that’s also an expense, since a church must pay its superior.

A temple that keeps records or a library might charge a small fee every time the librarian must return to the shelves and search for a docment or text. In poor regions, the faithful may give to the church in goods rather than in gold. A farmer’s tithe might be a dozen eggs or a bushel of wheat. Others may only be able to give their services to the church. A church has many needs, and puts all gifts to good use.

Church Activities

Money is only part of what it takes to run a temple. Clerics and staff have duties to perform as well. Clerics teach the dog- ma and history of their faith, both to junior clerics and to the faithful. Depending on the church, this activity could take a few hours a week or a few hours every day. In addition, junior clerics need training—not only in the combat and spellcasting skills they’ll need if they adventure, but also in the rituals and services required by the faithful.

Services and Rituals

Most churches hold small, informal services several times throughout the day. In addition, clerics act as advisors and confessors for their congregations. If a deity holds a particular day of the week sacred, major services occur then. Holy days particular to a faith occur several times throughout each year, and at those times services may last the entire day. In addition, clerics may be responsible for ceremonies at births, weddings, and deaths.

Particular faiths may also conduct ritual blessings at major events. Clerics of Heironeous may bless military ceremonies or confer knighthood on paladins. Most religions participate in any coronation or bestowing of noble rank. High-ranking clerics advise local authorities. If clerics are the local authorities, they add the duties of nobility to their daily work. They must hear appeals from their subjects, act as judicial authorities, collect taxes, and conduct negotitions. Because temples often hold wedding, birth, and funeral ceremonies, they generally keep records of such for the local ruler. When property changes hands in the form of gifts, dowries, and willed endments, clerics record that information as well. Local tax assessors use these records, so at least one cleric in the temple works with them.

Clerical Duties

Clerics have responsibilities to themselves as well. They must spend time in meditation and prayer everyday, both to gain spells and to commune with their deity. They train with their weapons and armor as needed. They teach or attend classes. They must mend their clothes, polish their holy symbols, and clean their armor and weapons.

They may have specific tasks assigned them by the head of their temple, or they may undertake such tasks simply because the task needs doing and they are the best suited for it. Such tasks might include negotiating better prices for temple supplies, discussing truces or cooperation with temples that share a holy day, arranging for arcane assistance from local wizards or sorcerers, or researching obscure points of dogma or history. Clerics may research new spells or new ways to use their magic. They may train for any other classes they have.

In addition, clerics of a church cast spells. If they cast spells for others, they may charge for this service to raise money for their temple. The DUNGEON MASTER’s Guide has guidelines for what such spells cost (see NPC Spellcasting, page 149). Temples and altars need protective spells, blessings, purification, and consecrations.

In some cases, divination spells may be the order of the day. A wizard or sorcerer might supply arcane spells, overseen by clerics, or multiclass cleric/wizards or cleric/sorcerers might work with the clerics. For instance, clerics replenish temple supplies of holy water as needed. Some temples also labor over magic items, crafting weapons and tools for the defense and advancement of the church (see Item Creation Feats, page 77 of the Player’s Handbook, and Creating Magic Items, page 241 of the DUNGEON MASTER’s Guide, for costs to create magic items).

Other duties only occur occasionally. Miracle spells are rarely required, but sometimes a divination reveals an impending disaster before it occurs. Open battle, mundane or magical, with other temples does happen. Clerics may accompany military expeditions, depending on the individual faith’s dogma. A new holy site may need the hallow spell cast over it. It’s up to the head of the local temple, if there is one, to decide which pleas for aid require a cleric from her temple, and which cleric to send.

Some hierarchical temples hold gatherings periodically. If they do, the meetings happen at least annually, but no more often than quarterly. A party of clerics from each local temple must travel to the superior temple for several days of prayer and discussion. Topics range from current events affecting the temple to obscure points of dogma.

Adventuring Clerics

Adventuring clerics usually don’t need to worry about how temple funds are spent, or which cleric will perform the noon service. The exception occurs when they’re responsible for founding a new temple, when they may briefly be the only clerics present. They may need to worry about where the money comes from, since their temple may depend on them to collect treasures or protect the delivery of the king’s tithe.

Many unusual or short-term duties may involve adventurers. A temple may request that adventuring clerics and their companions protect it for a brief period of time if the head cleric suspects a local evil group is poised to attack. Similarly, adventuring clerics and their companions may find themselves protecting a shipment of valuable sacred objects between temples. Such objects may be valuable only for religious reasons.

Adventuring clerics represent their religion in the public eye, so they may find themselves asked to perform simple ceremonies such as country weddings, or to cast spells to aid or heal local people. They may ask for compensation from the faithful, but they’ll probably be paid in goods. If they are paid in money, they should remember that money belongs to their temple.

Adventuring clerics may perform or assist secret diplomatic missions, if the local ruler feels religious advice could be needed and doesn’t want anyone to notice a local cleric missing. Adventuring clerics may possess a skill needed temporarily at a remote temple, and should participate in services while present.

Temples are a vital part of daily life. Clerics provide services and support to their flock, and to adventurers. Experienced Dungeon Masters may use clerics’ duties as starting points for adventurers.


Chapter 3

Chapter 3: Prestige Classes

Introduced in the DUNGEON MASTERs Guide, prestige classes are character classes that PCs must qualify for before taking. Requirements for entry are listed in each prestige classs section. Unless noted otherwise, follow all normal multiclass rules when adding prestige classes to your PCs.

As a rule, the prestige classes in this chapter are similar to the cleric and paladin classes, in that a characters advancement in the class is dependent upon remaining in the patron deitys good graces. A member of any prestige class described here who grossly violates the code of conduct expected by the divine patron (generally, by acting in ways opposed to the deitys alignment or purposes or the ideals of the prestige class) loses all spells and class features and cannot gain additional levels in the prestige class or as a cleric or paladin of that deity until she atones. (See the atonement spell description, page 176 of the Players Handbook.)

CHURCH INQUISITOR

While many champions of good are dedicated to fighting forces of evil that are external to them and their churchas clerics and paladins of Heironeous are devoted to destroying followers of Hextorthe church inquisitor is at least as concerned about evil and corruption within. When greed eats away at a church hierarchy, when devils infiltrate a knightly order and seduce its leaders to evil, when high clerics succumb to evil enchantments and fall from the path of their deities, it is usually a church inquisitor who uncovers the evil and cuts it away.

Church inquisitors specialize in divination. to detect evil and corruption, and abjuration, to protect themselves and others from evil magic. They are most often drawn from the clerics or paladins of a lawful church or order. Members of other classes usually find it difficult to meet the requirements of the prestige class, and rarely have the incentive to do so.

Player characters might encounter NPC church inquisitors if they are involved in a lawful church or orderperhaps even as subjects of the inquisitors investigations. Church inquisitors are particularly likely to appear after incidents involving demons or devils, since they combat the widespread corruption these creatures tend to leave in their wake.

Hit Die: d8.

Requirements

To qualify to become a church inquisitor, a character must fulfill all the following criteria.

Alignment: Lawful good or lawful neutral.

Base Will Save: +3.

Knowledge (arcana): 8 ranks.

Spellcraft: 8 ranks.

Spells: Ability to cast dispel magic as a divine spell.

Special: Must be a member of a lawful good church or religious order, and must have already uncovered some corruption within that organization.

Class Skills

The church inquisitors class skills (and the key ability for each skill) are Concentration (Con), Diplomacy (Cha), Gather Information (Cha), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (religion) (Int), Knowledge (the planes) (Int), Scry (Int), Search (Int), Sense Motive (Wis), and Spellcraft (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the church inquisitor prestige class.

Weapon and Armor Proficiency: Church inquisitors are proficient with all simple weapons, with all types of armor, and with shields.

Detect Evil (Sp): A church inquisitor can detect evil at will as a spell-like ability. This ability duplicates the effect of the spell detect evil.

Prestige Domain: Upon adopting the church inquisitor class, a character gains access to the Inquisition domain, described in Chapter 4: Divine Magic. The character gains the granted power associated with the domain (a +4 bonus on dispel checks) and can choose the spells in that domain as his daily domain spells.

Spells per Day: A church inquisitor continues advancing in divine spellcasting ability as well as learning the skills of inquisition. Thus, when a new church inquisitor level is gained, the character gains new divine spells per day as if he had also gained a level in whatever divine spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, more frequent remove disease, and so on). This means that he adds the level of church inquisitor to the level of another divine spellcasting class the character has, then determines spells per day accordingly.

For example, if Garjin, an 8th-level cleric, gains a level as a church inquisitor, he gains new divine spells as if he had risen to 9th level as a cleric, but uses the other church inquisitor aspects of level progression such as base attack bonus and save bonuses. If he next gains a level as a cleric, making him a 9th-level cleric/1st-level church inquisitor, he gains divine spells as if he had risen to 10th level as a cleric.

If a character had more than one divine spellcasting class before he became a church inquisitor, the player must decide which class to assign each level of church inquisitor for the purpose of determining divine spells per day.

Immune to Charms (Ex): A church inquisitor of 2nd level or higher is immune to all charm spells and effects.

Pierce Illusion (Su): At 3rd level, the church inquisitor gains the supernatural ability to penetrate illusions and disguises at will. The inquisitor must touch an illusion or a creature shrouded in illusion (such as a change self spell). The inquisitor then makes a caster level check as if casting dispel magic against the illusion effect. If he succeeds at this check, the illusion is immediately dispelled. The church inquisitors +4 bonus on dispel checks (the Inquisition domain granted power) applies to this check as well. In addition, the inquisitor has a +4 competence bonus on Spot checks against the Disguise skill.

Immune to Compulsions (Ex): A church inquisitor of 5th level or higher is immune to all compulsion spells and effects.

Force Shapechange (Su): A church inquisitor of 6th level or higher can force a creature into its natural form. The church inquisitor must make a successful melee touch attack against the creature. If the attack is successful, the church inquisitor makes a caster level check as if casting dispel magic against the shape- changing effect. The church inquisitors +4 bonus on dispel checks (the Inquisition domain granted power) applies to this check. This ability undoes the effect of alter self, polymorph self, shapechange, and alternate form abilities, whether exceptional, spell-like, or supernatural in nature. The affected creature cannot change its shape again for 1d6 rounds. The church inquisitor can use this ability at will.

Immune to Possession (Ex): A church inquisitor of 8th level or higher is immune to magic jar, soul bind, trap the soul, a ghosts Malevolence ability, and all other spells or effects that displace or replace a characters life force. The character can still travel to the planes via astral projection, if so desired.

Discern Lies (Sp): A church inquisitor of 9th level or higher can use discern lies as a spell-like ability three times per day.

Learn the Truth (Su): By touching a creature that has lied to him, a church inquisitor of 9th level or higher can force the creature to tell the truth. The creature can make a Will save (DC 10 + the church inquisitors level + the church inquisitors Charisma modifier) to resist this mind-affecting compulsion effect. If the saving throw fails, the creature must speak the true version of the lie it uttered. The church inquisitor can use this ability at will, but only immediately after using his discern lies spell-like ability on the creature in question.

CONSECRATED HARRIER

The consecrated harrier acts as a bounty hunter for her religion or organization. Where church inquisitors hunt evil and corruption within a church and other champions of good fight external forces of evil in general, a consecrated harrier hunts blasphemers, heretics, and those who betray or attack the church directly. For instance, a consecrated harrier might accept a mission to track down and kill an ogre that defiled a shrine, or to bring a heretic before the heads of her church. The mission is always related to either a single, specific offense of blasphemy or defilement, or to the source of a heresy. The church assigns missions or targets as needed.

Hunting specific enemies of a church requires many of the skills possessed by bounty hunters. While the consecrated harrier deals with her targets capably once she finds them, she must find them first. The consecrated harrier must be subtle and clever, as well as strong in her faith. Because her foes may have spells and magical abilities of their own, she must be strong-willed and prepared to properly deal with such. Paladins and clerics often make good consecrated harriers because of their high Charisma scores. Rangers are equally desirable because of their superior tracking abilities. Rogues often possess the subtlety and conversational skills to locate their targets.

A consecrated harrier can be difficult for others to spot. She uses her skills, spells, and abilities to mask her nature until she can confront her target. Most consecrated harriers appear to be genial, pleasant people who always have a joke or a story to tell. This facade masks their true, implacable nature, allowing them to gather clues without arousing interest or suspicion. Particularly powerful or well-protected foes attract small groups of consecrated harriers who work with other classes to reach and confront their targets.

Hit Die: d10.

Requirements

To qualify to become a consecrated harrier, a character must fulfill all the following criteria.

Alignment: Any lawful.

Base Attack Bonus: +5.

Disguise: 5 ranks.

Gather Information: 5 ranks.

Profession (lawyer): 5 ranks.

Feats: Track.

Special: The candidate must accept an assignment from her church to locate and destroy some specific, individual enemy of the church. A character who fails must wait a year and a day before applying again. If she succeeds, the church accepts her as a consecrated harrier and she may gain levels in the class.

Class Skills

The consecrated harriers class skills (and the key ability for each skill) are Bluff (Cha), Diplomacy (Cha), Disguise (Cha), Gather Information (Cha), Intimidate (Cha), Profession (Wis), and Search (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the consecrated harrier prestige class.

Weapon and Armor Proficiency: Consecrated harriers are proficient with all simple and martial weapons, with all types of armor, and with shields.

Spells per Day: Beginning at 1st level, a consecrated harrier gains the ability to cast a small number of divine spells. To cast a spell, the consecrated harrier must have a Wisdom score of at least 10 + the spells level, so a consecrated harrier with a Wisdom of 10 or lower cannot cast spells. Consecrated harrier bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + Wisdom modifier. When the consecrated harrier gets spells of a given level, the character cannot cast any spells of that level. When the consecrated harrier gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the harrier gets only bonus spells. A consecrated harrier without a bonus spell for that level cannot yet cast a spell of that level. The consecrated harriers spell list appears below; she has access to any spell on the list and can freely choose which to prepare. A consecrated harrier prepares and casts spells just as a cleric does (though the consecrated harrier cannot lose a spell to cast a cure spell in its place).

Blessing of Scripture (Su): All consecrated harriers receive a +2 sacred bonus on Bluff, Listen, Sense Motive, Spot, and Wilderness Lore checks when tracking their church-assigned target. If the assigned target is a group, this bonus applies to the groups leader. They receive the same bonus on melee attack rolls and melee weapon damage rolls against their targets. A consecrated harrier does not receive this bonus with ranged weapons. This bonus increases to +4 at 3rd level, +6 at 5th level, +8 at 7th level and +10 at 9th level.

Detect Chaos (Sp): The consecrated harrier can detect chaos at will as a cleric of equal level.

Sanctified Sight (Su): Beginning at 2nd level, a consecrated harrier receives a +4 bonus on all saves against illusions.

Dispel Magic (Sp): A consecrated harrier can use dispel magic as a cleric of the same level. Starting at 3rd level, the consecrated harrier can use this spell-like ability once per day, plus one additional time per point of Wisdom bonus.

Emotion (Sp): Starting at 4th level, a consecrated harrier can arouse an emotion in all living creatures in a 15-foot radius, as the spell emotion. She uses this spell-like ability as a wizard of one level lower, so a 4th-level consecrated harrier uses it like a 3rd-level wizard. She can do this a number of times each day equal to her Wisdom bonus, minimum one.

False Vision (Su): Starting at 6th level, a consecrated harrier can hide herself from the scrying attempts of her target, her targets allies, or anyone in the targets employ, as the spell false vision. She uses this supernatural ability as a wizard of one level lower, so a 6th-level consecrated harrier uses it like a 5th-level wizard. She can do this a number of times each day equal to her Wisdom bonus, minimum one.

Implacable Hunt (Su): Beginning at 8th level, if the consecrated harrier wounds a target and the target escapes, the consecrated harrier always knows the direction in which her target lies and the approximate distance between her and her target. This ability only works if the consecrated harrier and her target are on the same plane of existence. Implacable hunt can be used simultaneously against different targets, as long as each of those individual targets is part of a group that is, in total, the harriers target for her current mission.

Faultless Hunt (Su): At 10th level, a consecrated harrier who establishes an implacable hunt can intensify this to a faultless hunt, enabling her to locate her quarry even across planar boundaries. Unlike an implacable hunt, which can affect several individuals at the same time, only one faultless hunt against a single individual can be pursued at one time. For the consecrated harrier to begin a faultless hunt, she must abandon any faultless hunt that she is already conducting.

Code of Conduct: A consecrated harrier must make it known to her target who she is and why she is there at the time of the confrontation. She cannot sneak attack her target. She cannot slay her target on a battlefield without the target knowing who she is and why she is there. Consecrated harriers purposely word the requirements for conducting themselves vaguely, so that an individual consecrated harrier in the field has some flexibility. Harriers who fail to act according to their code of conduct must undertake an act of atonement before they can add any further levels of this class (see the atonement spell description, page 176 of the Players Handbook).

Multiclass Note: A paladin who becomes a consecrated harrier may continue advancing as a paladin.

Consecrated Harrier Spell List

Consecrated harriers choose their spells from the following list:

1stalter self, animate rope, calm emotions, command, doom.

2ndcharm person, daylight, detect thoughts, hold person.

3rddeath ward, discern lies, dismissal, legend lore.

4thdominate person, mark of justice.

5thantimagic field, banishment.

CONTEMPLATIVE

For any servant of a deity, no joy is greater than at those rare moments when the presence of her patron deity is a real, tangible force, sending shivers of power through her body and sending her soul soaring. For some, the taste for this experience is such a powerful attraction that they begin devoting their lives to cultivating it, hoping to attain greater closeness to their deity through a life of contemplation. Spending hours in prayer and meditation, these devoted followers purify their souls, fitting them for closer contact with the divine. While some contemplatives withdraw from the world into private retreats, others remain active, even adventuring, finding that true nearness to their deity comes from living out the deitys will in the world. In return, they find their minds, bodies, and souls purified, perfected, and finally brought close to union with their deity.

Some contemplatives, rather than devoting their lives to a deity, strive to conform themselves to an some other abstract principle such as an alignment. Their mission is no less divine than that of contemplatives devoted to a deity, and their methods substantially the same. Many such contemplatives live as itinerant philosophers, teaching their doctrines in schools or in the marketplace as they travel from city to city, hoping to enlighten the masses.

Most contemplatives are clerics, though paladins are also often drawn to the mystics journey. Members of other classes rarely have sufficient devotion to a deity or philosophy to choose this course.

An NPC contemplative might be a reclusive hermit, a church leader, or a passionate champion of her deity. Such a character might have something a group of player characters needsa holy relic, a bit of sacred lore, or simply a higher-level spell than the clerics in town can cast.

Hit Die: d6.

Requirements

To qualify to become a contemplative, a character must fulfill all the following criteria.

Knowledge (religion): 13 ranks.

Special: Must have had direct contact with ones patron deity or a direct servant of that deity, or with an enlightened being embodying the highest principles of an alignment (a solar, for example).

Class Skills

The contemplatives class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Intimidate (Cha), Intuit Direction (Wis), Knowledge (religion) (Int), Profession (Wis), Scry (Int, exclusive skill), Sense Motive (Wis), and Spellcraft (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the contemplative prestige class.

Weapon and Armor Proficiency: Contemplatives are proficient with all simple weapons. They are not proficient with any armor or with shields, but sometimes carry these proficiencies from their previous class.

Prestige Domain (Ex): Upon adopting the contemplative class, and again at 6th level, a character gains access to a prestige domain of her choice, as described in Chapter 4: Divine Magic. The character can choose any domain made available by her deity or alignmenteither a new prestige domain or a standard domain listed in the Players Handbook. The character gains the granted power associated with the domain she chooses, and can select the spells in that domain as her daily domain spells.

Divine Health (Ex): A contemplative is immune to all diseases, including magical diseases such as mummy rot and lycanthropy.

Spells per Day: A contemplative who was previously a divine spellcaster continues to gain access to more powerful divine magic while following the contemplative path. Thus, when a new contemplative level is gained, the character gains new spells per day as if she had also gained a level in the divine spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, more frequent remove disease, and so on). This essentially means that she adds the level of contemplative to the level of whatever other spellcasting class the character has, then determines spells per day accordingly. For example, if Theresa, an 11th-level cleric, gains a level as a contemplative, she gains new spells as if she had risen to 12th level as a cleric, but uses the other contemplative aspects of level progression such as base attack bonus and save bonus. If she next gains a level as a cleric, making her a 12th-level cleric/1st-level contemplative, she gains spells as if she had risen to 13th level as a cleric.

If a character had more than one divine spellcasting class before she became a contemplative, the player must decide which class to assign each level of contemplative for the purpose of determining divine spells per day.

If the contemplative did not previously belong to a divine spellcasting class, she gains the ability to cast divine spells exactly as a cleric of her patron deity. Her spell progression is the same as that of a cleric.

Slippery Mind (Ex): At 2nd level, a contemplative gains the ability to shrug off magical effects that would otherwise control or compel her. If a contemplative with resistant mind is affected by an enchantment and fails her saving throw, one round later she can attempt her saving throw again. She only gets this one extra chance to succeed at her saving throw.

Divine Wholeness (Su): At 3rd level, a contemplative can cure her own wounds, in addition to any other healing ability she may have. She can cure up to twice her current level in hit points each day, and she can spread this healing out among several uses.

Divine Body (Su): At 5th level, a contemplative becomes immune to poisons of all kinds.

Divine Soul (Su): At 7th level, a contemplative gains spell resistance. Her spell resistance equals her class level + 10. In order to affect the contemplative with a spell, a spellcaster must roll the contemplatives spell resistance or higher on 1d20 + the spellcasters level.

Eternal Body (Ex): After achieving 9th level, a contemplative no longer suffers ability penalties for aging and cannot be magically aged. (Penalties she has already suffered remain in place.) Bonuses still accrue, and the contemplative still dies of old age when her time is up.

Mystic Union (Su): At 10th level, a contemplative becomes a magical creature. She is forevermore treated as an outsider rather than as a humanoid. For instance, charm person does not affect her. Additionally, the contemplative gains damage resistance 20/+1. This means that the contemplative ignores (instantly regenerates) the first 20 points of damage from any attack unless the damage is dealt by a weapon with a +1 or higher enhancement bonus, by a spell, or by a form of energy (fire, cold, electricity, and so forth). As an outsider, a 10th-level contemplative is subject to spells that repel enchanted creatures, such as protection from good.

DIVINE ORACLE

Some people call them mad, and certainly some divine oracles are driven mad by the visions they see. Some people doubt their words; indeed, some divine oracles are cursed never to be believed. Wherever the deities are known to speak to mortals, some mortals hear their voices with a unique clarity and gain insight into the past, the present, and the future by virtue of their unusual status. Divine oracles are such mortals, blessedor cursedby visions from their deities.

All divine oracles are spellcasters, and most were clerics or druids before adopting the divine oracle prestige class. Whatever their other classes, all divine oracles share a particular devotion to the Divination school of magic, having mastered all available means to catch glimpses of the future.

NPC divine oracles often live in out-of-the-way places, though usually close enough to civilization that people with pressing questions about the future can seek them out to have their questions answered. They frequently inhabit sacred shrines or ancient temples and rarely take an active part in world affairs.

Hit Die: d6.

Requirements

To qualify to become a divine oracle, a character must fulfill the following criteria.

Scry: 10 ranks.

Feat: Skill Focus (Scry).

Class Skills

The divine oracles class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Heal (Wis), Intimidate (Cha), Knowledge (religion) (Int), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the divine oracle prestige class.

Weapon and Armor Proficiency: Divine oracles are proficient with all simple weapons. They are not proficient with any type of armor or with shields, but usually carry these proficiencies from their previous class.

Spells per Day: A divine oracle continues advancing in spellcasting ability as well as gaining the abilities of her new class. Thus, when a new divine oracle level is gained, the character gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, wild shape ability, and so on). This essentially means that she adds the level of divine oracle to the level of whatever other spellcasting class the character has, then determines spells per day accordingly. For example, if Cassandra, a 10th-level cleric, gains a level as a divine oracle, she gains new spells as if she had risen to 11th level as a cleric, but uses the other divine oracle aspects of level progression such as base attack bonus and save bonuses. If she next gains a level as a cleric, making her an 11th-level cleric/1st-level divine oracle, she gains spells as if she had risen to 12th level as a cleric.

If a character had more than one spellcasting class before she became a divine oracle, the player must decide which class to assign each level of divine oracle for the purpose of determining spells per day.

Prestige Domain: Upon adopting the divine oracle class, the character gains access to the Divination domain, described in Chapter 4: Divine Magic. The character gains the granted power associated with the domain (+2 caster level for divination spells), and can choose the spells in that domain as her daily domain spells.

Scry Bonus (Su): A divine oracle has a +2 sacred bonus on all Scry checks.

Prescient Sense (Ex): Beginning at 2nd level, if a divine oracle makes a successful Reflex saving throw against an attack that normally inflicts half damage on a successful save (such as a red dragons fiery breath or a fireball spell), she instead suffers no damage, since her prescience allowed her to get out of the way faster. This form of evasion works no matter what armor the divine oracle wears, unlike the monks and rogues evasion ability.

Divination Enhancement (Ex): Beginning at 3rd level, a divine oracle adds her divine oracle level to her percentage chance of success when using divination spells such as augury or divination. If an 11th-level cleric/4th-level divine oracle casts divination, her chance of success would be 70% (base) + 15% (1% per caster level) + 4% (her divine oracle level), or 89%.

Uncanny Dodge (Ex): Starting at 4th level, a divine oracle gains the ability to react to danger before her senses would normally allow her to do so. The divine oracle retains her Dexterity bonus to AC (if any) regardless of being caught flat-footed or struck by an invisible attacker. (She still loses her Dexterity bonus to AC if immobilized.)

At 6th level, the divine oracle can no longer be flanked, since she can react to opponents on opposite sides of her as easily as she can react to a single attacker. This defense denies rogues the ability to use flank attacks to sneak attack the divine oracle. The exception to this defense is that a rogue at least four levels higher than the divine oracle can flank her (and thus sneak attack her).

At 8th level, the divine oracle gains an intuitive sense that alerts her to danger from traps, giving her a +1 bonus on Reflex saves made to avoid traps and a +1 dodge bonus to AC against attacks by traps.

Immune to Surprise (Ex): At 10th level, the divine oracles sensitivity to danger is so great that she is never surprised. She can always take a partial action during a surprise round, unless she is physically restrained from doing so.

HOLY LIBERATOR

The holy liberator is a holy warrior, a distant cousin of the paladin, who is dedicated to overthrowing tyranny wherever it may be found. These champions of freedom and equality are strong-willed, independent-minded, and virtuous. They particularly direct their efforts against lawful evil societies (dictatorships or plutocracies), slaveholders and slave traders, and powerful, corrupt governments, but they also recognize the possibility for tyranny even in a state of anarchy (where strong individuals may impose their will on people weaker than they).

Members of all classeswith the prominent exception of monksare often drawn to the holy liberator prestige class. Chaotic good fighters and rangers are natural holy liberators, augmenting their already significant combat abilities with the holy powers of the prestige class. Many clerics are also drawn to become holy liberatorsparticularly chaotic clerics of Pelor and certain clerics of Kord. Many rogues also adopt the holy liberator class, working with stealth and steel for the cause of freedom.

NPC holy liberators are usually loners, though they may organize rebellious forces in a tyrannical nation. They often have powerful celestial allies, from celestial animals to ghaele eladrins, assisting their cause, but tend to work in a loose network rather than a structured or close association. Just as holy liberators rarely accept orders from anyone, they are loath to give them, choosing to form alliances and friendships rather than manipulate minions or servants.

Hit Die: d10.

Requirements

To qualify to become a holy liberator, a character must fulfill all the following criteria.

Alignment: Chaotic good.

Base Attack Bonus: +5.

Diplomacy: 5 ranks.

Feat: Iron Will.

Class Skills

The holy liberators class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Heal (Wis), Intimidate (Cha), Knowledge (religion) (Int), Profession (Wis), Ride (Dex), and Sense Motive (Wis). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the holy liberator prestige class.

Weapon and Armor Proficiency: Holy liberators are proficient with all simple and martial weapons, with all types of armor, and with shields.

Spells per Day: A holy liberator has the ability to cast a small number of divine spells. To cast a spell, the holy liberator must have a Wisdom score of at least 10 + the spells level, so a holy liberator with a Wisdom of 10 or lower cannot cast these spells. Holy liberator bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the holy liberators Wisdom modifier. When the holy liberator gets 0 spells of a given level, such as 0 1st-level spells at 1st level, he gets only bonus spells. (A holy liberator without a bonus spell for that level cannot yet cast a spell of that level.) The holy liberators spell list appears below. A holy liberator has access to any spell on the list and can freely choose which to prepare, just like a cleric. A holy liberator prepares and casts spells just as a cleric does (though the liberator cannot spontaneously cast cure or inflict spells).

Detect Evil (Sp): The holy liberator can detect evil as a spell-like ability at will. This ability duplicates the effects of the spell detect evil.

Resist Enchantment (Su): Holy liberators gain a +2 morale bonus on all saving throws against enchantment spells or effects.

Divine Grace (Su): A holy liberator of 2nd level or higher applies his Charisma modifier (if positive) as a bonus on all saving throws.

Smite Evil (Su): Once per day, a holy liberator of 2nd level or higher may attempt to smite evil with one normal melee attack. He adds his Charisma modifier (if positive) to his attack roll and deals 1 extra point of damage per class level. For example, a 9th-level holy liberator armed with a longsword would deal 1d8+9 points of damage, plus any additional bonuses for high Strength or magical effects that normally apply. If the holy liberator accidentally smites a creature that is not evil, the smite has no effect but it is still used up for that day. Smite evil is a supernatural ability.

Turn Undead (Su): When a holy liberator reaches 3rd level, he gains the ability to turn undead. He turns undead as would a cleric of two levels lower.

Immune to Charm and Compulsion (Ex): Beginning at 3rd level, the holy liberator gains immunity to all charm and compulsion effects. His mind is his own, and no other creature can control his thoughts or actions.

Subversion (Su): By spending 5 minutes in conversation with a character who is under the influence of a charm or compulsion effect, a holy liberator of at least 7th level can help that character break free of the enchantment. As a full-round action, the holy liberator touches the enchanted character (making a melee touch attack roll, if necessary) and invokes the divine power within himself. The enchanted character immediately makes a new saving throw, using his own saving throw bonus plus the holy liberators Charisma bonus. If the result equals or exceeds the DC of the original saving throw, the character is freed from the charm or compulsion effect.

Code of Conduct: Holy liberators must be of chaotic good alignment and lose all special class abilities if they ever willingly commit an act of evil. True to their alignment, holy liberators have no more formalized code of conduct than that.

Holy Liberator Spell List

Holy liberators choose their spells from the following list:

1stbless, bless weapon, cure light wounds, detect poison, detect undead, divine favor, endure elements, magic weapon, remove fear, resistance, virtue.

2ndaid, bulls strength, calm emotions, cure moderate wounds, delay poison, remove paralysis, resist elements, shield other.

3rdcure serious wounds, discern lies, dispel magic, greater magic weapon, magic circle against evil, prayer, remove curse.

4thcure critical wounds, death ward, dispel evil, freedom of movement, holy sword, neutralize poison.

Ex-Paladin Liberators

It is not altogether uncommon for paladins to slip away from the unswerving path of law in their overriding quest for good and become holy liberators. For the most part, the ex-paladin who adopts the holy liberator class does not regain any of his lost paladin abilities. However, in the case of smiting evil and turning undead, the former paladins levels contribute to his ability in his new class. Both of these abilities function at a level equal to the characters paladin levels plus his holy liberator levels. Thus, the ex-paladins smite evil ability deals extra damage equal to his combined levels, and he turns undead using this combined level as a base.

Celestial Companion

Upon or after reaching 5th level, a holy liberator can call a celestial cat, dog, eagle, hawk, horse, owl, pony, or wolf as a companion. (See Appendix 1 of the Monster Manual for these creatures basic statistics and Appendix 3 for the celestial template.) This creature may willingly act as a guardian (such as a hawk), a helper (such as a cat), or a mount (such as a horse). The holy liberators companion further gains HD and special abilities based on the holy liberators character level.

The holy liberator may have only one celestial companion at a time. Should the holy liberators companion die, he may call for another one after one day. The new celestial companion has all the accumulated abilities due a companion of the holy liberators current level.

Table 36: Celestial Companion

Character Bonus | Natural Str | Level HD | Armor Adj. | Int | Special
12 or less | +2 | +1 | +1 | 6 | Improved evasion,share spells, empathic link, share saving throws
13-15 | +4 | +3 | +2 | 7 | Speak with holy liberator
16-18 | +6 | +5 | +3 | 8 | Blood bond
19-20 | +8 | +7 | +4 | 9 | Spell resistance

Character Level: The character level of the holy liberator (the total levels achieved in all his classes).

Bonus HD: These are extra d8 Hit Dice, each of which gains a Constitution modifier, as normal. Extra Hit Dice improve the companions base attack bonus and base save bonuses, as normal.

Natural Armor: This is a bonus to the companions natural armor rating.

Str Adj.: Add this figure to the companions Strength score.

Int: The companions Intelligence score (the celestial companion is smarter than normal animals of its kind).

Improved Evasion (Ex): If the companion is subjected to an attack that normally allows a Reflex saving throw for half damage, it takes no damage on a successful saving throw and only half damage on a failed saving throw.

Share Spells: At the holy liberators option, he may have any spell he casts on himself also affect his companion. The companion must be within 5 feet. If the spell has a duration other than instantaneous, the spell stops affecting the companion if it moves farther than 5 feet away and will not affect the companion again even if the companion returns to the holy liberator before the duration expires. Additionally, the holy liberator may cast a spell with a target of You on his companion (as a touch range spell) instead of on himself. The holy liberator and the companion can share spells even if the spells normally do not affect creatures of the companions type (magical beast).

Empathic Link (Su): The holy liberator has an empathic link with the companion out to a distance of up to one mile. The holy liberator cannot see through the companions eyes, but they can communicate telepathically. Even intelligent companions see the world differently from humans, so misunderstandings are always possible.

Because of the empathic link between the companion and the holy liberator, the holy liberator has the same connection to a place or an item that the companion does.

Share Saving Throws: The companion uses its own base save or the holy liberators, whichever is higher.

Speak with Holy Liberator: The holy liberator and companion can communicate verbally as if they were using a common language. Other creatures do not understand the communication without magical help.

Blood Bond: The companion gains a +2 bonus on all attacks, checks, and saves if it witnesses the holy liberator being threatened or harmed. This bonus lasts as long as the threat is immediate and apparent.

Spell Resistance: The companions spell resistance equals the holy liberators level + 5. To affect the companion with a spell, a spellcaster must make a caster level check (1d20 + caster level) at least equal to the companions spell resistance.

HOSPITALER

It is the duty of knights hospitaler to protect people traveling on religious pilgrimages. Over the years, this single duty has expanded to include the construction and administration of hospitals and refugee facilities.

Hospitalers are a fighting force of necessity, sworn to poverty, obedience, and the defense of those in their care. NPC hospitalers often travel in groups, usually with pilgrims on their way to or from a site of particular importance to their faith. Hospitalers may be found running pilgrim hostels, defending temple hospitals, or standing vigil over religious relics and sites. They seldom go on quests or adventures except to rescue endangered pilgrims or to recover relics or sites from heretics and unbelievers.

Hit Die: d8.

Requirements

To qualify to become a hospitaler, a character must fulfill all the following criteria.

Alignment: Any nonchaotic.

Base Attack Bonus: +4.

Handle Animal: 5 ranks.

Ride: 5 ranks.

Feats: Mounted Combat, Ride-By Attack.

Class Skills

The hospitalers class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Heal (Wis), Knowledge (religion) (Int), Profession (Wis), and Ride (Dex). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the hospitaler prestige class.

Weapon and Armor Proficiency: Hospitalers are proficient with all simple and martial weapons, with all types of armor, and with shields.

Spells: A hospitaler casts spells as a cleric and has full access to the general cleric spell list. Hospitaler levels are added to cleric levels to determine spells per day and spell effects. In addition, the hospitaler chooses two of the following domains: Healing, Protection, War, the prestige domain Glory (if she channels positive energy) or the prestige domain Domination (if she channels negative energy). Access to other domains is lost. Like a cleric, a hospitaler may spontaneously cast cure or inflict spells.

Spells per Day: A hospitaler continues advancing in divine spellcasting ability as well as learning the skills of the hospitalers. Thus, when a new hospitaler level is gained, the character gains new divine spells per day as if she had gained a level in the cleric class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, greater damage with the smite evil ability, and so on). This essentially means that she adds the level of hospitaler to the level of whatever other divine spellcasting class the character has, then determines spells per day accordingly. For example, if Alhandra, an 8th-level paladin, gains a level as a hospitaler, she gains new spells as if she had risen to 9th level as a paladin, but uses the other hospitaler aspects of level progression such as attack bonus and save bonuses. If she next gains a level of paladin, making her a 9th-level paladin/1st-level hospitaler, she gains spells as if she had risen to 10th level as a paladin.

Lay on Hands (Sp): A hospitaler can heal wounds by touch, as the paladin ability. Any paladin levels add to the hospitalers level for this purpose.

Remove Disease (Sp): A hospitaler can use remove disease as the paladin ability. Any paladin levels add to the hospitalers level for this purpose.

Bonus Feats: At the indicated levels, a hospitaler may take a bonus feat. These feats are drawn from the following list: Ambidexterity, Blind-Fight, Combat Reflexes, Dodge (Mobility, Spring Attack), Exotic Weapon Proficiency, Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Improved Critical *, Improved Initiative, Improved Unarmed Strike (Deflect Arrows, Stunning Fist), Mounted Combat (Mounted Archery, Trample, Ride-By Attack, Spirited Charge), Point Blank Shot (Far Shot, Precise Shot, Rapid Shot, Shot on the Run), Power Attack (Cleave, Improved Bull Rush, Sunder, Great Cleave), Quick Draw, Two-Weapon Fighting (Improved Two-Weapon Fighting), Weapon Finesse *, Weapon Focus *.

Feats dependent on other feats are listed parenthetically after the prerequisite feat. The hospitaler can select feats marked with an asterisk (*) more than once, but for a different weapon each time. The hospitaler must still meet all prerequisites for a feat, including ability score and base attack bonus minimums.

Important: These feats are in addition to the feat that a character of any class gets every three levels. The hospitaler is not limited to the list given here when choosing those feats.

Code of Conduct: Hospitalers take an oath of poverty, obedience, and defense of those in their care. This does not mean that hospitalers live mean, penny-pinching lives. They share their wealth among themselves and give any excess to their order. Obedience is not related to character or social rank, but rather to position assigned within the order, and often changes with the situation. Regardless of their relative ranks, all hospitalers defer to the head of a facility while on the grounds. Hospitalers must be willing to lay down their lives to protect the pilgrims or hospitaler facilities under their care, but should not do so recklessly.

Multiclass Note: A paladin who becomes a hospitaler may continue advancing as a paladin.

Ex-Hospitalers

A hospitaler who becomes chaotic, who willfully commits an evil act, or who grossly violates the hospitaler code of conduct loses all class features and spells and may not progress in levels as a hospitaler. She regains her abilities if she atones for her violations (see the atonement spell description, page 176 of the Players Handbook).

A hospitaler may be a multiclass character, but faces a special restriction. A hospitaler who gains a new class or, if already a multiclass character, gains a level in a class other than paladin may never again raise her hospitaler level, though she retains all her hospitaler abilities. The path of the hospitaler, like that of the paladin, requires a constant heart. Once you have turned off the path, you may never return.

HUNTER OF THE DEAD

The hunter of the dead is the hated enemy of all undead. She spends each restless night tracking undead to their lairs and cleansing the land of their foul presence forever.

The hunter of the dead possesses many tools with which to fight against such creatures. Her skills with arms are the match of any fighter, but, to aid her in the hunt, she also possesses spells and special abilities that draw upon her connection with positive energy. Most hunters of the dead are clerics or paladins. Fighters, rangers, monks, druids, and barbarians also make excellent hunters of the dead, while rogues and bards add their subterfuge skills to create a foe that the undead never see coming. Sorcerers and wizards- especially those with a few levels as a cleric or a paladinhave many advantages when fighting undead, so they should never be discounted as potential hunters of the dead.

As NPCs, hunters of the dead are quiet loners, driven to think of little but their cause. They usually have some traumatic tale of what brought them to hate the undead, but few are willing to share it with those they meet as they wander from town to town. In places where spirits are particularly restless and the dead walk in numbers, hunters of the dead gather in secretive orders such as the House of Death to pool their strength and attack their foes together.

Hit Die: d8.

Requirements

To qualify to become a hunter of the dead, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Base Attack Bonus: +5.

Knowledge (undead): 5 ranks.

Special: Ability to turn undead.

Scar of Unlife: The character must have lost one level or had an ability score point permanently drained by an undead creature. This is the scar of unlife that all hunters of the dead carry.

Class Skills

The hunter of the deads class skills (and the key ability for each skill) are Concentration (Con), Heal (Wis), Knowledge (religion) (Int), Knowledge (undead) (Int), Profession (Wis), Ride (Dex), and Search (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the hunter of the dead prestige class.

Weapon and Armor Proficiency: Hunters of the dead are proficient with all simple and martial weapons, with all types of armor, and with shields.

Spells per Day: A hunter of the dead has the ability to cast a small number of divine spells. To cast a spell, the hunter of the dead must have a Wisdom score of at least 10+ the spells level, so a hunter of the dead with a Wisdom of 10 or lower cannot cast spells. Hunter of the dead bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + Wisdom modifier. When the hunter of the dead gets spells of a given level, the character cannot cast any spells of that level. When the hunter of the dead gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the hunter of the dead gets only bonus spells. A hunter of the dead without a bonus spell for that level cannot yet cast a spell of that level. The hunter of the deads spell list appears below; she has access to any spell on the list and can freely choose which to prepare. A hunter of the dead prepares and casts spells just as a cleric does (though the hunter of the dead cannot lose a spell to cast a cure spell in its place).

Detect Undead (Sp): At will, the hunter of the dead can detect undead as a spell-like ability. This ability duplicates the effect of the spell detect undead.

Smite Undead (Su): Once per day, a hunter of the dead of 2nd level or higher can attempt to smite undead with one normal melee attack. She adds her Wisdom modifier (if positive) to her attack roll and inflicts 1 extra point of damage per level; for example, an 8th-level hunter of the dead armed with a longsword would inflict 1d8+8 points of damage, plus any additional bonuses for high Strength and magical effects that normally apply. If the hunter of the dead accidentally smites a creature that is not undead, the smite has no effect but it is still used up for that day. Note: A paladin/hunter of the dead can both smite evil and smite undead in the same day, potentially against the same target (if its an evil undead).

Spurn Deaths Touch (Ex): A 3rd-level hunter of the dead applies her Wisdom modifier (if positive) as an additional bonus on all saving throws against effects and spells used by undead. Will saves thus add double the normal Wisdom modifier.

True Death (Su): Undead slain by a hunter of the dead, either by melee attacks or spells, can never rise again as undead. They are forever destroyed.

Extra Turning: At 6th level, a hunter of the dead receives Extra Turning as a bonus feat. This feat allows the hunter to turn undead four more times per day than normal.

Positive Energy Burst (Su): In lieu of two normal turning attempts, a hunter of the dead of at least 8th level can create a positive energy burst that deals 1d6 points of damage to all undead creatures within 100 feet of the character for every class level of hunter of the dead the character has attained. Undead are allowed a Reflex save (DC 10 + the class level of the hunter) for half damage.

Sealed Life (Su): Upon reaching 10th level, a hunter of the dead cannot lose levels due to energy draining effects (although death still results in level loss, as do other level- or experience-draining penalties).

Hunter of the Dead Spell List

Hunters of the dead choose their spells from the following list:

1st - magic weapon, cure light wounds, invisibility to undead, remove fear.

2nd - cure moderate wounds, continual flame, darkvision, bulls strength.

3rd - cure serious wounds, protection from ele- ments, searing light, halt undead.

4th - cure critical wounds, death ward, freedom of movement.

KNIGHT OF THE CHALICE

A knight of the Chalice is a member of an elite knightly organization devoted to fighting demons. Motivated by a pious hatred of these creatures that embody the principles of chaos and evil, knights of the Chalice learn tactics and gain special abilities to help them in their crusade.

A character who qualifies for entrance into the order of the Chalice is typically a paladin/ranger or a cleric/ranger. Characters with minimal levels as a ranger/cleric or ranger/paladin can qualify even if they have more levels in other classesrogue, fighter, and even wizard or sorcerer. Wizards and sorcerers are rarely drawn to the orders crusade, and cannot qualify as knights until very high levels. Few monks or bards have enough dedication to exterminating demons to take up this class.

Knights of the Chalice are often lone crusaders, maintaining only loose connections to their order. NPC knights sometimes gather adventuring bands around themselves for combat support. A knight of the Chalice could become a temporary ally of a player character party while the party is engaged in a campaign against a demon.

Hit Die: d12.

Requirements

To qualify to become a knight of the Chalice, a character must fulfill all the following criteria.

Alignment: Lawful good.

Base Attack Bonus: +8.

Knowledge (religion): 10 ranks.

Knowledge (the planes): 5 ranks.

Spells: Ability to cast divine spells, including protection from evil.

Equipment: Magic (+1 or better) full plate armor.

Special: Has demons as a favored enemy, and has defeated a demon or driven it back to its home plane.

Class Skills

The knight of the Chalices class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Intimidate (Cha), Knowledge (religion) (Int), Knowledge (the planes) (Int), Profession (Wis), and Sense Motive (Wis). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the knight of the Chalice prestige class.

Weapon and Armor Proficiency: Knights of the Chalice are proficient with all simple and martial weapons, with all types of armor, and with shields.

Demonslaying: Knights of the Chalice gain a number of special benefits in combat with demons. A 1st-level knight of the Chalice gets a +1 competence bonus on attack rolls against demons. On a successful attack, he deals an additional 1d6 points of damage due to his expertise in combating these creatures. These bonuses increase as the knight advances in level, as shown on Table 39.

A 1st-level knight of the Chalices +1 competence bonus also applies to Intimidate, Listen, Sense Motive, and Spot checks when he uses these skills against demons. He gets the same bonus on Will saving throws against attacks from demons, and to opposed ability checks he makes against demons.

These bonuses all stack with the knights favored enemy bonus.

Censure Demons (Su): Knights of the Chalice can censure demons, much as clerics turn undead. Rather than channeling positive energy, the knight of the Chalice channels energy from the celestial planes of lawful good.

Like a cleric, the knight makes a Charisma check and consults Table 8-16, page 140 of the Players Handbook. Instead of using his class level, however, he uses his character level to determine the most powerful demon he can censure. He then rolls 2d6 + his knight of the Chalice level + his Charisma modifier for censuring damage. Using both his character level and his knight of the Chalice class level in this manner means that he is more likely to affect a single powerful demon, but unlikely to turn more than one of them.

A censured demon is stunned by the knights holy power. Stunned creatures lose their Dexterity bonus to AC (if any) and can take no actions. Foes gain a +2 circumstance bonus to hit stunned creatures. If a knight of the Chalice attacks a censured demon, the demon can act normally on its next turn.

If the knight of the Chalices character level is at least twice the demons Hit Dice, he banishes the demons back to their home plane. Like a cleric, a knight of the Chalice can make a number of censuring attempts per day equal to 3 + his Charisma modifier. These attempts are separate from any attempts to turn undead.

Spells per Day: A knight of the Chalice has the ability to cast a small number of divine spells. To cast a spell, the knight must have a Wisdom score of at least 10 + the spells level, so a knight with a Wisdom of 10 or lower cannot cast these spells. Knight of the Chalice bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the knights Wisdom modifier. When the knight gets 0 spells of a given level, such as 0 1st-level spells at 1st level, he gets only bonus spells. (A knight without a bonus spell for that level cannot yet cast a spell of that level.) The knight of the Chalices spell list appears below. A knight has access to any spell on the list and can freely choose which to prepare, just like a cleric. A knight of the Chalice prepares and casts spells just as a cleric does (though the cannot spontaneously cast cure or inflict spells).

Spell Focus and Spell Penetration Feats: Knights of the Chalice automatically gain the benefits of the Spell Focus and Spell Penetration feats when casting a targeted spell against a demon. The saving throw DC for such spells is increased by +2, and the knight gets a +2 bonus on caster level checks to beat the demons spell resistance.

Courage of Heaven (Su): A knight of the Chalice of 2nd level or higher is immune to fear effects cast or created by demons. Allies within 10 feet of the knight of the Chalice gain a +4 morale bonus on saving throws against these effects as well.

Heavenly Devotion (Su): At 5th level and above, a knight of the Chalice is immune to enchantment spells and effects cast or created by demons, including charms and suggestions. Allies within 10 feet of the knight of the Chalice gain a +4 morale bonus on saving throws against these effects as well.

Consecrated Aura (Su): At 8th level and above, a knight of the Chalice exudes a permanent consecrate effect to a radius of 20 feet. If the knight is within the area of a desecrate spell, both effects are negated until the knight leaves the area or the desecrate spell expires. If the desecrate spell is enhanced by an altar or other permanent fixture dedicated to an evil deity, the knights consecrate effect negates the enhancement while the knight remains in the area: Turning penalties are reduced to 3 and undead gain only a +1 profane bonus on their rolls.

Holy Aura (Su): At 10th level, a knight of the Chalice gains the ability to create a holy aura around himself (only) when he is engaged in combat with one or more demons. The auras effect is as the spell cast by a 10th-level cleric, but it wards the knight against the attacks, spells, and mental influence of demons only, and only demons can be blinded if they strike the knight.

Knight of the Chalice Spell List

Knights of the Chalice choose their spells from the following list:

1st - bless water, bless weapon, detect chaos, detect evil, divine favor, doom, endure elements, magic weapon, protection from evil, remove fear, summon monster I.

2nd - aid, bulls strength, consecrate, endurance, resist elements, sound burst, spiritual weapon, summon monster II, undetectable alignment, zeal86.

3rd - dispel magic, invisibility purge, magic circle against evil, magic vestment, prayer, protection from elements, searing light, shout, summon monster III.

4th - dimensional anchor, discern lies, dismissal, dispel evil, holy smite, greater magic weapon, lesser aspect of the deity86, lesser planar ally, weapon of the deity *.

* New spell described in Chapter 4 of this book.

KNIGHT OF THE MIDDLE CIRCLE

These knights are members of the Stargazers organization (see Chapter 2 of this book). Once ordained, knights of the Middle Circle accept strict demands for their allegiance and obedience and undertake many important duties. They provide security for Stargazer chapter houses and may be called upon for similar service for allies of the Stargazers. Since the Stargazers welcome members of any class to their ranks, the knights of the Middle Circle often deliver membership invitations to honorable, good adventurers or expert astronomers who have served the Outer Circle for several years. The knights often offer missions and quests to Outer Circle adventurers, and occasionally lead such adventures. If a mission is too important for those not sworn to the Stargazers to know of, knights of the Middle Circle may be assigned to work on it secretly under the cover of some more obvious activity.

Knights of the Middle Circle receive messages and instructions from the Inner Circle via secret communications and carrier pigeons. Thus, theyre comfortable working either with animals or with messages that carry hidden meaning. Because of their exposure to prophecy and various ways of divining the future, knights of the Middle Circle develop extraordinary powers of intuition and prediction.

NPC knights of the Middle Circle may deliver invitations to undertake quests. They're generally friendly and warm, but evasive when questioned closely about their order. When asked how the Stargazers decided to undertake a quest, they say that they observe the movements of the stars in the night sky and interpret those movements. When knights undertake a quest without members of the Outer Circle, they never discuss it openly.

Hit Die: d10.

Requirements

To qualify to become a knight of the Middle Circle, a character must fulfill all the following criteria.

Alignment: Good, nonchaotic.

Base Attack Bonus: +6.

Handle Animal: 7 ranks.

Gather Information: 4 ranks.

Innuendo: 4 ranks.

Class Skills

The knight of the Middle Circle class skills (and the key ability for each skill) are Concentration (Con), Diplomacy (Cha), Handle Animal (Cha), Heal (Wis), Innuendo (Wis), Knowledge (arcana) (Int), Profession (Wis), Ride (Dex) and Sense Motive (Wis). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the knight of the Middle Circle prestige class.

Weapon and Armor Proficiency: Knights of the Middle Circle are proficient with simple and martial weapons, with all types of armor, and with shields.

Spells per Day: To cast a spell, a knight of the Middle Circle must have a Wisdom score of at least 10 + the spells level, so a knight with a Wisdom score of 10 or lower cannot cast spells. Knight bonus spells are based on Wisdom, and saving throws against these spells have a Difficulty Class of 10 + spell level + Wisdom modifier. When the knight gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the knight gets only bonus spells. A paladin without a bonus spell for that level cannot yet cast a spell of the level. A knight has access to any spell on the list below and can freely choose which to prepare, just as a cleric can. A knight of the Middle Circle prepares and casts spells just as a cleric does (though the knight cannot use spontaneous casting to substitute a cure spell in place of a prepared spell).

A knight of the Middle Circles caster level is one-half his knight class level.

Blind-Fight: A knight of the Middle Circle gains this bonus feat at 1st level.

Combat Sense (Ex): A knight of the Middle Circle may designate a single opponent in combat. Against that opponent, the knight gains a +2 insight bonus to AC and a +2 insight bonus on attacks. At 5th level, these bonuses increase to +4. At 10th level, the bonuses increase to +6.

Tongues (Sp): A knight of the Middle Circle must be able to communicate with those he meets, acting as the eyes and ears of the Stargazers. Beginning at 2nd level, he can invoke tongues (as the spell) a number of times per day equal to his knight class level plus his Charisma bonus.

True Strike (Sp): At 3rd level, a knight of the Middle Circle can use true strike (as the spell) once per day. He can use this ability once more per three levels advanced (twice per day at 6th level, and three times per day at 9th level).

Multiclass Note: A paladin who becomes a knight of the Middle Circle may continue advancing as a paladin.

Knight of the Middle Circle Spell List

Knights of the Middle Circle choose their spells from the following list:

1st - bless, bless weapon, cure light wounds, detect poison, detect undead, divine favor, magic weapon, protection from evil, read magic.

2nd - augury, shield other, undetectable alignment.

3rd - cure moderate wounds, discern lies, dispel magic, greater magic weapon, prayer.

MASTER OF SHROUDS

The master of shrouds is an evil spellcaster who magically seizes incorporeal undead and sets them to do her bidding. The wrathful undead spread fear and death as they vent their anger at being disturbed.

While a master of shrouds has some divine spells, her primary tool is the ability to summon incorporeal undead creatures to serve her. Paladins never become masters of shrouds, though ex-paladins may do so if they turn far enough from their lawful good roots. Evil clerics most often become masters of shrouds. Druids and rangers may also join the ranks of this prestige class provided they acquire enough levels and have the proper attitude.

NPC masters of shrouds generally operate in secret, pursuing their evil plans most often under cover of darkness. They may work individually or in groups, depending on their alignment. They rarely stay in one place for long, and rarely work in groups larger than four, to avoid attracting too much attention from paladins and good clerics, not to mention hunters of the dead.

Hit Die: d8.

Requirements

To qualify to become a master of shrouds, a character must fulfill all the following criteria.

Alignment: Any nongood.

Base Save Bonus: Will +5.

Concentration: 10 ranks.

Spellcraft: 10 ranks.

Spells: Ability to cast divine spells, and access to at least one of these domains: Death, Evil, Protection. A character who can cast at least one spell from a domain counts as having access for this purpose.

Special: Ability to channel negative energy.

Class Skills

The master of shrouds class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Knowledge (arcana) (Int), Knowledge (religion) (Int), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the master of shrouds prestige class.

Weapon and Armor Proficiency: Masters of shrouds are proficient with all simple weapons, with all types of armor, and with shields.

Spells: A master of shrouds casts spells as a cleric and has full access to the general cleric spell list. Master of shrouds levels are added to cleric levels to determine spells per day and spell effects. In addition, a master of shrouds gains access to the domains of Death, Evil, and Protection.

Spells per Day: A master of shrouds continues advancing in divine spellcasting ability as well as learning the skills of the masters of shrouds. Thus, when a new master of shrouds level is gained, the character gains new divine spells per day as if she had gained a level in the cleric class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, wild shape ability, and so on). This means that she adds the level of master of shrouds to the level of another divine spellcasting class the character has, then determines spells per day accordingly.

Extra Turning Feat: A master of shrouds gains Extra Turning as a bonus feat. This adds four to the number of turning attempts she can make in a day.

Summon Undead I (Sp): This spell-like ability works like the summon monster I spell, with the following exceptions: A master of shrouds may summon any combination of shadows and allips totaling no more than two creatures. At the instant the ability is used, the master of shrouds may set a shorter duration than the usual 1 round per master level. A master who can communicate with the summoned un- dead can direct them as per the sum- mon monster spell. If the sum- moned creatures remain after the last enemy is gone, they will attack the master of shrouds unless she succeeds at a turning check for each creature every round until they disappear. The sum- mon undead I ability can be used a number of times each day equal to three plus the master of shrouds Charisma bonus (minimum once).

Summon Undead II (Sp): As summon undead I, but the master of shrouds may summon two wraiths, or any combination of shadows and allips totaling no more than four creatures.

Summon Undead III (Sp): As summon undead I, but the master of shrouds may summon two spectres, or any combination of wraiths, shadows, and allips totaling no more than four creatures.

Summon Undead IV (Sp): As summon undead I, but the master of shrouds may summon any combination of spectres, wraiths, shadows, and allips totaling no more than eight creatures.

Master of Shrouds Spell List

Masters of shrouds choose their divine spells from the following list:

1st - disrupt undead, chill touch, ray of enfeeblement.

2nd - ghoul touch, scare, spectral hand.

3rd - contagion, gentle repose, halt undead, vampiric touch.

4th - enervation, fear.

5th - magic jar.

Access to these spells does not increase the number of spells a master of shrouds can cast each day.

SACRED EXORCIST

Through elaborate rites that may include dancing, drumming, beating a possessed person on the soles of the feet, liberal use of holy water, or many other means, sacred exorcists hope to drive away the spiritual forces of evil, preventing them from causing harm to the bodies and souls of humanity. Sacred exorcists are serious about their work and very devoted to their religion. Not all of them are dour and grim, but most are. Their determination to combat the forces of evil in the worldalong with their special ability to do somore than makes up for their lack of humor.

Most sacred exorcists are clerics or paladins who are specifically trained by their church for the work they are called to do. Most churches select only those who have shown a clear dedication to the work of opposing evil outsiders, as well as exemplary faith and devotion. Occasionally, a wizard qualifies to fill this role in a church that is tolerant toward arcane magic, but members of other classes rarely become sacred exorcists.

NPC sacred exorcists are usually loners who travel from city to city in the service of their church. As highly specialized professionals, their services are frequently in demand, though few cities would have need for a full-time sacred exorcist.

Hit Die: d8.

Requirements

To qualify to become a sacred exorcist, a character must fulfill all the following criteria.

Alignment: Any good.

Knowledge (the planes): 7 ranks.

Knowledge (religion): 10 ranks.

Spells: Ability to cast dismissal or dispel evil.

Special: Adopting this prestige class requires the sanction of a church or order that ordains sacred exorcists. Only characters judged by their church to be exemplary in faith and devotion, strong of will and upright in morality, are made sacred exorcists.

Class Skills

The sacred exorcists class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Heal (Wis), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Knowledge (religion) (Int), Profession (Wis), Scry (Int, exclusive skill), and Spellcraft (Int). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the sacred exorcist prestige class.

Weapon and Armor Proficiency: Sacred exorcists are proficient with all simple weapons. They are not proficient with any type of armor or with shields, but usually carry these proficiencies from their previous class.

Spells per Day: A sacred exorcist advances in spellcasting ability as well as learning the skills of exorcism. Thus, when a new sacred exorcist level is gained, the character gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, more frequent remove disease, and so on). This means that she adds the level of sacred exorcist to the level of another spellcasting class the character has, then determines spells per day accordingly.

For example, if Delliva, an 8th-level cleric, gains a level as a sacred exorcist, she gains new spells as if she had risen to 9th level as a cleric, but uses the other sacred exorcist aspects of level progression such as base attack bonus and save bonuses. If she next gains a level as a cleric, making her a 9th-level cleric/1st-level sacred exorcist, she gains spells as if she had risen to 10th level as a cleric.

If a character had more than one divine spellcasting class before she became a sacred exorcist, the player must decide which class to assign each level of sacred exorcist for the purpose of determining spells per day.

Prestige Domain: Upon adopting the sacred exorcist class, the character gains access to the Exorcism domain (see Chapter 4: Divine Magic), including its granted power (the ability to force possessing spirits out of the bodies they inhabit). The Exorcism domain spells can be chosen as daily domain spells.

Chosen Foe (Ex): A sacred exorcist designates either undead or outsiders as her chosen foe. Extensive study and special training in the proper techniques for combating this foe gives the sacred exorcist a +1 competence bonus on Bluff, Intimidate, Listen, Sense Motive, and Spot skill checks and caster level checks to overcome any spell resistance of the chosen foe. At 4th level the bonus increases to +2, and at 8th level it increases to +3.

Turn Undead (Su): Sacred exorcists can turn undead as clerics do. A sacred exorcist who also has levels as a cleric or paladin adds her sacred exorcist level to her cleric level (or her paladin level 2) to determine her effective level with respect to turning attempts.

Resist Possession (Ex): Sacred exorcists of at least 2nd level receive a +4 sacred bonus on their saving throws against magic jar spells or similar abilities (including a ghosts malevolence ability), and a +2 sacred bonus on dispel checks made to dispel such effects. They also get a +2 sacred bonus on their saving throws against all charm and compulsion spells and effects cast by evil outsiders or undead.

Detect Evil (Sp): At will, a sacred exorcist of at least 2nd level can detect evil as a spell-like ability. This ability duplicates the effects of the spell detect evil.

Extra Turning: At 3rd, 6th, and 9th level, a sacred exorcist gains Extra Turning as a bonus feat. Each time a sacred exorcist gains this feat, she adds four to the number of turning attempts she can make in a day.

Dispel Evil (Sp): At 4th level, the sacred exorcist gains the ability to use dispel evil as a spell-like ability once per week. At 7th level, she can use this ability twice per week. At 10th level, she can use it three times per week.

Consecrated Presence (Su): At 5th level and higher, a sacred exorcist is surrounded by an aura of positive energy that extends 20 feet from her presence. This aura duplicates the effects of a consecrate spell, but it moves with the sacred exorcist. If the sacred exorcist enters an area affected by a desecrate spell, both effects are negated while the sacred exorcist remains in the area. If the sacred exorcist is the target of a desecrate spell, her aura is suppressed for the duration of the desecrate spell.

SACRED FIST

Sacred fists are independent organizations found within many temples. Their ascetic members have turned their divine magic inward, bringing their bodies and wills into harmony.

Sacred fists have forsworn the use of weapons and heavy armor. They consider their bodies and minds gifts from their deity, and they believe that not developing those gifts to their fullest potential is a sin. Spellcasting does not dishonor them or their deity, provided the sacred fist casts spells with a range of touch. Sacred fists are strong in faith, will, and body. Clerics are excellent candidates for sacred fists orders. Paladins may also choose to join them, but are seldom comfortable surrendering the trappings of their calling. Fighters, rogues, bards, and even ex-monks may make good candidates, provided they have enough levels in a class that grants divine spells. Druids often find the class combat skills useful, as do sorcerers and wizards who have some levels as a cleric or other source of divine spells.

NPC sacred fists are as varied as their faiths. In general, they travel the land individually, lending their skills to those who need protection or assistance. While a sacred fist from a temple of Pelor might humbly assist almost anyone who asked, one from Erythnuls faith might help only when it gains him something. Sacred fists from the temple of Kord tend to be genial brawlers, humble in victory and gracious in defeat. All sacred fists seek challenges that allow them to further develop their fighting skills.

Hit Die: d8.

Requirements

To qualify to become a sacred fist, a character must fulfill all the following criteria.

Base Attack Bonus: +4.

Feats: Alertness, Combat Reflexes, Improved Unarmed Strike.

Spells: Ability to cast divine spells.

Class Skills

The sacred fist class skills (and the key ability for each skill) are Balance (Dex), Concentration (Con), Escape Artist (Dex), Heal (Wis), Jump (Str), Profession (Wis), and Tumble (Dex). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level : 4 + Int modifier.

Class Features

All of the following are class features of the sacred fist prestige class.

Weapon and Armor Proficiency: Sacred fists surrender the use of weapons and shields. They may use only light armor without breaking their religious discipline.

Code of Conduct: A member of a sacred fist order refuses to use any weapon. A sacred fist who knowingly carries or uses a weapon loses all class spells and features and advances no farther as a sacred fist until he atones for his action (see the atonement spell description, page 176 of the Players Handbook).

Spells per Day: A sacred fist has the ability to cast a small number of divine spells. To cast a spell, the sacred fist must have a Wisdom score of at least 10 + the spells level, so a sacred fist with a Wisdom of 10 or lower cannot cast spells. Sacred fist bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + Wisdom modifier. When the sacred fist gets spells for a given level, the character cannot cast any spells of that level. When the sacred fist gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the sacred fist gets only bonus spells. A sacred fist without a bonus spell for that level cannot yet cast a spell of that level. The sacred fists spell list appears below; he has access to any spell on the list and can freely choose which to prepare. A sacred fist prepares and casts spells just as a cleric does (though he cannot lose a spell to cast a cure spell in its place).

Free Domain: Upon adopting the sacred fist class, the character chooses one domain from his deitys list.

Unarmed Fighting (Ex): A sacred fist is highly trained in fighting unarmed, giving him considerable advantages when doing so. A sacred fists attacks may be with either fist interchangeably or even with elbows, knees, and feet. There is no such thing as an off-hand attack for a sacred fist striking unarmed. He may choose to deal either subdual or normal damage with his attack. He deals more damage than normal, as summarized on the table below.

Size of Sacred Fist

Level | Small | Medium-size or larger
1st | 1d4 | 1d6
5th | 1d6 | 1d8
8th | 1d8 | 1d10
10th | 1d10 | 1d12

Flurry Attack (Ex): The sacred fist may strike with a flurry of blows at the expense of accuracy. When doing so, he may make one extra attack in a round at his highest base attack, but this attack and each other attack made that round suffer a 2 penalty apiece. This penalty applies for 1 round, so it affects attacks of opportunity the sacred fist might make before his next action. The sacred fist must use the full attack action (see page 124 of the Players Handbook) to strike with a flurry of blows.

Puissant Fists (Su): A sacred fist ignores some damage resistance. At 1st level, treat his strikes as +1 weapons for the purposes of damage resistance. Starting at 3rd level, treat his strikes as +2 weapons for that purpose. Starting at 6th level, treat them as +3 weapons, and at 9th level, treat them as +4 weapons. This ability does not change the sacred fists chance to hit or the damage dealt.

Evasion (Ex): A sacred fist can dodge and avoid even magical and unusual attacks with great agility. If a sacred fist makes a successful Reflex saving throw against an attack that normally inflicts half damage on a successful save (such as a red dragons fiery breath or a fireball spell), the sacred fist instead suffers no damage. Evasion can only be used if the sacred fist is wearing light armor or no armor.

Combat Casting (Ex): At 2nd level, a sacred fist gains this feat as a bonus feat.

Uncanny Dodge (Ex): Starting at 3rd level, a sacred fist gains the ability to react to danger before his senses would normally allow him to do so. He retains his Dexterity bonus to AC (if any) regardless of being caught flat-footed or struck by an invisible attacker. (He still loses his Dexterity bonus to AC if immobilized.)

At 5th level, the sacred fist can no longer be flanked, since he can react to opponents on opposite sides of his as easily as he can react to a single attacker. This defense denies other characters the ability to use flank attacks to sneak attack him. The exception to this defense is that another character at least four levels higher than the character can flank him (and thus sneak attack him, if a rogue). Uncanny dodge can only be used if the sacred fist is wearing light armor or no armor.

Blindsight (Ex): This ability, gained at 6th level, grants sensitivity to vibrations, scent, and acute hearing so that the sacred fist maneuvers and fights as well as a sighted creature. His senses extend in a 30-foot radius. Invisibility and darkness are irrelevant, though he still cant discern ethereal beings. Sacred fists do not need to make Spot or Listen checks to notice creatures within range.

Sacred Flame (Sp): At 7th level, a sacred fist may use a standard action to invoke sacred flames around his hands and feet. Instead of normal damage, a successful attack with these sacred flames deals damage as follows: 1d6 + Wisdom modifier if positive + sacred fist class level. The attack has a maximum possible damage of 1d6+15 points. At least half the damage is fire damage, and the rest is sacred energy (and thus not subject to effects that reduce fire damage).

A sacred flame attack may be combined with a flurry attack.

No Shadow Blows (Ex): Starting at 8th level, a sacred fist may add a positive Wisdom modifier to both attack and damage rolls. Also, for purposes of countering damage reduction, his unarmed blows are considered magic weapons with an enhancement bonus equal to his Wisdom bonus, and this bonus is cumulative with that of puissant fists. The sacred fists mind, body, and will are forged into one instrument.

Inner Armor (Ex): At 10th level, a sacred fists inner tranquility protects him from external threats. He may invoke a +4 concentration bonus to AC, a +4 resistance bonus on all saves, and spell resistance equal to his class level for a number of rounds equal to his Wisdom modifier. If his Wisdom modifier is +0 or negative, he cannot use this ability. He may use inner armor a number of times per day equal to his class level.

Sacred Fist Spell List

Sacred fists have access to spells appropriate for their alignment, provided those spells have a range of touch or personal. This list excludes spells available only as domain spells. Such spells would be available to a sacred fist with access to the domain.

0 - cure minor wounds *, guidance, inflict minor wounds *, light, read magic, resistance, virtue.

1st - bless water *, burial blessing86, comprehend language, cure light wounds *, curse water *, divine favor, endure elements, entropic shield, inflict light wounds *, invisibility to undead, magic stone **, magic weapon**, protection from chaos/evil/good/law *, sanctuary, shield of faith.

2nd - aid, augury, brambles **, bulls strength, cure moderate wounds *, death knell, delay poison, endurance, gentle repose, inflict moderate wounds *, lesser restoration, resist elements, speak with animals, undetectable alignment.

3rd - bestow curse *, chain of eyes, contagion *, continual flame, cure serious wounds *, curse of the brute86, daylight, deeper darkness, flame of faith, glyph of warding, inflict serious wounds *, invisibility purge, magic circle against chaos/evil/good/law *, magic vestment, meld into stone, negative energy protection, obscure object, protection from elements, remove curse *, remove disease *, speak with plants, spikes **, stone shape, water breathing, water walk.

4th - air walk, beast claws, cure critical wounds *, death ward, divination, divine power, freedom of movement, imbue with spell ability, inflict critical wounds *, neutralize poison *, poison *, restoration, status, tongues, unfailing endurance.

5th - atonement, blight, commune, dispel chaos/evil/good/law *, divine agility, ethereal jaunt, hallow *, mark of justice, plane shift, raise dead *, righteous might, slay living *, spell resistance, true seeing, unhallow *.

*DM decides which of these spells are appropriate for PCs organization.

**While these spells technically can be cast, a careless sacred fist might break his discipline, depending on his subsequent actions.

** New spell described in Chapter 4 of this book.

TEMPLAR

Sworn to the defense of a temple site, the templar is a holy warrior blessed by her deity with combat prowess and great endurance. She bears her deitys favored weapon into battle and fights her deitys enemies without question or hesitation. In addition to defending the temple itself, a templar may be charged with additional duties, including a campaign to attack foes on their own home ground.

Faithful people of all professions can enter the ranks of the templars; clerics and paladins are especially likely to do so. Some temples (such as those of Boccob or Wee Jas) welcome wizards and sorcerers to become templars, valuing those characters ability to use arcane magic combined with the martial training of the templar. Likewise, Olidammaras temples are often guarded by rogue/templars, who combine combat training with sneak attack tactics. Ranger/templars serve in temples of Ehlonna and Obad-Hai, while barbarian/templars are not unknown in temples of Kord or Erythnul. Only monks, with their own specialized combat training, are unlikely to adopt the templar class.

NPC templars usually live cloistered in temple buildings or attached quarters.

Hit Die: d10.

Requirements

To qualify to become a templar, a character must fulfill all the following criteria.

Base Attack Bonus: +5.

Knowledge (religion): 8 ranks.

Feats: Endurance, Weapon Focus (with her deitys favored weapon).

Class Skills

The templars class skills (and the key ability for each skill) are Climb (Str), Concentration (Con), Craft (Int), Heal (Wis), Jump (Str), Knowledge (religion) (Int), Profession (Wis), and Swim (Str). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the templar prestige class.

Weapon and Armor Proficiency: Templars are proficient with all simple and martial weapons, with all types of armor, and with shields.

Mettle (Su): A templars special blessing allows her to shrug off magical effects that would otherwise harm her. If a templar makes a successful Will or Fortitude saving throw that would normally reduce the spells effect, she suffers no effect from the spell at all. Only those spells with a Saving Throw entry of Will partial, Fortitude half, or similar entries can be negated through this ability.

Weapon Specialization: A templar gains the Weapon Specialization feat with her deitys favored weapon.

Spells per Day: A templar has the ability to cast a small number of divine spells. To cast a spell, the templar must have a Wisdom score of at least 10 + the spells level, so a templar with a Wisdom of 10 or lower cannot cast these spells. Templar bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the templars Wisdom modifier. When the templar gets 0 spells of a given level, such as 0 1st-level spells at 1st level, she gets only bonus spells. (A templar without a bonus spell for that level cannot yet cast a spell of that level.) The templars spell list appears below. A templar has access to any spell on the list and can freely choose which to prepare, just like a cleric. A templar prepares and casts spells just as a cleric does (though the templar cannot spontaneously cast cure or inflict spells).

Smite (Su): Once per day, a templar of 2nd level or higher may make a single melee attack with a +4 attack bonus and a damage bonus equal to her templar level (if she hits). The templar must declare the smite before making the attack. At 7th level, the templar can smite twice per day.

If the templar has a smite evil or smite ability (for being a paladin or a cleric with the Destruction domain) already, she can use the ability one extra time per day (two extra times at 7th level). The attack bonus does not increase, but the damage bonus is based on the characters com- bined level (templar level plus cleric or paladin level).

Damage Reduction (Ex): Starting at 3rd level, templars have the ability to shrug off some amount of injury from each blow or attack. Subtract 1 from the damage the templar takes each time she is dealt damage. At 6th level, this damage reduction rises to 2, and at 9th level, it rises to 3.

Bonus Feat: At 4th level and again at 8th level, the templar gets a bonus feat. These bonus feats must be drawn from the following list: Ambidexterity, Blind-Fight, Combat Reflexes, Dodge (Mobility, Spring Attack), Exotic Weapon Proficiency *, Expertise (Improved Disarm, Improved Trip, Whirlwind Attack), Improved Critcal *, Improved Initiative, Improved Unarmed Strike (Deflect Arrows, Stunning Fist), Mounted Combat (Mounted Archery, Trample, Ride-By Attack, Spirited Charge), Point Blank Shot (Far Shot, Precise Shot, Rapid Shot, Shot on the Run), Power Attack (Cleave, Improved Bull Rush, Sunder, Great Cleave), Quick Draw, Two-Weapon Fighting (Improved Two-Weapon Fighting), Weapon Finesse *, Weapon Focus *.

Feats dependent on other feats are listed parenthetically after the prerequisite feat. A character can select feats marked with an asterisk (*) more than once, but it must be for a different weapon each time. Characters must still meet all prerequisites for a feat, including ability score and base attack bonus minimums.

Templar Spell List

Templars choose their spells from the following list:

1st - bless, cause fear, command, divine favor, entropic shield, magic weapon, mount, shield of faith.

2nd - aid, bulls strength, calm emotions, endurance, enthrall, hold person, shield other, spiritual weapon.

3rd - blindness/deafness, daylight, dispel magic, invisibility purge, magic vestment, negative energy protection, prayer, searing light.

4th - divine power, freedom of movement, greater magic weapon, status.

WARPRIEST

Warpriests are fierce, earthy clerics who pray for peace but prepare for war. Their strong wills, powerful personalities, and devotion to their deities make them fearsome combatants. Clerics make good warpriests; members of other classes need levels as a cleric before they can qualify as warpriests because of the domain requirements.

Most NPC warpriests spend their time preparing for war. This effort includes personal training for combat, prayer, training with the local rulers army, and studying history. Warpriests tend to have the more extroverted characteristics associated with their deities. Occasionally they can be found scouting terrain in peacetime, and some have been known to hide their identities to spy on enemy nations. They rarely go on adventures, and when they do its to obtain some artifact or wondrous weapon to increase their prowess.

Hit Die: d8.

Requirements

To qualify to become a warpriest, a character must fulfill all the following criteria.

Base Attack Bonus: +5.

Diplomacy: 5 ranks.

Sense Motive: 5 ranks.

Feats: Combat Casting, Leadership.

Spells: Access to at least one of these domains: Destruction, Protection, Strength, War. A character who can cast at least one spell from a domain counts as having access for this purpose.

Special: Ability to channel positive or negative energy.

Class Skills

The warpriest class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Knowledge (War) (Int), Ride (Dex), Sense Motive (Wis), Spellcraft (Int), and Swim (Str). See Chapter 4: Skills in the Players Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the warpriest prestige class.

Weapon and Armor Proficiency: Warpriests have proficiency with all simple and martial weapons, with all types of armor, and all shields.

Spells: A warpriest casts spells as a cleric (see Table 36: The Cleric, page 30 of the Players Handbook) and has full access to the general cleric spell list. Warpriest levels are added to cleric levels to determine spells per day and spell effects.

Spells per Day: A warpriest continues advancing in divine spellcasting ability. When a warpriest gains a new even-numbered level, the character gains new divine spells per day as if he had also gained a level in whatever divine spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, more frequent remove disease, and so on).

For example, an 8th-level cleric/2nd-level warpriest gains divine spells per day as if he had risen to 9th level as a cleric. When he next gains a level as a warpriest, making him an 8th-level cleric/3rd-level warpriest, his number of divine spells per day does not change; but when he improves his warpriest level to 4th, he gains divine spells per day as if he had risen to 10th level as a cleric.

If a character had more than one divine spellcasting class before he became a warpriest, the player must decide which class to assign each even-numbered level of warpriest for the purpose of determining divine spells per day.

Prestige Domain: A warpriest gains access to the prestige domain of Glory (if he channels positive en- ergy) or Domination (if he channels negative energy).

Turn or Rebuke Undead (Su): Levels of warpriest count toward cleric or paladin levels when turning or rebuking undead.

Rally (Ex): A warpriest who currently is not suffering from a fear effect can use this ability as a standard action. Allies within 60 feet who are suffering from any fear effect and who can hear the warpriest are allowed an immediate Will saving throw at the DC of the fear effect, with a +1 morale bonus per warpriest level.

Inflame (Ex): By giving a stirring speech for at least 5 minutes prior to battle, the warpriest provides those who listen a morale bonus on saving throws against any charm or fear effect. The bonus begins at +2 for a 2nd-level warpriest and increases by +2 at each even-num- bered level thereafter (+4 at 4th level, +6 at 6th level, and so on). This effect lasts for 5 minutes after the speech ends, plus 1 minute per level of the warpriest. The warpriest also gains the bonus.

Healing Circle (Sp): Once per day, the warpriest may use healing circle (as the spell).

Heroes Feast (Sp): Once per day, the warpriest may use heroes feast (as the spell).

Fear Aura (Su): Once per day the warpriest can project a fear aura to a radius of 20 feet for 1 round per warpriest level. Foes must make a Will save (DC 10 + warpriest level + Cha bonus) or be affected as if by a fear spell.

Mass Haste (Sp): Once per day, the warpriest can use mass haste (as the spell).

Mass Healing (Sp): Once per day, the warpriest can use mass healing (as the spell).

Implacable Foe (Sp): At 10th level, the warpriest can channel enough positive energy to allies within a 100-foot radius that they will continue to fight even after suffering mortal wounds. Using this ability is a move-equivalent action and requires concentration. While in use, allies within the radius who take enough damage to become disabled or dying ignore the effects of that damage and continue fighting. Death occurs instantly at 20 hit points. When the ability ends, either because the warpriest stops concentrating, fails a Concentration check, or becomes disabled or worse, then the full effects of all damage take effect immediately.

Multiclass Note: Warpriest characters who gain levels outside the warpriest class must make an act of atonement (see the atonement spell description, page 176 of the Players Handbook) before they can gain further levels as a warpriest.


Chapter 4

Chapter 4: Divine Magic

A new cleric can supply enough water to replace the local well (create water) and can ensure that nothing goes broken for long (mending). After some experience, a cleric can be the best fix-it guy around (make whole) and is also a near-perfect magistrate (zone of truth).

A cleric in the prime of her career should be able to ensure that a small town is completely free of blindness, deafness, or disease (remove blindness/deafness, remove disease). She should also be the best stoneworker or sculptor (stone shape), finder of lost objects (locate object), and food supplier (create food and water). And just in case zone of truth isn’t enough to locate that murderer, she can always ask the victim (speak with dead). She can even talk to the crops (speak with plants).

A senior cleric rules the temple and is vital to the life of the surrounding community. No one can lie to him (discern lies). He predicts the future (divination), talks to anyone (tongues), removes the effects of nearly any nasty creature (neutralize poison, restoration), and ensures that even a drought doesn’t reduce the water supply (control water).

Divine spells are the most concrete manifestation of a deity’s favor and power in the world. Clerics and paladins use their spells not to further their own ends, but to advance their deity’s aims and purposes. For this reason, the spells a cleric or paladin casts reflect something of his or her deity’s nature, more than a wizard’s spells reflect anything about her or her beliefs.

This chapter includes over fifty new spells for clerics and paladins to cast. (A very few are available to other spellcasters as well.) Many of these spells fall into new domains—prestige domains that are available only to characters who advance into a prestige class.

NEW CLERIC SPELLS

1st-Level Cleric Spells

Burial Blessing. Prevents a corpse from rising as undead.

2nd-Level Cleric Spells

Brambles. Blunt wooden weapon +1 attack, +1/level damage (max +10).

Divine Flame. Wards area against cold creatures.

Divine Zephyr. Wards area against fire creatures.

Knife Spray. Cone of droplets, 1d6 and +1/level damage (max +5).

3rd-Level Cleric Spells

Beastmask. Animals and beasts think subject is one of them.

Blessed Aim. Allies receive a +2 morale bonus on ranged attacks.

Briar Web. As entangle, but thorns deal damage each round.

Chain of Eyes. Scrying sensor passed along by touch.

Curse of the Brute. Up to +1/level to Str, Dex, or Con, both Int and Cha down the same.

Flame of Faith. Normal or masterwork weapon becomes temporary flaming burst weapon.

Lesser Telepathic Bond. Link with subject within 30 ft. for 10 min./level.

Spikes. As brambles, but +2 attack, and lasts longer.

Sweet Water. Creates a well to fresh water up to 100 ft. down.

Sword Stream. As knife spray, but 1d8 and max +10.

4th-Level Cleric Spells

Beast Claws. Your hands become slashing weapons (1d6).

Castigate. Deafen or damage foes, depending on their alignment.

Harrier. Summons an incorporeal bird of prey to fight for you.

Recitation. Allies gain +2 or +3 on attacks and saves, and enemies suffer –2.

Unfailing Endurance. +4 bonus against weakness or fatigue, endurance bonuses.

Weapon of the Deity. +1 to your weapon’s attack and damage, plus a special ability.

Weather Eye. Forecast natural weather for one week.

5th-Level Cleric Spells

Bear’s Heart. One ally/level +4 Strength and +1d4/level hit points.

Blight. Deal 1d6/level to a plant creature, or blight a 100-ft. spread.

Divine Agility. Subject gains Reflex save bonus, 18 Dex, and Spring Attack.

7th-Level Cleric Spells

Righteous Wrath of the Faithful. As aid within 30 ft., followers of your deity receive more.

Slime Wave. Creates a 15-ft. spread of green slime.

8th-Level Cleric Spells

Brain Spider. Eavesdrop on thoughts of up to eight other creatures.

Chain of Chaos. Creates plague of insanity passed by touch.

NEW PALADIN SPELLS

1st-Level Paladin Spells

Divine Sacrifice. Sacrifice hit points for a damage bonus.

2nd-Level Paladin Spells

Blessed Aim. Allies receive a +2 morale bonus on ranged attacks.

Curse of the Brute. Up to +1/level to Str, Dex, or Con, both Int and Cha down the same.

Zeal. You gain +4 AC against attacks of opportunity, move through enemies.

4th-Level Paladin Spells

Lesser Aspect of the Deity. Your form becomes more like your deity’s.

Weapon of the Deity. +1 to your weapon’s attack and damage, plus a special ability.

NEW DRUID SPELLS

2nd-Level Druid Spells

Beastmask. Animals and beasts think subject is one of them.

Brambles. Blunt wooden weapon +1 attack, +1/level damage (max +10).

Briar Web. As entangle, but thorns deal damage each round.

Sweet Water. Creates a well to fresh water up to 100 ft. down.

3rd-Level Druid Spells

Beast Claws. Your hands become slashing weapons (1d6).

Harrier. Summons an incorporeal bird of prey to fight for you.

Spikes. As brambles, but +2 attack, and lasts longer.

Weather Eye. Forecast natural weather for 1 week.

4th-Level Druid Spells

Blight. Deal 1d6/level to a plant creature, or blight a 100-ft. spread.

Bear’s Heart. One ally/level +4 Strength and +1d4/level hit points.

Chain of Eyes. Scrying sensor passed along by touch.

7th-Level Druid Spells

Slime Wave. Creates a 15-ft. spread of green slime.

NEW RANGER SPELL

2nd-Level Ranger Spells

Briar Web. As entangle, but thorns deal damage each round.

PRESTIGE DOMAINS

Several of the prestige classes described in Chapter 3 allow a member of that class to select a third domain, which gives an additional granted power and offers one more spell option for the character to choose as a domain spell. This domain can be one of the standard domains available to clerics of the character’s patron deity, or it can be one of the prestige domains described below. These domains are only available to characters entering a prestige class that allows selection of a third domain; they are not available to newly created characters.

If a noncleric enters a prestige class that allows access to a prestige domain, the character generally does gain access to the domain. She can use the granted power bestowed by the domain normally. If she is a divine spellcaster (a paladin, ranger, or druid), each day she can cast one extra spell of each spell level to which she normally has access, which must be the spell from the prestige domain for that level. If she is an arcane spellcaster (wizard, sorcerer, or bard), the domain spells are added to her spells known—scribed in a wizard’s spellbook, or added to a sorcerer or bard’s list of known spells, in addition to the character’s normal number.

For example, if Joan, a 14th-level paladin, gained a level in the sacred exorcist prestige class, she would also gain the granted power of the Exorcist domain, allowing her to turn evil outsiders as well as undead. She would have the spellcasting ability of a 15th-level paladin (since the sacred exorcist prestige class adds one level to the character’s casting ability) and also gain one domain spell of each level per day. Thus, she could cast two 1st-level paladin spells plus an additional protection from evil, one 2nd-level paladin spell plus magic circle against evil, one 3rd-level paladin spell plus remove curse, and one 4th-level paladin spell plus dismissal. (She would also add her Charisma modifier to the number of paladin spells she can cast per day.)

If Delliva, an 8th-level cleric, enters the sacred exorcist prestige class and gains access to the Exorcism prestige domain. The domain’s granted power gives her the ability to turn evil outsiders. She may choose the spells in the Exorcism domain for her domain spells on a given day. The number of spells she can cast per day does not increase, because she is a cleric.

If Kharid, a 10th-level sorcerer, gained a level in the sacred exorcist prestige class, he would also gain the granted power of the Exorcism domain, enabling him to turn evil outsiders as a 1st-level cleric turns undead. He would have the spellcasting ability of an 11th-level sorcerer, so he could cast six spells per day of levels 0 through 4, plus four 5th-level spells (in addition to his bonus spells for high Charisma). The Exorcism domain spells of levels 1 through 5 would be added to his spells known, so he would know a total of nine 0-level spells, six 1st-level (including protection from evil), six 2nd-level (including magic circle against evil), five 3rd-level (including remove curse), four 4th-level (including dismissal), and three 5th-level spells (including dispel evil). Thus, he could cast dismissal either as a 4th-level spell (as his domain spell) or as a 5th-level spell (as an ordinary sorcerer spell).

Note: Spells marked with a dagger (*) in the following domain spell lists are new spells described in this book.

Beastmaster Prestige Domain

Deities: Ehlonna, Obad-Hai.

Granted Power: Speak with animals once per day per level as the spell. This is a supernatural ability.

Beastmaster Domain Spells

1 Animal Friendship. Gains permanent animal companions.

2 Beastmask *. Animals and beasts think subject is one of them.

3 Animal Trance. Fascinates 2d6 HD of animals.

4 Bear’s Heart *. One ally/level +4 Strength and +1d4/level hit points.

5 Animal Growth. One animal/2 levels doubles in size.

6 Summon Nature’s Ally III. Calls creatures to fight.

7 Animal Shapes. One ally/level polymorphs into chosen animal.

8 Summon Nature’s Ally IV. Calls creatures to fight.

9 Shapechange. Transforms you into any creature, and change forms once per round.

Celerity Prestige Domain

Deities: Fharlanghn, Olidammara.

Granted Power: +2 enhancement bonus to Dexterity, speed increased +10 ft. when in light armor, +2 enhancement bonus on initiative. These are supernatural abilities.

Celerity Domain Spells

1 Blur. Attacks miss subject 20% of the time.

2 Cat’s Grace. Subject gains 1d4+1 Dex for 1 hr./level.

3 Air Walk. Subject treads on air as if solid (climb at 45-degree angle).

4 Haste. Extra partial action and +4 AC.

5 Tree Stride. Step from one tree to another far away.

6 Wind Walk. You and your allies turn vaporous and travel fast.

7 Mass Haste. As haste, affects 1/level subjects.

8 Blink. You randomly vanish and reappear for 1 round/level.

9 Time Stop. You act freely for 1d4+1 rounds.

Community Prestige Domain

Deities: Corellon Larethian, Garl Glittergold, Pelor, St. Cuthbert, Yondalla.

Granted Power: Use calm emotions as a spell-like ability once per day. Gain +2 bonus on Diplomacy checks.

Community Domain Spells

1 Bless. Allies gain +1 attack and +1 on saves against fear.

2 Shield Other. You take half of subject’s damage.

3 Prayer. Allies gain +1 on most rolls, and enemies suffer –1.

4 Status. Monitors condition, position of allies.

5 Rary’s Telepathic Bond. Link lets allies communicate.

6 Heroes’ Feast. Food for 1 creature/level, cures and blesses.

7 Refuge. Alters item to transport its possessor to you.

8 Mass Heal. As heal, but with several subjects.

9 Miracle. Requests a deity’s intercession.

Creation Prestige Domain

Deities: Corellon Larethian, Garl Glittergold, Moradin, Obad-Hai, Pelor, Vecna, Yondalla.

Granted Power: Cast Conjuration (creation) spells at +2 caster levels.

Creation Domain Spells

1 Create Water. Creates 2 gallons/level of pure water.

2 Minor Image. Creates audial and visual illusion of your design.

3 Create Food and Water. Feeds three humans (or one horse)/level.

4 Minor Creation. Creates one cloth or wood object.

5 Major Creation. As minor creation, plus stone and metal.

6 Heroes’ Feast. Food for 1 creature/level, cures and blesses.

7 Permanent Image. Includes sight, sound, and smell.

8 True Creation *. As major creation, but permanent.

9 Genesis *. Creates a pocket demiplane.

Divination Prestige Domain

Deities: Boccob, Obad-Hai, Pelor, Vecna.

Granted Power: You cast divination spells at +2 caster levels.

Divination Domain Spells

1 Identify. Determines single feature of magic item.

2 Augury. Learns whether an action will be good or bad.

3 Divination. Provides useful advice for specific, proposed action.

4 Scrying. Spies on subject from a distance.

5 Commune. Deity answers one yes-or-no question/level.

6 Legend Lore. Learn tales about a person, place, or thing.

7 Greater Scrying. As scrying, but faster and longer.

8 Discern Location. Exact location of creature or object.

9 Foresight. “Sixth sense” warns of impending danger.

Domination Prestige Domain

Deities: Gruumsh, Hextor, St. Cuthbert, Wee Jas.

Granted Power: You gain the Spell Focus (Enchantment) feat.

Domination Domain Spells

1 Command. One subject obeys one-word command for 1 round.

2 Enthrall. Captivates all within 100 ft. + 10 ft./level.

3 Suggestion. Compels subject to follow stated course of action.

4 Dominate Person. Controls humanoid telepathically.

5 Greater Command. As command, but affects one subject/level.

6 Geas/Quest. As lesser geas, but affects any creature.

7 Mass Suggestion. As suggestion, plus one/level subjects.

8 True Domination *. As dominate person, but save at –4.

9 Monstrous Thrall *. As dominate person, but permanent and affects any creature.

Exorcism Prestige Domain

Deities: Corellon Larethian, Heironeous, Kord, Moradin, Pelor.

Granted Power: You have the supernatural ability to force possessing spirits out of the bodies they inhabit. You make a Charisma check (1d20 + your Charisma modifier) and consult Table 8–16, page 140 of the Player’s Handbook, using your prestige class level plus your cleric level, if any, plus your paladin level –2, if any. If the result from the table is at least equal to the HD of the possessing creature, you force it out of the body. If the spirit belongs to a spellcaster using magic jar, the spirit returns to the receptacle. If it is a ghost, it becomes ethereal and free-floating again. In any case, the spirit cannot attempt to possess the same victim again for one day.

Exorcism Domain Spells

1 Protection from Evil. +2 AC and saves, counter mind control, hedge out elementals and outsiders.

2 Magic Circle against Evil. As protection from evil, but 10-ft. radius and 10 min./level.

3 Remove Curse. Frees object or person from curse.

4 Dismissal. Forces a creature to return to native plane.

5 Dispel Evil. +4 bonus against attacks.

6 Banishment. Banishes 2 HD/level extraplanar creatures.

7 Holy Word. Kills, paralyzes, weakens, or dazes nongood subjects.

8 Holy Aura. +4 AC, +4 resistance, and SR 25 against evil spells.

9 Unbinding *. Destroys binding spells within 180 ft.

Glory Prestige Domain

Deities: Heironeous, Pelor.

Granted Power: Turn undead with a +2 bonus on the turning check and +1d6 on the turning damage roll.

Glory Domain Spells

1 Disrupt Undead. Deals 1d6 damage to one undead.

2 Bless Weapon. Weapon gains +1 bonus.

3 Searing Light. Ray deals 1d8/2 levels, more against undead.

4 Holy Smite. Damages and blinds evil creatures.

5 Holy Sword. Weapon becomes +5, deals double damage against evil.

6 Bolt of Glory *. Ray deals positive energy damage, more against undead and evil outsiders.

7 Sunbeam. Blinds and deals 3d6 damage.

8 Crown of Glory *. Gain +4 Cha and enthralls subjects.

9 Gate. Connects two planes for travel or summoning.

Inquisition Prestige Domain

Deities: Heironeous, Moradin, St. Cuthbert.

Granted Power: Gain a +4 bonus on all dispel checks.

Inquisition Domain Spells

1 Detect Evil. Reveals creatures, spells, or objects.

2 Zone of Truth. Subjects within range can’t lie.

3 Detect Thoughts. Allows “listening” to surface thoughts.

4 Discern Lies. Reveals deliberate falsehoods.

5 True Seeing. See all things as they really are.

6 Forbiddance. Denies area to creatures of another alignment.

7 Dictum. Kills, paralyzes, weakens, or dazes non- lawful subjects.

8 Holy Aura. +4 AC, +4 resistance, and SR 25 against evil spells.

9 Trap the Soul. Imprisons subject within gem.

Madness Prestige Domain

Deity: Boccob, Erythnul, Vecna.

Granted Power: You gain an “Insanity score” equal to half your class level (add cleric levels to prestige class levels for this purpose). For spellcasting (determining bonus spells and DCs), add this score to your Wisdom score and use the result in place of Wisdom alone. For all other purposes, such as skill checks and saving throws, subtract this score from your Wisdom score and use the result in place of Wisdom alone. This means that your spells are very difficult to resist, but you are in general unaware of your surroundings and act imprudently—often erratically.

Once per day, you can see and act with the clarity of true madness. Use your Insanity score as a bonus on a single roll involving Wisdom, such as a Listen check or a Will saving throw. Choose to use this power before the roll is made.

Madness Domain Spells

1 Random Action. One creature acts randomly for one round.

2 Touch of Madness *. Dazes one creature for 1 round/level.

3 Rage *. Gives +4 Str, +4 Con, +2 morale bonus on Will saves.

4 Confusion. Makes subject behave oddly for 1 round/level.

5 Bolts of Bedevilment *. One ray/round, dazes 1d3 rounds.

6 Phantasmal Killer. Fearsome illusion kills one creature or deals 3d6 damage.

7 Insanity. Subject suffers continuous confusion.

8 Maddening Scream *. Subject has –4 AC, no shield, Reflex save on 20 only.

9 Weird. As phantasmal killer, but affects all within 30 ft.

Mind Prestige Domain

Deities: Boccob, Vecna, Wee Jas.

Granted Power: Gain a +2 bonus on Bluff, Diplomacy, Innuendo, Read Lips, and Sense Motive checks. Gain a +2 bonus on Will saves against enchantment spells and effects.

Mind Domain Spells

1 Comprehend Languages. Understands all spoken and written languages.

2 Detect Thoughts. Allows “listening” to surface thoughts.

3 Lesser Telepathic Bond *. Link with subject within 30 ft. for 10 min./level.

4 Discern Lies. Reveals deliberate falsehoods.

5 Rary’s Telepathic Bond. Link lets allies communicate.

6 Probe Thoughts *. Read subject’s memories, one question/round.

7 Brain Spider *. Eavesdrop on thoughts of up to eight other creatures.

8 Mind Blank. Subject is immune to mental/emotional magic and scrying.

9 Weird. Fearful illusion, affects all within 30 ft., either killing or dealing 3d6 damage.

Mysticism Prestige Domain

Deities: Any good or evil deity.

Granted Power: You apply your Charisma modifier (if positive) as a bonus on all saving throws. If you already have this ability (for example, because you are a paladin), you add +1 to the bonus.

Mysticism Domain Spells

1 Divine Favor. You gain attack, damage bonus, +1/3 levels.

2 Spiritual Weapon. Magical weapon attacks on its own.

3 Lesser Aspect of the Deity *. Your form becomes more like your deity’s.

4 Weapon of the Deity *. +1 to your weapon’s attack and damage, plus a special ability.

5 Righteous Might. Your size increases, and you gain +4 Strength.

6 Aspect of the Deity *. As lesser aspect, but you get celestial or fiendish qualities.

7 Blasphemy/Holy Word **. Kills, paralyzes, weakens, or dazes nonevil/nongood subjects.

8 Holy Aura/Unholy Aura *.+4 AC, +4 resistance, and SR 25 against evil/good spells.

9 Greater Aspect of the Deity *. As lesser aspect, but gain wings, enhanced ability scores, and various resistances and immunities.

*Choose one spell of those given, based on alignment, that is always your domain spell for this level.

Pestilence Prestige Domain

Deities: Erythnul, Hextor, Nerull, Wee Jas.

Granted Power: Immunity to the effects of all diseases, though clerics with this power can still carry infectious diseases.

Pestilence Domain Spells

1 Doom. One subject suffers –2 on attacks, damage, saves, and checks.

2 Summon Monster II. Calls 1d3 fiendish dire rats to fight for you.

3 Contagion. Infects subject with chosen disease.

4 Poison. Touch deals 1d10 Con damage, repeats in 1 min.

5 Plague of Rats *. Summons horde of diseased rats.

6 Curse of Lycanthropy *. Causes temporary lycanthropy in subject.

7 Scourge *. Inflicts a disease that must be magically cured, one subject/level.

8 Create Greater Undead. Creates one mummy from a corpse.

9 Otyugh Swarm *. Creates 3d4 otyughs or 1d3+1 Huge otyughs.

Summoning Prestige Domain

Deities: Any.

Granted Power: You cast any summon monster spell at twice your caster level, increasing the range and duration of the spell.

Summoning Domain Spells

1 Summon Monster I. Calls outsider to fight for you.

2 Summon Monster II. Calls outsider to fight for you.

3 Summon Monster III. Calls outsider to fight for you.

4 Lesser Planar Ally. Exchange services with an 8 HD outsider.

5 Summon Monster V. Calls outsider to fight for you.

6 Planar Ally. As lesser planar ally, but up to 16 HD.

7 Summon Monster VII. Calls outsider to fight for you.

8 Greater Planar Ally. As lesser planar ally, but up to 24 HD.

9 Gate. Connects two planes for travel or summoning.

NEW SPELLS

Aspect of the Deity

Transmutation [Good, Evil]

Level: Mysticism 6

As lesser aspect of the deity, but you take on all the qualities of a celestial or fiendish creature (see the Monster Manual for complete details):

You take on a shining, metallic appearance (for good clerics) or a more fearsome appearance (for evil).

You gain the ability to smite evil or good once a day. Add your Charisma bonus to your attack roll and your character level to your damage roll against a foe of that alignment.

You gain darkvision to a range of 60 ft.

You gain acid, cold, and electricity resistance 20 (for good clerics) or cold and fire resistance 20 (for evil clerics).

You gain damage reduction 10/+3.

You gain spell resistance 25.

Your creature type does not change (you do not become an outsider).

Bear’s Heart

Transmutation

Level: Beastmaster 4, Clr 5, Drd 4

Components: V, S

Casting Time: 1 action

Range: 20 ft.

Target: Living allies within 20 ft.

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: No

You turn your living allies (one per caster level) into fierce warriors, but exhaust them in the process. Allies gain a +4 enhancement bonus to Strength, and also +1d4 temporary hit points per caster level. When the spell ends, any remaining temporary hit points from its effect are lost, and each ally takes 1 point of subdual damage per level of the caster.

Beast Claws

Transmutation

Level: Clr 4, Drd 3

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

Beast claws changes your hands and fingers, giving you long, curving claws and heavy knuckles. These claws act as slashing melee weapons (damage 1d6 plus any magical or normal bonuses such as from Strength, threat range 19–20). You can attack with your transformed hands and not provoke an attack of opportunity. The claws do not hinder your manual dexterity or spellcasting.

Material Component: The claw of a bird of prey, such as an eagle or falcon.

Beastmask

Illusion (Glamer)

Level: Beastmaster 2, Drd 2

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 5 minutes + 1 minute/level

Saving Throw: Will disbelief

Spell Resistance: Yes

This spell disguises the target so that an animal or beast will believe the creature is a natural or dire animal. For example, an individual cloaked by this glamer as a wolf might move through a wolf pack un- hindered. You must set the animal form at the time of casting. If the form you choose is more than one size larger or two sizes smaller than the target’s size, the spell fails. Your illusion deceives the senses of animals and beasts: sight, hearing, smell, and touch. The spell does not allow communication with animals or beasts, nor is the subject granted any of the animal form’s characteristics.

Blessed Aim

Divination

Level: Clr 3, Pal 2

Components: V, S

Casting Time: 1 action

Range: 60 ft.

Effect: 60-ft. spread, centered on you

Duration: Concentration

Saving Throw: Will negates (harmless)

Spell Resistance: No

This spell grants a +2 morale bonus on all ranged attacks for your allies within the spread.

Blight

Necromancy

Level: Clr 5, Drd 4

Components: V, S, DF

Casting Time: 1 action

Range: See text

Effect: See text

Duration: Instantaneous

Saving Throw: See text

Spell Resistance: Yes

This spell has two versions. To cast either version, you must touch a plant and breathe on it.

Blight Area: When the spell is cast on a single normal plant, all normal plants in a 100-foot spread wither and die. Flowers wilt, leaves fall to the ground, and foliage withers. The spell has no effect on the soil, so new growth can replace the dead plants. This effect allows no saving throw.

Blight Plant Creature: When cast on a single mobile or intelligent plant, such as a shambling mound or a treant, this spell deals 1d6 points of damage per level of the caster, to a maximum of 15d6. The plant receives a Fortitude save for half damage.

Bolt of Glory

Evocation [Good]

Level: Glory 6

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Ray

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

By casting this spell, you project a bolt of energy from the Positive Energy Plane against one creature. You must make a successful ranged touch attack to strike your target. A creature struck suffers varying damage, depending on its nature or its home plane of existence and your level:

Maximum

Creature’s Origin/Nature Damage Value

Material Plane, Elemental 1d6/2 levels 7d6

Plane, neutral outsider

Negative Energy Plane, 1d6/level 15d6

evil outsider, undead creature

Positive Energy Plane, good outsider — —

Bolts of Bedevilment

Enchantment [Mind-Affecting]

Level: Madness 5

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Ray

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell grants you the ability to make one ray attack per round. The ray dazes one living creature, clouding its mind so that it takes no action for 1d3 rounds. The creature is not stunned (so attackers get no special advantage against it), but it can’t move, cast spells, use mental abilities, and so on.

Brain Spider

Divination [Mind-Affecting]

Level: Clr 8, Mind 7

Components: V, S, M, DF

Casting Time: 1 full round

Range: Long (400 ft. + 40 ft./level)

Targets: Up to eight living creatures within range

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell allows you to eavesdrop as a standard action on the thoughts of up to eight other creatures at once, hearing as desired:

The ceaseless chaos of surface thoughts of images

Individual trains of thought in whatever order you desire

Information from all minds about one particular topic, thing, or being, one nugget of information per caster level

A study of the thoughts and memories of one creature of the group in detail

Once per round, if you do not perform a detailed study of one creature’s mind, you can attempt (as a standard action) to implant a suggestion in the mind of any one of the affected creatures. The creature can make another Will saving throw to resist the suggestion, using the save DC of the brain spider. (Creatures with special resistance to enchantment spells can use this resistance to keep from being affected by the suggestion.) Success at this saving throw does not negate the other effects of the brain spider for that creature.

You can affect all intelligent beings of your choice within range (up to the limit of eight), beginning with known or named beings. Language is not a barrier, and you need not personally know the beings—you can choose, for instance, “the nearest eight guards who must be in that chamber there.” The spell cannot reach those who make a successful Will save.

Material Component: A spider of any size or type. It may be dead, but must still have all eight legs.

Brambles

Transmutation

Level: Clr 2, Drd 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Wooden weapon touched

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

Small magical thorns or spikes protrude from the surface of a wooden weapon, such as a club, greatclub, nunchaku, or quarterstaff. For the duration of the spell, the weapon deals both piercing and bludgeoning damage. It gains a +1 enhancement bonus on its attacks and deals an additional +1 point of damage per caster level (maximum +10). This spell works only on melee weapons with wooden striking surfaces. For instance, it does not work on a bow, an arrow, or a metal mace.

Material Component: A small thorn.

Briar Web

Transmutation

Level: Clr 3, Drd 2, Rgr 2

Components: V, S, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Plants in a 40-ft.-radius spread

Duration: 1 minute/level

Saving Throw: See text

Spell Resistance: No

This spell causes grasses, weeds, bushes, and even trees to grow thorns and then wrap, twist, and entwine about creatures in the area or those who enter the area, holding them fast. Creatures that stand still are entangled, but experience no other effect and take no damage. Those that attempt actions (attack, cast a spell with a somatic component, move, and the like) take thorn damage of 1d4 points, plus 1 additional point per caster level, and must make a successful Reflex save or be entangled. A character who tries to cast a spell must also make a Concentration check (DC 15 + spell level + damage taken) or lose the spell.

A creature that fails the Reflex save is entangled, can’t move, and suffers a –2 penalty on attack rolls and a –4 penalty to effective Dexterity. An entangled creature can try to break free and move at half normal speed by using a full-round action to make a Strength check or Escape Artist check (DC 20). A nonentangled creature can move through the area at half speed, taking damage as described above. Each round non- entangled creatures remain in the area, the plants attempt to entangle them.

The plants provide one-quarter cover for every 5 feet of substance between a creature in the area and an opponent—one-half for 10 feet of briar web, three-quarters for 15 feet, and total cover for 20 feet or more.

Note: The DM may alter the effects of the spell somewhat, based on the nature of the available plants.

Burial Blessing

Abjuration [Good]

Level: Clr 1

Components: V, S, M, XP

Casting Time: 10 minutes

Range: Touch

Area: Corpse touched

Duration: Permanent

Saving Throw: Will negates (see text)

Spell Resistance: Yes

By means of this spell, the cleric wards a corpse from evil influences and effects. Unless the corpse is desecrated or the blessing is countered, the corpse cannot be magically animated or rise as an undead minion (a ghoul or vampire, for example). Also, anyone trying to disturb the body is struck by a sudden fear and must make a Will save or flee the location for 1 minute per caster level. If the protected corpse is subsequently brought back to life, the burial blessing ends.

Material Component: The caster’s holy symbol and a vial of holy or unholy water, according to alignment, which is sprinkled on the corpse.

XP Cost: 100 XP.

Castigate

Evocation [Sonic]

Level: Clr 4

Components: V

Casting Time: 1 action

Range: 10 ft.

Area: 10-ft. radius emanation

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

This spell allows you to verbally rebuke foes. By shouting your deity’s teachings about other alignments, you inflict pain on those who hear, and those in the area need not understand your divine words to be affected. This spell has no effect on creatures that cannot hear. Otherwise, you deafen foes of the same alignment for 1d4 rounds (save for half). Foes within one alignment step of your alignment (lawful, neutral, chaotic; good or evil) take 1 point of damage per caster level (maximum 10). Foes whose alignment is more than one step different from yours take 1d4 points of damage per caster level (maximum 10d4). A saving throw is allowed for half damage from this spell.

Chain of Chaos

Enchantment (Compulsion) [Mind-Affecting]

Level: Clr 8

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living, intelligent creature touched

Duration: 1 day/5 caster levels from the day touched (see text)

Saving Throw: Will negates

Spell Resistance: Yes

This powerful instrument of chaos spreads madness by touch. The caster infects the first victim by making a successful melee touch attack. A subject who fails a Will save is afflicted with insanity (a continuous confusion effect). This condition is permanent until countered, and the madness can be passed to anyone the victim touches. Anyone who makes the initial saving throw is immune to that casting of the chain of chaos spell.

Each person the subject touches during the spell’s duration (including by successful melee attack) must make a Will save at the spell’s DC or suffer the insanity effect. Each additional victim in turn can pass the madness on for a period of one day per five caster levels after being infected. The spell affects a maximum of five persons per caster level.

Individual victims can be restored by any means effective against insanity, for example, greater restoration, limited wish, miracle, or wish. Anyone restored cannot be affected again by that casting of the chain of chaos spell.

DM Note: When dealing with the effect of this spell on a large nonadventuring population over a period of time, it is not necessary to track each individual affected by this spell. Instead, just decide if individuals encountered are mad and whether they are infectious based on your judgement of the progress of the chain madness.

Chain of Eyes

Divination

Level: Clr 3, Drd 4

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 1 hour/level

Saving Throw: Will negates

Spell Resistance: Yes

You can use a creature’s vision instead of your own. While this spell gives you no control over the creature, each time it comes into physical contact with another living being, you can choose to transfer your sensor to the new creature. In this way, your sensor can infiltrate a closely guarded area. During your turn in a round, you can use a free action to switch from seeing through the current creature’s eyes to seeing normally or back again.

Crown of Glory

Evocation

Level: Glory 8

Components: V, S, M, DF

Casting Time: 1 full round

Range: 120 ft.

Area: 120-ft.-radius emanation, centered on you

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

You are imbued with an aura of celestial authority, inspiring awe in all lesser creatures that behold your terrible perfection and righteousness. You gain a +4 enhancement bonus to your Charisma score for the duration of the spell.

All creatures with fewer than 8 HD or levels cease whatever they are doing and are compelled to pay attention to you. Any such creature that wants to take hostile action against you must make a successful Will save to do so. Any creature that does not make this saving throw the first time it attempts a hostile action is enthralled for the duration of the spell (as the enthrall spell), as long as it is in the spell’s area, nor will it try to leave the area on its own. Creatures with 8 HD or more may pay attention to you, but are not affected by this spell.

When you speak, all listeners telepathically understand you, even if they do not understand your language. While the spell lasts, you can make up to three suggestions to creatures of less than 8 HD in range, as if using the mass suggestion spell (Will save negates); creatures with 8 HD or more aren’t affected by this power. Only creatures within range at the time a suggestion is given are subject to it.

Material Component: An opal worth at least 200 gp.

Curse of the Brute

Transmutation

Level: Clr 3, Pal 2

Components: V, S

Casting Time: 1 action

Range: Touch

Targets: Creature touched

Duration: 1 round/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

You can grant an enhancement bonus up to +1 per caster level to one physical ability of the creature touched (Strength, Constitution, or Dexterity). However, this temporarily suppresses both the creature’s Intelligence and Charisma, each by the amount of the enhancement bonus. If this lowers any ability below 3, the spell fails. Thus, a 5th-level cleric might cast curse of the brute on a barbarian to increase the barbarian’s Strength by 4 points. Doing this increases the barbarian’s Strength by 4 points but lowers his Intelligence by 4 points and his Charisma by 4 points. If the barbarian’s original Intelligence or Charisma was 6 or lower, the spell would fail without effect.

Curse of Lycanthropy

Necromancy

Level: Pestilence 6

Components: V, S, M, DF

Casting Time: 1 action

Range: Touch

Target: Humanoid touched

Duration: Permanent (see text)

Saving Throw: Fortitude negates

Spell Resistance: Yes

You can cause temporary lycanthropy in a humanoid you touch. A humanoid who fails the saving throw contracts lycanthropy, and the condition manifests with the next full moon. Unlike other forms of lycanthropy, the effect of this spell can be broken by remove curse or break enchantment.

You can induce any type of common lycanthropy (and evil clerics frequently experiment with new kinds). As a rule, the lycanthrope’s animal form can be any predator between the size of a small dog and a large bear. The source of the material component determines the victim’s animal form. (More information on lycanthropes can be found in Appendix 3 of the Monster Manual.)

Material Component: A pint of animal blood.

Divine Agility

Transmutation

Level: Clr 5

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: No

Calling on the divine power of your patron, you imbue a living creature with agility and skill in combat. You confer the base Reflex save bonus of a rogue of your total character level, an enhancement bonus to Dexterity sufficient to raise the target creature’s Dexterity score to 18 (if it is not already 18 or higher), and the Spring Attack feat on the target creature for the duration of the spell.

Divine Flame

Abjuration

Level: Clr 2

Components: V, S

Casting Time: 1 action

Range: 15 ft.

Area: 15-ft.-radius emanation, centered on you

Duration: 1 round/level

Saving Throw: Fortitude half

Spell Resistance: Yes

Divine flame creates an immobile ward against cold creatures, such as frost giants. Cold creatures entering or staying in the area take 1d4 points of damage per caster level, to a maximum of 5d4 (Fortitude save for half). This damage continues every round the creature remains in the area, and the Fortitude save is allowed each round.

Divine Sacrifice

Evocation

Level: Pal 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

You can sacrifice life force to increase the damage you deal. Once each round, as a free action, you can sacrifice up to 10 of your hit points (doing this does not trigger an attack of opportunity). For every 2 hit points you sacrifice, on your next successful attack you deal +1d6 damage, to a maximum of +5d6 on that attack. Your ability to deal this additional damage ends when you successfully attack or when the spell duration ends. You can make as many sacrifices as the spell duration allows. Sacrificed hit points count as normal damage. For example, an 8th-level paladin can cast this spell with a duration of 4 rounds. If she sacrifices 10 hit points a round and hits in every round, she can spend up to 40 hit points and deal up to +20d6 points of additional damage.

Divine Storm

Evocation

Level: Clr 4

Components: V, S, DF

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Whirling disk of weapons, up to 30-ft. radius

Duration: Concentration

Saving Throw: Reflex negates (see text)

Spell Resistance: Yes

You create a spinning disk of weapons, of the type favored by your deity. These weapons whirl around a central point, creating an immobile circular barrier. Any creature passing through the divine storm takes 1d6 points of damage, plus an additional 2 points per caster level (maximum +20). You choose the plane of rotation of the weapons: horizontal, vertical, or slanted.

Creatures within the divine storm when it is invoked can dodge out of the way and take no damage if they make a successful Reflex save. Once the divine storm is in place, any creature entering or passing through the disk automatically takes damage.

A divine storm serves as one-half cover (+4 AC) for anyone beyond it.

Divine Focus: A tiny replica of the deity’s weapon on a silver chain.

Divine Zephyr

Abjuration

Level: Clr 2

Components: V, S

Casting Time: 1 action

Range: 15 ft.

Area: 15-ft.-radius emanation, centered on you

Duration: 1 round/level

Saving Throw: Fortitude half

Spell Resistance: Yes

Divine zephyr creates an immobile ward against fire creatures, such as fire giants. Fire creatures entering or staying in the area take 1d4 points of damage per caster level, to a maximum of 5d4 (Fortitude save for half). This damage continues every round the creature remains in the area, and the Fortitude save is allowed each round.

Flame of Faith

Evocation

Level: Clr 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Nonmagical weapon touched

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

You can temporarily turn any single normal or masterwork melee weapon into a magical, flaming one. For the duration of the spell, the weapon acts as a +1 flaming burst weapon that deals an additional +1d6 points of fire damage. On a critical hit, the weapon deals +1d10 points of bonus fire damage if the weapon’s critical multiplier is A52, +2d10 points if the weapon’s multiplier is A53, and +3d10 points if the multiplier is A54. This spell effect does not stack with a weapon’s enhancement bonus or with a flaming or flaming burst weapon bonus.

Material Focus: A lump of phosphorus, touched to the target weapon.

Genesis

Conjuration (Creation)

Level: Creation 9

Components: V, S, M, XP

Casting Time: 1 week (8 hours/day)

Range: 180 ft.

Effect: A demiplane in the Ethereal Plane centered on your location

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You create an immobile, finite plane with limited access—a demiplane. Demiplanes created by this power are very small, very minor planes. You can cast this spell only on the Ethereal Plane. When you cast it, a local density fluctuation precipitates the creation of a demiplane. At first, the demiplane grows at a rate of a 1-foot radius per day to the initial maximum radius of 180 feet as the fledgling plane rapidly draws substance from surrounding ethereal vapors and protomatter.

You determine the environment in the demiplane when you first cast genesis, reflecting most any desire you can visualize. You determine factors such as atmosphere, water, temperature, and the shape of the general terrain. However, the spell does not create life (such as vegetation), nor can it create construction (such as buildings, roads, wells, dungeons, and so forth). If you want these benefits, you must add them in some other fashion. Once the basic demiplane reaches its maximum size, you can continue to cast this spell to enlarge your demiplane, adding another 360-foot-diameter bubble to it each time.

XP Cost: 5,000 XP.

Greater Aspect of the Deity

Transmutation [Good, Evil]

Level: Mysticism 9

As lesser aspect of the deity, except that you take on the qualities of a half-celestial or half-fiend (see Appendix 3 of the Monster Manual for complete details). You do not gain the spell-like abilities of these creatures.

Your creature type changes to outsider for the duration of the spell. Unlike other outsiders, you can be brought back from the dead if you are killed in this form.

Good clerics undergo the following transformations:

You grow feathered wings that allow you to fly at twice your normal speed (good maneuverability).

You gain +1 natural armor.

You gain low-light vision.

You gain immunity to acid, cold, disease, and electricity.

You gain a +4 racial bonus on your saving throws against poison.

You gain the following bonuses to your ability scores: +4 Str, +2 Dex, +4 Con, +2 Int, +4 Wis, +4 Cha.

Evil clerics undergo the following transformations:

You grow batlike wings that allow you to fly at your normal speed (average maneuverability).

You gain +1 natural armor.

You gain bite and claw attacks. If you are Medium-size or larger, your bite deals 1d6 points of damage and each claw attack deals 1d4 points of damage. If you are Small, your bite deals 1d3 points of damage and each claw attack deals 1d3 points of damage.

You gain darkvision with a range of 60 feet.

You gain immunity to poison.

You gain acid, cold, electricity, and fire resistance 20.

You gain the following bonuses to your ability scores: +4 Str, +4 Dex, +2 Con, +4 Int, +4 Wis, +2 Cha.

Harrier

Conjuration (Creation)

Level: Clr 4, Drd 3

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round/level or until target dies

Saving Throw: None

Spell Resistance: No

Harrier creates an incorporeal magical bird of prey the size of a dire bat (roughly 5 feet long with a 10-foot wingspan). This bird operates independently of the caster for the duration of the spell. When you invoke harrier, choose a target. The bird then attacks the target for the duration of the spell, or until the target dies.

Harrier

CR 3; Large magical beast; HD 4d10; hp 22; Init +5; Spd 20 ft., fly 50 ft. (good); AC 19 (touch 14, flat-footed 9); Atk +9 melee (1d8, energy); Face/Reach 10 ft. by 5 ft./5 ft.; SA Touch attack; SQ Incorporeal; AL N; SV Fort +4, Ref +9, Will +3; Str —, Dex 20, Con —, Int 2, Wis 14, Cha 6.

Skills and Feats: Listen +7, Spot +7; Weapon Finesse (energy).

Touch Attack (Su): The harrier’s attack is a touch attack for the purpose of determining the AC of its target.

Incorporeal: Can be harmed only by other incorporeal creatures, +1 or better magic weapons, or magic, with a 50% chance to ignore any damage from a corporeal source. Can pass through solid objects at will, and own attacks pass through armor. Always moves silently.

Knife Spray

Evocation

Level: Clr 2

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You cause moisture in the air to sparkle, coalesce, then spray away from your fingertips, driving into all creatures in the cone of effect. Each creature in the area takes 1d6 points of damage, plus 1 additional point per caster level to a maximum of +5. A Reflex save is allowed for half damage.

Lesser Aspect of the Deity

Transmutation [Good, Evil]

Level: Mysticism 3, Pal 4

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

When you cast this spell, your body changes into a form more like your deity’s (in a very limited fashion, of course). You gain an enhancement bonus (1d4+1 points) to your Charisma score. You also gain resistance 10 to two or three energy types: acid, cold, and electricity if you are good, cold and fire if you are evil.

Lesser Telepathic Bond

Divination [Mind-Affecting]

Level: Clr 3, Mind 3

Components: V, S

Casting Time: 1 action

Range: 30 ft.

Targets: You and one willing creature within 30 ft.

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: No

You forge a telepathic bond with another creature with an Intelligence score of 6 or higher. The bond can be established only with a willing subject. You can communicate telepathically through the bond regardless of language. No special power or influence is established as a result of the bond. Once the bond is formed, it works over any distance (although not from one plane to another).

Maddening Scream

Enchantment (Compulsion) [Mind-Affecting]

Level: Madness 8

Components: V

Casting Time: One action

Range: Touch

Target: Living creature touched

Duration: 1d4+1 rounds

Saving Throw: None

Spell Resistance: Yes

The subject cannot keep himself from screaming, gibbering, and leaping about as though completely mad. This spell makes it impossible for the victim to do anything other than race about caterwauling, worsens the Armor Class of the subject by –4, makes Reflex saving throws impossible except on a roll of 20, and makes it impossible to use a shield.

Monstrous Thrall

Enchantment (Compulsion) [Mind-Affecting]

Level: Domination 9

Components: V, S, XP

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

As true domination, except the subject can be any creature and is permanently dominated if it fails its initial Will saving throw. A subject ordered to take an action against its nature receives a saving throw with a –4 penalty to resist taking that particular action. If the save succeeds, the subject still remains your thrall despite its minor mutiny. Once a subject of thrall makes a successful saving throw to resist a specific order, it makes all future saving throws to resist taking that specific action without a penalty.

XP Cost: 500 XP per Hit Die or level of the subject.

Otyugh Swarm

Conjuration (Creation)

Level: Pestilence 9

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Three or more otyughs, no two of which are more than 30 ft. apart

Duration: Seven days or seven months (D) (see text)

Saving Throw: None

Spell Resistance: No

Otyugh swarm creates otyughs from a large collection of refuse and filth, such as a sewer or cesspool. You can choose to create 3d4 ordinary otyughs or 1d3+1 Huge otyughs with 15 HD (see page 14 of the Monster Manual). The otyughs willingly aid you in combat or battle, perform a specific mission, or serve as bodyguards. They remain with you for seven days unless you dismiss them. If the otyughs are created only for guard duty, the duration of the spell is seven months. In this case, the otyughs can only be ordered to guard a specific site or location. Otyughs summoned to guard duty cannot move outside the spell’s range.

You must create the otyughs in an area containing at least 6,000 pounds of sewage, refuse, or offal. After you cast the spell, otyughs not summoned for guard duty may leave the area of offal at your command.

Plague of Rats

Conjuration (Summoning)

Level: Pestilence 5

Components: V, S, DF

Casting Time: 1 full round

Range: Medium (100 ft. + 10 ft./level)

Effect: Swarm of dire rats in a 20-ft. spread

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes (see text)

A swarm of dire rats viciously attacks all other creatures within a 20-foot spread, inflicting damage and spreading filth fever (see page 74 of the DUNGEON MASTER’s Guide). A creature in the swarm that takes no action other than fighting off the rats takes 1d4 points of damage on its turn and makes a Fortitude saving throw against DC 15 + your Intelligence bonus to avoid contracting filth fever. A creature in the swarm who takes any other action, including leaving the swarm, takes 1d4 points of damage per caster level, and must save at a –4 penalty to avoid contracting the disease. Spellcasting or concentrating on spells within the swarm is impossible.

The rats’ attacks are nonmagical, so being incorporeal, damage reduction, and other defenses can protect a creature from damage. The disease effect is magical and spread by touch. Any corporeal creature in the swarm that is subject to disease may contract it.

The swarm cannot be fought effectively with weapons, but fire and damaging area effects can force it to disperse. The swarm disperses when it has taken a total of 8 points of damage per caster level from these attacks. A stinking cloud spell and similar area or effect spells disperse a swarm immediately.

As a move-equivalent action, you can direct the swarm to move up to 40 feet per round.

Probe Thoughts

Divination [Mind-Affecting]

Level: Mind 6, Wiz/Sor 6

Components: V, S

Casting Time: 1 minute

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Concentration

Saving Throw: Fortitude negates (and see text)

Spell Resistance: Yes

All the subject’s memories and knowledge are accessible to you, ranging from memories deep below the surface to those still easily called to mind. You can learn the answer to one question per round, to the best of the subject’s knowledge. You can also probe a sleeping subject, though the subject may make a Will save against the DC of the probe thoughts spell to wake after each question. Subjects who do not wish to be probed can attempt to move beyond the power’s range, unless somehow hindered. You pose the questions telepathically, and the answers to those questions are imparted directly to your mind. You and the target do not need to speak the same language, though less intelligent creatures may yield up only appropriate visual images in answer to your questions.

Rage

Enchantment (Compulsion) [Mind-Affecting]

Level: Madness 3

Components: V, S

Casting Time: One action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You can put a creature into a screaming blood frenzy. In this rage, the creature gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves. Unlike a barbarian rage, no penalty to AC is suffered, and no fatigue period comes after the rage is over.

Recitation

Conjuration (Creation)

Level: Clr 4

Components: V, S, DF

Casting Time: 1 action

Range: 60 ft.

Area: All allies and foes within a 60-ft.-radius burst centered on you

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

By reciting a sacred passage or declaration, you invoke your deity’s blessing upon yourself and your allies while causing confusion and weakness among your enemies. The spell affects all allies and foes within the spell’s area at the moment you cast it. Your allies gain a +2 luck bonus on attack rolls and saving throws, or a +3 luck bonus if they worship the same patron deity as you. Enemies suffer a –2 luck penalty on attack rolls and saving throws. After casting the spell, you are free to take further actions during the spell’s duration as you see fit.

Divine Focus: In addition to your holy symbol, this spell requires a sacred text as a divine focus.

Righteous Wrath of the Faithful

Enchantment (Compulsion) [Mind-Affecting]

Level: Clr 7

Components: V, S, DF

Casting Time: 1 action

Range: 30 ft.

Targets: All allies within 30 ft.-radius burst centered on you

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

When you cast this spell, you fire your allies and companions with a divine madness or fury that greatly enhances their combat ability. Allies who are fighting on your side are affected as if they had received an aid spell, gaining a +1 morale bonus on attack rolls and saving throws against fear effects, plus 1d8 temporary hit points for the duration of the spell.

Allies who worship the same deity as you are infused with the righteous wrath. They gain one additional melee attack each round, at their highest attack bonus, and a +2 morale bonus on attack and damage rolls and saving throws. They gain an additional 1d8 temporary hit points (for a total of 2d8) and a +3 morale bonus on saving throws against mind-affecting spells or effects.

When the spell duration expires, any allies who were affected by the full righteous wrath are fatigued (–2 to Strength, –2 to Dexterity, can’t charge or run) for 10 minutes.

Scourge

Necromancy

Level: Pestilence 7

Components: V, S, F, DF

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Target: One living creature/level, no two of which can be more than 50 ft. apart

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

This nasty spell causes a major disease and weakness in those who fail their saving throws. Afflicted creatures are immediately stricken with a sickening scourge that quickly spreads to cover their entire bodies. The blackened boils, magenta blotches, violet lesions, seeping abscesses, and malignant cysts are excruciatingly painful and highly debilitating.

The disease deals 1d3 points of temporary Strength and Dexterity damage per day, unless the creature makes a successful Fortitude save on a particular day. As with mummy rot, successful saves do not allow the creature to recover. The symptoms persist until the creature finds some magical means to cure the disease (such as remove disease, heal, or restoration).

Focus: A black whip or riding crop, which is cracked in the direction of the intended victims during the casting of the spell.

Slime Wave

Conjuration (Summoning)

Level: Clr 7, Drd 7

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 15-ft.-radius spread

Duration: 1 round/level

Saving Throw: Reflex negates

Spell Resistance: No

You create a wave of green slime that begins at the range you choose and violently spreads to the limit of the area. The wave splashes and splatters as it passes; some slime clings to any wall or ceiling. Green slime devours flesh and organic materials on contact, and even dissolves metal. Each creature is covered with one patch of green slime for every 5 feet of its face.

A patch of green slime deals 1d6 points of temporary Constitution damage per round while it devours flesh. Against wood or metal, green slime deals 2d6 points of damage per round, ignoring metal’s hardness but not that of wood. It does not harm stone.

On the first round of contact, the slime can be scraped off a creature (most likely destroying the scraping device), but after that it must be frozen, burned, or cut away (applying damage to the victim as well). Extreme cold or heat, sunlight, or a remove disease spell destroys the green slime. Unlike normal green slime, the slime created by this spell gradually evaporates, disappearing by the end of the duration.

Material Component: A few drops of stagnant pond water.

Spikes

Transmutation

Level: Clr 3, Drd 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Wooden weapon touched

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: No

As brambles, except that the affected weapon gains a +2 enhancement bonus on its attacks, and its threat range is doubled.

Sweet Water

Divination

Level: Clr 3, Drd 2

Components: V, S, M

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Effect: A well shaft, 10 ft. diameter, up to 100 ft. deep.

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

This spell locates a source of fresh water within 100 feet of the surface. If a water source is in range, it excavates a well shaft down to that water. Otherwise, the spell fails.

Material Component: A shovel or spade.

Sword Stream

Evocation

Level: Clr 3

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 5 ft. wide out to limit of range

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

Sword stream causes moisture in the air to sparkle, coalesce, then shoot away from your fingertips in a high-pressure stream. Each creature in the effect takes 1d8 points of damage, plus 1 additional point per caster level to a maximum of +10.

Touch of Madness

Enchantment [Mind-Affecting]

Level: Madness 2

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

You may daze one living creature by making a successful touch attack. If the target creature does not make a successful Will save, its mind is clouded and it takes no action for 1 round per caster level. The dazed creature is not stunned (so attackers get no special advantage against it), but can’t move, cast spells, use mental abilities, and so on.

True Creation

Conjuration (Creation)

Level: Creation 8

Components: V, S, M, XP

Casting Time: 10 minutes

Range: 0 ft.

Effect: Unattended, nonmagical object of nonliving matter, up to 1 cu. ft./ level

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You create a nonmagical, unattended object of any sort of matter. Items created are permanent and cannot be negated by dispelling magics or negating powers. For all intents and purposes, these items are completely real. The volume of the item created cannot exceed 1 cubic foot per caster level. You must succeed at an appropriate skill check to make a complex item, such as a Craft (bow- making) check to make straight arrow shafts or a Craft (gemcutting) check to make a cut and polished gem.

Unlike the items brought into being by the lower-level spells minor creation and major creation (see the Player’s Handbook for those spell descriptions), objects created by the casting of true creation can be used as material components.

Material Component: A small piece of matter of the same type of item you plan to create—a sliver of wood to create arrow shafts, a tiny piece of the appropriate stone to create a polished gem, and so forth.

XP Cost: The item’s gold piece value in XP, or a minimum of 1 XP, whichever is more (see the Player’s Handbook for item costs).

True Domination

Enchantment (Compulsion) [Mind-Affecting]

Level: Domination 8

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One humanoid of Medium-size or smaller

Duration: 1 day/level

Saving Throw: Will negates

Spell Resistance: Yes

You can control the actions of any humanoid that is Medium-size or smaller. You establish a telepathic link with the subject’s mind. If a common language is shared, you can generally force the subject to perform as you desire, within the limits of his abilities. If no common language is shared, you can communicate only basic commands, such as “Come here,” “Go there,” “Fight,” and “Stand still.” You know what the subject is experiencing, but you do not receive direct sensory input from him.

Subjects have a chance of resisting this control (Will save to avoid the effects when the spell is cast). Those affected by the spell and then forced to take actions against their nature receive a new saving throw with a penalty of –4. Obviously self-- destructive orders may be carried out, unless the subject can make a saving throw with the –4 penalty. Once control is established, the range at which it can be exercised is unlimited, as long as you and the subject are on the same plane. You need not see the subject to control it.

Protection from evil or a similar spell can prevent you from exercising control or using the telepathic link while the subject is so warded, but it does not prevent the establishment of domination or dispel it.

Unbinding

Abjuration

Level: Exorcism 9, Wiz/Sor 9

Components: V, S, M, DF

Casting Time: 1 round

Range: 180 ft.

Area: 180-ft.-radius burst, centered on you

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

When you cast an unbinding spell, a burst of force erupts from your body and magically destroys any spells that contain, constrain, or seal, with the exceptions noted below.

The unbinding negates charm and hold spells of all types, arcane locks and similar closures, spells that create physical or magical barriers (wall of stone, wall of force), guards and wards, temporal stasis, and slow spells, among others. The effect of a statue spell is ended. A magic jar is shattered—forever destroyed—and the life force within snuffed out. In addition, any spell that holds magical effects, including other spells, immediately releases them at a range of 0 feet (including magic mouth, imbue with spell ability, and so on).

Protective spells such as protection from evil, shield, globe of invulnerability, and similar spells are not affected by an unbinding. Petrified creatures are neither revealed nor restored. Individuals bound to service are not freed (including creatures such as familiars, invisible stalkers, genies, and elementals). An antimagic field is not affected, nor will the effect of unbinding penetrate one. A magic circle against evil (or another alignment) that currently holds a creature imprisoned is dispelled.

Curses and geas/quest spells are negated only if the caster is of a level equal to or greater than that of the original caster.

All these effects occur without regard to the caster’s wishes. Spell effects on the person of the caster or being carried or worn by the caster remain undisturbed, but any others within the burst are effective, including those of allies. The opening of locks or other closures triggers any alarms or traps attached to them. Any released creature may or may not be friendly to the caster.

Material Components: A lodestone and a pinch of saltpeter.

Unfailing Endurance

Transmutation

Level: Clr 4

Components: V, S

Casting Time: 1 full round

Range: Touch

Targets: One living creature/level

Duration: 1 day/level

Saving Throw: None

Spell Resistance: Yes

You can render living creatures virtually immune to fatigue or exhaustion. You must touch each creature to be affected as you cast the spell. The benefits include:

Endurance: This feat confers a +4 bonus on any check made for performing a physical action that extends over a period of time (running, swimming, holding breath, and so on).

Morale Bonus: Subjects gain an additional +4 morale bonus that stacks with the bonus from the Endurance feat. This bonus also applies to saving throws against spells and magical effects that cause weakness, fatigue, exhaustion, or enfeeblement.

Extended Activity: Affected creatures may engage in up to 12 hours of hard labor or forced marching without suffering from fatigue or continue up to 16 hours and become fatigued instead of exhausted (see Forced March, page 143 of the Player’s Handbook, and Exhausted and Fatigued, page 84 of the DUNGEON MASTER’s Guide).

Weapon of the Deity

Transmutation

Level: Clr 4, Mysticism 4, Pal 4

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: Your weapon

Duration: 1 round/level

You must be using your deity’s favored weapon to cast this spell. You may use the weapon as if you had proficiency with it even if you normally do not. The weapon gains a +1 enhancement bonus on attack and damage rolls and an additional special ability (see the list below). A double weapon gains this enhancement bonus and special ability for only one of its two heads, as chosen by the caster.

When you reach 9th caster level, the enhancement bonus of the weapon increases to +2. At 12th level, the bonus rises to +3, at 15th level it is +4, and at 18th level it is +5.

Weapon of the Deity List

Annam (giants): +1 improved unarmed attack, defending

Blibdoolpoolp (kuo-toa): +1 shock pincer staff

Boccob: +1 spell storing quarterstaff

Callarduran Smoothhands (svirfneblin): +1 defending battleaxe

Corellon Larethian (elves): +1 keen longsword

Deep Sashelas (aquatic elves): trident of fish command

Diirinka (derro): +1 spell storing dagger of venom

Eadro (locathahs, merfolk): +1 frost shortspear

Ehlonna: +1 frost longsword

Erythnul: +1 mighty cleaving morningstar

Fharlanghn: +1 defending quarterstaff

Garl Glittergold (gnomes): +1 throwing battleaxe

Grolantor (hill giants, ettins, ogres): +1 mighty cleaving club

Gruumsh (orcs): +1 returning shortspear

Heironeous: +1 shock longsword

Hextor: +1 mighty cleaving heavy flail

Hiatea (giants, especially females): +1 distance shortspear

Hruggek (bugbears): +1 mighty cleaving morningstar

Iallanis (good giants): +1 improved unarmed attack, defending

Iuz: +1 mighty cleaving greatsword

Kaelthiere (evil fire creatures): +1 flaming shortspear

Kord: +1 mighty cleaving greatsword

Kurtulmak (kobolds): +1 shock halfspear

Laduguer (duergar): +1 defending warhammer

Laogzed (troglodytes): +1 mighty cleaving javelin

Lolth (driders, drow): +1 keen whip

Maglubiyet (goblins, hobgoblins): +1 mighty cleaving battleaxe

Memnor (evil cloud giants): +1 mighty cleaving morningstar

Merrshaulk (yuan-ti): +1 longsword of venom (as dagger)

Moradin (dwarves): +1 throwing warhammer

Nerull: +1 keen scythe

Obad-Hai: +1 defending quarterstaff

Olidammara: +1 keen rapier

Panzuriel (evil sea creatures): +1 shock quarterstaff

Pelor: +1 flaming heavy mace

Sekolah (sahuagin): trident of fish command

Semuanya (lizardfolk): +1 mighty cleaving greatclub

Sixin (xill): +1 frost short sword

Skerrit (centaurs): +1 flaming shortspear

Skoraeus Stonebones (stone giants): +1 mighty cleaving warhammer

St. Cuthbert: +1 mighty cleaving heavy mace

Stronmaus (storm and cloud giants): +1 shock warhammer

Surtr (fire giants): +1 flaming greatsword

Thrym (frost giants): +1 frost greataxe

Vaprak (ogres): +1 mighty cleaving greatclub

Vecna: +1 frost dagger

Wee Jas: dagger of venom

Yondalla (halflings): +1 defending short sword

Good: +1 frost warhammer

Evil: +1 mighty cleaving light flail

Neutral: +1 defending heavy mace

Law: +1 flaming longsword

Chaos: +1 shock battleaxe

Weather Eye

Divination

Level: Clr 4, Drd 3

Components: V, S, M, DF

Casting Time: 1 hour

Range: 1 mile radius + 1 mile/level

Area: 1 mile radius + 1 mile/level, centered on you

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You may accurately predict the natural weather up to one week into the future. If unnatural forces currently affect the weather, then weather eye reveals as much information as a detect magic spell.

Material Component: Incense.

Divine Focus: A scrying device of some kind (bowl, mirror, crystal ball, and so forth).

Zeal

Abjuration

Level: Pal 2

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

You invoke a divine shield to protect you as you close with a chosen opponent. Choose a foe as you cast this spell. You gain a +4 deflection bonus to your AC against all attacks of opportunity from opponents other than the chosen foe. Also, you can move through enemies as if they were allies for the duration of this spell, as long as you finish your movement closer to your chosen foe than when you began it.


Appendix

Monstrous Clerics

Virtually all the more intelligent species have deities, and many of those deities have clerics. The Monster Manual lists deity and domain information for many types of nonhuman clerics. This information is summarized on Table A–1.

Blibdoolpoolp

The ancient deity of the kuo-toa, Blibdoolpoolp is chaotic evil. She is known as the Sea Mother and the Whip of Whips. Only kuo-toa worship her. She is warped by her hatred of the surface-dwelling races that drove her children into the subterranean domains in the legendary past, and broods over her people while plotting her ultimate revenge. The domains she is associated with are Destruction, Evil, and Water. Her favored weapon is the pincer staff (see the description of kuo-toa in the Monster Manual).

Callarduran Smoothhands

Callarduran Smoothhands, the patron deity of the deep gnomes, or svirfneblin, is neutral. He is known as the Deep Brother, the Master of Stone, the Lord of Deepearth, and the Deep Gnome. The svirfneblin revere him as a god of protection, the earth, and mining. The domains he is associated with are Earth, Good, Healing, and Protection. His favored weapon is the battleaxe. He is on good terms with Garl Glittergold, while he hates the deities of the drow, kuo-toa, duergar, and mind flayers.

Deep Sashelas

Deep Sashelas, creator and patron of the sea elves, is chaotic good. His titles are Lord of the Undersea, the Dolphin Prince, the Knowledgeable One, Sailor’s Friend, and (by sea elves) the Creator. He holds sway over the oceans, sea elves, knowledge, beauty, and water magic. The domains he is associated with are Chaos, Good, Protection, and Water. His favored weapon is the trident. He is an ally of Corellon Larethian and Eadro, and a fierce foe of Sekolah, Lolth, Blibdoolpoolp, and Panzuriel.

Diirinka

The patron of the degenerate derro, Diirinka is chaotic evil. He is known as the Great Savant, the Cruel Master, and the Deep Lich. He is a deity of magic and knowledge, patron of derro savants, and god of cruelty. The domains he is associated with are Chaos, Destruction, Evil, and Trickery. His favored weapon is the dagger (usually poisoned).

Eadro

Creator of both merfolk and locathahs, Eadro is neutral. His titles are the Water of Life and the Bather of Gills. He rules the deep oceans and watches over the races he created. The domains he is associated with are Animal, Protection, and Water. His favored weapon is the spear.

Great Mother

The monstrous goddess of beholders, the Great Mother is chaotic evil. She has no other titles. Her areas of influence include magic, fertility, and tyranny, while she is also interested in the defense of beholders—particularly against drow enemies. The domains she is associated with are Chaos, Death, Evil, and Strength. Her favored weapon is her terrible bite.

Gruumsh

Gruumsh, god of orcs, is chaotic evil. His titles are One-Eye and He-Who-Never-Sleeps. Gruumsh is the chief god of the orcs. He calls on his followers to be strong, to cull the weak from their num- bers, and to take all the territory that Gruumsh thinks is rightfully theirs (which is almost everything). The do- mains he is associated with are Chaos, Evil, Strength, and War. Gruumsh’s favored weapon is the spear. He harbors a special hatred for Corellon Lare- thian, Moradin, and their followers.

Hruggek

The bugbear deity Hruggek is chaotic evil. He is known as the Decapitator and the Master of Ambush. He is the god of violence and combat, delighting in masterful ambushes and sneak attacks. The domains he is associated with are Chaos, Evil, Trickery, and War. His favored weapon is the morningstar.

Kaelthiere

Kaelthiere is neutral evil. Her titles are the Dark Flame, the Consuming Flame, and the Devourer. She draws followers from many races, including salamander, efreet, and azer, but also humans and members of other common races who have an unhealthy interest in fire. She represents the destructive aspects of fire, caring nothing for its usefulness. The domains she is associated with are Destruction, Evil, Fire, and War. Her favored weapon is the spear.

Kurtulmak

Kurtulmak, god of kobolds, is lawful evil. He is known as Steelscale, the Horned Sorcerer, and Stingtail. He is patron of the arts of war and mining, and legends say that he stole the gift of sorcery from a dragon deity to give to his people. The domains he is associated with are Evil, Law, Luck, and Trickery. His favored weapon is the halfspear. He is a sworn enemy of Garl Glittergold.

Laduguer

The grim and gloomy Laduguer, god of the duergar, is lawful evil. He is known as the Exile, the Gray Protector, Master of Crafts, the Slave Driver, the Taskmaster, and the Harsh. He is patron of crafts—particularly the creation of magical weapons—as well as protection, magic, and his gray dwarf race. The domains he is associated with are Earth, Evil, Law, and War. His favored weapon is the warhammer.

Laogzed

The ever-hungry god of the troglodytes, Laogzed, is chaotic evil. Known as the Devourer and the Eater of Souls, Laogzed is a deity of eating, of gluttony, and of wanton destruction. The domains it is associated with are Chaos, Death, Destruction, and Evil. Its favored weapon is the javelin.

Lolth

Lolth, the spider-goddess of the dark elves, is chaotic evil. She is called Demon Queen of Spiders, Queen of the Demonweb Pits, Weaver of Chaos, and the Dark Mother of the Drow. She governs spiders, evil, darkness, chaos, assassins, and the drow race. The domains she is associated with are Chaos, Destruction, Evil, and Trickery. Her favored weapon is the whip.

Maglubiyet

The goblin god Maglubiyet is neutral evil. He is called the High Chieftain, the Battle Lord, Fiery-eyes, and the Mighty. He is patron and ruler of both goblins and hobgoblins, and governs war and rulership among both races. The domains he is associated with are Chaos, Destruction, Evil, and Trickery. His favored weapon is the battleaxe.

Merrshaulk

Merrshaulk is the chaotic evil god of the yuan-ti. His titles include Master of the Pit, the Serpent Lord, the Sleeping Serpent, and the Maker of Venom. His interests and influence conform with those of the yuan-ti he created: reptiles, traps, poison, and murder. The domains he is associated with are Chaos, Destruction, Evil, and Plant. His favored weapon is the longsword.

Panzuriel

A creeping and slithering creature of evil, Panzuriel is neutral evil. He is called the Deep Old One, the Banished One, and the Many-Tentacled One. He is patron of murder, confusion, and subversion, and is revered by evil creatures of the sea: merrow, sahuagin, scrags, and—particularly—krakens. The domains he is associated with are Destruction, Evil, War, and Water. His favored weapon is the quarterstaff. He is a sworn enemy of Deep Sashelas, who severed his left foot and banished him from the Material Plane.

Sekolah

The god of the sahuagin, ravenous Sekolah is lawful evil. He is the Great Shark, the Joyful Hunter, and the Caller from the Depths. Besides being the patron of sahuagin, he is god of plunder, hunting, and tyranny. The domains he is associated with are Evil, Law, Strength, and War. His favored weapon is the trident.

Semuanya

Semuanya, the unfeeling god of the lizardfolk, is neutral. He is the Survivor, the Breeder, and the Watcher in lizardfolk lore. He is interested only in the survival and propagation of lizardfolk. The domains he is associated with are Animal, Plant, and Water. His favored weapon is the greatclub.

Shekinester

The triple-aspected goddess of nagas, Shekinester as the Empowerer is neutral, but as the Weaver she is chaotic evil and as the Preserver she is lawful good. The Weaver is an advocate of active destruction, making way for new creation by clearing away the old. The Empowerer is a bestower of wisdom. The Preserver is the maintainer of existence and guardian of the spirits of the dead. The domains she is associated with are Destruction, Knowledge, Magic, and Protection. Her favored weapon is her bite.

Sixin

The alien, reptilian god of the xill, Sixin, is lawful evil. He is known as the Highest among the more civilized xill, while barbaric xill call him the Rampager or the Wild. He has two aspects corresponding to the two branches of his people: He is both a brutal war god and a subtle god of intrigue and deception. The domains he is associated with are Evil, Law, Strength, and Travel. His favored weapon is the short sword.

Skerrit

Skerrit, the god of the centaurs, is neutral good. He is known as the Forester, a hunter and protector of the sylvan lands. He watches over centaur communities and maintains the natural balance. The domains he is associated with are Animal, Healing, Plant, and Sun. His favored weapon is the spear.

The Dragon Deities

The dragon deities are all children of Io, the Ninefold Dragon who encompasses all the opposites and extremes of dragonkind. None of the dragon deities have preferred weapons; spiritual weapon spells cast by their clerics manifest as biting dragon heads.

Aasterinian

The chaotic neutral Aasterinian is a cheeky deity who enjoys learning through play, invention, and pleasure. She is Io’s messenger, a huge brass dragon who enjoys disturbing the status quo. The domains she is associated with are Chaos and Trickery.

Bahamut

The platinum dragon, Bahamut, is lawful good. He is the Lord of the North Wind, ruler of good dragons, and a god of wisdom, knowledge, prophecies, and song. The domains he is associated with are Air and Good.

Chronepsis

Chronepsis is neutral—silent, unconcerned, and dispassionate. He is the draconic god of fate, death, and judgment. The domains he is associated with are Death and Knowledge.

Falazure

The terrifying Night Dragon is neutral evil. He is lord of energy draining, undeath, decay, and exhaustion. The domains he is associated with are Death and Evil.

Io

The Ninefold Dragon is neutral, for he encompasses all alignments within his aspects. He is also called the Concordant Dragon, the Great Eternal Wheel, Swallower of Shades, and Lord of the Gods, as well as the Creator of Dragonkind. The domains he is associated with are Knowledge, Magic, Protection, and Travel.

Tiamat

The chromatic dragon, Tiamat, is lawful evil. She proclaims herself Creator of Evil Dragonkind, and her five heads each bear the color of one kind of evil dragon. She enjoys such wretched pastimes as torture, bickering, and destruction. The domains she is associated with are Evil and Law.

The Giant Deities

The deities of the giants are the offspring of Annam.

Annam

Annam is neutral. He is known as the Prime, the Pro- genitor of Worlds, and the Great Creator. He is both an all-knowing god of learning, philosophy, and deep meditation, and at the same time, a lustful, brash deity of fertility. The domains he is associated with are Knowledge, Magic, Plant, and Sun. His favored weapon is an unarmed strike.

Grolantor

The chaotic evil deity of hill giants, Grolantor, also has a ragtag following among ogres and ettins. He refuses any title but his given name. He is a god of hunting and combat whose willful stupidity gets him and his followers into more confrontations than they can handle. The domains he is associated with are Chaos, Death, Earth, and Evil. His favored weapon is the club.

Hiatea

The main goddess among the giant deities, Hiatea is neutral good. She is goddess of nature, agriculture, hunting, and childbirth, and is revered by many female giants, regardless of their alignment, for her heroism and prowess. The domains she is associated with are Animal, Good, Plant, and Sun. Her favored weapon is the spear.

Iallanis

Like her older sister Hiatea, Iallanis is neutral good. She is the goddess of love, forgiveness, mercy, and beauty, and seeks always to reunite the disparate giant races in harmony. The domains she is associated with are Good, Healing, Strength, and Sun. Her favored weapon is an unarmed strike.

Memnor

Memnor is subtle, charming, intelligent, cultured—and deeply, intensely (neutral) evil. He is a god of pride, mental prowess, and control, and his favored instruments in his schemes to usurp Annam are evil cloud giants. The domains he is associated with are Death, Evil, Knowledge, and Trickery. His favored weapon is the morningstar.

Skoraeus Stonebones

The god of the stone giants, Skoraeus is neutral. Called King of the Rock, he is a withdrawn deity who cares only for the affairs of stone giants. The domains he is associated with are Earth, Healing, Knowledge, and Protection. His favored weapon is the warhammer.

Stronmaus

Mighty Stronmaus is neutral good. He is called the Storm Lord, the Smiling God, and the Thunderhead. He rules over the sun, the sky, weather, and joy. The domains he is associated with are Chaos, Good, Protection, and War. His favored weapon is the warhammer. He is a sworn enemy of Memnor.

Surtr

Flame-haired Surtr is lawful evil. The Lord of the Fire Giants is concerned primarily with his people’s fortune in the world. The domains he is associated with are Evil, Fire, Trickery, and War. His favored weapon is the greatsword.

Thrym

Thrym, god of frost giants, is chaotic evil. He is ruler of cold and ice, as well as a deity of magic. The domains he is associated with are Destruction, Evil, Magic, and War. His favored weapon is the greataxe.

Vaprak

The rapacious god of the ogres, Vaprak, is chaotic evil. He is known as the Destroyer. He is a god of combat, destruction, aggression, frenzy, and greed. The domains he is associated with are Chaos, Destruction, Evil, and War. His favored weapon is the greatclub.

Outsider and Elemental Lords

Somewhere between the greatest of mortals and the least of the deities are supernatural beings of enormous power: demon princes, archdevils, mighty celestials, slaad lords, elemental rulers, and others. These powerful outsiders sometimes command the allegiance of mortals or work in partnership with clerics, but they are not deities and they cannot grant spells to their followers. Mortals do not worship them, but only a fool would not respect their might. Creatures that share their alignment treat them with great reverence.

Clerics of Hextor and Erythnul often work in cooperation with devils and demons (respectively), sometimes under the patronage of archdevils and demon princes. More rarely, clerics of Heironeous or Pelor work in association with planetars or solars. In some cases, these powerful creatures extend their special patronage to certain groups: The demon prince Yeenoghu, for example, is the patron of gnolls. Gnolls pay their worship to Erythnul, but Yeenoghu plays the role of a guide or a sponsor to the race as a whole, looking out for their interests and providing gnolls with assistance when it suits his whim to do so.

Besides Yeenoghu, other known demon princes include Alvarez, Alzrius, Baphomet, Demogorgon, Eldanoth, Fraz-Urb’luu, Graz’zt, Juiblex, Kostchtchie, Lissa’aera, Lupercio, Lynkhab, Verin, and Vucarik.

Known archdevils include Baalzebul, Bel, Belial, Dispater, Fierana, Glasya, Levistus, Lamagard, Mammon, Martinet, and Mephistopheles.

Elemental lords include Ben-Hadar (good water), Chan (good air), Imix (evil fire), Ogremosh (evil earth), Olhydra (evil water), Sunnis (good earth), Yan-C-Bin (evil air), and Zaaman Rul (good fire).

The names of powerful celestials, slaadi, and formians are not commonly known.