DEITIES AND DEMIGODS

Rich Redman, Skip Williams, James Wyatt

EDITORS Michele Carter, David Noonan

CREATIVE DIRECTOR Ed Stark

MANAGING EDITOR Kim Mohan

VICE PRESIDENT & DIRECTOR OF RPG R&D Bill Slavicsek

VICE PRESIDENT OF PUBLISHING Mary Kirchoff

BUSINESS MANAGER Anthony Valterra

PROJECT MANAGER Martin Durham

PRODUCTION MANAGER Chas DeLong

ART DIRECTOR Dawn Murin

COVER ILLUSTRATION Sam Wood

INTERIOR ILLUSTRATIONS

Kyle Anderson, Glen Angus, Matt Cavotta, Dennis Cramer, Tony Diterlizzi, Jeff Easley, Donato Giancola, Lars Grant-West, Rebecca Guay, Matt Mitchell, Eric Peterson, Wayne Reynolds, Darrell Riche, Richard Sardinha, Brain Snoddy with Justin Norman, Arnie Swekel, Sam Wood

GRAPHIC DESIGNERS

Dee Barnett, Cynthia Fliege, Sherry Floyd, Sean Glenn

CARTOGRAPHER Todd Gamble

TYPESETTING Erin Dorries

Resources: This book includes material that was originally published in the following D&D® books and accessories:

Sword and Fist by Jason Carl; Tome and Blood by Bruce R. Cordell and Skip Williams; Defenders of the Faith by Rich Redman and James Wyatt; Song and Silence by David Noonan and John D. Rateliff; Masters of the Wild by David Eckelberry and Mike Selinker; Oriental Adventures by James Wyatt; and the Forgotten Realms® Campaign Setting by Ed Greenwood, Sean K Reynolds, Skip Williams, and Rob Heinsoo.

Based on the original Dungeons & Dragons® rules created by E. Gary Gygax and Dave Arneson, and the new Dungeons & Dragons game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

This Wizards of the Coast® game product contains no Open Game Content. No portion of this work may be reproduced in any form without written permission. To learn more about the Open Gaming License and the d20 System License,

please visit www.wizards.com/d20.

U.S., CANADA,

ASIA, PACIFIC, & LATIN AMERICA

Wizards of the Coast, Inc.

P.O. Box 707

Renton WA 98057-0707

Questions? 1-800-324-6496

EUROPEAN HEADQUARTERS

Wizards of the Coast, Belgium

P.B. 2031

2600 Berchem

Belgium

+32-70-23-32-77

620–88165–001–EN

10 9 8 7 6 5 4 3 2 1

First Printing: April 200

Dungeons & Dragons, D&D, Dungeon Master, Forgotten Realms, Wizards of the Coast and the Wizards of the Coast logo are registered trademarks owned by Wizards of the Coast, Inc., a subsidiary of Hasbro, Inc. The d20 System logo is a trademark owned by Wizards of the Coast, Inc. All Wizards characters, character names, and the distinctive likenesses thereof are trademarks owned by Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by Holtzbrinck Publishing. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors.

This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.

©2002 Wizards of the Coast, Inc.

Made in the U.S.A.

Visit our website at www.wizards.com/dnd


Introduction

Deities: spiritual beings embodying the loftiest (and basest) principles of morality, ethics, and every aspect of mortal existence . . . or just some really powerful monsters?

The answer to that basic question, like so many other questions in the DUNGEONS & DRAGONS game, is up to you, and the answer you decide on will have a lot to do with how you use this book. There is no right answer beyond what’s right for your campaign, your players, and your game. If you’re really interested in whether Heironeous can defeat Thor in battle, we’ve given you a set of rules and statistics in this book that can help you answer that question. (Early playtest reports say: not bloody likely.) On the other hand, if you want help creating a vibrant, realistic pantheon for your campaign, a set of deities that helps shape the course of events in adventures of epic scope, deities who inspire the clerics, druids, paladins, and other characters in your game to the greatest heights of heroism and the lowest depths of villainy . . . well, we’ve given you the tools for that as well.


Deities and Demigods

This book can help you decide what role deities can play in your campaign, from their philosophies to their Armor Class.

Chapter 1: Deities in Your Game addresses the role of deities, as well as religions, in the D&D game. It discusses different models of religions, from the traditional D&D “loose pantheon” epitomized by the deities described in the Player’s Handbook to alternative models such as monotheism, dualism, and animism. You’ll find some discussion of mystery cults, as well as a different look at the pantheon. This chapter goes on to talk about what influence the deities have on your campaign world, what deities are like, and where they live. It closes with some concrete advice on how to build your own pantheon of deities for your campaign.

Chapter 2: Deities Defined delves into the rules that help quantify deities. It introduces the concept of divine rank as a measure of godly power, and spells out what a deity of a certain rank can do — in the same terms as any other character’s abilities are defined. Hercules may have a Strength score of 55 (as does Kord), but it’s still a Strength score that works like any character’s or monster’s Strength score.

In an extensive discussion of divine characteristics, you’ll read about all the abilities and powers that deities have in common. Next, the concept of portfolios is defined. Following that are descriptions of nearly one hundred salient divine abilities — special powers available only to deities. The chapter also presents thirty feats that deities can acquire, over and above the feats described in the Player’s Handbook.

Chapter 2 continues with suggestions for the Dungeon Master on how to roleplay a god. It describes two types of divine minions, the proxy and the petitioner, and it concludes with information on how to read the deity descriptions that make up the bulk of the four chapters that follow.

Chapter 3: The D&D Pantheon describes a group of deities specifically created for the DUNGEONS & DRAGONS game. Most of these deities were introduced in the Player’s Handbook (see the cleric class description in Chapter 3 and the discussion of religion in Chapter 6 of that book) and are also briefly discussed in Chapter 6 of the DUNGEON MASTER’s Guide. Four of the members of the D&D pantheon are presented here for the first time — the dragon deities Bahamut and Tiamat, plus Kurtulmak and Lolth. If you want the cosmology and the deities of your campaign to conform with the information in the D&D core rulebooks, then the D&D pantheon is designed just for you.

Chapter 4: The Olympian Pantheon is the first of three chapters dedicated to mythological pantheons loosely based on historical religions. The deities of the Olympian pantheon were worshiped in ancient Greece, and many of them are well-known names that are found in contemporary literature as well as the classical tales and sagas where they first appeared. The chapter begins with a short discussion of Olympian theology and Olympian cosmology before presenting detailed statistics and general information about each of the nineteen deities that make up the pantheon. Following the deity descriptions is a brief treatment of the religious philosophy known as the Academy, as well as a section on Olympian monsters that includes game information for two types of cyclopes and the race of fey known as fauns.

Chapter 5: The Pharaonic Pantheon is structured the same as Chapter 4. The text begins by summarizing the basic precepts of the religion of ancient Egypt, and then gives extensive descriptions for each of the pantheon’s fourteen deities. At the end of the chapter are descriptions of two new weapons, game statistics for the minion of Set (a new monster), and details about a new template, the greater mummy.

Chapter 6: The Asgardian Pantheon deals with the deities of the ancient Norse religion. Following the descriptions of the twenty deities in this pantheon is a section on Asgardian monsters, including three types of einherjar, two types of giants, and the valkyries. At the end of the chapter is a new prestige class, the berserk, which is especially suited for use with the Asgardian pantheon.

Chapter 7: Other Religions provides examples of three alter-native religious models: a monotheistic religion (the Faith of the Sun), a dualistic religion (Following the Light), and a mystery cult that is not connected to a pantheon (Dennari). These are all-new fantasy religions, not derived from historical faiths. The chapter also includes two new prestige classes: the justiciar of Taiia and the soldier of light.

Appendix 1: Domains and Spells details all the domains mentioned in this book, including thirteen new domains that do not appear in the Player’s Handbook. It also contains twelve new spells, each of which is associated with one of the new domains.

Appendix 2: Divine Ascension describes the process of divine ascension — the means by which a player character can become a deity (if you choose to allow this option in your campaign).

Deities and Demigods takes D&D adventuring to a whole new level, in more ways than one. Whether you’re a Dungeon Master who wants deities to play a more significant role in your campaign or a player who wants to know how your character stacks up against the divine entities that oversee the universe, this book holds all the answers you could want.


Chapter One: Deities in Your Game

Deities and the religions they inspire typically play an important role in DUNGEONS & DRAGONS campaigns. Whether it’s a cleric of Fharlanghn who chants “Hail Fharlanghn, mighty Fharlanghn!” every time he casts a cure spell or the evil cult that lurks in the Temple of Elemental Evil, the mortal servants of these deities are everywhere in the game, and the powers they serve hold an equally important, if somewhat more distant, place.

This chapter examines the role of these forces in your campaign in two distinct sections. First, it discusses various models of religion: pantheons, monotheism, dualism, animism, mystery cults, and non-deist beliefs (forces and philosophies). You need to decide which of these models your campaign will use before you can populate your world with deities. Second, this chapter walks you through various decisions about the nature of the gods in your campaign. Are they actively involved in the world, or are they remote and uncaring? Do they depend on worshipers or some other external source for their power, or are they worshiped because of their power? Can they be killed?

Once you’ve made some decisions about the basic nature of religions in your campaign and the deities those religions revere, you are ready to start building your pantheon in earnest, and the final section of this chapter offers guidance in that process.


The Nature of Religions

Deities do not exist in a vacuum in their planar homes. Almost by definition, deities in the D&D game interact with mortals, usually expecting or demanding worship from mortal followers and expecting a certain standard of behavior from their worshipers. In other words, deities are parts of religions, the centers of cults and churches, the objects of worship and ritual, and the receivers of prayer and sacrifice.

In a fantasy setting, as in the real world, religion can take many forms. The standard assumption, as described in the Player’s Handbook, is that multiple deities loosely grouped together form a pantheon, a collection of gods not united by a single doctrine or philosophy. Deities and Demigods refers to this model as a loose pantheon. Other groups of deities, such as the Pharaonic deities, also form a pantheon, but their worship is more closely interrelated. All the deities show at least some respect for a particular philosophical principle or overdeity. In the case of the Pharaonic pantheon, for example, the deities are keenly interested in Ma’at, the principle of divine order in the universe. These pantheons are called tight pantheons.

Not all religions in a fantasy world need to revolve around a pantheon of deities. In your campaign, you can create monotheistic religions (worship of a single deity), dualistic systems (centered around two deities or forces), mystery cults (involving personal devotion to a single deity, usually as part of a pantheon system), animistic religions (revering the spirits inherent in nature), or even forces and philosophies that do not center on deities. This section discusses how religion works in each of these types of systems: how people worship, how clerics function, and other implications for your campaign.


Loose Pantheons

The basics of religion in a loose pantheon are described in the Player’s Handbook. A multitude of deities rule the various aspects of mortal existence, variously cooperating with and competing with each other in administering the affairs of the universe. People gather in temples to worship gods such as Pelor, or meet in hidden places to venerate Erythnul.

Each deity in a loose pantheon has a portfolio and is responsible for advancing that portfolio in the mortal world and in the divine. Heironeous, god of valor, calls clerics and paladins to his service and encourages them to spread the ideals of honorable warfare in society. His followers propagate notions of chivalry and justice through their societies. Even in his never-ending war with Hextor, Heironeous promotes his own portfolio — war fought nobly and in the cause of justice.

Hextor, similarly, promotes his portfolio of war and tyranny through his actions and those of his worshipers. His clerics preach military readiness and quick, harsh action in response to any wrong. In the divine realm, he fights his war with Heironeous on his terms — as brutally, destructively, and underhandedly as he can.

Individuals — both clerics and laity — generally follow one deity of a loose pantheon above all others, choosing one as a patron deity. Because each deity is the undisputed master of all things related to his or her portfolio, however, lay believers often devote prayers and sacrifices to other gods than their patrons, as long as those other gods are not enemies of their patrons. Even a devout follower of Heironeous would do well to make an offering to Fharlanghn before setting out on a journey, for example, and might offer prayers to Wee Jas at a funeral. No self-respecting devotee of Heironeous would consider making a sacrifice to Hextor, however, since Heironeous and Hextor are mortal enemies.

Not everybody has a patron deity, though most people show at least some degree of devotion to some of the gods. In most loose pantheons, not choosing a patron deity has no penalty. Most people are assured of finding a home on the Outer Planes after death. Their souls simply go to the plane corresponding to their alignment. Though the rewards of serving a deity might be great in this life and in the next, there is no punishment for those who do not make a commitment to a single god, or even for those who neglect the expected sacrifices.

There are some exceptions. In the FORGOTTEN REALMS® campaign setting, for example, the souls of those with no patron deity are consigned to wander the Fugue Plain until they are either taken in by a merciful deity or captured by demon or devil raiders and drafted into service in their infernal war. The souls of the “faithless,” those who actively oppose worship of the gods, are bound into the living wall around the City of Judgment, from which they can never return. In the world of Toril, nearly everyone has a patron deity.

In some ways, a loose pantheon is like a number of small, distinct religions, one devoted to each deity. Each religion teaches a distinct code of ethics, practices certain unique rites, and retells certain myths about its deity, usually without reference to any other deity (except for specific cases of enmity between two deities, such as Heironeous and Hextor or Corellon Larethian and Gruumsh). Of course, even devoted followers of a single deity recognize the existence and power of other deities and occasionally sacrifice to them as well, but they worship only one god at a time.

In terms of game-mechanic implications, the loose pantheon is the simplest model to adopt in your campaign, since it is the baseline for the D&D game. Simply substitute your pantheon for the default pantheon in the Player’s Handbook. Most of the guidelines in this chapter apply directly to a loose pantheon model, and you need to decide such issues as how many gods there can be, what gods are, and where their power comes from (see The Nature of Divinity, below).


Tight Pantheons

If the deities of a loose pantheon are the multitudinous centers of many distinct religions, a tight pantheon, by contrast, is the focus of a single religion. Practitioners of that religion may revere all the deities, a select number of them, or even just one, but whichever deity or deities they worship, they share a certain body of myths, rituals, and ethics.

The Olympian, Pharaonic, and Asgardian pantheons described in Chapter 4, 5, and 6 are examples of tight pantheons. The gods of the Olympian pantheon are united under the rulership (and, in many cases, the paternity) of Zeus, as the Asgardian gods are united under Odin. The Pharaonic pantheon is unified by the politics of the mortal kingdom, the idea of a divine ruler (pharaoh), and the concept of a divine order in the universe (Ma’at).

Like the gods of a loose pantheon, the deities of a tight pantheon each have their own areas of control (portfolio). Within their own pantheons, Ares and Odin are gods of war much like Hextor and Heironeous, and they have similar agendas. Aphrodite and Freya are responsible for all affairs of the heart, while Athena and Thoth oversee matters of learning and knowledge.

Some individuals, more often clerics than laity, devote themselves to individual gods of a tight pantheon — often as members of a mystery cult (see below). Most people, including many clerics, are devoted to the entire pantheon. As with a loose pantheon, a follower of the Olympian pantheon makes offerings to Demeter to ensure a good harvest, to Poseidon before traveling by boat, to Aphrodite when seeking assistance in romance, and to Apollo for healing. The sacrifices each god expects are part of the shared doctrine of the pantheon, and sometimes the gods even share temples.

Most tight pantheons have one or more aberrant gods, deities whose worship is not sanctioned by the clerics of the pantheon as a whole. These are usually evil deities and enemies of the pantheon such as the Titans (Olympian pantheon), Set (Pharaonic), and Loki (Asgardian). These deities certainly have cults of their own, attracting social outcasts and perverse villains to their worship. These cults resemble mystery cults, their members strictly devoted to their single god, though even members of aberrant cults often pay lip service in the temples of the pantheon.

A tight pantheon requires only a few modifications to the standard D&D rules. Clerics may choose a specific patron deity, in which case they choose their domains from among those offered by the deity. Clerics also have the option of serving the entire pantheon, in which case they can choose their two domains from among all the domains offered by all the deities of the pantheon, except aberrant gods. A cleric of the Pharaonic pantheon could choose Sun (offered by Re-Horakhty) and Luck (offered by Bes) as his two domains, for example. A cleric can only select an alignment domain if his alignment matches that domain. The cleric’s alignment must match the alignment of some deity in the pantheon (excluding aberrant gods).

A tight pantheon is more likely than a loose one to limit the possible number of gods and the means to divine ascension. Divinity may be imparted, but can rarely be simply earned (see The Nature of Divinity, below).


Mystery Cults

A mystery cult is a secretive religious organization based on a ritual of initiation, in which the initiate is mystically identified with the god being worshiped. Mystery cults are generally devoted to single deities, or at most a small handful of related deities (see the entries for Demeter and Dionysus in Chapter 4 and Thoth in Chapter 5 for sample mystery cults). Mystery cults are intensely personal, concerned with the initiate’s individual relationship with the deity and experience of salvation.

A mystery cult is actually a specific type of worship within the context of a tight or loose pantheon, rather than a distinct religious system itself. Even if the god at the center of a mystery cult is part of a tight pantheon, however, the mystery cult itself is more like the worship of a deity in a loose pantheon. It stands as a religion unto itself, related to the myths and rituals of the pantheon’s cult, but presenting its own myths and rites as primary.

The myths of a mystery cult are its essential element. The history of the god is the foundation of the cult and is reenacted (symbolically) in the cult’s initiation ritual. The foundation myth of a mystery cult is usually simple and often involves a god’s death and rising, or a journey to the underworld and a return. Sun and moon deities and agricultural deities — gods whose portfolios reflect the cycles of nature — are often the centers of mystery cults.

The cult’s ritual of initiation follows the pattern of its foundation myth. Neophytes retrace the god’s footsteps in order to share the god’s ultimate fate. In the case of dying and rising gods, the (symbolic) death of the initiate often represents the idea of death to the old life and rebirth into a transformed existence. Initiates live a new life, partly remaining on the plane of human affairs, partly elevated to a matter of divine concern. The initiate is guaranteed a place in the god’s realm after death, but also experiences new depth and meaning in his or her life.

As a subset of a pantheon religious system, a mystery cult needs no special modifications to the standard rules for clerics and patron deities.


Monotheism

Monotheistic religions revere only one deity — and, in some cases, deny the existence of any other deity. If you introduce a monotheistic religion into your campaign, you need to decide whether other gods exist or not. Even if they don’t, other religions can exist side by side with the monotheistic religion. If these religions have clerics with spellcasting ability, their divine spells may powered by the one true deity, by lesser spirits who are not true deities (possibly including powerful demons and devils), or simply by their faith, however misguided.

Unlike the gods of a pantheon, the deity of a monotheistic religion demands exclusive worship. Usually, such a deity has a very large portfolio and is portrayed as the creator of everything, in control of everything, and concerned with every aspect of existence. Thus, a worshiper of this god offers prayers and sacrifices to the same god regardless of what aspect of life is in need of divine assistance. Whether marching into war, setting off on a journey, or hoping to win someone’s affections, the worshiper prays to the same god.

Monotheistic religions often promise dire consequences to those who do not adopt their deity as a patron, whether they follow a different, “false” god or no god at all. Such religions border on dualism (see below), with an outer-planar paradise reserved for the souls of the faithful, and another plane of torment for the souls of those who did not revere the deity in life. Other monotheistic religions are more universal, teaching that only one Outer Plane exists (to correspond to the one deity), in which all souls, sooner or later, come to rest.

Monotheistic religion is perhaps the most divergent system from the core D&D rules, and requires some adjustments to the rules for clerics. In some cases, the deity of a monotheistic religion may grant access to every cleric domain, while in other cases such a deity grants access only to a large subset of the available domains. The god of a monotheistic religion receives bonus salient divine abilities sufficient to give the deity access to fifteen domains. However, the deity does not gain the spell-like abilities or domain powers of these extra domains. For example, Taiia, the monotheistic deity described in Chapter 7, grants access to twenty domains. She has the Extra Domain salient divine ability for five domains (in addition to the three domains she originally had), so she can use the domain powers and spells from eight of these domains, but not the other twelve.

Different clerics of the same deity may possess very different abilities. One cleric of Taiia may venerate her Destroyer aspect and choose access to the Strength and War domains, while another might worship her Creator aspect and choose access to the Knowledge and Magic domains. In some religions, clerics may group themselves into different religious orders in order to better differentiate between clerics who choose different domains. For example, the church of Taiia includes an order called the Purifying Flame, whose members typically choose from the domains of Death, Destruction, Law, and War. The same church also includes a devotional order, the Sun’s Path, whose members usually choose from the domains of Good, Healing, and Protection.

Instead of a church with different orders, some monotheistic religions describe different aspects of their deity. A single god appears in different aspects as the Creator and the Destroyer, and the clerics of that god may focus on one aspect or the other, determining their domain access and possibly even their alignment on that basis.

The most universal deities offer access to all the alignment domains (Law, Chaos, Good, and Evil). As with a tight pantheon, however, no cleric can choose alignment domains that do not match his alignment. While the mind of an infinite god may be able to contain diametrical opposites such as conflicting alignment domains, mortal minds are much more limited.

In a monotheistic religion, the alignment of the deity is particularly important. The most universal deities are neutral and actually allow clerics of any alignment, including neutral. Other deities have other alignments (usually good), and may or may not allow clerics to violate the general rule that a cleric’s alignment must be within one step of his deity’s. Some good deities are served by evil clerics, though it is also possible that these clerics actually gain their spells from another source, such as a powerful demon, devil, or celestial, or simply from the power of their faith. You should carefully consider whether you want to outlaw clerics of a certain alignment; in general, it is best to allow clerics of any alignment.

Different orders within a church, or different aspects of a single deity, may have different alignments as well. In this case, the general rule applies: A cleric’s alignment must be within one step of his order’s or chosen aspect’s alignment.

If the god of a monotheistic religion is good, and evil clerics get their spells from an evil source, the religion shades over into dualism. The only real distinction in this case is the power of the evil force, and the distinction is purely philosophical, not practical. It doesn’t matter if the primal force of evil is a god or a demon lord, as long as it is there and grants spells to those who serve it.

Generally, the god of a monotheistic religion is born divine, and no possibility of divine ascension exists (though it may be possible for mortals to ascend to semi-divine status, possibly divine rank 0, as chosen agents of the deity). In effect, a monotheistic religion is limited to 20 total ranks of divine power, all of which are concentrated in a single deity (though any number of beings with divine rank 0 may be present). However, a monotheistic religion could center on a deity who earned that position by killing the previous sole deity of the universe, or a deity who destroyed all the other deities in recent or mythological history. In such a case, a mortal could conceivably replace that deity to become the supreme being.


Dualism

A dualistic religion views the world as the stage for a conflict between two diametrically opposed deities or divine forces. Most often, the opposed forces are good and evil, or opposed deities representing those forces. In some pantheons, the forces or deities of law and chaos are the fundamental opposites in a dualistic system. Life and death, light and darkness, matter and spirit, body and mind, health and illness, purity and defilement, positive and negative energy . . . the D&D universe is full of polar opposites that could serve as the foundation for a dualistic religion. Whatever the terms in which the dualism is expressed, however, one half of the pair is usually believed to be “good” — beneficial, desirable, or holy — while the other half is “bad” if not explicitly evil. If the fundamental conflict in a religion is expressed as the opposition between matter and spirit, the followers of that religion believe that one of the two (usually matter) is evil and the other (spirit) is good, and so seek to liberate their spirits from this material world and its evils, through asceticism and contemplation.

Rare dualistic systems believe that the two opposing forces must remain in balance in the universe, always pulling away from each other but remaining bound together in creative tension.

Most dualistic religions have two deities, but some have a number of deities arrayed on opposing sides of the great conflict between good and evil (or law and chaos). If not hosts of gods, many dualistic religions at least have hosts of lesser spirits (possibly including powerful spirits of divine rank 0) on either side of the conflict. The key distinction between a dualistic religion and a monotheistic religion with a strong opposing force is that, in a dualism, the two forces are believed to be equal. Neither one existed before the other, neither is more powerful than the other, and it is quite possible that neither can exist without the other, despite their eternal animosity.

The majority of those who follow a dualistic religion worship the deity or force identified as “good” within the religion. Worshipers of the good deity trust themselves to that god’s power to protect them from the evil deity’s forces and the woes they bring. Since the evil deity in most dualistic religions is viewed as the source of everything that is detrimental to human existence, only the perverse and depraved actually offer worship to this divine abomination. However, monsters and fiends often serve the evil deity, as do dark cults that meet in secret. While the official texts of a dualistic religion usually predict with certainty that the good deity will triumph in a final, apocalyptic battle, the forces of evil believe that the outcome of that battle is not predetermined and actively work to promote their deity’s goals.

Deities in a dualistic system maintain large portfolios. All aspects of existence reflect the dualistic struggle, and all things fall on one side or the other of the conflict. If day is good, night is evil; if fire is evil, water is good. Agriculture, mercy, the sky, medicine, and poetry might be in the portfolio of the good deity, while famine, hatred, the earth, disease, and war belong to the evil deity. As within a pantheon, each deity has absolutely no influence over the portfolio of the other — the good deity cannot cause disease any more than the evil deity can cure it.

In a cosmology defined by an eternal conflict between good and evil, mortals are expected to take sides. If an apocalyptic battle lies in the future, the winner of that battle is sure to reward the mortal souls who helped that deity achieve ultimate victory, while punishing those who aided the other side. Again, the established texts of most dualistic religions predict the ultimate victory of good over evil, and thus urge mortals to take a stand on the good side while opposing evil in all its forms.

Dualism is essentially a very small loose pantheon consisting of two deities, and works much like a pantheon in terms of the D&D game rules. However, not all alignments are available to clerics in most dualistic systems. If the polarity of the universe is between good and evil, then clerics of the good deity must be good, while clerics of the evil deity must be evil. There is no room for fence-sitting in such a religion. Likewise, a law/chaos dichotomy demands that clerics be lawful or chaotic, not neutral along that axis.

Each deity grants access to about half of the available domains in the game, though it is difficult to divide the domains strictly evenly (see Following the Light in Chapter 7 for an example). With each deity offering access to between nine and thirteen domains, the followers of each deity may form orders that emphasize certain aspects of the deity and select certain domains, as described under Monotheism above.

Those rare dualistic religions that emphasize the balance of forces in the universe may act more like tight pantheons, allowing clerics to serve the dualism itself. Such a religion is usually true neutral, and may allow clerics of any alignment. In this case, clerics may usually choose access to any two domains, with the usual restrictions on alignment domains.

As with monotheism, the gods of dualistic religions are usually born divine and have no room for mortal ascension. In the case of dualism, there is generally a limit of about 30 total ranks of divine power, split more or less evenly between the two gods of the religion. There may be many spirits of divine rank 0, of course. As the eternal struggle between the two gods progresses, however, it is certainly possible for one god to take divine ranks from the other, upsetting the balance of power between them. In some religions, it may be possible for mortals or powerful spirits to take ranks from one of the gods as well — perhaps by fighting or stealing from the god, perhaps by the god investing a portion of power into a chosen servant for a time.


Animism

Animism is the belief that spirits inhabit every part of the natural world. In an animistic worldview, everything has a spirit, from the grandest mountain to the lowliest rock, from the great ocean to a babbling brook, from the sun and moon to a fighter’s ancestral sword. All these objects, and the spirits that inhabit them, are alive and sentient, though some are more aware, alert, and intelligent than others. Some are also more powerful than others and might even be considered deities. All are worthy of respect and veneration.

Clerics in an animist religion have the ability to command or implore the spirits to perform specific tasks on their behalf. Instead of a patron deity, these clerics have two or three specific patron spirits who grant them domain spells and powers. Most other characters do not pay allegiance to any one spirit over the others. Instead, they offer prayers and sacrifices to different spirits at different times, as appropriate to the situation. A pious character probably makes daily prayers and offerings to her ancestor spirits and the spirits of the house, regular petitions to important spirits such as the Seven Fortunes of Good Luck, occasional sacrifices of incense to location spirits such as the spirit of a forest, and sporadic prayers to a host of other spirits as well.

An animistic religion is very tolerant. Most spirits don’t care to whom a character also offers sacrifices, as long as they get the sacrifices and respect they are due. As new religions spread throughout animist lands, they typically win adherents but not converts. People incorporate new spirits and deities into their prayers without displacing the old ones. Monks and scholars may adopt complex philosophical systems and practices without changing their belief in and respect for the spirits at all.

Animism functions essentially as a large tight pantheon. All clerics serve the pantheon as a whole, and so may choose any two domains (each domain representing a patron spirit of sorts for that cleric), with the usual restrictions on alignment domains. Clerics may be of any alignment, since there are spirits of every alignment.

Spirits represent the whole range of divine ranks, from 0 to 20. Animism is certainly an example of an infinite pantheon, since new spirits come into being all the time. The spirits probably gain their power through worship — a spirit that is not worshiped does not die, but it rarely rises above divine rank 0. Divinity is earned in an animistic system. People who engender the reverence or fear of others during their lives can expect to linger as minor spirits after their death, and the worship of more people grants them increasing power. It may also be possible to achieve divinity before death, usually by attaining some sort of enlightenment, but this is really the province of a philosophical system that overlays an animist religion, rather than of the animist system itself.


Forces and Philosophies

Not all cleric powers come from deities. In some campaigns, philosophers hold enough conviction in their ideas about the universe that they gain magical power from that conviction. In others, impersonal forces of nature or magic that grant power to mortals who are attuned to them may replace the gods. In the D&D rules, druids and rangers can gain their spell ability from the force of nature itself, rather than from a specific nature deity, and some clerics also devote themselves to ideals rather than to a deity. Paladins may serve a philosophy of justice and chivalry rather than a specific deity.

By their nature, forces and philosophies are not worshiped — they are not beings that can hear and respond to prayers or accept sacrifices. Devotion to a philosophy or a force is not necessarily exclusive of service to a deity. A person can be devoted to the philosophy of good and, as a result, offer worship to various good deities, or revere the force of nature and also pay service to the gods of nature, who might be seen as personal manifestations of the impersonal force. Few philosophies in a fantasy world deny the existence of deities, although a common philosophical belief states that the deities are more like mortals than they would have mortals believe. According to such philosophies, the gods are not truly immortal (just very long-lived), and humans may be quite able to attain divinity themselves. In fact, ascending to godhood is the ultimate goal of some philosophies.

Generally, the power of a philosophy comes from the belief that mortals invest in it. A philosophy that only one person believes in is not strong enough to bestow magical power on that person. A force, on the other hand, can have power apart from the belief in it or even apart from the existence of mortals.

Clerics of forces and of some philosophies work like clerics with no specific deity, as described in the Player’s Handbook. The cleric can choose any two domains, except alignment domains that do not match his alignment. Other philosophies dictate the domains available to their clerics, as well as the clerics’ alignment, just as deities in a loose pantheon do.


The Nature of Divinity
This section will help you make decisions when designing a pantheon for your campaign. The rules requirements for designing a pantheon appear elsewhere. The material here is about flavor, feel, and the impact of such decisions on your game. Numerous campaign and adventure ideas illustrate how your decisions can focus a campaign or provide gripping adventures. Each part of this section contains notes for applying the decisions to monotheistic, dualistic, animistic, and other systems if the applications differ from polytheism. If a choice affects clerics and paladins, the consequences of the choice are mentioned.

Your decisions affect players and their characters. Be very clear with your players from the beginning about the impact of your decisions. Depending on your style as a DM, you may want to discuss these topics with your players as you develop your pantheon. If your players would like their characters to have the opportunity to become gods, you need to plan for that. If you place a barrier between the gods and mortals, doing so may affect spells that invoke other planes, and anyone playing a spellcaster will want to know.


Infinite or Limited Divine Power

One of the first decisions in designing a pantheon is whether the number of gods is limited or not. If the universal total of divine power is limited, then a pantheon can have a few powerful members or many weaker ones. If no limit exists, then nothing prevents an infinite number of gods of any rank, even if they don’t all have different portfolios. Household or local gods are more common. But if there is only a finite amount of divine power, no god can advance unless another surrenders power or dies. In such a system, you should establish a total number of divine ranks for the pantheon and divide those ranks among your gods. See Building a Pantheon, below, for the minimum number of gods you need. Limited divine power can mean cutthroat divine politics, and you may not want your gods to act in such a manner. A supreme god could institute some sort of “divine police” to keep order in the gods’ home if such a system interests you. It’s possible to build a limited system in which the existing gods do not assimilate all the divine ranks at first, leaving some room for growth and the addition of new gods.

A single spark of divinity is not mandated in a monotheistic system. If you build a religious system with a single god, you may choose to give divine ranks to servants of that god, calling them saints, archangels, or whatever you like. The same is true for a dualistic system. The two opposed deities may have hosts or choirs of servants. Animism assumes that spiritual power in everything and is best when paired with an infinite amount of divine power.


Hidden Knowledge

As you design your pantheon, keep notes about what is public knowledge among mortals, and what secrets the gods keep for themselves. You could design a pantheon where the total of divine power has a limit and the gods constantly scheme to assassinate each other, or to protect themselves and their followers from such activities (depending on alignment). Mortal worshipers know nothing of this, and the gods strive to keep their limitations hidden.

Hidden knowledge might genuinely be the domain of the gods, or it might be hidden in ancient texts, perhaps in a numerical or symbolic code. Ancient beings such as dragons and titans might hold bits and pieces of hidden knowledge as well. Such knowledge has value both to mortals and to gods. One example of valuable hidden knowledge could be the exact method by which one earns divine status (see The Nature of Divinity, below).

Your choice of pantheism, monotheism, dualism, or animism affects the source of hidden knowledge. In the first three cases, that knowledge can come from mortals, divine servants, or one of the gods (or the one god, in the case of monotheism). How the gods interact with the world affects the likelihood of their hiding or sharing knowledge of themselves. If you build an animistic system, most hidden knowledge comes from mortals who learned something about the spirits, or about a specific spirit. If your system contains mystery cults, many of them possess at least one fragment of hidden knowledge shared only with initiates.

“Hidden” can be a relative term. The knowledge can be in a common text but hidden in numerical code. It can be in a dead language, awaiting only translation. Or perhaps any literate person could read it easily, if only the librarian could remember where the text was kept.


The Nature of Divinity

Gods are immortal beings with power beyond mortal capabilities. You decide where they came from. Consider the divine spark, the indefinable quality that separates god and mortal, separately from the source of divine power (see Dependent and Independent Deities, below). While they may be the same thing, they don’t have to be.

Innate Divinity

Divinity, the divine spark that makes gods able to perform their roles, may be innate to the gods. The Olympian gods, descended from the Titans, were born with their divine status. In this case, mortals such as your player characters cannot earn divinity (though you may decide that deities can impart divine status to mortals). Rarely are such gods born during recorded history. They generally predate the intelligent races, and may have created those races. With this option, you set the number and identity of the gods at the beginning of the game, and these quantities generally remain static. If your campaign will never focus on player characters ascending to godhood or on divine events, this decision on the nature of divinity may be your best choice. See Building a Pantheon, below, for the minimum number of gods you need.

The choice of pantheism, monotheism, or dualism is independent of this choice. In animistic systems, assuming the spirits are “born” with their divine spark is best. There are a lot of spirits, and new ones come into existence all the time. Still, it’s possible to design an animist system in which the spirits were all mortals who somehow acquired divinity.

Campaign Idea: Descended from a previous generation of deities, the gods defeated their ancestors and re-created the universe according to their own ideas. They imprisoned their ancestors in various places on various planes. Player characters, in the course of their adventures, discover clues to the existence of the primordial gods and eventually face the decision of whether to free them or not.

Earned Divinity

In this case, divinity can be achieved independent of any act by the existing gods. A mortal who fulfills requirements that you define automatically becomes a god. Such requirements should vary, so that no one class dominates the pantheon. For instance, a fighter who defeats a demon lord has just as much chance to become a god as a wizard who masters every school of magic. Perhaps anyone who travels to a far corner of an Outer Plane can drink three times from a mystic well, making increasingly difficult Will saves before each drink, and earn divinity. New deities appear throughout recorded history. The requirements for becoming a god are most likely known to the highest clerics of each religion, and they may be known throughout your world, or the existing gods may keep them secret.

The number of existing gods makes this decision a significant challenge. Assigning one deity for each domain, player character class, player character race, and alignment allows forty-seven gods. So many more could earn divine status that even with monster races and prestige classes, there could be gods with extremely specific portfolios. Some would become the patron deities of geographic regions or features, such as a god of the Sulhaut Mountains, or of individual countries or cities, making household and local gods more common. Mystery cults help individuals develop personal relationships with the divine amid the ever-growing number of gods. If the sum of divine power is limited, you could have a large number of low-ranked gods (including an infinite number with divine rank 0) or a small number of higher-ranked gods. With earned divinity, player characters have a way to ascend to the ranks of your pantheon. They may have to discover that way in play, but it exists.

If you choose this route, you need to decide how the current gods (current when your campaign starts) earned their divinity and how long ago. Some gods may have been born with divine rank, while others earned their divinity. If this is the case, you need to decide how the older gods feel about the “nouveau divine” gods who have earned their status. There may be rivalry or outright war between the two types of god.

Earned divinity works well with pantheism, but less so with monotheism. As discussed elsewhere, monotheistic systems normally assume the single deity is the creator of the universe. Earning divinity before there was a universe is a difficult concept to rationalize, and may be more trouble than it is worth. Conversely, if all the gods earned their divine rank after the universe was created, you’ll need to spend some time deciding how the universe came into being.

Dualism can work with the concept of earning divinity. The methods used by the two gods to earn their respective divine status might be the very things that polarized them into opposition. In fact, dividing the two deities by their method of attaining divinity can be much more interesting than dividing them by which is good and which is evil.

If you use ancestral spirits with an animistic system, then earning divinity in animism means you become an ancestral spirit. This isn’t a very attractive option for player characters, since they have to die (become spirits) to enjoy their divine status. There’s nothing wrong with the deity or deities at the start of your campaign having been born with their power and creating a system in which others can earn divinity as time passes (see Mixing It Up, below).

The chief impact of earned divinity for clerics and paladins is that new deities appear over time, each demanding his or her own temple and, depending on alignment, holy order (see Immortal Turnover, below). In addition, clerics and paladins who serve gods know that their divine patron wasn’t always divine. Their faiths do not include concepts such as the infallibility, omniscience, or omnipotence of their patron deities.

The main hidden knowledge about a deity who earned his or her divinity is who the deity was before the achievement. While the new god may have been well known locally, that doesn’t mean someone thousands of miles away ever heard of him or her. Of course, if the new deity has some personality flaw or weakness, he or she will act quickly to obscure or hide any record of such weakness. Only the oldest among the gods have been around long enough for mortals to lose track of knowledge about their mortal origins.

Adventure Idea: Every few decades, the gods hold a great tournament. All the gods surrender their divine powers (treat them as divine rank 0) for one day and face all challengers, whether divine, infernal, or mortal. The top twenty-two (assuming one god for each domain, but you could easily change this number) finishers become fully ranked gods. Any deity who fails to place in the top twenty-two remains divine rank 0 but no longer has a portfolio, and is the subject of much mockery by other deities. Player characters learn of a conspiracy to cheat a demon lord into the winning ranks and must put a stop to it.

Stolen Divinity

Divine rank may have a physical existence, either on the Material Plane or only on the Outer Planes. If so, an enterprising mortal can steal it and simultaneously become a god while dethroning another. Of course, all the gods jealously guard their “divine tokens,” protecting them with fearsome traps and mighty beings — some enhanced with the gods’ own power.

Some points to consider if you choose this option are how the gods feel about new gods with stolen divinity and about the fallen gods, and what happens to those fallen gods. Perhaps they drop to the ranks of household or local gods. As with earned divinity, there may be rivalry or outright war between new gods and old. You need to decide whether gods steal from each other, and if so, what power they gain (see Deicide, below). If they do not steal from each other, you should have a good reason why not — perhaps having more than one divine spark might kill a god. Decide how widely known the process of becoming a god is. If everyone knows, make sure to tell your players. Or, the gods may be the only ones who know. Alternatively, you may decide that only gods can perceive and physically handle divine sparks, so gods can steal them but mortals cannot. Mortals could still become gods through earning such status, or through the gods imparting or surrendering it.

When combining monotheism and the concept of stolen divinity, you have to establish from whom the one god stole divinity. Initially the idea may seem self-contradictory, but the right mythology can make it work. For instance, the one god might be the only one left after all the other gods had their divinity stolen (in which case you must decide where the stolen divinity went). Alternatively, the one god might have stolen divinity from all the previous gods.

In a dualistic system, the gods may have cooperated to steal from a previous god or gods, or one may have stolen from the other. The latter situation creates a dynamic opposition that makes a compelling dualistic system. Avoid the predictable idea of the evil god stealing from the good one; the reverse could prove more interesting. Of course, it’s yet more remarkable and fantastic if the two gods are differentiated by something other than good and evil. An animistic system could have mortals steal divinity from the gods only to be transformed and split into tiny pieces by the divine power, thus becoming the spirits revered in the campaign. Alternatively, you could have a mythology in which representatives from the animal and plant kingdoms aided the mortals, and they all became spirits. Such talking animals and mobile talking plants are common in world mythologies. In all cases, you must detail the source of the “original theft.” There has to be something to steal from, all the way back to the beginning of the universe.

A crime such as theft implies secret or hidden knowledge. Any time you have a change in the pantheon, you have the potential for secret or hidden knowledge. For instance, the thieves might want to destroy any record of previous gods, or of their own previous identities. This “active hiding” means that anyone who discovers “heretical” information is at risk of retribution through divine or mortal actions.

Clerics and paladins of deities who stole their way to divine status face some of the same challenges as they do with deities who earned their divine status. Their gods were once non-divine characters. Their faiths do not include concepts such as the infallibility, omniscience, or omnipotence of their patron deities.

Adventure Idea: The patron deity of one or more of the player characters becomes mortal after someone steals her very divine nature from her. Adventurers are among her significant worshipers, so she contacts the player characters and begs them to return her divine spark. The usurper now lives in her divine realm, of course, so player characters know where to find him, and presumably also the divine spark. Player characters must successfully steal back the purloined divinity (in whatever form it’s in) and then decide whether to become gods or to return it to their patron deity.

Imparted Divinity

With this option, some source — generally the existing gods — imparts divine rank to those who deserve it. “Deserving” divine rank could mean overcoming all the challenges to reach the source, or it could involve performing a service particularly exemplary of a patron deity. Most likely it means a life of devotion, obedience, loyalty, and faith in the pantheon or patron deity. Contrasted with earning divine rank, in this system a particular being decides whether to impart divine status to a candidate. For instance, Zeus generally decided who could join the Olympian pantheon.

This choice for the nature of divinity gives the members of your current pantheon control over who joins their ranks. The resulting number of gods is much more manageable and consistent than with earning divinity. At the same time, those player characters who wish to become gods have a method for doing so. Decide the cost for becoming a god. A deity might impart divine status as a reward for a heroic quest, or a character might have to slay a demon lord. If total divine power is limited, your gods should tightly ration who receives divine power.

The conscious choice involved with imparting divine status combines monotheism with the right mythology. The worship of a single, all-powerful deity does not deny the existence of previous or future deities. A myth cycle in which a god lasts for eons and chooses her replacement is workable, provided you detail what made the current deity such a good candidate while he or she was yet mortal.

Dualism can work in a similar fashion, with the two gods choosing their replacements after a long period of divine dominion. Alternatively, one deity (perhaps born with her power or even having stolen it) could impart power to a mortal out of loneliness, or out of a desire for help in running the universe. Opposition could happen after the second being becomes a deity and reveals a hidden facet, or the first deity could wisely see the need for opposition to keep universal balance and purposely impart power to an opposing being.

The right mythology could even make animism work with imparted power. A deity looks down on creation and decides that his work is done; he can move on to other things. However, he can’t leave the world unattended, so he takes part of his power and shares

it equally with all of creation. You decide that the divine spark only resides in unliving objects or only in things with animal or lower intelligence, or that it resides in all things and beings equally.

All these approaches assume a cycle that stretches infinitely backward in time. If there was ever a time when a deity relied on some other source for its divine spark, and then started the chain of imparting the spark to one or more successors, determine when that time was. That “original deity” may be the creator figure for your universe, but in any event that fact is hidden knowledge. Gods who want to appear omniscient and omnipotent don’t want contradictory information to get out in the form of common knowledge. Nor do they want to compare unfavorably to a previous deity.

When a mortal receives divine power, her friends and followers may very well become the founders of holy orders dedicated to her as a new god. Unlike with stolen divinity, imparted divinity implies worthiness. Clerics and paladins of such gods know that the existing pantheon considered their new deity worthy of joining their ranks. This imparts an air of legitimacy to a new faith.

Adventure Idea: A god’s servant approaches the player characters with a message. The servant ’s patron deity will grant the player characters divine status, provided they recover a specific artifact from a demon prince’s lair in the Abyss and return it to the deity’s temple in the capital. Player characters must travel to the Abyss, locate the demon prince’s lair, infiltrate it, recover the artifact, and then safely transport it to the temple. As an added complication, the artifact is hideously dangerous to mortals on the Material Plane if not handled very carefully. To make matters worse, evil gods discover this quest and actively seek to destroy the patron deity’s reputation by unleashing the artifact’s horror on the world. If the player characters succeed, they become gods.

Surrendered Divinity

You may choose to allow your gods to surrender their divine status, permanently or temporarily. A god overcome by ennui or grief might choose to wander the planes or live among mortals. She might decide to take the smaller responsibilities of a household or local god. The other gods must take over the surrendered domains, and squabbling may result. Further conflict may erupt if the departed deity returns. A deity may surrender power, in this system, to a chosen replacement — which could be a player character.

Adventure Idea: The god of the sea surrendered his power to the chief deity of the pantheon and went to sea among mortals. The player characters want to find him, either because they are his former worshipers and want him to return to his divine duties or because their patron deity asked them to. Obstacles in their path may include his being shipwrecked on a dangerous and mysterious island, or his becoming tainted by evil and turning to piracy.

Mixing It Up

You may choose to mix these ideas. For example, the current or “main” gods of the pantheon were born with divine status. Some lesser deities earned their divine status through miraculous acts and heroic quests. Others received their divine status from the main gods as rewards for devoted service over several decades or longer. Stealing the divine essence of lesser deities is considered an evil or chaotic act, but it is possible. However, intermediate and greater deities are inseparable from their divine essences, so their status is never in danger.

Creators or Usurpers

The current god or gods of the campaign did not necessarily create the universe. If someone or something else created the universe, you need to know the details. You also need to decide if the facts of the matter are hidden information, common knowledge, or somewhere in between. A pantheon of gods might claim to have created the universe and be lying or concealing the truth. The current crop of gods may have killed the creators, as the Olympian deities slew the Titans. They may have defeated the creators and taken their place. Depending on your mythology, the defeated gods might be more desirable than the current crop, or they might be dark and alien, in which case everyone fears their return.

Alternatively, the universe might have been born because of a natural process, such as that described in the Big Bang Theory. If you make that choice, deities might be superpowerful beings who came into existence before any other life in the universe. All other life might, in fact, result from their experimenting with their new existence.


Dependent and Independent Deities

Having considered how deities came to be, you should think about where the gods get their power. This choice is independent of choosing the number of gods. The role of clerics and lay members of the church changes depending on whether deities derive power from worshipers. Independent gods can take less of an interest in the affairs of their clerics, but deities who depend on worshipers will probably instruct their clerics to protect the faithful and bring new members into worship.

Worshipers Provide Power

If worshipers provide power to the deities, then the deities are dependent on their worshipers. The deities may accept this dependency, or they may chafe at it and seek alternatives. If worshipers provide power, then the total number of worshipers and the zeal of each worshiper become vital to the deities. Most gods, when dependent on worshipers, work to give mortals reason to worship. It’s very difficult for such gods to be distant (see Active and Distant Deities, below) or indifferent, much less actively hostile.

Power flowing from worshipers to the gods does not mandate that the gods love, or even like, their worshipers. It means that if worshipers die out or lose interest, the god becomes weaker and may eventually die (see Deicide, below). Rival deities may incite wars to wipe out each other’s worshipers. Clerics actively proselytize and recruit new worshipers, competing for the attention of everyone within the sound of their voice. Deities look for ways to provide more power to their clerics as representations of their own divine power.

Mystery cults allow dependent gods to cultivate dedicated initiates, each of whom provides more power. Ancestor worship may exist because family reverence for the departed gives ancestors enough power to continue their existence as spirits. Household or local gods may be all that’s left of formerly powerful gods whose worshipers dwindled, or they may spring up from residents’ beliefs.

Desperate deities may compel mortals to worship them (evil deities may do so regardless of their source of power), in which case many of their “faithful” worship out of fear. Many deities emphasize what they’ve done for mortals, encouraging worship out of gratitude if not love (see Why Mortals Worship Deities, below).

Campaign Idea: The ruler of a neighboring nation becomes more strident and demanding. Over the course of several adventures, player characters face increasing harassment from border guards, soldiers, and adventurers from the belligerent nation. One adventure might center on protecting a village from a large monster or from a tribe of goblinoids driven from their normal hunting grounds by soldiers from the neighboring nation. Eventually the player characters notice the increase in priests of an evil god in the border areas. The ruler of the neighboring nation is under their influence and seeks to wipe out the player characters’ country to weaken the patron deity of the nation and increase the power of her own.

Power Independent of Worshipers

Either the divine spark is the source of divine power, or it provides access to that source. If the wellspring of divine power is independent of mortals, then you have fewer limits when designing your pantheon. Deities aren’t constrained to act benevolently and may be indifferent or hostile (see How Deities Behave, below). Mortals may worship out of love, gratitude, or fear, or for some other reason. In practice, this situation doesn’t change the role of clerics from how it is described in the Player’s Handbook.

Adventure Idea: An elderly man approaches the player characters. He claims to be their patron deity (if they have several different ones, he’s the patron deity of the party cleric or paladin) and explains that a powerful mortal sorcerer has created a spell capable of cutting deities off from the source of divine power. The sorcerer seeks to destroy the gods, and the patron deity wants the player characters to stop him.


HOW DEITIES BEHAVE

The basic attitude of deities toward their mortal followers defines how they influence a campaign. A deity’s attitude generally falls into one of three categories: benevolent, indifferent, or hostile.

Benevolent Deities

Benevolent gods care about their worshipers and act to protect them. They focus on constructive methods of building their faith and strive to be awesome figures that people want to worship. As characters advance in levels, benevolent gods become more interested in their activities and more willing to answer calls for assistance or information. Benevolent gods are likely to communicate information to their worshipers and unlikely to hide it.

If the gods are benevolent, mortals must be important to them for some reason. Typically, mortal worship provides gods with power, making gods and mortals interdependent. If it’s possible to kill gods in your campaign or to replace them, gods may be benevolent to keep mortals satisfied and unthreatening. In campaigns with benevolent gods, most clerics serve a specific deity and many paladins belong to divine orders.

It may be difficult to justify why evil gods are benevolent. You may choose to eliminate evil deities and instead allow the most powerful demons and devils to represent evil. This arrangement can set the stage for a war between infernal armies and divine deities. If you use demons and devils to represent ultimate evil, decide whether evil clerics get their spells from the archfiends or from their devotion to an evil philosophy. You may choose to have evil gods but make them weaker or less significant than good deities. Perhaps they recently suffered a major defeat in the eternal struggle between good and evil.

Benevolent behavior combined with monotheism may be reminiscent of several modern real-world religions. It’s important to decide why such a deity is benevolent. Emphasizing an interdependent relationship, in which the deity needs worshipers for power and the worshipers need the deity for the necessities of life, is a step in the right direction. Going further and saying that the deity behaves benevolently to keep mortals from some other form of worship, or none at all, requires you to detail the effects of the alternatives. A monotheistic deity could behave benevolently out of a secret fear that someday a dissatisfied mortal could slay the god, for example. The gods in a dualistic system seldom both behave the same way to the same people. You can have a dualistic system in which the two gods behave benevolently to their own followers but not to followers of their opposition (see Mixing It Up, below). Animistic deities can be benevolent, but animism is better as a mixed system, with the spirits behaving benevolently to those who show respect and acting indifferent or hostile toward those who do not.

Campaign Idea: When the player characters were children, evil gods dominated the world. Their minions oppressed the good and neutral faiths. Those who rose to temporal power did so with the aid, or at least acceptance, of the evil deities. Recently a great battle occurred in the divine planes, and good triumphed. Now powerful people seek to take the place of the evil monarchs and evil monsters roam the land free to follow their will instead of their unholy masters’ commands. Player characters may rise to rule nations or champion the defense of the weak.

Indifferent Deities

Indifferent gods actively pursue goals about which their worshipers may know nothing. They are a source for divine spells, and they are beings of immense power. Their activities may have major effects on the game world and may shift the balance between good and evil, law and chaos, or both. As such, they’re worthy of worship despite their indifference (though perhaps not out of love; see Why Mortals Worship Deities, below). As characters advance in levels, indifferent gods remain indifferent unless the characters stumble on lost knowledge describing the gods’ true goals. If the characters assist or interfere, even indifferent gods take notice. Indifferent gods work better if they’re independent of their worshipers; it’s difficult for a deity to remain indifferent when mortals can threaten its source of power. Mortals most likely “worship” such gods out of fear.

Alternatively, indifferent gods may be ancient beings that have become bored with mortals and simply ignore the world. As characters go up in levels, they may well pique the gods’ interest, for good or ill.

Indifferent gods do not actively communicate with their worshipers. Neither do they actively hide information. Campaign secrets about indifferent gods are likely to be simply lost knowledge. Ancient scholars, sages, and clerics may have learned some secret, recorded it, and lost the record in a huge library, a war, or a natural catastrophe. Indifferent gods don’t intentionally provide divine spells to clerics. In a campaign world with indifferent gods, many clerics will not serve a specific deity.

Indifferent gods buy you some time when designing your campaign. You know they have at least one agenda and maybe several, but you don’t have to describe these agendas until your player characters reach high enough level to discover them.

Some players may feel that an indifferent monotheism accurately represents modern religions, so the system has many of the same concerns as benevolent monotheism. An indifferent dualism requires extra effort to convey the dynamic, fluctuating opposition between the two gods. More important, it requires extra effort to convey the relevance of their eternal struggle to the player characters. Remember that although the deities feel indifferent toward mortals, this doesn’t imply that they’re inactive or have no effect on the world. Similarly, an indifferent animism could seem like an inert world. If the spirits don’t act in ways that affect player characters, or in ways the player characters perceive, then they might as well not be there. Ancestor worship, in this case, becomes an alternative to ignored requests for divine aid. Mystery cults may seek to overcome indifference through secret rites.

Campaign Idea: In ancient days, dark and alien gods ruled the universe. Their offspring banished them and became the current pantheon of gods. Mortals know the current gods exist, but only the most ancient races have any recollection or memory of the previous deities. Hidden in musty vaults are forgotten tomes written in lost languages that contain divine prophecies of the elder gods’ return. The current pantheon’s efforts focus on predicting the return time, preparing for it, and searching for a way to finally destroy the threat their ancestors pose. Player characters begin what appears to be a standard adventure, only to discover images of strange gods carved in ancient subterranean caverns. Over time, they gain enough knowledge to interpret the images and other bits of lore they discover. They learn of the true nature of the universe, and of the threat posed by the elder gods. Perhaps the current gods then recruit the player characters to aid in preparation for the return. You could even build prestige classes around that recruitment.

Hostile Deities

Deities who take an actively hostile stance toward mortals can prove overwhelming, particularly at low levels of play. As with other divine attitudes, you need to decide why the gods are hostile. If mortals killed a god in ancient days, the existing immortals may still hold a grudge. Mortal races from the Player’s Handbook may have replaced the gods’ chosen race as preeminent in the world. If the gods are draconic, lizardfolk may have once ruled the world as humans, dwarves, elves, gnomes, and halflings do now. While you decide that, also decide why the hostile gods don’t simply destroy the world. Perhaps the gods need mortal worship as a source of power (unlike with benevolent gods, mortals worship hostile ones in hopes of placating them). Destroying the world may unleash some threat to the gods currently imprisoned deep beneath the surface of the earth.

If the gods are hostile, clerics generally serve divine forces rather than specific deities. Most paladins belong to secular orders rather than divine ones. Many mortals seek alternatives to worshiping hostile deities, creating new demands for clerics.

The challenge you face in using hostile deities is the opposite of what you face with benevolent ones. In this case, you must justify why good gods are hostile. You can reverse one of the approaches to benevolent gods by making good weaker or less significant than evil. In such a campaign, perhaps the good gods recently suffered a major defeat in the eternal struggle between good and evil. This theme or setting can be tough for good-aligned characters because the world is set against them, but it sets the stage for epic adventuring as the player characters seek to redress the balance in favor of good.

A hostile monotheism has few consequences or implications different from a hostile pantheism. If a previous deity or pantheon created the universe, the current deity might not feel any particular compassion toward it. As with a pantheon, you must decide why the god stops at hostility and doesn’t destroy the world and start over. As previously mentioned, dualism works best if the two gods behave differently to each other’s worshipers. One hostile god or two is little different from twenty. Because animistic spirits are omnipresent, a hostile animism makes life a living hell for everyone involved unless they know how to generate enough good will to survive. If you’re creating a hostile animism, include ways to temporarily appease the spirits that are common knowledge in civilized areas. Mystery cults may teach effective appeasement techniques to initiates.

There are many opportunities for secret or hidden knowledge in a system with hostile deities. Mortals must hide all experiments meant to protect them from the gods, for instance. Deities are more likely to destroy evidence of such experiments than to hide it, but single copies of the information may exist in far-off places. Mortals may live in fear of the gods destroying the world if pushed too far because the reason they don’t or can’t is lost or hidden. The existence of one or more previous deities may be hidden or destroyed by the current hostile god or gods.

Campaign Idea: In the city used as a home base by the player characters, construction has begun on a white marble tower carved with lotus flowers. The people organizing the construction pay well, and the workers have no complaints about treatment. The organizers are wealthy men, and they soon become advisors to the city rulers. As the player characters travel and adventure, they find more of these towers in other cities. They also begin to encounter divisive policies such as tariffs on goods traded between towns, entry fees charged at city gates, and laws requiring citizens to wear symbols of their faith sewn on their clothing. If questioned, the organizers of the tower construction explain that such policies strengthen the town and encourage the citizens to show their faith with pride. Player characters who sneak into a completed tower and observe the rituals there discover that the towers are temples to a hostile deity, and they must act to prevent the lotus cult from consuming their world.

Mixing It Up

You could divide attitudes along alignment lines, making good deities benevolent, neutral deities indifferent, and evil deities hostile. Good deities work to keep evil deities from destroying the world, while neutral deities work to maintain a balance between the two forces. Alternatively, you could make deities benevolent toward mortals of their own alignment, hostile to those of opposed alignments, and indifferent to others. Your deities may have multiple aspects or personalities divided among their domains, and each may behave differently. The gods may be indifferent, provided mortals worship them according to the gods’ wishes and specifications, or they may be benevolent. Failing to worship properly could displease the gods, eventually making them actively hostile.


Why Mortals Worship Deities

People worship the gods out of love, gratitude, or fear, depending on their alignment and the alignment of the god. Evil gods receive plenty of worship, even from the common folk, just to keep them appeased.

Love

Mortals may love their gods as the creators of the world and all life on it. Gods may be the source of all the necessities of life. Alternatively, they may be the source of life’s luxuries, effectively buying mortals’ love. Mortals choose to obey the gods’ laws with their whole hearts and serve their patron deities because they want to. Clerics convey worshipers’ love to their deity and share their joy with their congregations.

Worshiping a single god out of love carries the same concerns as a benevolent monotheism: It’s similar to many real-world beliefs. If every mortal loves both deities in a dualistic system, the feel of opposition and difference between the two gods is reduced. In a dualistic system, some mortals should love one god and fear or at least dislike the other. Revering animistic spirits out of love has none of the drawbacks of the other two choices, and functionally is little different from worshiping a pantheon out of love. Love can make mortals do strange things. They may hide information that paints their beloved deity in a bad light. They may do terrible things out of jealousy and try to hide evidence of their actions. Similarly, beloved gods probably enjoy the adoration and act to remove anything that threatens their images or relationships with worshipers. Mystery cults often spring up out of love for a particular deity. Ancestor worship may represent profound love for the deceased.

Adventure Idea: A mighty paladin lost her beloved husband to disease. Deranged by her loss, she decided her patron god had betrayed her after her years of love and devotion. She blamed her god for not protecting her family and became a blackguard. She sought a legendary artifact said to be able to slay a god. If one of the player characters is a paladin, the blackguard is a former member of the same order. If no player characters are paladins, then the blackguard was part of a holy order devoted to the deity of the party’s cleric. The PCs must find and stop the blackguard somewhere on the plane of Pandemonium, where the gods hid the artifact.

Gratitude

Mortals may worship gods for their gifts without loving them. In this case, mortals respect the power of the gods and appreciate their gifts but don’t particularly like them. The gods may be unpleasant or simply stern. Think of such gods as particularly strict, but not abusive, parents. Mortals may chafe under rules and commandments without losing sight of the gods’ nature as the source of life. Clerics remind their flocks of all the gods do for them while interpreting applications of divine law.

Because monotheism is so common in the real world, it’s hard to exaggerate the importance of injecting fantastic elements into any monotheistic system. That said, worshiping a single god out of gratitude requires the same effort discussed elsewhere. In this case, it’s more interesting if the deity is a somewhat oppressive, stern figure. Don’t make the rules and commandments of the faith too intrusive in everyday adventuring unless overcoming them, perhaps replacing the god, is the focus of the campaign. Dualism makes best use of this situation if mortals love one deity but owe gratitude to the other, or fear one deity and owe gratitude to the other. This choice works well with animism. Ancestor worship may revolve around gratitude for what the ancestor bequeathed to or accomplished for the family. Gratitude for a home or local resources may motivate the worship of household or local gods.

Adventure Idea: A good cleric devoted to the Protection domain decides that the best way for mortals to truly protect themselves is through direct access to divine power. He begins researching and experimenting, trying to find a way to connect with the source of the gods’ power. His experiments alert the gods to his efforts, and they warn the party cleric of the consequences. Not only might the deities themselves be cut off and unable to provide for mortals, but also mortals of opposed alignments would gain access to tremendous power. Player characters must locate the renegade cleric, find some way past his defenses, and convince him that the dangers of his plan outweigh the benefits.

Fear

When mortals fear gods, worship services express repentance, penitence, and appeasement. Feared gods are not necessarily hostile; rather, they possess mastery over nature and natural forces that overwhelms mere mortals. Worshipers seek to protect their lives, families, and property by beseeching the gods to direct storms, earthquakes, tidal waves, droughts, plagues, volcanic eruptions, and harsh winters elsewhere. Clerics act as intercessors, conveying the message of humility and appeasement to the gods. Paladins have tremendous experience with overcoming fear and with helping others to do so. Where gods are normally feared, most paladins will not belong to religious orders.

The gods may be actively hostile, in which case there’s good reason to fear them. While many mortals won’t worship hostile deities at all, many others will do so in an attempt to appease them.

Worshiping a single deity out of fear is more interesting than other motivations. Careful consideration of why mortals fear the god and how the god behaves can inject enough fantastic elements to enhance the game experience. Mortals might fear both gods in a dualistic system if their constant struggle occasionally has a disastrous impact on the mortal world. Be careful that such impacts don’t make players feel that their characters are powerless in the campaign. Instead, use the occasional disaster to create a varied and dramatic landscape, or to reveal buried cities and lost mines. You could even write rescue adventures, in which the player characters work to save NPCs from floods, volcanoes, or landslides. Revering animistic spirits out of fear carries the same challenges as dealing with hostile animistic spirits. Ancestral spirits may receive worship as intercessors with or defenders from the gods.

Fear is a good reason to conceal information. Mortals hide a great deal from feared gods to avoid retribution. Anything that’s hidden can become lost, if the person who hid it dies without revealing its hiding place or simply forgets where he’s hidden it. The god or gods may hide information that reveals some reason why they shouldn’t be feared.

Adventure Idea: The clerics of the local temple dedicated to a lawful evil god begin organizing paramilitary units to enforce attendance and worship. They argue to the local government that their god is not receiving its fair share of attention, donations, and appeasement. They produce records and statistics to prove their point. Legally, no one can oppose them. It’s up to the player characters to produce evidence that the press gangs are committing crimes or acting in ways offensive to the local government, while they simultaneously protect people from the brutal “worship enforcers.”

Other Possibilities

Necessity is a great reason to worship. In such a system, the deities provide something mortals need, generally on a daily basis. For instance, deities may embody the forces of nature, such as a god who drives the chariot of the sun across the sky every day. Mortals worship in order to provide deities with reason, or perhaps power, to grow crops, move the sun, and so forth. On the other hand, deities may be the source of all magic, divine and arcane, requiring worship to power spells.

Another possibility is that divine sites generate some mental or emotional control over those who live around them, growing stronger with each worship service. Good deities use this phenomenon as a way of reinforcing the existing desire to worship, while evil deities use it as a weapon to compel worship.

As with other considerations, you may choose a mix of these approaches. Worshipers of good deities may do so out of love. Nature deities tend to be neutral in the DUNGEONS & DRAGONS game, and their faithful may worship out of gratitude for natural resources. Those who follow paths of evil would worship their dark gods because they fear them.


Why Deities Use Mortals

Deities use mortals because they need them. Depending on how you define deities in your game (see Dependent and Independent Gods, above), deities may need mortals because the actions of mortals provide power, or because something bars the deities from acting on the Material Plane.

If your deities depend on mortals for their power, assume that only actions undertaken by mortals of their own free will provide this power. Such power stems not only from worship, but from all sorts of actions. The amount of power generated by such actions is in direct proportion to the effort and sacrifice required by the action. Considering the risk taken and the effort made routinely by adventurers, it’s obvious why they’re important to your deities. In such cases, the deities may send signs and avatars to encourage their worshipers, or they may appear themselves.

Your deities may not act directly in the mortal realm. Some barrier may exist to keep them from the Material Plane (see Active and Distant Deities, below). Alternatively, your deities may have an agreement to strictly limit their direct intercession on the Material Plane. Such deities need mortals to perform those tasks the deities cannot. They may need heroes to inspire worshipers, or they may need artifacts recovered or spells cast. They may need mortals to interfere with the churches of rival deities. In such cases, the actions of mortals reflect and influence the relationships of the deities and determine divine power.


ACTIVE AND DISTANT DEITIES

In some campaigns, active deities act constantly to influence the world. In others, distant deities show little interest in mortal events. Both options are discussed below.

Active Deities

The D&D game uses the active gods model. We may meet the avatars of the gods in taverns or on the road. Putting active deities in your campaign possesses a single, tremendous advantage: Doing so adds an element of fantasy that sets the campaign clearly apart from historical simulations, even more than the existence of magic. Clerics and paladins of holy orders can point to the huge, glowing person working miracles down the street to justify their faith and devotion. (This sort of activity can easily get out of control; the dangers of overactive gods are discussed in the section on Divine Meddling in Chapter 2.)

Historical mythologies often follow this approach. The Greek gods lived on the mortal world, what we call the Material Plane, on Mount Olympus. Poseidon lived in the sea, Hermes traveled across the land, and Zeus took many different forms to travel among mortals. The Norse gods often crossed Bifrost, the Rainbow Bridge, to travel among their mortal worshipers.

Knowing that the gods are present and watchful may help explain belief systems in your campaign. It may also serve to keep some player characters in line. Just remember that if the gods always appear to rescue the player characters, the characters risk nothing. Without risk, success loses its savor, and there’s no sense of achievement. Higher-level characters are more important to the gods because they possess greater capabilities as divine agents and forces for change. Such characters need fewer rescues, yet they’re more likely to have the gods’ attention.

Monotheistic systems usually don’t use the active option because it may be difficult for a single god to be all the places she needs to be all the time. Creating multitudinous servants for the god overcomes this challenge (see Infinite or Limited Divine Power, above) and helps inject the fantastic element that monotheism desperately needs in fantasy roleplaying games. If you want an active monotheism, create a “heavenly host” to assist the deity. Dualism faces roughly half that challenge, since it has twice as many gods. Divine agents for each deity can overcome the remaining challenges again, or you can make the two gods distinctly different by making one distant and one active. Active animism is normal. Mystery cults of active deities may regularly experience the physical presence of their patron or one of their patron’s representatives. Active household and local gods are more likely to get worship.

Active deities make hiding sins, heretical ideas, and sacrilegious experiments a necessity for all mortals. Simultaneously, the deities are vulnerable because they’re present and active among mortals, so they hide information about their weaknesses. If mortals discover this information, the deities destroy it. If they miss a copy or a fragment, that knowledge becomes lost rather than destroyed.

Adventure Idea: Returning from an adventure, player characters are caught in a rainstorm while still outside civilized areas. Taking shelter in an abandoned barn, they find a fellow traveler warming himself by a small brazier of coals. He complains of being hungry and thirsty, and asks the player characters to share their food and water. If they do, he thanks them and joins their meal. Some time in the night he vanishes, leaving in his place a map and a strange medallion. The map and the medallion are keys to some divine secret hidden in your world. If the PCs do not share food and water, the traveler still vanishes during the night. Have each person standing watch make a Will save (DC 25 + the average character level of the party) once during his or her watch every night or fall asleep (or fall into a deeper trance, in the case of elves). If the entire party falls asleep, the mysterious stranger transports the PCs to a deserted island without their rations and waterskins. In the process of traveling from island to island, trying to get home, they stumble across the divine secret mentioned earlier.

Distant Deities

Distant gods take no active part in events on the Material Plane. They may be very active in their own realm, but mortals know little or none of that. Choosing distant deities removes an element of fantasy from your game, but you can overcome that by focusing the campaign around various attempts to reach the gods. Some of those attempts might be incredibly foolhardy and dangerous, while others might be noble and worth player character support. One character’s mentor or patron could be researching and planning such an attempt from the beginning of the campaign, taking the characters deeper into his trust as they advance in levels. Another aspect worth addressing is how long the gods have been distant. Gods may have been active in the times remembered by mortals, by elves, or, even farther back, by dragons. If anyone can remember a time when gods were active, or if lost books of ancient knowledge tell of such a time, decide before the campaign starts what force is strong enough to enforce a limitation on your gods.

In the DUNGEONS & DRAGONS cosmology, there’s a limit to how distant gods can be. Anyone capable of planar travel can reach the divine realms (see Cosmology and Divine Realms, below) and tug on a divine sleeve until she gets the god’s attention (which might not be a good thing). Your cosmology might place a barrier between the gods and mortals, making reaching them more difficult but still possible.

Distant gods are effectively similar to indifferent gods (see How Deities Behave, above). Their teachings may indicate benevolence toward, interest in, and even love for mortals, but their actions never affect mortals. Many clerics and paladins serve divine forces rather than specific deities, though some argue that the very distance between the gods and their worshipers makes devotion to them more important. When there’s a huge glowing person down the street working miracles, you don’t need faith. Belief isn’t necessary for something that’s demonstrably present.

Positive and negative energy exist even when gods are distant, so the decision has no effect on spontaneous casting or on turning and rebuking undead.

It is possible to create a vibrant, compelling monotheism with a distant god, but doing so requires some other manifestation of the divine in the world. The forces of evil can easily fill this role. If you personify evil in a single figure, you approach dualism. It’s best to spread the evil out among the demons and devils of the Abyss and Baator. Half-fiends seriously outnumber half-celestials in such a system, and at least one of the themes of the campaign should be dealing with temptation. As mentioned earlier, one way to make gods distinctive in a dualism is to make one active and one distant. In an animistic system, distant spirits might as well not exist at all.

Because they never see direct evidence that the gods exist, most mortals develop a great deal of information about the divine that’s simply incorrect. Hidden knowledge is often in plain sight, buried among the reams of wrong ideas. While distant deities by definition never act to destroy information, they may have left some behind, hidden in lost cities and ancient temples, assuming they were ever active.

Campaign Idea: Player characters live in a world where the gods are believed benevolent, but no one has any direct experience with such benevolence on an individual level. Clerics dedicate themselves to concepts or causes, rather than to gods. Littered about the world are colossal artifacts hinting that the gods were once active (such as crashed flying castles proportioned for huge inhabitants, unbreakable enormous statues with only the head or hand protruding above the earth and made entirely of diamond, and so on). As player characters adventure among the mysterious ruins, they learn that the gods may also have been responsible for the vast miles-long dead patches that dot the world. They begin to suspect that the gods distanced themselves from the world in order to keep their struggles from destroying it. They may set out to reach the gods and beg them to return to their mortal creations.

Intercession

The possibility for intercession exists with active gods. Most divine divination spells involve minor intercession (although the interruption is so minor that answering a low-level divination spell may require no conscious effort from the deity). With distant gods, however, you must decide how much intercession is truly possible. You can run a high-level roleplaying game in which deities commonly appear for whatever reason, but remember that too much interference from the gods takes fun away from the players. If a god can remove obstacles with a wave of his hand, no heroic effort is needed on the part of the characters. The player characters are heroic not because of the tremendous powers they might or might not accumulate, but because of the terrible risks they take in the face of imminent death. At some point, the player characters may become extraordinarily high-level and powerful. By that time, they are probably comfortable with planar travel, or as comfortable as anyone gets with such activity. Such games may lead the characters into direct contact with gods on those powers’ home planes. The characters may even conflict with or challenge those powers. Powerful characters are more likely to catch a god’s attention, but they’re less likely to need divine intervention.

Adventure Idea: A cleric turns a warehouse or an abandoned building into a place of worship. People begin flocking to the temple because the cleric appears to be able to guarantee divine intercession. He never asks for money or donations, but the growing congregation begins competing to provide him with better accommodations, vestments, sacred accoutrements, and even a new temple. When his worshipers begin to disappear, suspicious player characters discover that the cleric’s divine interventions are provided by mind flayers cloaked in illusions that have been gradually assuming influence in and control over the city.


DEICIDE

Whether or not player characters can, eventually, kill the gods is worth considering at the beginning of the campaign, because the decision has deep implications.

Gods Can Die

In the first option, gods may be immortal but vulnerable. They live forever, if left alone to do so. If player characters can kill the gods, then so can some nonplayer characters, such as other gods and very powerful infernal creatures. If the divine spark can be stolen and if divine power is limited, there’s strong motivation for gods to kill each other to gain power. Granted, your gods may not be motivated by the desire to gain power, but other creatures may be, particularly evil-aligned creatures and characters. If divine power is limitless or cannot be stolen, then there’s far less impetus to commit deicide.

This option allows for change in the pantheon. It also allows pantheons to replace each other as civilizations rise and fall. If you decide that gods depend on worshipers for power, then something must happen when gods lose so many worshipers that they become powerless and forgotten.

Frequent turmoil in your pantheon may lead to fewer people worshiping any gods at all. If the gods don’t endure longer than mortals, mortals may not see the point of holding them sacred. There’s certainly no point in going through the initiation rites for a mystery cult if the cult won’t have a patron by the end of the process. Clerics and paladins may choose to follow something other than one or more gods if they can’t count on their patron being alive in the morning. Even if your gods can die, they should not do so often. Divine death should be a momentous event in your campaign. Consider the consequences of domains shifting to a god with an opposed alignment, for instance.

If your gods can die, you need to decide where they go. Perhaps their corpses drift through the Astral Plane. They might simply dissipate, or you could create a plane just for the divine dead.

A monotheistic system in which the single god can die runs the risk of, someday, being a universe without a divine being. Some natural mechanism may prevent this from ever happening by automatically elevating some worthy mortal to divine status if the current deity dies. A dualistic system loses its central balance if either deity dies. The remaining deity must immediately appoint a worthy opponent in order to keep the universe functioning and the balance intact. Animistic systems believe everything is alive, and this life stems from the spirits. If the spirit of a place or object dies, the result is an abomination. A dead place or thing is a source of horror and perhaps fear for the faithful, even if the spirits are hostile or feared. Being able to kill a spirit implies that the killer could someday murder the world. Accidental death should never be possible for spirits. Anyone intentionally killing a spirit faces a lifetime spent in hiding from frightened faithful seeking to bring the killer to justice. Ancestor worship is a viable alternative to worshiping dying gods.

Gods Cannot Die

Truly immortal gods fear neither mortal nor fellow god. This doesn’t mean the same gods have always existed: New gods may come into existence as new civilizations and faiths rise, and old ones may disappear as civilizations fall and faiths fade. Immortality may stem from an inability for any non-divine creature or character to reach the gods, or the gods may be invulnerable as well as immortal. Truly unkillable gods can provide stability and order in your campaign as characters take comfort in the enduring existence of their gods. True immortality boosts the faith of clerics and paladins, and makes them more likely to commit their lives to deities. This concept is so common that it makes little difference what sort of system it’s applied to.

Other Options

Perhaps only a specific deity assigned to the task can kill the gods. This god-slayer deity acts to preserve the existing pantheon, and the world, by slaying those who threaten either.

Another option is that only specific items, spells, or acts can kill gods. For instance, Balder is vulnerable only to mistletoe. Thetis tried to make her son Achilles immortal by dipping him in the river Styx, but his heel, where she held him, remained vulnerable. The method for killing a deity (and each god may have a different method) is carefully hidden by the gods.

You may choose to protect your gods by giving all of them the ability to reform a body if their current form is slain (see the salient divine ability Rejuvenation in Chapter 2). This “interrupted immortality” requires some preparation. In systems with this feature, at least one scheming, evil god spends eternity developing spells and artifacts to prevent the return of slain gods.

Your deities may be immortal only if they have a minimum number of worshipers. Rather than depending on worshipers for power, deities depend on them for existence (though they may also depend on worshipers for power if you wish).

It may be possible in your campaign for player characters to search the planes for the bodies of dead gods and resurrect or awaken them.

Immortal Turnover

If gods die, or if new gods appear, mortals have to deal with the consequences. Clerics are first concerned with the portfolio of their deceased patron. Presumably it went to another god, either a new one or an existing one. Clerics may find themselves cut off from divine power if their alignment differs too much from that of the new deity. Characters who become ex-clerics in this fashion don’t need to atone to regain their status, but they do need to change patrons. On the other hand, those clerics may choose to keep their existing domains and gain spells from abstract principles or forces rather than from the successor deity.

An entirely new god must seek clerics and paladins from among the faithful as worshipers. These may be new (1st-level) characters she encourages and develops, or they may be existing characters dissatisfied with their current faith. Her mortal agents then demonstrate the powers given by their new patron, providing evidence of her existence, and begin attracting worshipers. In addition, they may well hire heralds and bards to advertise the new temple and bring in the curious.

Of course, if the deities are distant and indifferent, then changes to the divine ranks may happen without mortal realization.


Building A Pantheon

This section deals with the nuts and bolts of creating gods for a D&D campaign. Because player characters are the focus for any D&D campaign, this section looks at gods from the point of view of the characters who worship them.

How Many Deities

If you’ve chosen a monotheistic or dualistic religion or ethical system for your campaign, you need only one or two gods. If you’ve opted for a more traditional approach using several deities in a loose or tight pantheon, you’ll want to make sure that you provide a god for each character class, character race, and alignment.

So how many gods is that? Well, that depends on how closely you want player character alignments to match the alignments of their deities.

The D&D game doesn’t have any rules governing what alignment you have to be to worship a deity — except for clerics, whose alignment must be within one step of their deity’s alignment (see the cleric class description in Chapter 3 of the Player’s Handbook). Most player characters, however, prefer patron deities whose alignments are similar to their own. In your world, it might be possible for a lawful good ranger to worship a chaotic evil god of the hunt, but such a worshiper would never truly be welcome in a sect that venerates an evil god, and many players won’t be comfortable with such an arrangement.


EXAMPLE PANTHEON

Assuming that your campaign world includes all of the common races described in the Player’s Handbook, your first step in building a pantheon is to establish deities for each of the nonhuman races: dwarf, elf, gnome, halfling, and orc. (If your campaign includes extra races, you’ll need additional deities for those races.) The alignment for each racial deity should be the same as the race’s most prevalent alignment. A nonhuman character who has a radically different alignment from his racial deity can instead choose a deity according to class and alignment.

Next, you’ll need to provide enough other deities so that any player character can choose a patron deity appropriate for the character’s class. The alignment of that deity either should be the same as the character’s or should have at least one element (chaos, evil, good, or law) in common, with no opposing element. For example, a chaotic good barbarian might be able to choose between a neutral good deity and a chaotic neutral deity (both alignments having something in common with the character’s own), but should not be forced to choose a chaotic evil deity, because the evil component of that deity’s alignment is directly opposed to the good component of the barbarian’s alignment.

The chart on the facing page shows one possible arrangement of deities and worshipers in a specially created pantheon. This minimal pantheon includes enough deities to account for all the possible combinations of class and alignment among the characters in the campaign.

Before defining the deities we need to fill out the pantheon, first we divide the eleven classes into four groups according to their general nature:

  • Martial characters (barbarians, fighters, monks, paladins, and rangers).

  • Roguish characters (bards and rogues).

  • Arcane magic-users (sorcerers and wizards).

  • Priestly characters (clerics and druids).

Starting with the martial characters, we decide that a lawful good deity, a chaotic neutral deity, and a neutral evil deity would be sufficient to give every barbarian, fighter, monk, paladin, and ranger at least one appropriate deity to worship (see Figure 1 on the chart). The color coding on the chart indicates which characters would, or could, worship which deities. In Figure 1, the chaotic neutral deity (green background) would be appropriate for a barbarian, fighter, or ranger who is either neutral, chaotic good, chaotic neutral, or chaotic evil. The lawful good deity (blue background) would be appropriate for characters who are lawful good, lawful neutral, or neutral good. The neutral evil deity (brown background) would be appropriate for characters who are neutral, lawful evil, neutral evil, or chaotic evil.

Figures 2 and 3 work the same way: We pick three alignments for deities that account for all the possible combinations of class and alignment among roguish characters and arcane magic-user characters, then set up the same sort of color-coded grid that Figure 1 has to show which deities are appropriate for which class and alignment combinations. (Note that in Figures 2 and 3, the box representing neutral characters contains all three colors, meaning that any one of the three deities is appropriate for such a character.)

Accounting for priestly characters is simpler. Because a druid’s alignment must include at least one neutral component, a single neutral deity is all we need to give every druid an appropriate deity to worship (see Figure 4). Clerics are free to choose any deity to worship, as long as the deity’s alignment has at least one component in common with the cleric’s alignment, and no component directly opposed to the cleric’s alignment.

Figures 5 and 6 on the chart show two other possible alignment grids you could use, and many other alternatives exist as well. The vital point to remember is that any group of three deities must have alignments that are varied enough so that a worshiper of any alignment has at least one appropriate deity available.


Portfolios and Domains

The Player’s Handbook offers twenty-two cleric domains. Which domains are associated with a deity is largely a function of the deity’s portfolio (see Chapter 2 for a discussion of portfolio and domain selection). However, you’ll want to make sure that your deities offer all twenty-two domains from the Player’s Handbook (otherwise, all the spells described in the Player’s Handbook may not be available in your campaign). If you want to add additional domains, you’ll have to assign those to your deities as well.


Finishing Up

Once you have a deity for each character class and alignment (and racial deities, if desired), you need to flesh out each deity with a name, portfolio, personality, brief history, and dogma. You may find that a minimal pantheon of ten or fifteen deities as discussed in this section does not quite fit your campaign. Perhaps a society or a religious sect merits a deity that is very different from the ones you have sketched out. If that’s so, just add enough deities to fill in the holes.

Example Pantheon
Figure 1: Deities for Martial Characters |  |  | Figure 2: Deities for Roguish Characters
Lawful Good Deity | Chaotic Neutral Deity | Neutral Evil Deity | Lawful Neutral Deity | Chaotic Neutral Deity | Neutral Deity
Lawful Good | Neutral Good | Chaotic Good | Lawful Good | Neutral Good | Chaotic Good
Fighter | Barbarian | Barbarian | Rogue | Bard | Bard
Monk | Fighter | Fighter |  | Rogue | Rogue
Paladin | Ranger | Ranger |  |  |
Ranger |  |  |  |  |
Lawful Neutral | Neutral | Chaotic Neutral | Lawful Neutral | Neutral | Chaotic Neutral
Fighter | Barbarian | Barbarian | Rogue | Bard | Bard
Monk | Fighter | Fighter |  | Rogue | Rogue
Ranger | Ranger | Ranger |  |  |
Lawful Evil | Neutral Evil | Chaotic Evil | Lawful Evil | Neutral Evil | Chaotic Evil
Fighter | Barbarian | Barbarian | Rogue | Bard | Bard
Monk | Fighter | Fighter |  | Rogue | Rogue
Ranger | Ranger | Ranger |  |  |
Figure 3: Deities for Arcane Magic-User Characters |  |  | Figure 4: Deities for Druids
Neutral Good | Neutral Deity | Neutral Evil Deity |  | Neutral Deity |
Lawful Good | Neutral Good | Chaotic Good |  | Neutral Good
Sorcerer | Sorcerer | Sorcerer |  | Druid
Wizard | Wizard | Wizard | Lawful Neutral | Neutral | Chaotic Neutral
Lawful Neutral | Neutral | Chaotic Neutral | Druid | Druid | Druid
Sorcerer | Sorcerer | Sorcerer |  | Neutral Evil |
Wizard | Wizard | Wizard |  | Druid
Lawful Evil | Neutral Evil | Chaotic Evil |  |
Sorcerer | Sorcerer | Sorcerer
Wizard | Wizard | Wizard
Figure 5: Alternative Arrangement |  |  | Figure 6: Alternative Arrangement
Lawful Good Deity | Neutral Evil Deity | Chaotic Good Deity | Lawful Good Deity | Chaotic Neutral Deity | Lawful Evil Deity
Lawful Good Worshipers | Neutral Good Worshipers | Chaotic Good Worshipers | Lawful Good Worshipers | Neutral Good Worshipers | Chaotic Good Worshipers
Lawful Neutral Worshipers | Neutral Worshipers | Chaotic Neutral Worshipers | Lawful Neutral Worshipers | Neutral Worshipers | Chaotic Neutral Worshipers
Lawful Evil Worshipers | Neutral Evil Worshipers | Chaotic Evil Worshipers | Lawful Evil Worshipers | Neutral Evil Worshipers | Chaotic Evil Worshipers


Cosmology and Divine Realms

In the D&D game, the gods are physical creatures, and as such they need places to live and work. Where you choose to locate them affects your campaign.

Each sample pantheon of deities presented in this book includes a discussion of the cosmology those deities inhabit. The Olympian gods, for example, dwell primarily on the Outer Plane called Olympus, and only a handful of other planes exist in that cosmology. The deities of the D&D pantheon, on the other hand, dwell on a multitude of Outer Planes (and some dwell on the Material Plane).

A complete discussion of planes — Material, Inner, Outer, and Transitive — in the D&D game lies in the pages of Manual of the Planes and is beyond the scope of this book.

Planar Traits

Certain traits define the characteristics of a plane, and can be altered to some extent by deities who reside on that plane. (See Godly Realms in Chapter 2 for details.) These traits include gravity, time, morphic traits, elemental and energy traits, alignment traits, and magic traits.

  • Gravity traits: heavy, light, or no gravity; objective or subjective directional gravity.

  • Time traits: flowing (faster, slower, normal), erratic, timeless.

  • Morphic traits: alterable, static, highly morphic, magically morphic, divinely morphic, sentient.

  • Elemental and energy traits: air, earth, fire, water, positive, or negative dominant (minor or major).

  • Alignment traits: good, evil, law, chaos, or neutral aligned (mildly or strongly).

  • Magic traits: normal, dead, or wild; impeded, enhanced, or limited (by school, subschool, descriptors, level, arcane or divine).


Material Plane

The Material Plane is the ordinary universe of mortals, the default setting for any D&D game. Depending on the cosmology, your campaign setting might be the entirety of the Material Plane, or it could be just a tiny part of it.

When the deities make their homes among mortals on the Material Plane, mortals have a visible sign of divine presence among them. That visibility is the best aspect of this choice. Having even one divine “home” at a known location injects a considerable element of the fantastic into your game. It makes clerics and paladins more likely to serve deities, since they have chances to interact directly with their patrons, much as with active deities. Some additional planning steps attend this choice. A divine realm on the Material Plane is smaller than one on the Outer Planes (see Godly Realms in Chapter 2) and requires more thought to keep it exotic and remote. Possibilities include the top of the highest mountain in the realm, deep under the sea, in the depths of an active volcano, or on a rocky crag off the coast that’s surrounded by rip tides, strong currents, and reefs.

Deities living on the Material Plane put a great deal of effort into their defenses before your campaign begins, possibly even before recorded time. The point may not be to keep mortals out, but to test them. Any mortal who passes a god’s defenses and comes before the god is therefore worthy to be there. Remember that point when overachieving player characters attempt to breach a divine barricade. The god behind the defenses probably wants to repel mortal intruders, not kill them. Evil gods, of course, have no compunction about destroying any creature that invades their homes.

Consider why the deity breaks from the typical pattern of living on another plane. Building a home, defending it, and keeping mortals away while attending to divine duties are all more difficult on the Material Plane. A god may choose to do so out of love for her creations. Such gods generally live in an appropriate location. For instance, a god of the sea might live in the depths of a marine trench. A god of the dwarves might live atop, or deep inside, an inaccessible mountain peak. Or, the location of a divine home may not have been the god’s choice. A “fallen god” may have been cast out from the divine plane inhabited by the rest of the pantheon and imprisoned on the Material Plane. If evil or hostile gods are dominant in your world, the good deities may live in the world along with mortals, having been cast out from their other-planar homes.

Deities living on the Material Plane are not necessarily active. They’re more likely to be active if they depend on mortal worshipers for their power, because they’ll protect their charges. If the deities are truly immortal, they may behave any way you wish, but benevolent or indifferent deities are still preferable. Active hostile gods that live on the Material Plane full-time are a huge challenge, constantly threatening the mortal realms.

Monotheism and dualism have the same considerations as pantheism does when deities live in the mortal realm. Animism faces a further challenge: Spirits quickly overcrowd the world if they live on the Material Plane. Making them insubstantial is a necessity. Another serious consideration is their mortality. Spirits on the Material Plane are easiest to handle if they’re immortal. Initiates of mystery cults may be the only mortals who can interact with gods on the Material Plane.

Campaign Idea: Gods live among mortals, cloaking their identities with magic. At regular times of the year they gather in a hidden mountain valley to discuss events in the mortal world. The entrances to the mountain valley are tunnels under the mountains. Each tunnel has a hidden entrance that reveals itself to those with divine rank (even if that rank is 0). At the winter equinox, the gods discover that the tunnels no longer reveal themselves. Recriminations fly and the gods separate, each with a plan for once again opening the tunnels. Wishing to keep their presence hidden from mortals, the gods speak through their oracles and priests, seeking bold adventurers to locate ancient magic items to open the tunnels, explore lost mines for alternate routes to the valley, or locate the person or god responsible for closing the tunnels.


Outer Planes

Deities typically make their homes on these strange and exotic layers of alternate realities. Most Outer Planes are divinely morphic. This trait allows deities to alter the landscape, the physical laws, the workings of magic, or any combination of the three when they establish personal realms on these planes. Exactly what a deity can alter depends on its divine rank, as discussed in Chapter 2. Even outside a deity’s realm, travelers may encounter phenomena unknown on the Material Plane.

The Outer Planes have none of the weaknesses of the Material Plane, but they also the lack the strength. Outer Planes are divinely morphic, easily shaped by the gods who live there. Divine realms in the Outer Planes measure their size in miles, not feet. The very nature of the Outer Planes makes them difficult to reach and travel within, making mortal intrusions less likely. Those who do reach a divine realm may be powerful enough to be worth a god’s attention. Choosing a visible, yet intimidating, location is unnecessary because mortals and gods do not inhabit the same place.

Putting your deities on the Outer Planes removes the advantage of proximity that the Material Plane enjoys; the gods are no longer immediately visible to mortals. The exotic landscapes of the Outer Planes can make up for this loss of wonder, but only if your player characters eventually travel there. D&D characters don’t speculate about the existence of other dimensions — they use them. All the creatures from summon monster spells come from other planes, for example.

Characters must have access to high-level spells to reach the Outer Planes. That requirement generally stops player characters from visiting their patron deity directly until they have attained high levels. You have some time to plan the first meeting between deity and worshiper.

While there are no further or special issues for monotheism or dualism, an Outer Plane is not the best home for animistic spirits; they are part of the world all around their believers. Removing animistic spirits to another plane negates the close connection between a spirit and its associated place, family, object, or creature.

Campaign Idea: All the gods reside on a single Outer Plane, and the other planes (including the Material Plane) are for mortals only. Each deity uses a set amount of space for a realm, based on each god’s divine rank. The neutral and lawful deities find this arrangement agreeable, but the chaotic gods chafe at the rules. (This assumes an “overdeity” or some other powerful force capable of imposing rules on the pantheon.) They cultivate mortal agents, directing accidents and coincidences so that these agents find adventures and quests, gaining experience. The other gods notice the interference of the chaotic gods on the other planes and begin developing their own agents to investigate and thwart the activities of the chaotic gods. Eventually the chaotic gods establish territories of their own beyond the realms they’ve been allotted. Whether this situation develops into a war between the gods or a rush to seize the best territory on the Outer Planes is up to you.


Inner Planes

In the typical D&D cosmology, the Inner Planes are the four Elemental Planes (Air, Earth, Fire, and Water) and the two Energy Planes (Positive and Negative). For clerics and paladins, placing divine realms on the Inner Planes differs little from placing them on the Outer Planes. Inner Planes are morphic in the same way the Material Plane is: Hard work can level a mountain, fill a ravine, dam a river, or raise a castle. The Inner Planes are not divinely morphic as the Outer Planes are, and you should treat the size of a divine realm on an Inner Plane as if it is on the Material Plane.

Creatures most comfortable with a particular element stand the best chance of surviving on the comparable Elemental Plane. Waterbreathers thrive on the Elemental Plane of Water, while thoqquas and purple worms are more likely to survive on the Elemental Plane of Earth. All four of the Elemental Planes contain spaces where mortals common to the Material Plane can survive relatively easily. Gods living on an Elemental Plane maintain part of their realm in such spaces. For instance, a god living on the Elemental Plane of Earth most likely keeps a courtyard or hall in an open cavern where mortals can approach. Such places are free from the storms, tremors, and currents that sweep the Elemental Planes periodically. Presumably such a god has no trouble surviving that element, and the rest of that divine realm reflects that ease. There might be no other open spaces within the realm of a god dwelling on the Elemental Plane of Earth, for example. The stability of the open area is for the comfort of mortal supplicants.

The Energy Planes are dangerous to everyone, and your gods may choose to live on them for precisely that reason. Because negative energy drains living creatures and positive energy fills living creatures until they literally explode, gods may choose to use these planes as moats or walls around their realms. If you place gods on these planes, either make the deities immune to the effects of the plane, or make their realms islands in the energy seas that protect all within them. A dualistic system might have one deity on the Positive Energy Plane and one on the Negative Energy Plane.

Alternatively, your gods may imprison one or more other gods on an Inner Plane specifically because the environment is so dangerous and uncomfortable. The Inner Planes make better prisons than the Material Plane because they’re farther removed from mortal worshipers of the remaining gods. Their very nature makes it difficult for beings to move through them to escape. Their stable nature means that a deity imprisoned on one can’t simply will the plane into a different, more hospitable, form.

While the Inner Planes pose no special issues for monotheism or dualism, it’s hard to give animistic spirits a home on the Inner Planes for the same reasons that the Outer Planes are a tricky choice. Certain spirits may communicate with or travel to the Inner Planes, however, particularly if a spirit has an affinity for a specific element. For instance, the spirit of an ancestral sword might travel freely to and from the Elemental Plane of Earth.

Campaign Idea: The gods are benevolent, active, immortal beings. They threw down the hostile, active, immortal genies (in this cosmology, there’s one genie race for each Elemental Plane) that once ruled the mortal realm. Under the genies, the world was a chaotic place, more like the Elemental Planes than the way the world is now. They created dramatic, exotic landscapes where extreme forms of topology and climate lay next to each other. The gods banished the genies to the Elemental Planes, where they plot their return to preeminence in the hearts and minds of mortals. Storms, earthquakes, forest and grass fires, and tidal waves are all said to be manifestations of moments when the genies temporarily wrest control from their divine jailers. The gods work to make the world more hospitable for mortals and to keep the genies imprisoned.


Transitive Planes

The Transitive Planes run through and around all the other planes. They include the Astral Plane, the Ethereal Plane, and the Plane of Shadow.

The proximity of these planes to the Material Plane is both an aid and a hindrance. Active gods find moving from these planes to their mortal worshipers extremely easy, but conversely, mortals can more easily reach these planes than they can the Inner or Outer Planes. These planes lack the divinely morphic nature of the Outer Planes, so realms here are alterable only through magic and hard work, just as on the Material Plane. But unlike on the Material Plane, there’s very little raw material to work with on the Transitive Planes; almost every bit of matter was brought in by someone or something else. Building materials and finished structures must be brought to the plane, and completed realms are obvious to planar travelers.

As mentioned previously, the physical forms of dead deities may need a place to reside. The standard cosmology of the D&D game places the “gods’ graveyard” on the Astral Plane. You may choose to use another Transitive Plane in a similar fashion, or to have living gods and the dead gods of the past occupy the same plane.

Monotheism and dualism face lesser challenges than pantheism when dealing with the Transitive Planes. A faith with a single god living on the Plane of Shadow could teach that god is always watching the faithful from the shadows. The Ethereal Plane is a particularly good place for animistic spirits. The spirits are present and can perceive the Material Plane to some extent, but they are removed enough to be mysterious.

Campaign Idea: Floating somewhere in the vaulted space of the Astral Plane is the City of the Gods. The city is a single structure stretching miles across as well as up and down. Within the structure are hidden portals that lead to the other planes. The inhabitants of the city are mortal descendants of servants who were brought to the city to serve the gods. Legends tell of a time when they lived under the sun and stars on the surface of a real world, with others like themselves. Adventurers seek a hidden portal that leads back to the lost Material Plane, and raw materials necessary to manufacture tools, weapons, and even clothing. Exotic magic items, relics of the gods, litter gargantuan chambers. The gods themselves long ago left the city, but they have not forgotten it. Demonic forces seek the city in the infinite vastness of the Astral Plane for the portals to all creation that lay within it. The gods watch their city and defend it from their realms in the Outer Planes.


Other Possibilities

Once you allow for the existence of other planes, there’s no reason to stop at a single Material Plane. Alternate Material Planes may exist “above” and “below” the Material Plane that is the player characters’ home. You can play with gravity, time, magic, morphic nature, or topology, create a mirror universe (where even the gods have mirror entities), or change the dominant race. Your characters might travel to an alternate plane where lizardfolk and similar reptilian races rule the land, worshiping draconic gods and hunting humans, elves, dwarves, halflings, and gnomes as vermin. An alternate Material Plane could be home to the gods. Traveling there, player characters find supremely powerful beings working the fields or shoeing horses.

You may choose to develop an alternate cosmology and thus change what places are available for divine realms. For instance, the Asgardian realms could be configured as a series of Material Planes linked by Yggdrasil, the World Tree. Such a cosmology could negate the need for the Outer Planes, or other planes altogether.


Magic on the Planes

A number of spells affect or use planes beyond the Material Plane, as summarized below.

Spells with Astral Aspects: The following spells depend on access to the Astral Plane and are ineffective in godly realms where the deity has severed links to the Astral Plane (through the deity may have chosen to maintain astral links in specific places). These spells are also ineffective in cosmologies that don’t include an Astral Plane (though a cosmology may provide an alternative to the Astral Plane that allows these spells to function).

Astral projection, dimension door, summon monster (I–IX), teleport, teleportation circle, teleport without error, vanish.

Spells with Ethereal Aspects: The following spells depend on access to the Ethereal Plane and are ineffective on any Outer Plane. They are also ineffective in cosmologies that don’t include an Ethereal Plane (though a cosmology may provide an alternative to the Ethereal Plane that allows these spells to function).

Blink, ethereal jaunt, etherealness, Leomund’s secret chest, maze, vanish.

Spells with Shadow Aspects: The following spells depend on access to the Plane of Shadow and are ineffective in cosmologies that don’t include a Plane of Shadow (though a cosmology may provide an alternative to the Plane of Shadow that allows these spells to function).

Greater shadow conjuration, greater shadow evocation, shades, shadow conjuration, shadow evocation, shadow walk.

Magic Portals: “Portal” is a general term for a stationary inter-planar connection. Portals open at one location on the originating plane and another location on the destination plane (or planes, if several portals are linked together). They provide instantaneous transportation from one location to another. If a deity has severed links to the Astral Plane in its realm, a portal cannot originate or lead there, through the deity may have chosen to maintain astral links in specific places and portals to lead to those locales.


Coexistent and Coterminous Planes

The terms “coexistent” and “coterminous” refer to how easily one can move between two planes.

Coexistent Planes: If a link between two planes can be created anywhere, the two planes are coexistent. These planes overlap each other completely. A coexistent plane can be reached from anywhere on the plane it overlaps. Someone moving on a coexistent plane often finds it possible to see into or interact with the other coexistent plane. The Ethereal Plane is coexistent with the Material Plane, and inhabitants of the Ethereal Plane can see into the Material Plane. With the right magic, inhabitants of the Material Plane can likewise see and interact with those on the Ethereal Plane (see invisibility and magic missile, for example, both affect the Ethereal Plane).

Coterminous Planes: Planes that link together at specific points are coterminous. Think of coterminous planes as touching each other in one or more specific places. Where they touch, a connection exists, and travelers can leave one reality behind and enter the other. The Astral Plane is a coterminous plane, because it exists alongside and can be accessed from most other planes. In the D&D cosmology, the Concordant Domain of the Outlands is coterminous with every other Outer Plane.

A plane can be both coexistent and coterminous. The Plane of Shadow, for example, is coexistent because it overlaps the Material Plane and can be accessed from there with the right spell or ability. But it’s also coterminous — it’s possible to enter the Plane of Shadow at certain points and travel to strange realms beyond the part of the plane that lies coexistent with the Material Plane.


The Divine Glossary

The following terms are used frequently in Deities and Demigods.

Animism: Belief in a multitude of spirits that influence the natural world.

Deity: A god. Deities have from 0 to 20 divine ranks.

Divine Rank: A measure of how powerful a deity is. More powerful deities have more divine ranks.

Dualism: Belief in two deities. The deities are often opposites in conflict with one another.

Lay Member: A worshiper who doesn’t receive spells from a deity. Within a religion, the non-clerics are sometimes referred to as the laity.

Monotheism: Belief in a single deity. Many modern religions in the real world are monotheistic.

Mortal: A creature with no divine ranks. Mortals include humanoids, outsiders, and the other creatures in the Monster Manual.

Mystery Cult: A secret society, usually devoted to the worship of a single deity.

Pantheon: A group of deities. Each D&D campaign has its own pantheon, and some have more than one. Patron Deity: The primary deity worshiped by an individual.

Jozan’s patron deity is Pelor, for example.

Polytheism: Belief in many deities. Most D&D campaigns, including the one described in the Player’s Handbook, are polytheistic.

Portfolio: One or more aspects of the world that a deity has responsibility for. For example, Thor’s portfolio includes storms.


Demon Princes and Archdevils

The default assumption of the D&D game is that, while powerful outsider and elemental lords exist, they are not gods, and they cannot grant spells to clerics the way deities do. Though they are powerful and often revered by those who share their alignment, they reach no higher than divine rank 0. The demon prince Yeenoghu is a classic example: He is revered by gnoll clerics, but the god Erythnul actually grants them their spells. Yeenoghu acts simply as a go-between, a patron of the gnolls and a loyal servant of Erythnul. Loyal, at least, until the chance for real godhood comes within his grasp. . . .

In an alternate cosmology, however, it may be important to allow these figures to grant spells. If evil clerics are to exist in a world dominated by a monotheistic religion with a good deity, they must have a source for their spells. In such a campaign, the demon princes and archdevils, as well as other elemental and outsider lords, may achieve divine rank 1 or higher, though they should not rise higher than demigod status (divine rank 5). Making them actual deities, however, means that the religion is not strictly monotheistic, since there are now multiple deities in the religion. If only one such evil deity exists, the religion is dualistic. If there are more than one, you have created a loose pantheon. The alternative is to maintain these powerful creatures at divine rank 0 but give them the special ability to grant spells to their servants. If you want to limit this ability in some way, you can allow them to grant access to only a single domain, handicapping the demon-worshipers in a minor way when compared to clerics of the “true faith.” This approach better maintains the feel of a monotheistic religion in the game.


HOW THE D&D PANTHEON CAME TO BE

Most deities in the D&D pantheon were born with their divine power. Vecna, an ascended lich, achieved divine rank. St. Cuthbert is an ascended mortal (see Appendix 2).


BEHIND THE CURTAIN: DIVINE POWER SOURCES

You may build an elaborate system for measuring how much power comes from what acts for each deity, and how much power each worshiper provides. You can create demographics charts to monitor the increase or decrease in worshipers for particular deities. You may set minimum power levels for salient divine abilities and the ability to grant spells for each level of spell. Your player character clerics may spend much of their time making Charisma checks trying to persuade people to join their faith. This method of play involves a fair amount of bookkeeping, but if it fits your style, experiment with it.

WORSHIPERS OF THE D&D PANTHEON

The deities of the D&D pantheon are independent of mortals for their power, though it’s clear that many use worshipers to augment their power. Deities such as Corellon Larethian, Garl Glittergold, Gruumsh, and Yondalla are deeply concerned with their worshipers and undoubtedly draw some power from them. Boccob is infamous for his indifference toward worshipers.


YOUR CAMPAIGN AND REAL-WORLD RELIGION

As you plan the mythology of your D&D campaign, think carefully about whether you want your world’s religions to remind players of religions in the real world. On the one hand, players find it easier to understand religions that are similar to the ones they know from the real world. However, some players find that if the religions in the game are too similar to real-life ones, it jars them out of the fantasy world they’re trying to imagine.


ATTITUDES OF THE D&D DEITIES

The deities of the D&D pantheon are generally benevolent but sometimes display streaks of indifference as affairs far from the Material Plane demand their attention.


Barriers to the Divine

A strong enough barrier between a deity and its worshipers might make divine spells things of legend. Barriers mean most clerics devote themselves to a cause, concept, or divine force rather than to a specific deity if they’re to have any spells at all. A miracle spell would be close to impossible. Be clear with your player characters if your barrier reduces the effectiveness of some spells or eliminates others. Consider the impact a barrier has on planar interaction before placing a barrier between gods and mortals. Many arcane and divine spells call on other planes, including phase door, astral projection, and illusion spells that call on the Plane of Shadow. Decide whether the barrier surrounds the Material Plane, cutting it off from all others, or whether it imprisons only the gods. If it only imprisons the gods, it has little effect on mortal spellcasting. If it surrounds the Material Plane, give your players a list of the spells not available to their characters. The DUNGEON MASTER’s Guide and Manual of the Planes have more information on how spells interact with barriers between planes.


Intercession by the D&D Pantheon

The gods of the D&D pantheon are keenly interested in events on the Material Plane, but they stay on the Outer Planes by general agreement. The only two exceptions are Fharlanghn, who wanders the Material Plane at will, and Vecna, whose Material Plane citadel is kept secret even from his high-ranking clerics. When the deities of the D&D pantheon intercede in mortal affairs, they often do so indirectly or through intermediaries.


Why Gods Rarely Die

Deities possess tremendous personal power. Divine and salient divine abilities combined with the might of their bodies and minds make them awesome creatures. Their ability to invoke divine awe is often defense enough. In their homes (see Cosmology and Divine Realms, below) they also possess subtle control over reality itself. Flocks, if not armies, of servants, avatars, and proxies normally surround deities. Deities possess relics and artifacts about which mortals know nothing. If threats to their existence are real, they’ve had centuries to carefully prepare their defenses. In many pantheons, allied gods stand ready to assist and defend each other: Anyone foolish enough to attack Pelor will likely face Heironeous’s forces as well. Two other factors protect them: oracles and their own churches. Many deities have some ability to perceive the future, and thus predict attacks before they happen. Some have servants functioning as oracles at all times, constantly combing the weave of times to come for any threat. In addition, churches mobilize to stop threats to their deities. A potential god-killer likely faces legions of mortal worshipers first. The effort required to kill a god is enormous, and few are willing to expend it — even other gods are reluctant to focus that much of their attention and energy on a single task.


Immortality in the D&D Pantheon

Player characters can travel to where the gods’ mortal forms are and overcome the gods in combat. In principle this is akin to tracking the tarrasque to its lair and killing it, but in practice it’s much, much harder.

Behind the Curtain: The D&D Pantheon

The D&D pantheon was developed using slightly different techniques than the ones discussed in this section. Instead of dividing the game’s character classes into four groups based on how the classes function in the game, each class was considered individually. Deities for each class and alignment were then selected from the many deities that have been developed over the years for the fantasy setting of the D&D game. Several of the deities selected serve more than one kind of character. For example, Obad-Hai is a neutral deity of nature and wild things who receives veneration from both druids and barbarians.

This approach produced a loose pantheon of deities whose worshipers are related by common interests, similar skills, and similar lifestyles rather than strictly by their game functions.


Deity Homes for the D&D Pantheon

The gods of the D&D pantheon reside on the following planes.

Abyss | Lolth
Acheron | Gruumsh, Hextor, Wee Jas
Arborea | Corellon Larethian
Arcadia | St. Cuthbert
Baator | Tiamat, Kurtulmak
Beastlands | Ehlonna
Bytopia | Garl Glittergold
Carceri | Nerull
Celestia | Bahamut, Heironeous, Moradin, Yondalla
Elysium | Pelor
Material Plane | Fharlanghn, Vecna
Outlands | Boccob, Obad-Hai
Pandemonium | Erythnul
Ysgard | Kord, Olidammara


Chapter Two: Deities Defined

In this chapter, we introduce the game mechanics that make deities work, starting with the most fundamental: divine rank. Divine rank is, at its essence, what sets deities apart from mortals. Even deities with a divine rank of 0 are far superior to mortals in their powers and abilities. Despite this tremendous gulf between the mortal and the divine, deities are still defined in the same terms as mortals. They have Hit Dice, character levels, and ability scores, but all of these are far higher than most mortals will ever achieve.


Ranks of Divine Power

For game purposes, each deity has a divine rank, which is similar to a character’s level. A deity’s divine rank determines how much power the entity has and serves as a way to compare one deity to another. Here is a quick summary of divine ranks.

Rank 0: Creatures of this rank are sometimes called quasi-deities or hero deities. Creatures that have a mortal and a deity as parents also fall into this category. These entities cannot grant spells, but are immortal and usually have one or more ability scores that are far above the norm for their species. They may have some worshipers. Ordinary mortals do not have a divine rank of 0. They lack a divine rank altogether.

Rank 1–5: These entities, called demigods, are the weakest of the deities. A demigod can grant spells and perform a few deeds that are beyond mortal limits, such as hearing a grasshopper from a mile away.

A demigod has anywhere from a few hundred to a few thousand devoted mortal worshipers and may receive veneration or respect from many more. A demigod controls a small godly realm (usually on an Outer Plane) and has minor control over a portfolio that includes one or more aspects of mortal existence. A demigod might be very accomplished in a single skill or a group of related skills, gain combat advantages in special circumstances, or be able to bring about minor changes in reality itself related to the portfolio. For example, a demigod of thieves might be able to change a stolen item so that it is no longer recognizable.

Rank 6–10: Called lesser deities, these entities grant spells and can perform more powerful deeds than demigods can, such as sensing certain phenomena from ten miles away.

Lesser deities have anywhere from a few thousand to tens of thousands of worshipers and control larger godly realms than demigods. They also have keener senses where their portfolios are concerned.

Rank 11–15: These entities are called intermediate deities. They have hundreds of thousands of mortal worshipers and control larger godly realms than demigods or lesser deities.

Rank 16–20: Called greater deities, these entities may have millions of mortal worshipers, and they command respect even among other deities. The most powerful of greater deities rule over other deities just as mortal sovereigns rule over commoners.

Rank 21+: These entities are beyond the ken of mortals and care nothing for worshipers. They do not grant spells, do not answer prayers, and do not respond to queries. If they are known at all, it is to a handful of scholars on the Material Plane. They are called overdeities. In some pantheistic systems, the consent of an overdeity is required to become a god.


Divine Characteristics

Most deities are creatures of the outsider type (usually with 20 outsider Hit Dice). Unlike other outsiders, they have no darkvision unless noted in the deity description. Deities’ physical characteristics vary from deity to deity and are noted in their individual descriptions.

A deity’s outsider type, along with its class or classes, determines its weapon proficiencies, feats, and skills.

Deities have some or all of the following additional qualities, depending on their divine rank.

Hit Points: Deities receive maximum hit points for each Hit Die.

Speed: Deities can move much more quickly than mortals. A deity’s base land speed depends on its form (biped or quadruped) and its size, as shown on the following table. Some deities are exceptions, with speeds faster or slower than the norm.

 | Speed
Size | Biped* | Quadruped**
Fine | 20 ft. | 60 ft.
Diminutive | 30 ft. | 70 ft.
Tiny | 40 ft. | 80 ft.
Small | 50 ft. | 90 ft.
Medium | 60 ft. | 100 ft.
Large | 80 ft. | 120 ft.
Huge | 100 ft. | 140 ft.
Gargantuan | 120 ft. | 160 ft.
Colossal | 140 ft. | 180 ft.
*Or any form with two or fewer legs.
**Or any form with three or more legs.
Note: Use the Biped column for burrow and swim speeds for all deities regardless of form. Use half the value in the Biped column for climb speeds for all deities. Use twice the value in the Quadruped column for fly speeds for all deities capable of flying.

Armor Class: A tangible field of divine energy encompasses and suffuses a deity’s body, granting it a divine Armor Class bonus equal to its divine rank. This bonus stacks with all other Armor Class bonuses and is effective against touch attacks and incorporeal touch attacks.

Most deities (all those with 20 outsider Hit Dice) have a natural armor bonus of their divine rank +13. All deities also have a deflection bonus to their AC equal to their Charisma bonus (if any). Deities who aren’t outsiders have their normal natural armor bonus + their divine rank.

Many deities have other Armor Class bonuses as noted in their individual descriptions.

Attacks: A deity’s Hit Dice and type and character level determine its base attack bonus. In addition to the figures for weapon attacks, this section of the statistics block also includes melee touch attack and ranged touch attack bonuses, to be used when the deity casts a spell or uses a spell-like ability that requires a touchy attack to affect its target. A deity gets its divine rank as a divine bonus on all attack rolls. Deities of rank 1 or higher do not automatically fail on a natural attack roll of 1.

Always Maximize Roll: Greater deities (rank 16–20) automatically get the best result possible on any check, saving throw, attack roll, or damage roll. Calculate success, failure, or other effects accordingly. For instance, when a greater deity makes an attack roll, assume you rolled a 20 and calculate success or failure from there. You should roll the d20 anyway and use that roll to check for a threat of a critical hit.

This quality means that greater deities never need the Maximize Spell feat, because their spells have maximum effect already.

Saving Throws: A deity’s outsider Hit Dice and character level determine its base saving throw bonuses. A deity gets its divine rank as a divine bonus on all saving throws. Deities of rank 1 or higher do not automatically fail on a natural saving throw roll of 1.

Checks: A deity gets its divine rank as a divine bonus on all skill checks, ability checks, caster level checks, and turning checks.

Lesser deities (rank 6–10) may take 10 on any check, provided they need to make a check at all.

Intermediate and greater deities (rank 11–20) always get a result of 20 on any check, provided they need to make a check at all.

Immunities: Deities have the following immunities. Individual deities may have more immunities. Unless otherwise indicated, these immunities do not apply if the attacker is a deity of equal or higher rank.

Transmutation: A deity is immune to polymorphing, petrification, or any other attack that alters its form. Any shape-altering powers the deity might have work normally on itself.

Energy Drain, Ability Drain, Ability

Damage: A deity is not subject to energy drain, ability drain, or ability damage.

Mind-Affecting Effects: A deity is immune to mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects).

Energy Immunity: Deities of rank 1 or higher are immune to electricity, cold, and acid, even if the attacker is a deity of higher divine rank. Some deities have additional energy immunities.

Deities of rank 1 or higher are immune to disease and poison, stunning, sleep, paralysis, and death effects, and disintegration.

Deities of rank 6 or higher are immune to effects that imprison or banish them. Such effects include banishment, binding, dimensional anchor, dismissal, imprisonment, repulsion, soul bind, temporal stasis, trap the soul, and turning and rebuking.

Damage Reduction: A deity has damage reduction of 35 + its divine rank/+4. For example, a demigod with a divine rank of 3 has damage reduction 38/+4.

If the deity also has damage reduction from another source, such as barbarian class levels, this damage reduction does not stack with the damage reduction granted by divine ranks. Instead, the deity gets the benefit of the best damage reduction in a given situation.

For example, a deity with damage reduction 38/+4 is also a 20th-level barbarian with damage reduction 4/–. If the deity is attacked with a weapon of +3 enhancement or less, the deity uses its damage reduction 38/+4. If the same deity is attacked with a weapon of +4 or better, the deity uses damage reduction 4/–, because the barbarian’s damage reduction is not negated by a +4 or better weapon. Whenever a deity has a second kind of damage reduction that might apply to an attack, that damage reduction is listed in parentheses after the damage reduction entry in the deity’s statistics block.

Resistances: All deities have at least the following resistances. Individual deities may have additional resistances.

Energy Resistance: A deity has fire resistance of 20 + its divine rank.

Spell Resistance: A deity has spell resistance of 32 + its divine rank.

Salient Divine Abilities: Every deity of rank 1 or higher has at least one additional power, called a salient divine ability, per divine rank (see Salient Divine Abilities, later in this chapter).

Domain Powers: A deity of rank 1 or higher can use any domain power it can grant a number of times per day equal to its divine rank (if the power normally can be used more often than that, the deity gets the greater number of uses). If a domain power is based on a cleric’s level (or one-half a cleric’s level), a deity with no cleric levels has an effective cleric level equal to the deity’s divine rank (or one-half the deity’s divine rank) for this purpose.

Spell-Like Abilities: A deity can use any domain spell it can grant as a spell-like ability at will. The deity’s effective caster level for such abilities is 10 + the deity’s divine rank. The saving throw DC for such abilities is 10 + the spell level + the deity’s Charisma bonus (if any) + the deity’s divine rank.

Immortality: All deities (even those of rank 0) are naturally immortal and cannot die from natural causes. Deities do not age, and they do not need to eat, sleep, or breathe. The only way for a deity to die is through special circumstances, usually by being slain in magical or physical combat.

Deities of rank 1 or higher are not subject to death from massive damage (see Injury and Death in Chapter 8 of the Player’s Handbook).

Senses: Deities of rank 1 or higher have incredibly sensitive perception. Such a deity’s senses (including darkvision and low-light vision, if the deity has them) extend out to a radius of one mile per divine rank. In effect, a deity of rank 10 can see, hear, touch, and smell at a distance of ten miles just as well as a human can perceive things that are close enough to touch. Perception is limited to the senses a deity possesses. For instance, a deity cannot see in the dark unless it has darkvision. Nor can it see through solid objects without using its remote sensing ability or some sort of x-ray vision power.

Remote Sensing: As a standard action, a deity of rank 1 or higher can perceive everything within a radius of one mile per rank around any of its worshipers, holy sites, or other objects or locales sacred to the deity. This supernatural effect can also be centered on any place where someone speaks the deity’s name or title for up to 1 hour after the name is spoken, and at any location when an event related to the deity’s portfolio occurs (see the deity descriptions for details).

The remote sensing power can cross planes and penetrate any barrier except a divine shield (described in Salient Divine Abilities) or an area otherwise blocked by a deity of equal or higher rank. Remote sensing is not fooled by misdirection or nondetection or similar spells, and it does not create a magical sensor that other creatures can detect (as the scrying spell does).

A deity can extend its senses to two or more remote locations at once (depending on divine rank) and still sense what’s going on nearby.

Divine Rank | Remote Locations
1–5 | 2
6–10 | 5
11–15 | 10
16–20 | 20

Once a deity chooses a remote location to sense, it automatically receives sensory information from that location until it chooses a new location to sense, or until it can’t sense the location (for example, after 1 hour has elapsed since someone spoke the deity’s name).

Block Sensing: As a standard action, a deity of rank 1 or higher can block the sensing ability of other deities of its rank or lower. This power extends for a radius of one mile per rank of the deity, or within the same distance around a temple or other locale sacred to the deity, or the same distance around a portfolio-related event. The deity can block two remote locations at once, plus the area within one mile of itself. The blockage lasts 1 hour per divine rank.

Portfolio: Every deity of rank 1 or higher has at least limited knowledge and control over some aspect of mortal existence. A deity’s connection to its portfolio gives it a number of powers.

Portfolio Sense: Demigods have a limited ability to sense events involving their portfolios. They automatically sense any event that involves one thousand or more people. The ability is limited to the present.

Lesser deities automatically sense any event that involves their portfolios and affects five hundred or more people.

Intermediate deities automatically sense any event that involves their portfolios, regardless of the number of people involved. In addition, their senses extend one week into the past for every divine rank they have.

Greater deities automatically sense any event that involves their portfolios, regardless of the number of people involved. In addition, their senses extend one week into the past and one week into the future for every divine rank they have.

When a deity senses an event, it merely knows that the event is occurring and where it is. The deity receives no sensory information about the event. For example, a demigod of the sea senses all tidal waves that threaten multiple villages, or a small or large towns. The deity knows where the waves are, but not what they look like or which direction they’re traveling.

Once a deity notices an event, it can use its remote sensing power to perceive the event.

Automatic Actions: Deities don’t need to make skill checks as often as mortals do. When performing an action within its portfolio, a deity can perform any action as a free action, as long as the check DC is equal to or less than the number on the table below. The number of free actions a deity can perform each round is also determined by the deity’s divine rank.

Divine Rank | Maximum DC for Automatic Action | Free Actions per Round
1–5 | 15 | 2
6–10 | 20 | 5
11–15 | 25 | 10
16–20 | 30 | 20

For instance, a demigod of war could make two longswords as free actions (Craft [weaponsmith] DC 15). The deity still needs to have the proper tools and materials at hand.

Create Magic Items: A deity of rank 1 or higher can create magic items related to its portfolio without any requisite item creation feat, provided that the deity possesses all other prerequisites for the item. The maximum item value a deity can create is a function of its divine rank (see the table below). The item’s cost and creation time remain unchanged, but the deity is free to undertake any activity when not laboring on the item (see Creating Magic Items in the DUNGEON MASTER’S Guide).

Divine Rank | Maximum Market Price
1–5 | 4,500 gp
6–10 | 30,000 gp
11–15 | 200,000 gp (any non-artifact)
16–20 | No maximum (including artifact)

For example, a demigod of fire could create a wand of burning hands without the Craft Wand feat, provided that the demigod knows the burning hands spell.

If a deity has the item creation feat pertaining to the item it wishes to create, the cost (in gold and XP) and creation times are halved.

Divine Aura: The mere presence of a deity of rank 1 or higher can deeply affect mortals and beings of lower divine rank, who might find the experience either uplifting or unsettling, depending on the deity’s mood and their relationship to the deity.

All divine aura effects are mind-affecting, extraordinary abilities. Mortals and other deities of lower rank can resist the aura’s effects with successful Will saves; the DC is 10 + the deity’s rank + the deity’s Charisma modifier. Deities are immune to the auras of deities of equal or lower rank. Any being who makes a successful saving throw against a deity’s aura power becomes immune to that deity’s aura power for one day.

Divine aura is an emanation that extends around the deity in a radius whose size is a function of divine rank. The deity chooses the size of the radius and can change it as a free action. If the deity chooses a radius of 0 feet, its aura power effectively becomes non-functional. When two or more deities’ auras cover the same area, only the aura that belongs to the deity with the highest rank functions. If divine ranks are equal, the auras coexist.

Divine Rank | Divine Aura Size
1–5 | 10 ft./rank
6–10 | 100 ft./rank
11–15 | 100 ft./rank
16–20 | 1 mile/rank

The deity can make its own worshipers, beings of its alignment, or both types of individuals immune to the effect as a free action. The immunity lasts one day or until the deity dismisses it. Once affected by an aura power, creatures remain affected as long as they remain within the aura’s radius.

The deity can choose from the following effects each round as a free action.

Daze: Affected beings just stare at the deity in fascination. They can defend themselves normally but can take no actions.

Fright: Affected beings become shaken and suffer a –2 morale penalty on attack rolls, saves, and checks. The merest glance or gesture from the deity makes them frightened, and they flee as quickly as they can, although they can choose the path of their flight.

Resolve: The deity’s allies receive a +4 morale bonus on attack rolls, saves, and checks, while the deity’s foes receive a –4 morale penalty on attack rolls, saves, and checks.

Grant Spells: A deity automatically grants spells and domain powers to mortal divine spellcasters who pray to it. Most deities can grant spells from the cleric spell list, the ranger spell list, and from three or more domains. Deities with levels in the druid class can grant spells from the druid spell list, and deities with paladin levels can grant spells from the paladin spell list. A deity can withhold spells from any particular mortal as a free action; once a spell has been granted, it remains in the mortal’s mind until expended.

Spontaneous Casting: A deity of rank 1 or higher who has levels in a divine spellcasting class can spontaneously cast any spell it can grant. This power works like a cleric’s ability to spontaneously cast cure spells (see the cleric section in Chapter 3 of the Player’s Handbook), except that it applies to any spell the deity can grant. A deity has even more flexibility regarding its domains, as described in the next section.

Communication: A deity of rank 1 or higher can understand, speak, and read any language, including nonverbal languages.

The deity can speak directly to any beings within one mile of itself per divine rank.

Remote Communication: As a standard action, a deity of rank 1 or higher can send a communication to a remote location. The deity can speak to any of its own worshipers, and to anyone within one mile per rank away from a site dedicated to the deity (such as a temple, shrine, or sacred grove), or within one mile per rank away from a statue or other likeness of the deity.

The creature being contacted can receive a telepathic message that only it can hear. Alternatively, the deity’s voice can seem to issue from the air, the ground, or from some object of the deity’s choosing (but not an object or locale dedicated to another deity of equal or higher rank than the deity who is speaking). In the latter case, anyone within earshot of the sound can hear it.

The deity can send a manifestation or omen instead of a spoken or telepathic message. The exact nature of this communication varies with the deity, but it usually is some visible phenomenon such as a beam of light, a change in the weather, a gathering of animals, or almost anything else.

A deity’s communication power can cross planes and penetrate any barrier. Once communication is initiated, the deity can continue communicating as a free action until it decides to end the communication.

A deity can carry on as many remote communications at one time as it can remote sense at one time (see Remote Sensing, above).

Godly Realm: Each deity of rank 1 or higher has a location that serves as a workplace, personal residence, audience chamber, and sometimes as a retreat or fortress. A deity is at its most powerful within its godly realm.

A deity has at least modest control over the environment within its realm, controlling the temperature and minor elements of the environment such as smells and background sounds. The radius of this control is a function of the deity’s rank and whether the realm is located on an Outer Plane or some other plane (including the Material Plane).

Divine Rank | Radius of Control
 | Outer Plane | Material Plane
1–5 | 100 ft./rank | 100 ft./rank
6–10 | 1 mile | 100 ft./rank
11–15 | 10 miles | 100 ft./rank
16–20 | 100 miles | 100 ft./rank

Within this area, the deity can set any temperature that is normal for the plane where the realm is located (for the Material Plane, any temperature from –20ºF to 120ºF), and fill the area with scents and sounds as the deity sees fit. Sounds can be no louder than one hundred humans could make; the deity could create the sounds of an invisible choir, a battle, a jungle full of raucous birds, or similar sounds, but not intelligible speech or harmful sound. This control over sound is similar to the ghost sound spell, but capable of producing a much larger volume of noise. The deity’s ability to create scents is similar. Deities of rank 6 or higher can create the sounds of intelligible speech.

A demigod or lesser deity can erect buildings and alter the landscape, but must do so through its own labor, through magic, or through its divine powers.

A deity of rank 6 or higher not only has control over the environment, but also controls links to the Astral Plane (assuming the cosmology where the deity resides has an Astral Plane). Manipulating a realm’s astral links renders teleportation and similar effects useless within the realm (see Chapter 1 for a list of spells with astral connections). The deity can designate certain locales within the realm where astral links remain intact. Likewise, the deity can block off the realm from planar portals or designate locations where portals are possible.

A deity of rank 11 or higher can also apply the enhanced magic or impeded magic trait to up to four groups of spells (schools, domains, or spells with the same descriptor). The enhanced magic trait enables a metamagic feat to be applied to a group of spells without requiring higher-level spell slots. Many deities apply the enhanced magic trait to their domain spells, making them maximized (as the Maximize Spell feat) within the boundaries of their realm. The impeded magic trait doesn’t affect the deity’s spells and spell-like abilities.

In addition, a deity of rank 11 or higher can erect buildings as desired and alter terrain within ten miles to become any terrain type found on the Material Plane. These buildings and alterations are manifestations of the deity’s control over the realm.

A greater deity (rank 16 or higher) also can perform any one of the following acts:

  • Change or apply a gravity trait within the realm.

  • Change or apply an elemental or energy trait within the realm.

  • Change or apply a time trait within the realm.

  • Apply the limited magic trait to a particular school, domain, or spell descriptor within the area, preventing such spells and spell-like abilities from functioning. The greater deity’s own spells and spell-like abilities are not limited by these restrictions.

Once a deity sets the conditions in its realm, they are permanent, though the deity can change them. As a standard action, the deity can specify a new environmental condition. The change gradually takes effect over the next 10 minutes.

Changing astral links, planar traits, or terrain requires more effort, and the deity must labor for a year and a day to change them. During this time, the deity must spend 8 hours a day on the project. During the remaining 16 hours of each day, the deity can perform any action it desires, so long as it remains within the realm. The astral links, planar traits, and terrain remain unchanged until the labor is complete.

Travel: A deity of rank 1 or higher can use teleport without error as a spell-like ability at will, as the spell cast by a 20th-level character, except that the deity can transport only itself and up to 100 pounds of objects per divine rank. A deity of rank 6 or higher also can use plane shift as a spell-like ability at will, as the spell cast by a 20th-level character, except that the deity can only transport itself and up to 100 pounds of objects.

If the deity has a familiar, personal mount, or personal intelligent weapon, the creature can accompany the deity in any mode of travel if the deity touches it. The creature’s weight counts against the deity’s weight limit.

Familiar: A deity of rank 1 or higher with levels as a sorcerer or a wizard has the ability to treat any creature of a given kind as a familiar, as long as that creature is within a distance of one mile per divine rank of the deity. For example, Bast (in the Pharaonic pantheon) is a 10th-level illusionist of divine rank 8. Felines are her specified kind of familiar, meaning that Bast can use any feline within eight miles of her location as a familiar. That animal gains all the characteristics that a familiar of a 10th-level wizard has. This special familiar ability only applies to one creature at a time, but the deity can switch between one creature and another instantaneously, as long as the second creature is within range.

This special familiar ability does not replace the deity’s ability to have a normal familiar, which could be any kind of eligible creature. For example, Bast could have a toad as a normal familiar in addition to her special feline familiar. The toad gains the abilities of a normal familiar of a 10th-level wizard, as long as the toad is within one mile of Bast’s location. (For details of special abilities that familiars receive and impart to their masters, see Chapter 3 of the Player’s Handbook.)


Portfolios
Every deity has certain aspects of existence over which it has dominion, power, and control. Collectively, these aspects represent the deity’s portfolio. Deities are intimately concerned about and involved in their portfolios, and they are often strongest in power when acting within the bounds of their portfolios.

The portfolios of deities within a pantheon rarely change, but this can happen. If a deity dies, returns from the dead, gains or loses divine power, or radically changes personality, portfolios can change.

One or more deities may share certain portfolio elements. For example, Boccob and Wee Jas of the D&D pantheon both have magic as an element of their portfolios.


Building Your Own

Portfolios represent important topics and concepts in the lives of worshipers. The more important an idea is to a group of worshipers, the more important it is for a major deity to control that portfolio. For instance, if you’re building a pantheon for a culture that depends on the sea for food or trade, then the portfolio element sea should belong to a greater deity. Similarly, people often threatened by earthquakes or volcanoes likely associate the portfolio element earth with a greater deity.


A Sample List

This list contains many aspects of existence that could be elements of a deity’s portfolio. A pantheon may ignore some aspects of existence, and it may emphasize others by giving the same ones to multiple deities.

abundance | cats | darkness
adventure | chaos | death
agility | childbirth | desert storms
agriculture | chivalry | destruction
air | cities | discipline
animals | civilization | discord
arcane knowledge | cold | disease
archers | commerce | distance
art | common sense | drama
artisans | communication | drought
arts and crafts | conflict | drow
athletics | conquest | dueling
balance | courage | dwarves
bards | crafts | earth
beasts | creation | earthquakes
beauty | crocodiles | elves
birth | dance | endurance
brawling | daring | engineering
envy | hearing | loyalty
evil | hearth | luck
evil dragons | home | madness
exploration | honesty | magic
family | honor | malice
fate | horizons | marriage
fathers | humor | massacres
fertility | hunting | medicine
fighters | husbands | men
fire | illusion | merchants
fitness | insects | mercy
flora and fauna | intrigue | metal
foresight | jewelers | mining
forests | jewelrymaking | mirth
freedom | journeys | moon
gambling | judgment | motherhood
gemcutting | justice | mountains
giants | killing | murder
gnomes | knowledge | music
good | kobolds | nature
good dragons | law | night
grief | learning | nobility
halflings | lies | orcs
harvest | life | pain
hate | light | panic
healing | love | passion
planning | spies | underworld
poetry | sports | valor
pranksters | spring | vanity
prophecy | stone | vengeance
protection | storms | vice
rage | strategy | victory
rain | strength | war
rebirth | strife | watchfulness
retribution | suffering | water
revelry | sun | wealth
river hazards | supreme | weather
rivers | swiftness | wetlands
roads | tactics | wild beasts
rogues | territory | wilderness
running | theater | wind
sea | thieves | wine
seasons | thunder | winter
secrets | trapmaking | wisdom
serpents | travel | wit
shepherds | trees | wives
sight | tricks | women
sky | trust | woodlands
slaughter | truth | writing
sleep | tyranny | zeal
smithing | ugliness |
spiders | undead |

Any race and any profession can be worthy of inclusion as a portfolio element. Moradin has the dwarves portfolio element, for example, and Pan is the Olympian deity with the shepherds portfolio element.

In addition, most pantheons have at least one leader figure. This deity is often the father or mother of all the other deities in the pantheon. This deity effectively has the supreme portfolio element, which concerns all the offspring deities. For example, the Olympian pantheon includes Zeus, father of the gods, and Hera, mother of the gods.


Portfolios and Domains

If you’re building a pantheon for your campaign, make sure to include enough portfolio elements to cover all twenty-two divine domains (see Chapter 11 of the Player’s Handbook).

Ability | Prerequisite
Alter Size | —
Alter Form | Alter Size
Shift Form | Divine rank 6
 | Alter Size
 | Alter Form
Shapechange | Divine rank 11
 | Alter Size
 | Alter Form
True Shapechange | Divine rank 16
 | Alter Size
 | Alter Form
 | Shapechanger
Alter Reality | Cha 29
Annihilating Strike | Divine rank 11
 | Base attack bonus +20
 | Str 25
Arcane Mastery | Spellcaster level 1st
 | Int 29
 | Spell Mastery
Spontaneous Wizard Spells | Divine rank 6
 | Spellcaster level 1st
 | Int 29
 | Spell Mastery
 | Arcane Mastery
Automatic Metamagic | Spellcaster level 1st
Avatar | Divine rank 6
 | Cha 29
Banestrike | Base attack bonus +20
Battlesense | —
Call Creatures | —
Clearsight | Divine rank 6
 | Wis 29
Command Plants | —
Control Creatures | —
Create Object | Divine rank 6
 | Int 29
Create Greater Object | Divine rank 11
 | Int 29
 | Create Object
Divine Creation | Divine rank 16
 | Int 29
 | Create Object
 | Create Greater Object
Divine Air Mastery | Air domain
Ability | Prerequisite
Divine Archery | Base attack bonus +20
 | Dex 29
 | Point Blank Shot
 | Far Shot
Divine Armor Mastery | Armor Proficiency (light)
 | Armor Proficiency (medium)
Divine Bard | Bard level 20th
Divine Battle Mastery | Fighter level 20th
 | Combat Reflexes
 | Int 13
 | Dex 13
 | Dodge
 | Expertise
 | Mobility
 | Spring Attack
 | Whirlwind Attack
 | War Domain
Divine Blast | Cha 29
Mass Divine Blast | Divine rank 6
 | Cha 29
 | Divine Blast
Divine Blessing | Selected Ability Score 40
Divine Celerity | Dex 29
Free Move | Dex 29
 | Divine Celerity
Divine Dodge | Dex 29
Divine Druid | Druid level 20th
Divine Earth Mastery | Earth domain
Divine Fast Healing | Con 29 or fast healing
Rejuvenation | Divine rank 11
 | Divine Fast Healing
Divine Fire Mastery | Fire domain
Divine Glibness | Cha 29
 | Bluff 40 ranks
 | Trickery domain
Divine Inspiration | —
Divine Monk | Monk level 20th
Divine Paladin | Paladin level 20th
Divine Radiance | Good alignment
 | Sun domain
Divine Rage | Barbarian level 20th
Ability | Prerequisite
Divine Ranger | Ranger level 20th
 | Wis 25
 | Wilderness Lore 40 ranks
 | Knowledge (nature) 30 ranks
Divine Recall | —
Divine Rogue | Rogue level 20th
 | Dodge
 | Improved evasion
 | Defensive roll
Divine Shield | Cha 29
Area Divine Shield | Divine rank 6
 | Cha 29
 | Divine Shield
Divine Skill Focus | 23 ranks in selected skill
Divine Sneak Attack | Rogue level 20th
Divine Spell Focus | —
Divine Spellcasting | Spellcaster level 20th
Divine Splendor | Divine rank 16
 | Cha 26
Divine Storm | Divine rank 11
Divine Water Mastery | Water domain
Divine Weapon Focus | —
Divine Weapon Specialization | Base attack bonus +20
 | Divine Weapon Focus with selected weapon
Energy Burst | —
Energy Storm | Divine rank 11
Extra Sense Enhancement | Wis 29
Extra Domain | Divine rank 6
Extra Energy Immunity | Divine rank 6
 | Resistance to energy type selected
Footsore | Travel domain
Frightful Presence | Cha 24
Gift of Life | —
Life and Death | Divine rank 6
 | Gift of Life or Hand of Death
Mass Life and Death | Divine rank 16
 | Life and Death
 | Gift of Life or Hand of Death
Grow Creature | —
Hand of Death | —
Life and Death | Divine rank of 6
 | Gift of Life or Hand of Death
Mass Life and Death | Divine rank 16
 | Life and Death
 | Gift of Life or Hand of Death
Increased Energy Resistance | —
Increased Damage Reduction | Con 29
Increased Spell Resistance | —
Indomitable Strength | Str 40
 | Strength domain
Instant Counterspell | —
Instant Move | Divine rank 6
 | Dex 29
Irresistible Blows | Weapon Focus
 | Improved Critical
Irresistible Performance | Perform 40 ranks
Know Death | —
Know Secrets | —
Lay Curse | —
Lay Quest | —
Life Drain | Death domain
Master Crafter | 23 ranks in at least two Craft skills
Mind of the Beast | —
Possess Mortal | Cha 29
Power of Luck | Luck domain
Power of Nature | —
Power of Truth | —
See Magic | Magic domain
Speak with Creatures | —
Stride | Travel domain
Sunder and Disjoin | —
Supreme Initiative | Dex 29
 | Improved Initiative
True Knowledge | Divine rank 11
 | Int 40
 | Bardic Knowledge or lore
 | Bard or loremaster level 10th
 | Knowledge domain
Undead Mastery | Divine rank 16
 | Cleric level 17th
Undead Qualities | —
Wave of Chaos | Chaos domain
Wound Enemy | Base attack bonus +20

A portfolio element may encompass more than one domain. For instance, a major deity of the sea might have the Air and Travel domains as well as the Water domain. Your choices indicate a great deal about the character of the deity. A deity of the sea with the Chaos and Destruction domains in addition to Water indicates that the people fear the power of the sea. Just because deities share portfolio elements, they don’t have to share domains. Both sea deities described above could appear in the same pantheon.

A deity has at least three domains. Deities can have more than three domains if they possess the Extra Domain salient divine ability.


Salient Divine Abilities
A salient divine ability is like a feat — it gives a deity a new capability or improves one that the deity already has. As noted earlier, a deity has one salient divine ability for each divine rank the deity has, plus additional salient divine abilities reflecting its status: Demigods receive one bonus ability, lesser deities receive two bonus abilities, intermediate deities receive three, and greater deities receive five.

Some salient divine abilities have prerequisites. Usually, the deity must have all the listed prerequisites to have the ability. A divine rank of 1 is a prerequisite for all salient divine abilities.

The most common salient divine abilities are described here. A few deities have unique salient divine abilities that are described in the deity’s individual entry.

Using Salient Divine Abilities: Using a salient divine ability is a standard action unless otherwise noted in the ability description. Using a salient divine ability does not provoke an attack of opportunity.

Salient Divine Abilities and Antimagic: A salient divine ability functions normally within an antimagic field, and is never subject to spell resistance.


Salient Diving Ability Descriptions

Here is the format for salient divine ability descriptions.

Ability Name

Description of what the ability does or represents in plain language.

Prerequisite: A minimum divine rank, minimum ability score, another salient divine ability, a minimum base attack bonus, a feat, a skill, or some other condition that a deity must have in order to acquire this salient divine ability. This entry is absent if a salient divine ability has no prerequisite. An ability may have more than one prerequisite. All salient divine abilities have a minimum pre-requisite of divine rank 1. Quasi-deities (rank 0) have no salient divine abilities.

Benefit: What the ability enables the deity to do. If a deity has the same ability more than once, its benefits do not stack unless indicated otherwise in the description. In general, having a salient divine ability twice is the same as having it once.

Notes: Additional facts about the ability that may be helpful when using the ability in play or when you are deciding to give the ability to a deity you are creating.

Rest: Some abilities require the deity to rest afterward. If no rest is required, the entry is absent. A resting deity can engage in light activities such as talking or walking at half speed. When attempting anything more strenuous than that, the deity can only take partial actions and suffers a –6 penalty on all attack rolls, saves, and checks.

The deity cannot use another ability that requires rest until its current rest requirement is fulfilled. Any time the deity spends performing strenuous activities does not count toward the required rest time. For example, during a visit to the Material Plane, Corellon Larethian uses the Create Greater Object ability to create a masterwork mighty composite longbow (+4 Str bonus) worth 800 gp. Corellon Larethian must rest for 70 minutes. If Corellon were to spot his enemy, Gruumsh, coming his way, Corellon could fight or flee, but the time he spent doing either activity would not count toward the necessary 70 minutes of rest.

Suggested Portfolio Elements: This entry gives one or more portfolio elements that are associated with the salient divine ability in question. The information is provided as guidance for DMs who want to design their own deities and should not be taken as a rule. For example, the suggested portfolio elements for Annihilating Strike are death, justice, vengeance, and war. More often than not, a deity that has this ability will also have one or more of those elements in its portfolio. However, a deity without any of those elements in its portfolio can still have the Annihilating Strike ability, as long as it meets the prerequisites.

Alter Form

The deity can make minor changes to its appearance and form.

This is an extraordinary ability.

Prerequisite: Alter Size salient divine ability.

Benefit: As a move-equivalent action, the deity can alter its form, including clothing and equipment. The assumed form must be corporeal. The deity’s body can undergo a limited physical transmutation, including adding or subtracting one or two limbs.

If the form selected has wings, the deity can fly. Likewise, the deity can swim if the form has fins, breathe water if the form has gills, and so on.

The deity can remain in the altered form indefinitely, but resumes its own form if slain.

Notes: The deity’s attack bonus, Armor Class, and saves do not change. The deity does not gain any of the assumed form’s special abilities, attack forms, defenses, ability scores, or mannerisms.

The deity can change physical qualities (such as hair color, hair texture, skin color, and gender). The deity can use this ability to create disguises, gaining a bonus of +10 on its Disguise checks.

The deity can use its Alter Size ability simultaneously along with this one to become taller, shorter, thinner, or heavier.

Suggested Portfolio Elements: Nature, secrets, thieves.

Table 2-2: Creature Sizes
Size | AC/Attack Modifier | Dimension* | Weight** | Example Creature | Natural Reach | Face
Fine | +8 | 6 in. or less | 1/8 lb. or less | Fly | 0 | ½ ft. by ½ ft.
Diminutive | +4 | 6 in. – 1 ft. | 1/8 lb. – 1 lb. | Toad | 0 | 1 ft. by 1 ft.
Tiny | +2 | 1 ft. – 2 ft. | 1 lb. – 8 lb. | Cat | 0 | 2 ½ ft. by 2 ½ ft.
Small | +1 | 2 ft. – 4 ft. | 8 lb. – 60 lb. | Halfling | 5 ft. | 5 ft. by 5 ft.
Medium | 0 | 4 ft. – 8 ft. | 60 lb. – 500 lb. | Human | 5 ft. | 5 ft. by 5 ft.
Large | -1 | 8 ft. – 16 ft. | 500 lb. – 4,000 lb. | Ogre (tall) | 10 ft. | 5 ft. by 5 ft.
 |  |  |  | Horse (long) | 5 ft. | 5 ft. by 10 ft.
Huge | -2 | 16 ft. – 32 ft. | 4,000 lb. – 32,000 lb. | Cloud Giant (tall) | 15 ft. | 10 ft. by 10 ft.
 |  |  |  | Bulette (long) | 10 ft. | 10 ft. by 20 ft.
 |  |  |  | Retriever (long) | 10 ft. | 15 ft. by 15 ft.
Gargantuan (tall) | -4 | 32 ft. – 64 ft. | 32,000 lb. – 250,000 lb. | 50-ft. animated statue (tall) | 20 ft. | 20 ft. by 20 ft.
Gargantuan (long) |  |  |  | Kraken (long) | 10 ft.† | 20 ft. by 40 ft.
Gargantuan (long) |  |  |  | Coiled-up purple worm (long) | 15 ft. | 30 ft. by 30 ft.
Colossal | -8 | 64 ft. or more | 250,000 lb. or more | The tarrasque (tall) | 25 ft. | 40 ft. by 40 ft.
 |  |  |  | Great red wyrm (long) | 15 ft. | 40 ft. by 80 ft.
*Biped’s height, quadruped’s body length (nose to base of tail).
**Assumes that the creature is roughly as dense as a regular animal. A creature made of stone weighs considerably more. A gaseous creature weighs much less.
†With its bite attack.

Table 2-3: Abilities By Altered Size
Old Size | New Size
 | Fine | Diminutive | Tiny | Small | Medium-Size | Large | Huge | Gargantuan | Colossal
Fine | — | +0 Str | +2 Str | +6 Str | +10 Str | +18 Str | +26 Str | +34 Str | +42 Str
 | — | -4 Atk/AC | -6 Atk/AC | -7 Atk/AC | -8 Atk/AC | -9 Atk/AC | -10 Atk/AC | -12 Atk/AC | -16 Atk/AC
Diminutive | +0 Str | — | +2 Str | +6 Str | +10 | +18 Str | +26 Str | +34 Str | +42 Str
 | +4 Atk/AC | — | -2 Atk/AC | -3 Atk/AC | -4 Atk/AC | -5 Atk/AC | -6 Atk/AC | -8 Atk/AC | -12 Atk/AC
Tiny | -2 Str | -2 Str | — | +4 Str | +8 Str | +16 Str | +24 Str | +32 Str | +40 Str
 | +6 Atk/AC | +2 Atk/AC | — | -1 Atk/AC | -2 Atk/AC | -3 Atk/AC | -4 Atk/AC | -6 Atk/AC | -10 Atk/AC
Small | -6 Str | -6 Str | -4 Str | — | +4 Str | +12 Str | +20 Str | +28 Str | +36 Str
 | +7 Atk/AC | +3 Atk/AC | +1 Atk/AC | — | -1 Atk/AC | -2 Atk/AC | -3 Atk/AC | -5 Atk/AC | -9 Atk/AC
Medium | -10 Str | -10 Str | -8 Str | -4 Str | — | +8 Str | +16 Str | +24 Str | +32 Str
 | +8 Atk/AC | +4 Atk/AC | +2 Atk/AC | +1 Atk/AC | — | -1 Atk/AC | -2 Atk/AC | -4 Atk/AC | -8 Atk/AC
Large | -18 Str | -18 Str | -16 Str | -12 Str | -8 Str | — | +8 Str | +16 Str | +24 Str
 | +9 Atk/AC | +5 Atk/AC | +3 Atk/AC | +2 Atk/AC | +1 Atk/AC | — | -1 Atk/AC | -3 Atk/AC | -7 Atk/AC
Huge | -26 Str | -26 Str | -24 Str | -20 Str | -16 Str | -8 Str | — | +8 Str | +16 Str
 | +10 Atk/AC | +6 Atk/AC | +4 Atk/AC | +3 Atk/AC | +2 Atk/AC | +1 Atk/AC | — | -2 Atk/AC | -6 Atk/AC
Gargantuan | -34 Str | -34 Str | -32 Str | -28 Str | -24 Str | -16 Str | -8 Str | — | +8 Str
 | +12 Atk/AC | +8 Atk/AC | +6 Atk/AC | +5 Atk/AC | +4 Atk/AC | +3 Atk/AC | +2 Atk/AC | — | -4 Atk/AC
Colossal | -42 Str | -42 Str | -40 Str | -36 Str | -32 Str | -24 Str | -16 Str | -8 Str | —
 | +16 Atk/AC | +12 Atk/AC | +10 Atk/AC | +9 Atk/AC | +8 Atk/AC | +7 Atk/AC | +6 Atk/AC | +4 Atk/AC | —

Alter Reality

The deity can change reality to suit itself.

Prerequisite: Cha 29.

Benefit: This ability is similar to the wish spell. The deity merely thinks of something and then makes it so. Doing this requires at least a standard action.

Notes: The deity can duplicate any spell of 9th level or lower as a standard action. The duplicated spell has no material or XP component, and the DC of its saving throw (if one is allowed) is 20 + the deity’s rank + the deity’s Charisma modifier.

The deity also can duplicate a spell with any metamagic feat (so long as the metamagic feat is available to characters of 20th level or lower). This use of the ability requires the deity to rest for 1 round for each level that the feat would normally add to the spell. It still takes a standard action to use this ability, so there is no point in using the ability to duplicate a quickened spell.

The deity can render a magical or supernatural effect permanent. The rest requirement varies with the effect: 10 minutes per level of the effect times the number of subjects affected, 10 minutes per total Hit Dice of creatures affected, or 10 minutes per 10-foot cube affected. Use the highest applicable value.

The deity can create temporary, nonmagical objects. This works like the Create Object ability (including the required rest period), except that the items last one day per rank. The deity also can create permanent nonmagical objects as if using the Create Object ability except that all rest requirements are doubled and there is no reduction in rest time for being on an Outer Plane or in the deity’s own realm.

The deity can create temporary magic items or creatures. This works like the Divine Creation ability (including the required rest period), except that the items or creatures created last 1 hour per rank. This ability cannot create permanent magic items or creatures.

The deity can reshape a landscape, creating any type of terrain the deity can imagine. Each 10-foot cube of material to be reshaped requires 1 round of effort, and the deity must rest for one day per 10-foot cube shaped after the work is completed.

Suggested Portfolio Elements: Any.

Table 2–4: Weapon Damage by Increased Size
 | Size Categories Increased
Base Damage* | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1d2 | 1d3 | 1d4 | 1d6 | 1d8 | 2d6 | 2d8 | 4d6 | 4d8
1d3 | 1d4 | 1d6 | 1d8 | 2d6 | 2d8 | 4d6 | 4d8 | 8d6
1d4 | 1d6 | 1d8 | 2d6 | 2d8 | 4d6 | 4d8 | 8d6 | 8d8
1d6 | 1d8 | 2d6 | 2d8 | 4d6 | 4d8 | 8d6 | 8d8 | 16d6
1d8 or 1d10 | 2d6 | 2d8 | 4d6 | 4d8 | 8d6 | 8d8 | 16d6 | 16d8
1d12 | 2d8 | 4d6 | 4d8 | 8d6 | 8d8 | 16d6 | 16d8 | 32d6
*Convert each die in the damage rating. For example, an attack that deals 4d6 points of damage deals 4d8 points of damage if the deity’s size increases by one category. The same attack deals 8d6 points of damage if the deity’s size increases by two categories.

Table 2–5: Weapon Damage by Decreased Size
 | Size Categories Decreased
Base Damage* | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
1d2 | 1 | — | — | — | — | — | — | —
1d3 | 1d2 | 1 | — | — | — | — | — | —
1d4 | 1d3 | 1d2 | 1 | — | — | — | — | —
1d6 | 1d4 | 1d3 | 1d2 | 1 | — | — | — | —
1d8 or 1d10 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | — | — | —
1d12 | 1d8 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | — | —
2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | — | — | —
4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | — | —
8d6 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | —
16d6 | 8d6 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1
32d6 | 16d6 | 8d6 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2
2d8 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | — | —
4d8 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1 | —
8d8 | 8d6 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2 | 1
16d8 | 16d6 | 8d6 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3 | 1d2
32d8 | 32d6 | 16d6 | 8d6 | 4d6 | 2d6 | 1d6 | 1d4 | 1d3

Alter Size

The deity can change size.

Benefit: As a free action, the deity can assume any size from Fine to Colossal. The deity also can change the size of up to 100 pounds of objects it touches. If the deity has a familiar, personal mount, or personal intelligent weapon, the creature can change size with the deity if the deity touches it, but its weight counts against the deity’s weight limit. This is a supernatural ability.

Notes: This ability allows the deity to assume any proportions from the size of a grain of sand up or as much as 1,600 feet tall.

A radical change in size can have great impact on the deity’s combat ability. The deity’s Strength, Armor Class, attack bonus, and damage dealt with weapons changes according to the size the deity assumes, as shown on the accompanying tables. The deity’s Strength score can never be reduced to less than 1 through this ability.

Also note that use of this divine ability does not affect all the deities’ characteristics (such as Dexterity, Constitution, etc).

Suggested Portfolio Elements: Any.

Annihilating Strike

Any physical attack the deity makes can destroy a foe outright.

Prerequisites: Divine rank 11, base attack bonus +20, Str 25.

Benefit: When the deity strikes with a weapon or natural weapon, the opponent struck might be obliterated. Creatures, attended objects, and magic items must make Fortitude saves (DC 20 + the deity’s rank + the damage dealt) or be reduced to –10 hit points and killed outright. Unattended, nonmagical objects are obliterated. The deity can destroy up to 1,000 cubic feet (a 10-foot cube) of nonliving matter per rank, so the ability destroys only part of any very large object or structure targeted.

Notes: Deities with a rank equal to or greater than the attacking deity are not subject to this ability. This ability has no effect on objects or effects that are not subject to physical attacks, such as walls of force.

Suggested Portfolio Elements: Death, justice, vengeance, war.

Arcane Mastery

The deity can prepare wizard spells without consulting a spellbook.

Prerequisites: Spellcaster level 1st, Int 29, Spell Mastery.

Benefit: The deity can prepare any wizard spell that it can cast without using a spellbook.

Notes: This ability gives the deity access to every spell on the sorcerer/wizard spell list, provided that the deity has sufficient wizard levels and a sufficient Intelligence score to cast them. The deity also can invent new sorcerer/wizard spells without researching them.

Suggested Portfolio Elements: Knowledge, magic.

Area Divine Shield

The deity can use part of its personal energy as a barrier that protects against almost any attack.

Prerequisites: Divine rank 6, Cha 29, Divine Shield salient divine ability.

Benefit: Except where noted here, this ability works like the Divine Shield ability. The deity produces a transparent barrier whose area is up to one 10-foot square per rank, or a sphere or hemisphere with a radius of up to 1 foot per rank. The barrier can be placed anywhere within the deity’s line of sight. The deity can place the barrier so that it is mobile with respect to some unattended object or willing creature (such as the deity itself).

The barrier can be adjusted to ignore certain types of damage, just as a divine shield can. If the deity makes the shield mobile with respect to a willing creature, the deity also can make the barrier one-way with respect to the creature and its allies, allowing them to attack through the shield and still use its protection.

Notes: The deity can shape the shield around itself or around a willing creature so that it is skintight, which prevents the subject from being touched.

Suggested Portfolio Elements: Mercy, protection.

Automatic Metamagic

The deity can apply a particular metamagic feat to spells it can cast or to spell-like abilities it knows with no spell slot adjustment.

Prerequisite: Spellcaster level 1st.

Benefit: The deity chooses one metamagic feat. As a free action, the deity can apply the selected feat to the spells from any one spellcasting class the deity has or to its spell-like abilities. A spell altered by the use of this ability does not use up a higher-level slot.

Notes: The deity must obey all the limitations normally associated with the metamagic feat. For example, a deity using Automatic Metamagic (quicken wizard spells) could cast only one quickened wizard spell each round.

Any metamagic feat selected cannot have a level requirement of 21st or higher. Feats that depend on making the spell’s level higher, such as Heighten Spell, do not work with this ability.

A deity can have this ability multiple times, choosing a metamagic feat and either a spellcasting class or spell-like abilities to which the ability will apply each time.

Suggested Portfolio Elements: Knowledge, magic.

Avatar

The deity can use some of its own energy to create a duplicate of itself.

Prerequisites: Divine rank 6, Cha 29.

Benefit: An avatar serves as a deity’s alter ego, effectively allowing the deity to be in two or more places at the same time.

An avatar is an extension of a deity. The deity senses and knows everything the avatar senses and knows and vice versa. Each avatar counts as a remote location where the deity is sensing and communicating. A lesser deity can have up to five avatars at once, an intermediate deity can have up to ten, and a greater deity can have up to twenty avatars at once.

It takes a deity one year to create an avatar or replace a destroyed avatar. The process does not require any special effort on the deity’s part; the deity simply starts the process and lets it run its course.

An avatar must be created in the deity’s own realm.

If the deity has the Divine Creation salient divine ability, the deity can use it to create a new avatar anywhere. However, the deity must rest afterward as noted in the Divine Creation ability description.

An avatar is a less powerful version of a deity, created by modifying the deity’s statistics, that has the following characteristics.

Divine Rank: The avatar’s divine rank is half that of the deity (round down). This decrease in divine rank affects many of the avatar’s statistics and abilities, including bonuses to attack rolls, damage, saves, checks, and Armor Class, damage reduction, resistances, number of salient divine abilities and bonus salient divine abilities, uses per day of domain powers, saving throw DCs against spell-like abilities, range of senses, automatic actions, magic items it can create, and extent of divine aura. The deity’s ability scores, speed, class levels, and Hit Dice are unchanged.

Divine Abilities: The avatar has salient divine abilities according to its own divine rank. The deity chooses which of its abilities the avatar has when creating the avatar. The avatar cannot have a salient divine ability that is not available to a deity of its own rank, nor can it use a salient divine ability if it doesn’t meet the prerequisites. An avatar cannot have the Avatar or Possess Mortal salient divine abilities.

An avatar does not have any remote sensing or remote communication powers.

Suggested Portfolio Elements: Any.

Banestrike

Any weapon the deity wields works better against one type of foe.

Prerequisite: Base attack bonus +20.

Benefit: The affected weapon gains a bonus of +4 on attack rolls, and it deals an extra +4d6 points of damage against the designated foe. The bonus and extra damage stack with any other properties the weapon has.

Notes: The deity selects one kind of enemy from the list below.

Aberrations | Oozes
Animals | Outsiders, chaotic
Beasts | Outsiders, evil
Constructs | Outsiders, good
Dragons | Outsiders, lawful
Elementals | Plants
Fey | Shapechangers
Giants | Undead
Magical beasts | Vermin
Monstrous humanoids | Humanoids (choose one subtype)

The ability functions only when the deity personally attacks with a melee weapon or ranged weapon. The deity can apply the Banestrike ability to any weapon or natural weapon, but not to a spell, spell-like ability, supernatural ability, or divine ability.

A deity can have this ability multiple times, choosing a different kind of foe each time. The deity can imbue only one bane special ability to a weapon at a time and can change among them once a round as a free action.

Suggested Portfolio Elements: Death, justice, vengeance, war.

Battlesense

The deity is nearly impossible to surprise, flank, or catch flat-footed.

Benefit: The deity cannot be surprised or flanked except by a deity of higher rank. The deity retains its Dexterity bonus to Armor Class even if caught flat-footed or attacked by an invisible opponent, and is not subject to sneak attacks except by deities of higher rank.

Notes: If the deity has the uncanny dodge class feature, this ability replaces it.

Suggested Portfolio Elements: War.

Call Creatures

The deity can bring creatures to serve and aid it.

Benefit: The kind of creature the deity can call is noted in the deity’s description. Each creature called can have no more Hit Dice than the deity has divine ranks, and the deity cannot have more creatures serving it at any given time than the deity has ranks.

The creatures are transported to the deity’s presence through an interdimensional connection similar to that created by a gate spell, except that it opens to the Material Plane. The creatures willingly serve to the best of their ability. The calling effect is otherwise similar to the calling property of the gate spell.

Notes: A deity can have this ability multiple times, choosing a different kind of creature each time.

Suggested Portfolio Elements: Any.

Clearsight

The deity can perceive reality despite appearances.

Prerequisites: Divine rank 6, Wis 29.

Benefit: The deity can see illusions, transmuted creatures and objects, and disguised creatures or objects for what they really are, provided they are within 10 feet per divine rank of the deity. This ability is similar to the true seeing spell, except that it does not reveal creatures’ alignments and it does foil mundane disguises.

Suggested Portfolio Elements: Knowledge, truth.

Command Plants

The deity can control plants and plant creatures.

Benefit: The deity can make plants grow in a radius of up to one mile per divine rank once per day. The deity can use this ability even in a place where no plants grow (such as the middle of a desert), though in this case the plants wither and die after one day. This ability works like the plant growth spell, except that it cannot be countered except by a deity of higher rank than the deity using the ability.

Also once per day, the deity can charm plant creatures, animate plants, or make them entangle its foes. This ability functions like the command plants spell, except that its maximum duration is one day no matter which option the deity chooses. At any one time, the deity can charm a number of plant creatures equal to its divine rank with this ability, regardless of Hit Dice.

Suggested Portfolio Elements: Agriculture, earth, fertility.

Control Creatures

The deity can dominate and control the actions of a specific kind of creature.

Benefit: The deity can command some kind of creature as noted in the deity’s description. This ability is similar to the dominate monster spell, but it is not a mind-affecting ability (the deity seizes direct control over the creature’s body).

Each day the deity can attempt to control a number of creature equal to its divine rank. The deity can attempt to take control of that number all at once, or in smaller numbers. All creatures to be affected must be within the deity’s line of sight when first affected. Once control is established, distance is not a factor and the deity can maintain control remotely, even across planes and through wards or barriers (except divine shields and warding spells cast by deities of higher rank than the deity using the ability). The subject is allowed a Will save (DC 10 + the deity’s rank + the deity’s Charisma modifier) to resist and is allowed a new save if the deity commands the subject to do something against its nature.

At any given time, the deity cannot have more creatures under its control than 10 times its divine rank. If the deity already has the maximum number of creatures under its control, it can still attempt to take control of other creatures, but must first release one or more creatures already under its control. For example, a deity with a divine rank of 15 can attempt to control fifteen creatures each day and up to fifteen creatures at once. The deity can have up to one hundred fifty creatures under its control at any govern time. If the deity already has one hundred fifty creatures under its control, it must release at least one to use this ability on a new creature.

Notes: A deity can have this ability multiple times, choosing a different kind of creature each time.

Suggested Portfolio Elements: Any.

Craft Artifact

The deity can make magic items that exceed mortal limits.

Prerequisites: Craft Magic Arms and Armor, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Forge Ring, Scribe Scroll.

Benefit: The deity can craft magic arms and armor, staffs, wands, wondrous items, rings, and scrolls that exceed the normal limits for such items (as stated in the DUNGEON MASTER’s Guide). For instance, the deity could create a magic sword with an enhancement bonus higher than +5, a staff that allows the use of spells of higher than 9th level, a cloak of Charisma with an enhancement bonus higher than +6, and so on. More information on such items can be found in the Epic Level Handbook.

Suggested Portfolio Elements: Crafts, knowledge, magic.

Create Object

The deity can create simple objects out of nothing.

Prerequisites: Divine rank 6, Int 29.

Benefit: As a full-round action, the deity can create one or more simple, nonmagical objects with a total weight of up to 50 pounds per divine rank, or with a total volume of 10 cubic feet per rank. If the deity uses this ability on a divinely morphic plane or within its own godly realm, double the volume and weight the deity can create. If the deity’s realm is located on a divinely morphic plane, triple the volume and weight the deity can create there.

Notes: For purposes of this ability, a simple object can have no moving parts more complex than a door hinge and must be composed of a single material. The material can be no more valuable than iron (1 sp per pound). The deity could create a length of rope, a leather sack, a wooden spoon, or an iron pot. The deity could create a knife blade, but not a knife with a wooden handle.

Once created, the objects are permanent and nonmagical. If the deity has the appropriate Craft skill, the deity can make a Craft check when creating the item to make it a masterwork item.

Suggested Portfolio Elements: Crafts, creation.

Create Greater Object

The deity can create complex objects out of nothing.

Prerequisites: Divine rank 11, Int 29, Create Object salient divine ability.

Benefit: As a full-round action, the deity can create objects weighing up to 100 pounds per divine rank, or with a volume of 20 cubic feet per rank. If the deity uses this ability on a divinely morphic plane or within its own godly realm, double the volume and weight the deity can create. If the deity’s realm is located on a divinely morphic plane, triple the volume and weight the deity can create there.

Notes: This ability works like the Create Object ability, except as noted below. A deity can use this ability to create any kind of nonmagical object.

Rest: The deity must convert a considerable amount of its own energy into the object, which can leave the deity impaired. The deity can create an object with a value of up to 100 gp without impairment. For every additional 100 gp of value (or fraction of 100 gp), the deity must rest for 10 minutes. If the deity is creating an item on a divinely morphic plane or within its own godly realm, it can create a 200 gp item without resting. If the deity’s realm is located on a divinely morphic plane, it can create a 300 gp item there without having to rest.

Suggested Portfolio Elements: Crafts, creation.

Divine Air Mastery

The deity has mastery over the air.

Prerequisite: Air domain.

Benefit: The deity gains a competence bonus on attack rolls, damage, and Armor Class equal to its divine rank if both the deity and its foe are airborne. The deity can fly with perfect maneuverability. When flying, the deity can automatically know the location of any corporeal creature within 10 feet per divine rank, by sensing the disturbance in the air the creature causes.

Suggested Portfolio Elements: Air, wind.

Divine Archery

The deity is the epitome of the archer, with abilities that surpass those of mortal archers.

Prerequisites: Base attack bonus +20, Dex 29, Point Blank Shot, Far Shot.

Benefit: The deity can fire a ranged weapon at any target within line of sight and within range of the deity’s personal senses. No range increment applies to the attack.

The deity does not incur any attacks of opportunity for firing a bow when threatened.

As a full-round action, the deity may fire an arrow at her full base attack bonus at each opponent within 10 feet per divine rank. The deity must have the Weapon Focus feat with the type of bow she uses to perform this attack.

When shooting a ranged weapon, the deity can ignore any cover bonus to the target’s AC or any miss chance conferred by the target’s concealment.

Suggested Portfolio Elements: Archers, war.

Divine Armor Mastery

The deity is able to move freely in light or medium armor.

Prerequisites: Armor Proficiency (light), Armor Proficiency (medium).

Benefit: The deity ignores the maximum Dexterity bonus limit for medium or light armor.

Suggested Portfolio Elements: War.

Divine Bard

The deity is the epitome of the bard and has abilities that far surpass those of mortal bards.

Prerequisite: Bard level 20th.

Benefit: This ability has several benefits:

  • For the deity’s bardic abilities that have a range (countersong, fascinate, inspire competence, inspire greatness), that range is a number of miles equal to the deity’s divine rank.

  • The deity can use any bardic music inspiration ability as a standard action. The inspiration takes effect immediately after the deity concludes the action.

  • The deity’s bardic music abilities can affect even those normally immune to mind-affecting effects. However, such creatures gain a +10 bonus on their Will saves to resist such effects.

  • The effects of all the deity’s bardic music abilities are doubled. Inspire courage grants a +4 morale bonus on saving throws against charm and fear effects and a +2 morale bonus on attack and damage rolls; inspire competence grants a +4 competence bonus on skill checks; and inspire greatness grants +4d10 Hit Dice, a +4 competence bonus on attack rolls, and a +2 competence bonus on Fortitude saves.

  • The number of allies the deity can affect with inspire competence or inspire greatness doubles. When inspiring competence in multiple allies, the deity can choose different skills to inspire for different allies.

  • The effects of the deity’s bardic music inspiration abilities last for ten times as long as normal after the deity stops singing. This has no effect on inspiration abilities that have no duration after the bard stops singing (such as inspire competence).

  • When any effect that is subject to countersong (any spell, supernatural ability, or spell-like effect that has the sonic or language-dependent descriptor) occurs within the deity’s hearing, the deity can attempt a countersong as if it had prepared an action to do so.

Suggested Portfolio Elements: Art, bards, beauty, dance, love, music, poetry.

Divine Battle Mastery

The deity is the epitome of the fighter, a master of sophisticated battle techniques.

Prerequisites: Fighter level 20th, Combat Reflexes, Int 13, Dex 13, Dodge, Expertise, Mobility, Spring Attack, Whirlwind Attack, War domain.

Benefit: The deity can make an unlimited number of attacks of opportunity in one round. (The deity still can’t make more than one attack of opportunity against a single opponent in a round.) As a full-round action, the deity may make one melee attack at its full base attack bonus against each opponent within reach. The deity does not incur any attacks of opportunity from this action.

Suggested Portfolio Elements: Justice, vengeance, war.

Divine Blast

The deity can release part of its personal energy in a ray.

Prerequisite: Cha 29.

Benefit: The deity can use this ability a number of times per day equal to 3 + its Charisma bonus. The ray created can extend up to one mile per rank (the deity chooses the length). Targets the ray strikes take 1d12 points of damage per rank of the deity, plus 1d12 points of damage per point of Charisma bonus the deity has. There is no saving throw, but the deity must make a ranged touch attack to hit a target.

The deity can make the ray look, sound, smell, and feel like anything it desires: a burst of flame, a stroke of lightning, a blast of wind, or any other phenomenon. Despite the appearance of the ray, the damage it deals results directly from divine power and is therefore not subject to being reduced by protection from elements and similar magic.

Notes: The ray destroys a wall of force, prismatic wall, or prismatic sphere it hits (all layers in a prismatic effect are destroyed). The ray itself is unaffected and can strike a target behind the wall of force or prismatic effect. A divine shield can stop the ray.

Suggested Portfolio Elements: Death, destruction, war.

Divine Blessing

The deity can grant exceptional abilities to mortals.

Prerequisite: Selected ability score 40.

Benefit: Choose one ability: Strength, Dexterity, Constitution, Intelligence, Wisdom, or Charisma. The deity must have a score of at least 40 in the selected ability. The deity can grant mortals a +6 enhancement bonus to that ability that lasts for one day. In a single day and at one time, the deity can affect a number of creatures equal to its divine rank.

Notes: A deity can have this ability multiple times, choosing a different ability score each time.

Suggested Portfolio Elements: Agility, beauty, endurance, knowledge, strength, wisdom.

Divine Celerity

The deity can use a haste effect.

Prerequisite: Dex 29.

Benefit: The deity acts as if hasted for a number of minutes per day equal to its divine rank. The duration of the effect need not be consecutive rounds. Activating this ability is a free action.

Suggested Portfolio Elements: Travel, wind.

Divine Creation

The deity can create creatures or magic items out of nothing.

Prerequisites: Divine rank 16, Int 29, Create Object salient divine ability, Create Greater Object salient divine ability.

Benefit: As a full-round action, the deity can create mortal creatures or magic items whose total weight is up to 100 pounds per divine rank, or with a total volume of 20 cubic feet per rank. If the deity uses this ability on a divinely morphic plane or within its own godly realm, double the volume and weight the deity can create. If the deity’s realm is located on a divinely morphic plane, triple the volume and weight the deity can create there.

Notes: This ability works like the Create Greater Object ability, except as noted below.

A deity can use this ability to create any kind of creature that does not have a divine rank. The deity can create a creature with class levels, but never with more class levels than the deity has itself or the deity’s divine rank, whichever is lower.

Rest: The deity must convert a considerable amount of its own energy into a creature, which always leaves the deity impaired. The deity must rest for 10 minutes × the creature’s Hit Dice × the creature’s Challenge Rating for each creature created, with a minimum of 10 minutes per creature. If the creature has class levels, each level counts as an additional Hit Die. For example, if Hades were to use this ability to create five hell hounds, he would have to rest for 600 minutes (10 minutes × 4 HD × CR 3 = 120 minutes per hell hound × 5 hell hounds = 400 minutes).

The deity can create any kind of magic item except an artifact. The rest requirement for creating magic items is the same as for the Create Greater object ability.

Suggested Portfolio Elements: Crafts, creation, supreme.

Divine Dodge

The deity can avoid damage by simply not being there when the attack hits.

Prerequisite: Dex 29.

Benefit: Any physical attack or individually targeted spell directed at the deity has a percent miss chance equal to 50 + the deity’s rank. Area effects that include the deity have a similar chance to be ineffective.

Notes: The ability is similar to the blink spell, except that it is defensive only and the deity does not move to the Ethereal Plane, but simply exits from reality for a brief moment. This ability never interferes with the deity’s own attacks.

If an attack overcomes the miss chance, the deity still gets the benefit of a saving throw (if one is allowed).

Suggested Portfolio Elements: Agility, gambling, luck, protection.

Divine Druid

The deity is the epitome of the druid and has abilities that far surpass those of mortal druids.

Prerequisites: Druid level 20th.

Benefit: While in a wild shape, the deity gains all the extraordinary and supernatural abilities of the creature whose form it adopts. For example, when the deity uses wild shape to change into a leopard, it gains the leopard’s pounce, improved grab, and rake abilities; when the deity changes into a lamia, it gains the lamia’s Wisdom drain attack.

In addition to animal forms, the deity can take the form of beasts or magical beasts. Some deities can assume additional forms, such as plant, vermin, elemental, or dragon. These are specified in the deity’s description.

The deity can assume the form of any animal, beast, or magical beast from Fine to Colossal in size.

Suggested Portfolio Elements: Nature.

Divine Earth Mastery

The deity has mastery over the earth.

Prerequisites: Earth domain.

Benefit: The deity gains a competence bonus on attack rolls, damage, and Armor Class equal to its divine rank if both the deity and its foe are touching the ground.

The deity gains a burrow speed commensurate with its size (see Divine Characteristics), as well as the ability to glide through stone, dirt, or almost any other sort of earth except metal as easily as a fish swims through water. This burrowing leaves behind no tunnel or hole, nor does it create any ripple or other signs of its presence.

The deity has tremorsense, allowing it to automatically sense the location of anything within 10 feet per divine rank that is in contact with the ground.

The deity has complete control over all things made of earth (including stone and metal). It can alter the form of any amount of earth as a free action. The deity can duplicate the effects of the stone shape, move earth, rusting grasp, transmute rock to mud, transmute mud to rock, and disintegrate spells, with any earth, stone, or metal object as a target. The deity can also transmute any object made of earth, stone, or metal into a different kind of earth, stone, or metal — such as changing a silver coin to gold. The deity can affect any object it can see, but no more than one object per round.

Suggested Portfolio Elements: Earth.

Divine Fast Healing

The deity heals wounds in a flash.

Prerequisites: Con 29 or the fast healing special quality.

Benefit: The deity gains fast healing of 20 + divine rank. Lost limbs or body parts reattach instantly when pressed against the wound on the body.

Notes: This ability does not stack with the fast healing special quality.

Notes: A deity can have this ability multiple times, and its effects stack. A deity with two applications of this ability improves its fast healing by 40 + (divine rank ×2).

Suggested Portfolio Elements: Endurance, healing.

Divine Fire Mastery

The deity has mastery over fire.

Prerequisites: Fire domain.

Benefit: The deity gains a competence bonus on attack rolls, damage, and Armor Class equal to its divine rank if both the deity and its foe are touching fire or using weapons with the flaming or flaming burst special abilities.

The deity is immune to the effects of fire and heat.

The deity can automatically know the location of any corporeal creature within 10 feet per divine rank by sensing the disturbance in the ambient temperature that the creature causes.

The deity has complete control over all nonmagical fire and can duplicate the effect of any spell with the fire descriptor as a standard action.

Suggested Portfolio Elements: Fire.

Divine Glibness

The deity’s silver-tongued speech can convince others to take action.

Prerequisites: Cha 29, Bluff 40 ranks, Trickery domain.

Benefit: As a full-round action, the deity can speak and convince others to take some course of action. This works like a mass suggestion spell cast at a level equal to 10 + the deity’s divine rank, except that it affects up to (10 + divine rank) creatures, no two of which can be more than (10 × divine rank) feet apart. The save DC is 10 + the deity’s Charisma modifier + the deity’s divine rank.

Suggested Portfolio Elements: Commerce, lies, thieves.

Divine Inspiration

The deity can inspire a specific emotional state in others.

Benefit: The deity can enchant creatures to create a specific emotion. The deity can affect one creature per divine rank at once, and up to the same number each day. All must be within the deity’s line of sight when first affected. The specific effects depend on the emotional state induced.

Courage: The enchanted creatures become immune to fear effects and receive a +2 morale bonus on attack rolls, weapon damage rolls, skill checks, and Will saves.

Despair: The enchanted creatures are affected as by a symbol of hopelessness unless they make a successful Will save (DC 10 + deity’s Charisma modifier + deity’s divine rank). The effect lasts one day.

Dread: The enchanted creatures must make successful Wisdom checks (DC = the deity’s divine rank) to attack or fight. If the check fails, the creature flees in panic for 1d4 rounds. If the check succeeds, the creature does not have to check again for 10 minutes. The enchanted creatures also suffer a –2 morale penalty on attack rolls, weapon damage rolls, skill checks, and Will saves.

Frenzy: Frenzied creatures spend themselves in drinking, feasting, and dancing unless provoked or incited to violence. Frenzied creatures turn violent if they are attacked or perceive a threat to their safety. Frenzied creatures receive a +4 morale bonus to Strength and Dexterity, a –4 penalty to Wisdom, and a –2 penalty to AC. Subjects can attempt Will saves (DC 10 + deity’s Charisma modifier + deity’s divine rank) to resist the effect. This is a mind-affecting compulsion.

Hope: The enchanted creatures gain a +4 morale bonus on saving throws, attack rolls, ability checks, skill checks, and weapon damage rolls.

Rage: The enchanted creatures receive a +4 morale bonus to Strength and Constitution scores, a +2 morale bonus on Will saves, and a –2 penalty to AC. They are compelled to fight heedless of danger. Subjects can attempt Will saves (DC 10 + deity’s Charisma modifier + deity’s divine rank) to resist the effect. This is a mind-affecting compulsion.

Love and Desire: A love effect causes the target to fall in love with the specified creature, seeking every opportunity to be near that creature and making every effort to win the creature’s affection. A desire effect is similar, but the target seeks any opportunity to become physically intimate with the specified creature. Subjects can attempt Will saves (DC 10 + deity’s Charisma modifier + deity’s divine rank) to resist the effect. This is a mind-affecting compulsion effect.

Suggested Portfolio Elements: Any.

Divine Monk

The deity is the epitome of the monk and has abilities that far surpass those of mortal monks.

Prerequisites: Monk level 20th.

Benefit: The deity’s unarmed strikes are treated as a magic slashing weapon with an enhancement bonus of +5 and the keen, lawful, and vorpal qualities. If the deity chooses, a particular attack can be bludgeoning instead of slashing, but the keen and vorpal qualities do not apply to that attack. Any unarmed attack the deity makes has a base damage of 2d12.

The deity can use the Deflect Arrows feat to deflect any ranged attacks (including spells that require ranged touch attacks) as if they were arrows. The deity can deflect any number of attacks in a single round. When the deity deflects any attack, the attack is reflected upon the attacker, using the deity’s base ranged attack bonus. When the deity deflects a spell, the spell’s level is added to the DC to deflect the attack.

Suggested Portfolio Elements: Law.

Divine Paladin

The deity is the epitome of the paladin and has abilities that far surpass those of mortal paladins.

Prerequisites: Paladin level 20th.

Benefit: The deity’s aura of courage grants a +8 morale bonus on saving throws against fear effects and extends to all allies within 100 feet of the deity. The deity’s special mount, if any, gains the celestial template. The deity can smite evil three times per day, and gets an extra 3 points of damage per class level on a successful smite attempt.

Suggested Portfolio Elements: Good, justice, law, nobility, war.

Divine Radiance

The deity can emit powerful holy light.

Prerequisite: Good alignment, Sun domain.

Benefit: The deity can shed light in a (10 feet × divine rank) emanation from its body. This light counters and dispels all darkness effects (unless created by a deity of higher rank) and causes pain and damage to undead creatures, who take 2d8 points of damage per round with no save. As a full attack action, the deity can generate up to three rays of scorching light that can strike targets up to a number of miles away equal to the deity’s divine rank. Each ray deals 1d6 points of damage per 2 divine ranks. Undead take 1d12 points of damage per 2 divine ranks.

Suggested Portfolio Elements: Good, light, sun.

Divine Rage

The deity flies into an awe-inspiring rage when struck by a weapon.

Prerequisite: Barbarian level 20th.

Benefit: This ability is similar to the barbarian’s rage ability (and it replaces the barbarian rage ability for the deity). The deity can activate this ability only after suffering damage from a weapon, and can use it a number of times per day equal to its divine rank. Once used, the ability lasts 1 hour (though the deity can end the rage at will). While raging, the deity gains +10 to Strength, +10 to Constitution, and a +5 morale bonus on Will saves. The deity’s spell resistance and energy resistances each increase by +10. The deity also can take one extra partial action each round. While raging, the deity suffers a –5 penalty to Armor Class and cannot perform acts that require patience and concentration, such as moving silently, casting spells, and using salient divine abilities.

Suggested Portfolio Elements: Destruction, rage, strength, war.

Divine Ranger

The deity is the epitome of the ranger and has abilities that far surpass those of mortal rangers.

Prerequisites: Ranger level 20th, Wis 25, Wilderness Lore 40 ranks, Knowledge (nature) 30 ranks.

Benefit: Any weapon the deity wields against one of its favored enemies is treated as a bane weapon against that creature type. Thus, its enhancement bonus is increased by +2 and it deals +2d6 points of damage.

The deity can follow tracks at its normal land speed. It treats all normal terrain as very soft ground for purposes of tracking and ignores DC modifiers for time or weather.

The deity can track creatures across water, underwater, or through the air by means of the minute disturbances they make and traces of their passage. The table below adds across water, underwater, and air to the list of surfaces found in the Track feat description in the Player’s Handbook.

Surface | DC
Across water | 60
Underwater | 80
Air | 120

Suggested Portfolio Elements: Archers, hunting, nature.

Divine Recall

The deity has superhuman memory of a particular subject.

Benefit: The deity remembers every event of a certain type that has ever occurred. The type of event is specified in the deity description.

Notes: A deity can have this ability multiple times, choosing a different type of event each time.

Suggested Portfolio Elements: Knowledge.

Divine Rogue

The deity is the epitome of the rogue and has abilities that far surpass those of mortal rogues.

Prerequisites: Rogue level 20th, Dodge, improved evasion, defensive roll.

Benefit: When struck by an attack from an opponent the deity has designated as its dodge target, the deity may make a Reflex save (DC 10 + damage dealt) to negate all damage from the attack.

If the deity passes within 5 feet of a trap, the deity is entitled to a Search check to notice it as if the deity were actively looking for it.

The deity can assess the exact value of any treasure it can see. The deity also can immediately determine what any creature is carrying and where each carried item is.

Suggested Portfolio Elements: Thieves.

Divine Shield

The deity can use part of its personal energy as barrier that protects against almost any attack.

Prerequisites: Cha 29.

Benefit: As a free action, the deity can create a shield that lasts 10 minutes and protects the deity’s body and equipment from attacks. The shield stops 10 points of damage per rank. Once the shield stops that much damage, it collapses. The damage can be from any source, including a divine blast attack. The deity can use this ability a number of times per day equal to 3 + its Constitution bonus.

Notes: The deity can adjust the shield so that it does not block damage the deity ignores anyway. For example, if the deity is immune to fire, the deity might want to adjust the shield to ignore fire damage. The effects of multiple divine shields do not stack.

Suggested Portfolio Elements: Protection.

Divine Skill Focus

The deity has superlative ability with the selected skill.

Prerequisites: 23 ranks in the selected skill.

Benefit: The deity receives a bonus of 10 + its divine rank when using the skill.

Notes: This bonus stacks with the divine rank bonus deities normally receive on checks. If the selected skill is related to the deity’s portfolio, add the deity’s rank to the maximum DC for a free action. For example, any task with a DC of 20 or lower is a free action for a lesser deity if the action is related to the deity’s portfolio. If a deity with a rank of 6 has Divine Skill Focus with a skill related to its portfolio, that deity can perform tasks with DCs of 26 or lower as free actions.

A deity can have this ability multiple times, choosing a different skill each time.

Suggested Portfolio Elements: Any.

Divine Sneak Attack

The deity’s sneak attacks are devastating.

Prerequisites: Sneak attack +10d6, crippling strike.

Benefit: The deity’s sneak attacks deal an additional +3d6 points of damage. Any attack of opportunity the deity makes is considered a sneak attack.

The deity can flank or catch flat-footed any opponent whose divine rank does not exceed the deity’s and can sneak attack that opponent. The deity cannot deal sneak attack damage to opponents that are immune to critical hits.

Any time the deity inflicts damage with a sneak attack, that target suffers damage equal to the deity’s sneak attack bonus damage on the deity’s next turn as well.

Suggested Portfolio Elements: Thieves.

Divine Spell Focus

The save DC for one school of spells the deity can cast increases.

Prerequisites: Spell Focus, Greater Spell Focus.

Benefit: The deity chooses one school of magic. The save DC for any spell of that school increases by the deity’s divine rank. This bonus overlaps (does not stack with) the bonus from Spell Focus or Greater Spell Focus.

Notes: A deity can have this ability multiple times, choosing a different school of magic each time.

Suggested Portfolio Elements: Magic.

Divine Spellcasting

The deity is an extremely accomplished spellcaster.

Prerequisites: Spellcaster level 20th.

Benefit: The deity can cast spells whose effective level is above 9th. The number of spells per day the deity can cast of each spell level above 9th depends on the deity’s key ability score for spell-casting classes in which the deity has achieved 20th level, as shown on Table 2–6: Divine Spellcasting (on the next page). The numbers on that table represent one spell per day at each spell level above 9th in which it receives bonus spells from its key ability score, plus bonus spells based on the key ability score. The deity can use these slots for spells prepared or cast with a metamagic feat, or for lower-level spells. For example, a 20th-level wizard/10th-level cleric with an Intelligence of 46 and the Divine Spellcasting ability can cast the following spells above 9th level each day: four 10th-level, three 11th-level, three 12th-level, three 13th-level, three 14th level, two 15th-level, two 16th-level, two 17th-level, and two 18th-level. The deity does not receive any higher-level cleric spell slots because it is not a 20th-level cleric.

If the deity has achieved 20th level in a spellcasting class with fewer than nine levels of spells (such as bard, paladin, or ranger), the deity can also cast one spell per day of each level between the maximum normal spell level and 9th, plus appropriate bonus spells of each level based on the deity’s key ability score. These spells are not shown on Table 2–6. For example, a 20th-level bard with a Charisma of 34 can cast three 7th-level spells, three 8th-level spells, and two 9th-level spells (one spell at each level, plus bonus spells based on the deity’s Charisma), plus two spells each of 10th through 12th level, as shown on Table 2–6.

The deity also doesn’t incur attacks of opportunity for casting spells when threatened.

In addition, the deity receives the benefit of the Spell Focus feat on any spell it casts.

Suggested Portfolio Elements: Magic.

Divine Splendor

The deity’s mere proximity is fatal to mortals.

Prerequisites: Divine rank 16, Cha 26.

Benefit: Any mortal who approaches within 10 feet per divine the force does not expel any creatures. Affected creatures in the rank of the deity in its natural form dies immediately, with no area must make Fortitude saves (DC 10 + the deity’s Charisma saving throw.

Suggested Portfolio Elements: Supreme.

Divine Storm

The deity can create a vortex of force that protects the deity and harms those of an alignment different from the deity’s.

Prerequisite: Divine rank 11.

Benefit: The deity can surround itself with a vortex of holy or unholy force that manifests in different forms depending on the deity. The vortex extends from the deity in an emanation with a radius of 10 feet per divine rank. The effect stops attacks with thrown weapons and projectiles (they fail if made by creatures inside the area, or targeted at creatures within the area, or if their paths take them through the area).

In addition, the force expels creatures whose alignment on the ethical (lawful-chaotic) axis is opposite the deity’s. If the deity’s ethical alignment is neutral (neutral good or neutral evil), the force does not expel any creatures. Affected creatures in the area must make Fortitude saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) or be picked up and thrown out, regardless of size. Such creatures suffer 1d6 points of damage for each 10 feet they travel. Creatures that make successful saves are not affected by the vortex for one day, although the vortex still stops their thrown weapons and projectiles. Creatures that fail their saves can attempt to reenter the area, but must attempt new saves.

The force damages creatures whose alignment on the moral (good-evil) axis is opposite the deity’s. If the deity’s moral alignment is neutral (lawful neutral or chaotic neutral), the force does not damage any creatures. Affected creatures in the area must make Fortitude saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) each round or suffer 1 point of holy damage per divine rank. A successful save negates the damage, but the creature must save again the next round if it is still within the area.

Creatures whose alignment is diametrically opposed to the deity’s are subject to both effects.

For example, Heironeous’s storm of justice expels chaotic creatures, damages evil creatures, and both expels and damages chaotic evil creatures. Hextor’s storm of pain expels chaotic creatures, damages good creatures, and has both effects on chaotic good creatures. Pelor’s sunstorm damages evil creatures.

Suggested Portfolio Elements: War.

Divine Water Mastery

The deity has mastery over water.

Prerequisites: Water domain.

Benefit: The deity gains a competence bonus on attack, damage, and Armor Class equal to its divine rank if both the deity and its foe are touching the same body of water.

The deity gains a swim speed commensurate with its size (see Divine Characteristics).

At will, as a full-round action, the deity can create a devastating tidal wave of water. On land, the wave has effects similar to a flash flood: Creatures caught in the water must make a Fortitude save (DC 15). Large or smaller creatures that fail the save are swept away, taking 1d6 points of subdual damage per round (1d3 points on a successful Swim check against DC 20). Huge creatures that fail are knocked down, while Gargantuan and Colossal creatures are checked. (See the Weather Hazards section in Chapter 3 of the DUNGEON MASTER’s Guide.) The wave destroys all wooden buildings and 25% of the stone buildings it comes into contact with. At sea, the tidal wave capsizes ships and crushes them to splinters. The wave affects a number of miles of coastland up to the deity’s divine rank.

When touching water, the deity can automatically sense the location of anything within 10 feet per divine rank that is in contact with the same body of water.

Suggested Portfolio Elements: Water.

Divine Weapon Focus

The deity is particularly adept with one kind of weapon.

Benefit: This ability works like the Weapon Focus feat except that the deity receives a bonus of +4 on attacks with the weapon.

Notes: This bonus stacks with the divine rank bonus deities get on attack rolls, and with the Divine Weapon Mastery salient divine ability. It also stacks with the Weapon Focus feat.

A deity can have this ability multiple times, choosing a different kind of weapon each time.

Suggested Portfolio Elements: War.

Divine Weapon Mastery

The deity is exceptionally proficient with weapons.

Prerequisites: Fighter level 20th, War domain.

Benefit: The deity receives the benefits of the Weapon Focus, Weapon Specialization, and Improved Critical feats when wielding any simple or martial weapon.

Suggested Portfolio Elements: War.

Divine Weapon Specialization

The deity deals tremendous damage with one kind of weapon.

Prerequisites: Base attack bonus +20, Divine Weapon Focus salient divine ability with the selected weapon.

Benefit: This ability works like the fighter’s Weapon Specialization feat, except that the deity receives a bonus on damage with the weapon equal to its divine rank.

Notes: If the selected weapon is a ranged weapon, the extra damage applies against any target the deity can see.

The damage bonus from this ability stacks with the damage bonus from the Divine Weapon Mastery ability and the Weapon Specialization feat.

A deity can have this ability multiple times, choosing a different kind of weapon each time.

Suggested Portfolio Elements: War.

Energy Burst

The deity can create a blast of damaging energy.

Benefit: The deity can create an emanation of a specific type of energy (acid, cold, electricity, fire, or sonic energy, specified in the deity’s description) with a radius of 10 feet per divine rank. Anything in the area takes 1d8 points of the appropriate energy damage per divine rank. Damage is halved for those who make successful saving throws (Reflex for acid, cold, electricity, or fire, or Fortitude for sonic energy; DC 10 + the deity’s divine rank + the deity’s Constitution modifier).

Notes: A deity can have this ability multiple times, choosing a different type of energy each time.

Suggested Portfolio Elements: Nature.

Energy Storm

The deity can create a vortex of swirling energy that protects it and damages those who touch the vortex.

Prerequisite: Divine rank 11.

Benefit: The deity can surround itself with a vortex of energy (acid, cold, electricity, fire, sonic, positive, or negative energy, specified in the deity’s description). The vortex extends from the deity in an emanation with a radius of 10 feet per divine rank. The effect stops attacks with thrown weapons and projectiles. Such attacks fail if made by creatures inside the area, or targeted at creatures within the area, or if their paths take them through the area.

Energy storms that use acid, cold, electricity, fire, or sonic energy deal 1 point of energy damage and 1 point of holy damage per divine rank each round.

Positive energy deals 1 point of damage per divine rank to undead creatures, and heals the same amount of damage on living creatures.

Negative energy deals 1 point of negative energy per divine rank to living creatures, and heals the same amount of damage on undead creatures.

Notes: A deity can have this ability multiple times, choosing a different type of energy each time.

Suggested Portfolio Elements: Fire, storms.

Extra Domain

The deity gains an extra domain.

Prerequisite: Divine rank 6.

Benefit: The deity chooses one domain to add to its list of domains. The deity can grant spells and powers from that domain and use those spells and powers personally, just as it can the spells and powers of its other domains.

Notes: A deity can have this ability multiple times, choosing a new domain each time.

Suggested Portfolio Elements: Any.

Extra Energy Immunity

The deity is immune to some form of energy.

Prerequisites: Divine rank 6, resistance to the energy type selected.

Benefit: The deity gains immunity to acid, cold, electricity, fire, or sonic energy.

Notes: This ability is effective even if the attacker is a deity of higher rank. A deity can have this ability multiple times, choosing a different form of energy each time.

Suggested Portfolio Elements: Any.

Extra Sense Enhancement

The deity has a sense of sight, hearing, or smell even more acute than normal for a deity.

Prerequisites: Wis 29.

Benefit: The deity chooses one sense to enhance. The ability can extend a sense’s range one mile per divine rank, or it can allow the sense to ignore one type of physical or magical blockage. For example, the deity could see through solid objects or in magical darkness. The enhanced sense can penetrate 10 feet of a physical barrier per rank or 100 feet of a less tangible barrier (such as fog or smoke) per rank.

Notes: Some deities have specific applications of this ability that go beyond the normal senses, such as Ptah’s ability to see ethereal creatures and objects.

A deity can have this ability multiple times, choosing a different sense each time.

Suggested Portfolio Elements: Any.

Footsore

The deity can make living creatures tired.

Prerequisites: Travel domain.

Benefit: The deity can sap the energy from living creatures so that they feel tired. It can affect up to one creature per divine rank at once, but no more than one creature per divine rank each day. All must be within the deity’s line of sight when first affected. Subjects can attempt Fortitude saves (DC 10 + deity’s Charisma modifier + deity’s divine rank). Creatures who fail their saves become fatigued (see the Player’s Handbook) and their speed is reduced by half. Furthermore, any mount or vehicle they ride is likewise slowed. The effect lasts one day.

Suggested Portfolio Elements: Travel.

Free Move

The deity can move almost instantaneously.

Prerequisites: Dex 29, Divine Celerity salient divine ability.

Benefit: The deity can move up to its speed once a round as a free action.

Suggested Portfolio Elements: Travel.

Frightful Presence

The deity’s attacks strike fear into opponents.

Prerequisites: Cha 24.

Benefit: Whenever the deity performs a specific action specified in the deity’s description (usually attacking, but sometimes roaring or making another intimidating gesture), foes within a 30-foot-radius burst must make Will saves (DC 10 + deity’s Charisma modifier + deity’s divine rank). Foes within the burst, but not the deity’s immediate target, become shaken for 3d6 rounds if they fail their saves. Creatures the deity attacks when it activates the ability become panicked for 3d6 rounds if they fail their saves. Foes who make successful saving throws are unaffected by this ability for one day.

Suggested Portfolio Elements: Destruction, war.

Gift of Life

The deity can restore any previously living mortal creature to life.

Benefit: The deity restores the dead creature to life, no matter how long the creature has been dead or what the condition of the body.

Notes: This ability works like the true resurrection spell, except that there is no material component and the amount of time the subject has been dead is irrelevant.

This ability can restore a creature to life against its will, but only with the permission of whatever deity rules the underworld (Hades, Osiris, Hel) or the divine realm where the mortal’s soul resides. This ability can resurrect an elemental or outsider and can resurrect a creature whose soul is trapped (see Bringing Back the Dead in Chapter 10 of the Player’s Handbook) provided the soul is not held by a deity of higher rank than the one using this ability.

This ability cannot restore life to a creature that has been slain by the Hand of Death ability or the Life and Death ability of a deity with a higher rank.

Suggested Portfolio Elements: Healing, life.

Grow Creature

The deity can make a certain type of creature larger.

Benefit: This ability works like the animal growth spell, except that it can affect up to one creature of the specified type per divine rank each day, all of which must be within the deity’s line of sight when first affected. The effect lasts one day.

Notes: A deity can have this ability multiple times, choosing a different type of creature each time.

Suggested Portfolio Elements: Nature.

Hand of Death

The deity can slay any living mortal creature.

Benefit: The deity points to any mortal within the deity’s sensory range and snuffs out its life. There must be an unbroken line of effect between the deity and the target.

Notes: This ability works like the destruction spell, except that there is no material component. The mortal is allowed a Fortitude saving throw with a DC of 20 + the deity’s Charisma bonus + the deity’s divine rank. Even if the save succeeds, the subject takes 10d6 points of damage, which may kill it anyway. If the attack kills the mortal (either through a failed saving throw or through damage), the mortal cannot be raised or resurrected afterward, except by a deity of equal or higher rank using the Gift of Life, Life and Death, or Mass Life and Death salient divine ability.

Suggested Portfolio Elements: Death.

Increased Damage Reduction

The deity is remarkably resistant to physical attacks.

Prerequisites: Con 29.

Benefit: The deity’s damage reduction increases by rank/+1. For example, Heironeous has a divine rank of 15, which gives him damage reduction 50/+4. With this ability, Heironeous has damage reduction 65/+5.

Notes: A deity can have this ability multiple times, and its effects stack. A deity with two applications of this ability improves its damage reduction by (divine rank ×2)/+2.

Suggested Portfolio Elements: Any.

Increased Energy Resistance

The deity has resistance to energy beyond the divine norm.

Benefit: The deity gains resistance of 20 + divine rank to acid, cold, electricity, fire, or sonic energy.

Notes: A deity can have this ability multiple times, choosing a different form of energy each time. The deity also can have this ability more than once for a single type of energy. When applied to an energy type that the deity already resists, this ability increases the resistance by 20. For example, all deities have cold resistance of 20 + divine rank. If a deity has Increased Energy Resistance (cold), the deity’s cold resistance would be 40 + divine rank.

Suggested Portfolio Elements: Any.

Increased Spell Resistance

The deity has spell resistance beyond the divine norm.

Benefit: The deity’s spell resistance increases by 20.

Notes: A deity can have this ability multiple times, and its effects stack. A deity with two applications of this ability improves its spell resistance by 40.

Suggested Portfolio Elements: Magic.

Indomitable Strength

The deity is very difficult to best in contests of strength.

Prerequisite: Str 40, Strength domain.

Benefit: If required to make an opposed roll involving Strength (including grapple checks), the deity receives a divine bonus of +25 on its roll. This bonus stacks with the normal divine rank bonus.

Suggested Portfolio Elements: Strength.

Instant Counterspell

The deity can counterspell as a free action.

Benefit: When any spell is cast within the deity’s line of sight, the deity can counterspell it as a free action, provided that the deity is capable of casting the spell immediately or has it as a spell-like ability and makes the required Spellcraft check. The use of Instant Counterspell counts against the normal number of free actions the deity is allowed each round.

Suggested Portfolio Elements: Magic.

Instant Move

The deity can move instantaneously.

Prerequisites: Divine rank 6, Dex 29.

Benefit: As a move action, the deity can travel up to 30 feet per divine rank, as though using the dimension door spell, except that the deity never appears within a solid object and can act immediately after teleporting.

Suggested Portfolio Elements: Travel.

Irresistible Blows

The deity’s attacks with a specific melee weapon are almost impossible to avoid.

Prerequisites: Weapon Focus and Improved Critical with the selected melee weapon.

Benefit: When the deity makes a melee attack with the chosen weapon against a creature, resolve the attack as a melee touch attack (the weapon blow ignores armor and natural armor bonuses). If the weapon hits, the creature struck must make a Fortitude save (DC 10 + the deity’s Constitution modifier + the deity’s divine rank) or be stunned for 1d10 rounds.

When the deity strikes an object with the chosen weapon, the blow ignores the object’s hardness.

Notes: A deity can have this ability multiple times, choosing a different kind of weapon each time.

Suggested Portfolio Elements: War.

Irresistible Performance

The deity’s performances have power over creatures far beyond what mortal bards can accomplish.

Prerequisites: Perform 40 ranks.

Benefit: When the deity sings, plays a musical instrument, tells jokes, recites verse, or engages in any other type of performance as a full-round action, the deity has the option to create any of the following effects. The deity can use this ability a number of times per day equal to its divine rank. It affects up to one creature per divine rank within a burst with a radius of 10 feet per divine rank, centered on the deity.

  • Affected creatures become unable to take actions; instead, they dance, observe the performance with rapt attention, laugh, or applaud at the deity’s option. The affected creatures also suffer a –4 penalty to Armor Class, cannot succeed at Reflex saves (except on a roll of 20), and cannot use shields. Creatures can resist this mind effect with a successful Will save (DC 10 + the deity’s Charisma modifier + the deity’s divine rank). The effects last for as long as the deity performs and for up to 1 round per divine rank thereafter.

  • Affected creatures become blissfully calm. They are immune to fear and compulsion effects except for those created by deities of higher rank than the performing deity and any such effects already operating on affected creatures are countered and dispelled. This ability also counters and dispels rage effects except for those created by deities of higher rank than the performing deity. Immunity to fear and compulsion last for as long as the deity performs and for up to 1 round per divine rank thereafter.

  • Affected creatures fall asleep. This works like the sleep spell, except that any living creature can be affected. Creatures can resist this mind effect with Will saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank). Affected creatures sleep for up to 1 hour per divine rank or until awakened. The deity can end the effect at will.

  • Affected creatures are so deeply moved that they simply die. Only living creatures with Hit Dice equal to or less than the deity’s divine rank are affected. Creatures can resist the effect with Fortitude saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank).

Once a creature makes a successful save against one of the deity’s performances, the creature cannot be affected again for one day.

Note: Not all deities with this ability can create all the mentioned effects, as specified in the deity descriptions.

Suggested Portfolio Elements: Art, bards, beauty, dance, love, music, poetry.

Know Death

The deity knows when and how creatures will meet their end.

Benefit: The deity knows the exact moment and circumstances of any mortal creature’s death just by looking at the creature. Some deities choose to make cryptic comments about the creature’s future demise, while others are saddened by the knowledge.

Suggested Portfolio Elements: Death.

Know Secrets

No secrets can be kept from the deity.

Benefit: The deity can learn a creature’s entire history (including any embarrassing or vital secrets it might know) just by looking at it. This ability is similar to the legend lore spell, except that it delivers instant results and the subject is allowed a Will save (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) to avoid the effect.

Notes: Vecna can draw secrets from up to one creature per divine rank at once, but no more than that number each day.

Suggested Portfolio Elements: Knowledge, secrets.

Lay Curse

The deity can place a debilitating curse on creatures.

Benefit: This ability works like the bestow curse spell, except that mortals get no save. Deities of equal or lesser rank are subject to this ability, but are allowed Will saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) to resist. The curse can be removed only by a deity of equal or higher rank than the cursing deity.

The deity can affect up to one creature per divine rank at once, but no more than that number each day. All must be within the deity’s line of sight when first affected.

Suggested Portfolio Elements: Evil.

Lay Quest

The deity can enchant creatures so they are compelled to perform some service of his choosing.

Benefit: This ability works like the geas/quest spell, except that it works only on mortals and it can be removed only by a deity of equal or higher rank than the deity who lays the quest.

The deity can affect up to one creature per divine rank at once, but no more than that number each day. All must be within the deity’s line of sight when first affected.

Suggested Portfolio Elements: Justice, law.

Life and Death

The deity can kill a mortal creature almost anywhere. Likewise, the deity can bestow life upon any dead mortal being almost anywhere.

Prerequisites: Divine rank 6, Gift of Life or Hand of Death salient divine ability.

Benefit: The deity designates any mortal and snuffs out its life. Or the deity can designate any dead mortal and restore it to life.

Notes: This ability works across planar boundaries and penetrates any barrier except a divine shield. However, the subject must be in a location the deity can sense, either within the deity’s sense range or in a location the deity can perceive through its remote sensing ability. If the deity cannot see the subject, the deity must unambiguously identify the subject in some fashion, such as by reciting the subject’s time and place of birth or death, listing the subject’s notable or infamous deeds, or something similar.

If the deity chooses to kill a mortal, the ability works like the destruction spell, except that there is no material component or saving throw. The mortal cannot be raised or resurrected afterward, except by a deity of equal or higher rank using the Gift of Life or Life and Death salient divine ability.

If the deity restores life to a mortal, this ability works like the true resurrection spell, except that there is no material component and the amount of time the subject has been dead is irrelevant.

This ability cannot restore a creature to life against its will, but it can resurrect an elemental or outsider. It can resurrect a creature whose soul is trapped (as the trap the soul spell in the Player’s Handbook), provided the soul is not held by a deity of higher rank than the one using this ability.

This ability cannot restore life to a creature that has been slain by the Hand of Death, Life and Death, or Mass Life and Death ability of a deity with a higher rank.

Rest: After using either version of this ability, the deity must rest for 1 minute per level or Hit Die of the creature affected. Deities whose portfolio includes death do not have to rest after using this ability.

Suggested Portfolio Elements: Death, supreme.

Life Drain

The deity can create a dark cloud that saps life energy.

Prerequisites: Death domain.

Benefit: As a free action, the deity can generate a cloud of darkness that rises from its body in a spread with a radius of 10 feet per divine rank and 10 feet high. The cloud blocks sight as a deeper darkness spell does, except that it cannot be countered by light effects (other than those cast by deities of higher rank). Living creatures must make Will saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) or die. Even with a successful save, living creatures still gain two negative levels (the save DC to remove the negative levels is the same as the first Will save). A single creature can be drained by the cloud only once per day, but the cloud’s darkness remains effective.

Suggested Portfolio Elements: Death, undead.

Mass Divine Blast

The deity can release part of its personal energy as an attack. The ability can be used against multiple targets or an area.

Prerequisites: Divine rank 6, Cha 29, Divine Blast salient divine ability.

Benefit: This ability works like the Divine Blast ability, except that the deity can specify up to five targets per rank, no two of which can be more than one mile apart per rank, or an area. The area can be a cone, burst, spread, or cylinder. A cone can be up to 100 feet long per rank. A burst or spread can have a radius of up to 50 feet per rank. A cylinder can have a radius of up to 50 feet per rank and a height of up to 10 feet per rank. The deity chooses the attack’s exact form and dimensions.

Each use of this ability counts as a use of the deity’s Divine Blast ability.

Suggested Portfolio Elements: Death, destruction, war.

Mass Life and Death

The deity can kill large numbers of mortal creatures almost anywhere. Likewise, the deity can bestow life upon large numbers of dead mortals almost anywhere.

Prerequisites: Divine rank 16, Gift of Life or Hand of Death salient divine ability, Life and Death salient divine ability.

Benefit: The deity can designate any number of mortals and snuffs out their lives. Or the deity can designate any number of dead mortals and restore them to life.

Notes: No two mortals affected by a single use of this ability can be more than one mile apart per rank of the deity. The ability is otherwise identical with the Life and Death salient divine ability.

Rest: After using either version of this ability, the deity must rest for 1 minute per levels or Hit Dice of the creatures affected.

Suggested Portfolio Elements: Death, supreme.

Master Crafter

The deity’s Craft skills and item creation capabilities are beyond compare.

Prerequisites: 23 ranks in two different Craft skills.

Benefit: Any object the deity creates is treated as a masterwork item, but uses the base item price (not the masterwork price) to determine time and cost required to create it. Any item the deity creates also has twice the hit points it would normally have, and its break DC is increased by +10. These benefits apply to walls, doors, and other components of buildings the deity creates, as well as

smaller items.

Suggested Portfolio Elements: Crafts, creation.

Mind of the Beast

The deity can make plants and animals sentient, and it can reduce sentient creatures to animal or plant form.

Benefit: The deity can grant humanlike sentience to trees or animals. This sentience lasts a maximum of one day, and the sentient tree or animal obeys the deity’s commands to the best of its ability. The deity can affect up to one creature per divine rank at once, but no more than that number each day. All must be within the deity’s line of sight when first affected.

Also, the deity can transmute any creature into a plant or animal of approximately the same size or up to two size categories smaller. The subject is allowed a Fortitude save (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) to resist. Subjects turned into plants become objects. Subjects turned into animals have the same abilities and statistics of the kind of animal the deity chooses.

The Alter Reality ability can make either effect permanent.

Note: Ehlonna can use this ability up to one time per day per divine rank, and its effects last one day.

Suggested Portfolio Elements: Nature.

Possess Mortal

The deity can infuse some of its energy into a mortal, turning the mortal into an extension of the deity.

Prerequisites: Cha 29.

Benefit: The deity can possess any mortal in any location the deity can sense. Unwilling mortals can attempt Will saves (DC 10 + the deity’s Charisma modifier + the deity’s rank).

Notes: Spells that prevent possession block this ability if the mortal is unwilling. Likewise, spells that end possession drive out the deity if the mortal is unwilling. If the mortal is willing, however, the deity cannot be blocked or driven out, except by a divine shield or the use of the Alter Reality salient divine ability by a deity of higher rank.

The possessed mortal effectively becomes an avatar of the deity. The deity can draw on all the possessed mortal’s memories, and the deity senses what the mortal senses. Each mortal possessed counts as a remote location where the deity is sensing and communicating. A demigod can possess up to two mortals at a time, a lesser deity can possess up to five mortals at once, an intermediate deity can possess up to ten, and a greater deity can possess up to twenty mortals at once.

While the deity is in possession, the mortal’s abilities are unchanged, except as noted below.

Type: Same as the deity. Hit Points: Same as the mortal, +1 for each rank of the deity.

Armor Class: The mortal gains a divine bonus to Armor Class equal to half the deity’s divine rank.

Ability Scores: Strength, Dexterity, and Constitution are unchanged. Intelligence, Wisdom, and Charisma become 5 points lower than the deity’s (or remain as the mortal’s scores if they are higher).

Saves: Fortitude and Reflex same as the mortal; Will adjusted if necessary for the mortal’s new Wisdom score.

Skills: The mortal can use its own skills and the deity’s skills. If the mortal and the deity have the same skill, use the skill of whichever has more ranks in the skill. Use the mortal’s effective ability scores to determine skill modifiers.

Suggested Portfolio Elements: Supreme.

Power of Luck

The deity can bestow good luck or ill.

Prerequisites: Luck domain.

Benefit: The deity can give creatures good or bad fortune. The deity can affect up to one creature per divine rank at once, but no more than that number each day. All must be within the deity’s line of sight when first affected.

Subjects receive a luck bonus of +1 per divine rank or a luck penalty of –1 per divine rank on attack rolls, saves, and checks for one day. Any creature that attacks the deity automatically suffers the luck penalty, and this does not count against the deity’s daily uses of this ability.

Suggested Portfolio Elements: Fate, gambling, luck.

Power of Nature

The deity can control the forces of nature.

Benefit: The deity can perform any of the following in a radius of one mile per divine rank around the deity, at will, as a full-round action.

  • Create or quell winds to produce anything from still air to tornado force winds.

  • Set the temperature anywhere from –50˚F to 120˚F.

  • Shake the earth, as the earthquake spell.

  • Create rain, sleet, hail, snow, or thunderstorms.

These effects last as long as the deity concentrates and for up to 1 minute per divine rank afterward. The deity can end an effect as a free action. See Chapter 3 of the DUNGEON MASTER’s Guide for weather effects.

Suggested Portfolio Elements: Nature, sea, weather.

Power of Truth

The deity can discern lies and compel creatures to tell the truth.

Benefit: The deity knows when anyone (other than a deity of equal or higher rank) deliberately lies. This ability works like the discern lies spell, except that it works continuously and applies to any creature the deity can perceive.

The deity also can enchant creatures so they become truthful. The deity can affect up to one creature per divine rank at once, but no more than that number each day. All must be within the deity’s line of sight when first affected. The enchanted creatures become unable to utter any deliberate falsehoods or evasions of truth for one day. The subject is allowed a Will save (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) to resist. Subjects who make successful saves become immune to this ability for one day.

Suggested Portfolio Elements: Justice, law, truth.

Rejuvenation

If destroyed, the deity simply re-forms.

Prerequisites: Divine rank 11, Divine Fast Healing salient divine ability.

Benefit: When the deity suffers an attack that should destroy it, it simply disperses and reassembles later. Roll 10d10 to determine the number of days before the deity returns.

Notes: If the deity is killed in its own realm, subtract the deity’s divine rank from the number of days it takes to return. If the deity’s realm is on a divinely morphic Outer Plane, and the deity is killed there, subtract twice the deity’s divine rank from the number of days it takes to return. The return always takes at least one day.

This ability is ineffective if the deity is killed by another deity of equal or higher rank.

Suggested Portfolio Elements: Death, life, undead.

See Magic

The deity can see magical auras just by looking at them.

Prerequisites: Magic domain.

Benefit: This ability is similar to a detect magic spell, except that it covers the whole area the deity can see, and the deity immediately knows the number of auras present along with their locations and strengths. The deity needs to make a Spellcraft check to identify the school of each aura, but most deities with this ability can use Spellcraft as a free action.

Suggested Portfolio Elements: Magic.

Shapechange

The deity can assume the form of any living, corporeal creature (but not the form of another deity). This is an extraordinary ability.

Prerequisites: Divine rank 11, Alter Size salient divine ability, Alter Form salient divine ability.

Benefit: The deity can assume the form of an animal, beast, dragon, fey, giant, humanoid, magical beast, monstrous humanoid, or plant. The assumed form must be both living and corporeal.

The deity can remain in the assumed form indefinitely, but it resumes its own form if slain.

Notes: This ability works like the Shift Form salient divine ability, except that the deity is not limited to a set number of forms and as noted here.

The deity can use its Alter Size ability simultaneously with this one to become as small as a grain of sand or as large as 1,600 feet in the assumed form’s greatest dimension. The deity can use this ability to create disguises, gaining a bonus of +20 on its Disguise checks.

Suggested Portfolio Elements: Nature, secrets, thieves.

Shift Form

The deity can assume the forms of creatures related to its portfolio. This is an extraordinary ability.

Prerequisites: Divine rank 6, Alter Size salient divine ability, Alter Form salient divine ability.

Benefit: The deity can assume the form of another creature. The forms a deity can assume are limited and vary with each deity. The forms allowed are listed in the deity’s description. The deity can remain in the assumed form indefinitely, but it resumes its own form if slain.

Notes: The deity acquires the physical, natural, and extraordinary abilities of the form it has assumed (but not spell-like or supernatural abilities) while retaining its own mind. Physical abilities include natural size and Strength, Dexterity, and Constitution scores. Natural abilities include armor, natural weapons (such as claws, bite, swoop and rake, and constriction; but not petrification, breath weapons, energy drain, energy effect, and the like), and similar gross physical qualities (presence or absence of wings, number of extremities, and so on). A body with extra limbs does not allow the deity to make more attacks (or more advantageous two-weapon attacks) than normal. Natural abilities also include mundane movement capabilities, such as walking, swimming, and flight with wings. The deity’s speed is that of the assumed form or the deity’s normal speed, whichever is higher.

In general, any part of the body or piece of equipment that is separated from the whole reverts to its original form. However, if the assumed form has an extraordinary ability that allows it to produce a substance or shed part of its body, then this ability also grants that ability. For example, a deity who shifts form into a viper has a poisonous bite.

The deity retains its Intelligence, Wisdom, and Charisma scores, level and class, hit points (despite any change in its Constitution score), alignment, base attack bonus, and base saves. (New Strength, Dexterity, and Constitution scores may affect final attack and save bonuses.) The deity retains its outsider type, extraordinary abilities, spells, and spell-like abilities, but not its supernatural abilities. The deity also retains its divine Armor Class bonus and divine qualities and abilities, provided they are not supernatural.

The deity can cast spells for which it has components. It needs a voice like that of a humanoid for verbal components and hands like those of a humanoid for somatic components, Likewise, the deity needs hands to use many of its powers, such as creating objects related to its portfolio.

When the shape shift occurs, the deity’s equipment, if any, transforms to match the new form. If the new form is a creature that does not use equipment (aberration, animal, beast, magical beast, construct, dragon, elemental, ooze, some outsiders, plant, some undead creatures, some shapechangers, or vermin), the equipment melds into the new form and becomes nonfunctional. Material components and focuses melded in this way cannot be used to cast spells. If the new form uses equipment (fey, giant, humanoid, some outsiders, many shapechangers, many undead creatures), the deity’s equipment changes to match the new form and retains its properties.

This ability cannot confer class levels or class abilities.

The deity can change physical qualities such as hair color, hair texture, skin color, and gender. The deity can use this ability to create disguises, gaining a bonus of +15 on its Disguise checks.

The deity can use its Alter Size ability simultaneously with this one to become as small as a grain of sand or as large as 1,600 feet in the assumed form’s greatest dimension.

Suggested Portfolio Elements: Nature.

Speak with Creatures

The deity can converse with certain types of creatures, as specified in the deity’s description.

Benefit: The deity has the supernatural ability to converse with the specified creature. This ability works like a permanent speak with animals or speak with plants spell, or like a tongues spell that only allows the deity to converse with the specified type of creature.

Notes: A deity can have this ability multiple times, choosing a different type of creature each time.

Suggested Portfolio Elements: Nature.

Spontaneous Wizard Spells

The deity can spontaneously cast any wizard spell available to it.

Prerequisites: Divine rank 6, Wizard level 1st, Int 29, Spell Mastery, Arcane Mastery salient divine ability.

Benefit: This ability works like a cleric’s ability to cast cure spells spontaneously, except that it applies to wizard spells. The deity must have a sufficient Intelligence score and wizard levels to cast the spell.

Notes: The deity still needs a spellbook for its wizard spells unless it also has the Divine Spellcasting ability.

Suggested Portfolio Elements: Knowledge, magic.

Stride

The deity can move rapidly over long distances, can make living creatures travel faster, and can jump extraordinary distances.

Prerequisites: Travel domain.

Benefit: The deity’s movement is doubled on the local or overland scales (see the Player’s Handbook). Also, having this ability means that the deity’s height does not limit the distance it can jump.

In addition, the deity can impart extra overland speed to living creatures. The deity can affect up to one creature per divine rank at once, but no more than that number each day. All must be within the deity’s line of sight when first affected. Creatures who receive this boon double their speeds on the local or overland scales.

Suggested Portfolio Elements: Travel.

Sunder and Disjoin

The deity can destroy weapons and items used against it in combat.

Benefit: If any weapon or item is used against the deity in combat, the deity can destroy it with a touch. Treat a successful touch as a combination of a disintegrate spell and a Mordenkainen’s disjunction spell, both targeted exclusively at the touched item. The save DC for both effects is 19 + the deity’s Charisma modifier. An item remains vulnerable to this ability for up to one day after being used against the deity.

Suggested Portfolio Elements: Victory, war.

Supreme Initiative

The deity always goes first in the initiative order. This is an extraordinary ability.

Prerequisites: Dex 29, Improved Initiative.

Benefit: The deity goes first in the initiative order, no matter what its initiative result is or what initiative result anyone else in an encounter or battle has.

Notes: Determine initiative normally among any beings who don’t have this ability, placing them in order after the deity.

The deity can choose to delay or ready an action, just any other being can, and doing so changes the deity’s initiative as noted in Chapter 8 of the Player ’s Handbook. The deity also can refocus, thereby resuming its position at the beginning of the initiative order.

If two or more deities who have this ability are in the same battle, the deity with the highest divine rank gets the first position in the initiative order, the deity with the second highest rank gets the second position, and so on. Other beings then go in order after the last deity with the Supreme Initiative ability.

If two deities with this ability and the same divine rank are in a battle, make an initiative check for each deity, and the deity with the higher result goes first.

Suggested Portfolio Elements: Agility, thieves, war.

True Knowledge

The deity’s mastery of knowledge is nearly complete.

Prerequisites: Divine rank 11, Int 40, bardic knowledge or lore class feature and 10th level in the class that grants the ability, Knowledge domain.

Benefit: The deity never fails a bardic knowledge or lore check, no matter how obscure the knowledge involved. The deity speaks and understands all languages. The deity can use legend lore and analyze dweomer as free actions at will. These actions count against the deity’s maximum number of free actions per round.

Suggested Portfolio Elements: Knowledge.

True Shapechange

The deity can assume the form of any creature or object, but not the form of another deity. This is an extraordinary ability.

Prerequisites: Divine rank 16, Alter Size salient divine ability, Alter Form salient divine ability, Shapechange salient divine ability.

Benefit: The deity can assume the form of any object or creature. The deity can remain in the assumed form indefinitely, but it resumes its own form if slain.

Notes: This ability works like the Shift Form salient divine ability, except as noted below.

The deity can take any form, living or unliving, corporal or incorporeal. The deity gains the supernatural abilities of the assumed form.

The deity can use this ability to create disguises, gaining a bonus of +20 on its Disguise checks.

The deity can use its Alter Size ability simultaneously with this one to become as small as a grain of sand or as large as 1,600 feet in the assumed form’s greatest dimension.

Suggested Portfolio Elements: Nature, secrets, thieves.

Undead Mastery

The deity has absolute dominion over the undead.

Prerequisites: Divine rank 14, Cleric level 17th.

Benefit: The deity can automatically command or destroy any undead creature, as desired, as a free action, though this counts against the normal limit of free actions per round. The deity can do this as often as desired, but it can command no more than one undead creature per divine rank (regardless of the creatures’ Hit Dice) at any one time.

Suggested Portfolio Elements: Death, life, undead.

Undead Qualities

The deity, though alive, shares the qualities of the undead.

Benefit: Like undead, the deity is immune to poison, sleep, paralysis, stunning, disease, death effects, and necromantic effects, and it ignores mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects). The deity is not subject to critical hits, subdual damage, ability damage, ability drain, or energy drain. The deity is immune to any effect requiring a Fortitude save, unless it affects objects.

Some deities, such as Nerull or Toldoth, have this ability because they resemble undead. Osiris has undead qualities because he has died and now lives in the underworld.

Suggested Portfolio Elements: Death, undead.

Wave of Chaos

The deity can cause nearby creatures to act unpredictably.

Prerequisites: Chaotic alignment.

Benefit: The deity can create a wave of mental force that extends from the deity in a spread with a radius of 10 feet per divine rank. Creatures within the spread must make Will saves (DC 10 + the deity’s Charisma modifier + the deity’s divine rank) or be forced to act unpredictably. This ability works like a confusion spell cast by a sorcerer of level 10 + the deity’s divine rank.

Suggested Portfolio Elements: Chaos.

Wound Enemy

Any weapon the deity wields causes a bleeding wound when it hits.

Prerequisites: Base attack bonus +20.

Benefit: The affected weapon deals damage to a creature such that a wound it causes deals 1d6 points of damage per round thereafter in addition to the normal damage from the weapon. Multiple wounds from the weapon result in cumulative bleeding loss (two wounds for 2d6 points of damage per round, and so on). The bleeding can only be stopped by a successful Heal check (DC 15 + the deity’s rank) or the application of any cure spell or other healing spell (heal, healing circle, and so on).

Notes: The ability functions only when the deity personally attacks with a physical weapon. The ability works with a ranged weapon, but not if someone else uses the weapon. The deity can apply to the ability to any weapon or natural weapon, but not to a spell, spell-like ability, supernatural ability, or divine ability.

A deity can have this ability multiple times, and its effects stack. For example, a single wound would bleed for 3d6 points of damage each round if the deity had this ability three times.

Suggested Portfolio Elements: Death, pain, war.


Feats

In addition to the feats in the Player ’s Handbook, deities can also obtain the feats described here, all of which were originally published in other D&D game products. Because these feats (as well as those in the Player’s Handbook) were originally designed for use by player characters, many of them have prerequisites that any deity automatically meets, such as a base attack bonus of +2 for Hold the Line. Nevertheless, those prerequisites are retained in these feat descriptions so that the descriptions will be consistent with the way they were originally published.

Blindsight, 5-ft. Radius [General]

The deity senses opponents in the darkness.

Prerequisites: Base attack bonus +4, Blind-Fight, Wisdom 19.

Benefit: Using senses such as acute hearing and sensitivity to vibrations, the deity detects the location of opponents who are no more than 5 feet away from it. Invisibility and darkness are irrelevant, though it cannot discern incorporeal beings. (Except for the decreased range, this feat is identical with the exceptional ability blindsight defined in the Monster Manual.)

Disguise Spell [Metamagic]

The deity can cast spells without observers noticing it.

Prerequisites: Bardic music, Perform 12 ranks.

Benefit: The deity has mastered the art of casting spells unobtrusively, mingling verbal and somatic components into its music and performances so that others rarely catch the deity in the act of casting a spell. Like a silent, stilled spell, a disguised spell can’t be identified through Spellcraft. The deity’s performance is obvious to everyone in the vicinity, but the fact that the deity is casting a spell isn’t. Unless the spell visibly emanates from the deity or observers have some other means of determining its source, they don’t know where the effect came from. A disguised spell uses up a spell slot one level higher than the spell’s actual level.

Divine Might [Divine]

The deity can channel energy to increase its damage in combat.

Prerequisites: Ability to turn or rebuke undead, Cha 13, Str 13, Power Attack.

Benefit: The deity can spend one of its turn/rebuke undead attempts to add its Charisma modifier to its weapon damage for a number of rounds equal to its Charisma modifier. This is a supernatural ability.

Divine Vengeance [Divine]

The deity can channel energy to do additional energy damage in combat against undead.

Prerequisites: Ability to turn undead, Extra Turning.

Benefit: The deity can spend one of its turn undead attempts to add 2d6 points of sacred energy damage to all its successful melee attacks against undead until the end of its next action. This is a supernatural ability.

Energy Substitution [Metamagic]

The deity can modify a spell that uses energy to use another type of energy.

Prerequisites: Any other metamagic feat, Knowledge (arcana) 5 ranks.

Benefit: The deity chooses one type of energy: acid, cold, electricity, fire, or sonic. When employing a spell with the acid, cold, electricity, fire, or sonic designator, it can modify the spell to use its chosen type of energy instead. The altered spell uses a spell slot of the spell’s normal level.

The altered spell works normally in all respects except the type of damage dealt. For example, a fireball spell changed to a sonicball spell works like a fireball, but deals sonic damage instead of fire damage.

Special: A deity can gain this feat multiple times. Each time the feat applies to a different type of energy.

Eschew Materials [Metamagic]

The deity can cast spells without material components.

Prerequisite: Any other metamagic feat.

Benefit: A spell cast with Eschew Materials can be cast with no material components. Spells without material components are not affected. Spells with material components with a cost of more than 1 gp are not affected. An eschewed spell uses up a spell slot of the spell’s normal level.

Extra Music [General]

The deity can use its bardic songs more often than it otherwise could.

Prerequisite: Bardic music.

Benefit: The deity can use its bardic music four extra times per day.

Normal: Bards without the Extra Music feat can use bardic music once per day per level.

Special: A deity can gain this feat multiple times, adding another four uses of bardic music each time.

Eyes in the Back of Your Head [General]

The deity’s superior battle sense helps minimize the threat of flanking attacks.

Prerequisites: Base attack bonus +3, Wis 19.

Benefit: Attackers do not gain the usual +2 attack bonus when flanking the deity. This feat grants no effect whenever the deity is attacked without benefit of its Dexterity modifier to AC, such as when it is flat-footed or when it is the target of a rogue’s sneak attack.

Fleet of Foot [General]

The deity runs so nimbly that it can turn corners without losing momentum.

Prerequisites: Dex 15, Run.

Benefit: When running or charging, the deity can make a single direction change of 90 degrees or less. A deity can’t use this feat while wearing medium or heavy armor, or if it is carrying a load heavier than light.

Normal: Without this feat, a deity can run or charge only in a straight line.

Greater Multiweapon Fighting [General]

A deity with three or more hands can fight with a weapon in each hand. The deity can make up to three attacks per round with each extra weapon.

Prerequisites: Dex 19, three or more hands, Improved Multi-weapon Fighting, Multiweapon Fighting, Multidexterity, base attack bonus +15.

Benefit: The deity may make up to three extra attacks with each weapon it wields, albeit with a –5 penalty on the second attack with each weapon and a –10 penalty on the third.

Special: This feat replaces the Greater Two-Weapon Fighting feat for deities with more than two arms.

Greater Spell Focus [General]

The deity chooses a school of magic to which it already has applied the Spell Focus feat. Its magic spells of that school are even more potent than normal.

Prerequisite: Spell Focus.

Benefit: Add +4 to the DC for all saving throws against spells from the school of magic the deity selects to focus on. This bonus overlaps (does not stack with) the bonus from Spell Focus.

Special: A deity can gain this feat multiple times, choosing a different school of magic each time.

Greater Spell Penetration [General]

The deity’s spells are especially potent, defeating spell resistance more readily than normal.

Prerequisite: Spell Penetration.

Benefit: The deity gets a +4 bonus on caster level checks (1d20 + caster level) to beat a creature’s spell resistance. This bonus overlaps (does not stack with) the bonus from Spell Penetration.

Greater Two-Weapon Fighting [General]

The deity is a master at fighting two-handed.

Prerequisites: Improved Two-Weapon Fighting, Two-Weapon Fighting, Ambidexterity, base attack bonus +15.

Benefit: In addition to the standard extra attack the deity gets with an off-hand weapon and the second attack with the off-hand weapon provided by Improved Two-Weapon Fighting, the deity gets a third attack with the off-hand weapon, albeit at a –10 penalty (see Table 8–2: Two-Weapon Fighting Penalties in the Player’s Handbook).

Special: A ranger who meets only the base attack bonus prerequisite and the Improved Two-Weapon Fighting prerequisite can gain this feat but can only use it when wearing light or no armor. This feat can be taken as one of a fighter’s bonus feats.

Hold the Line [General]

The deity is trained in defensive techniques against charging opponents.

Prerequisites: Base attack bonus +2, Combat Reflexes.

Benefit: The deity may make an attack of opportunity against an opponent who charges it. The attack of opportunity happens immediately before the charge attack is resolved.

Improved Grapple [General]

The deity is skilled in martial arts that emphasize holds and throws.

Prerequisite: Improved Unarmed Strike.

Benefit: If the deity hits with an unarmed strike, it deals normal damage and can attempt to start a grapple as a free action without provoking an attack of opportunity. No initial touch attack is required. The deity can deal normal damage while grappling, rather than subdual damage, without suffering a penalty on its grapple check.

Normal: Characters without this feat make a melee touch attack to grab their opponent and provoke an attack of opportunity doing so. They also suffer a –4 penalty on their grapple checks when trying to deal normal damage in a grapple.

Improved Multiweapon Fighting [General]

A deity with three or more hands can fight with a weapon in each hand. The deity can make up to two attacks per round with each extra weapon.

Prerequisites: Dex 15, three or more hands, Multiweapon Fighting, Multidexterity, base attack bonus +9.

Benefit: In addition to the single extra attack the deity gets with each extra weapon from Multiweapon Fighting, it gets a second attack with each extra weapon, albeit at a –5 penalty.

Normal: With only Multiweapon Fighting, a deity can only get a single extra attack with each extra weapon.

Special: This feat replaces the Improved Two-Weapon Fighting feat for deities with more than two arms.

Improved Sunder [General]

The deity is adept at placing its attacks precisely where it wants them to land.

Prerequisites: Base attack bonus +2, Sunder.

Benefit: When the deity strikes an opponent’s weapon, it deals double damage.

Jack of All Trades [General]

The deity has picked up a smattering of even the most obscure skills.

Prerequisite: The deity must be at least 6th level.

Benefit: The deity can use any skill untrained, even those that normally require training.

Knock-Down [General]

The deity’s mighty blows can knock foes off their feet.

Prerequisites: Base attack bonus +2, Improved Trip, Str 15.

Benefit: Whenever the deity deals 10 or more points of damage to its opponent in melee, it makes a trip attack as a free action against the same target.

Persistent Spell [Metamagic]

The deity makes one of its spells last all day.

Prerequisite: Extend Spell.

Benefit: A persistent spell has a duration of 24 hours. The persistent spell must have a personal range or a fixed range (comprehend languages or detect magic, for example). The deity is still required to concentrate on spells such as detect magic and detect thoughts to use their effects. Concentrating on such a spell is a standard action that does not provoke an attack of opportunity. A persistent spell uses up a spell slot four levels higher than the spell’s actual level.

Plant Control [General]

The deity can channel the power of nature to gain mastery over plant creatures.

Prerequisites: Plant Defiance, ability to cast speak with plants.

Benefit: The deity can rebuke or command plant creatures as an evil cleric rebukes undead. To command a plant, a deity must be able to speak with it via a speak with plants effect, though it may do so mentally if desired. This ability is usable a total number of times per day equal to 3 + the deity’s Charisma modifier. The deity uses its highest caster level to determine the level at which it rebukes plants.

Plant Defiance [General]

The deity can channel the power of nature to drive off or stop plant creatures.

Prerequisite: Ability to cast detect animals or plants.

Benefit: The deity can turn (but not destroy) plant creatures as a good cleric turns undead. When determining the result of a turning attempt, treat all destruction results as normal turning. Treat immobile plant creatures as creatures unable to flee. This ability is usable a total number of times per day equal to 3 + the deity’s Charisma modifier. The deity uses its highest caster level to determine the level at which it turns plants.

Power Critical [General]

The deity chooses one kind of weapon, such as longsword or greataxe. With this weapon, the deity knows how to hit where it hurts when it counts.

Prerequisites: Proficient with weapon, base attack bonus +12, Improved Critical with weapon.

Benefit: Once per day, before making an attack roll, the deity can declare a single melee attack to automatically be a threat. If the attack is successful, the deity automatically rolls to confirm the critical hit, regardless of the actual attack roll.

Special: A deity can gain this feat multiple times, choosing a different kind of weapon each time. This feat can be taken as one of a fighter’s bonus feats.

Reach Spell [Metamagic]

The deity can cast touch spells without touching the spell recipient.

Benefit: The deity may cast a spell that normally has a range of touch at any distance up to 30 feet. The spell effectively becomes a ray, so the deity must succeed at a ranged touch attack to bestow the spell upon the recipient. A reach spell uses up a spell slot two levels higher than the spell’s actual level.

Repeat Spell [Metamagic]

The deity can cast a spell that repeats the following round.

Prerequisites: Any other metamagic feat.

Benefit: A repeated spell is automatically cast again at the beginning of the deity’s next round of actions. No matter where the deity is, the secondary spell originates from the same location and affects the same area as the primary spell. If the repeated spell designates a target, the secondary spell retargets the same target if the target is within 30 feet of its original position; otherwise the secondary spell fails to go off. A repeated spell uses up a spell slot three levels higher than the spell’s actual level. Repeat Spell cannot be used on spells with a range of touch.

Sacred Spell [Metamagic]

The deity’s damaging spells are imbued with divine power.

Benefit: Half of the damage dealt by a sacred spell results directly from divine power and is therefore not subject to being reduced by protection from elements or similar magic. The other half of the damage dealt by the spell is as normal. A sacred spell uses up a spell slot two levels higher than the spell’s actual level. Only divine spells can be cast as sacred spells.

Sharp-Shooting [General]

The deity’s skill with ranged weapons lets it score hits others would miss due to an opponent’s cover.

Prerequisites: Base attack bonus +3, Point Blank Shot, Precise Shot.

Benefit: The deity gains a +2 bonus on its ranged attack rolls against targets with some degree of cover. This feat has no effect against foes with zero or total cover.

Subdual Substitution [Metamagic]

The deity can modify a spell that uses energy to deal damage to deal subdual damage instead.

Prerequisites: Any other metamagic feat, Knowledge (arcana) 5 ranks.

Benefit: When employing a spell with the acid, cold, electricity, fire, or sonic designator, the deity can modify the spell to deal subdual damage instead of the indicated type of energy damage. The altered spell uses a spell slot of the spell’s normal level.

The altered spell works normally in all respects except the type of damage dealt. For example, a fireball spell changed to a subdual-ball spell works like a fireball, but it deals subdual damage instead of fire damage.

Superior Expertise [General]

The deity has mastered the art of defense in combat.

Prerequisites: Int 13, Expertise, base attack bonus +6.

Benefit: When the deity uses the Expertise feat to improve its Armor Class, the number it subtracts from its attack and adds to its AC can be any number that does not exceed its base attack bonus. This feat eliminates the +5 maximum for the Expertise feat.

Widen Spell [Metamagic]

The deity can increase the area of its spells.

Benefit: A widened burst, emanation, or spread spell has its area increased by 50%. Spells that do not have an area of one of the three sorts listed above are not affected by this feat. A widened spell uses up a spell slot three levels higher than the spell’s actual level.


Roleplaying A God

This section contains advice on using gods in your campaign.


Meeting A God

When player characters meet a deity, they’re meeting a being with senses that extend for miles. A deity merely has to think of or desire something to have it. Its awareness of its portfolio covers vast areas, and its control of the building blocks of matter, energy, and life makes it the master of most situations, particularly on the Material Plane. The awesome presence of a deity cows most mortals, and may drive them from the deity in fear.

Gods seek out mortals who do great deeds that favor the gods, as well as those who threaten their power, primacy, or existence. Even when a god graces a mortal or a group of mortals with its physical presence, that god’s attention is effortlessly in several places at once. Mortals who reach the home of a deity irritate that power with their interruption. They can expect a much cooler (or hotter, depending on the deity and the plane) reception.

As the Dungeon Master, you manipulate the experience of meeting a god to suit your campaign. You can frighten the player characters or welcome them, depending on how you want the characters to feel about their deities, and how much you want the characters to interact with them.

Depending on what kind of pantheon you have, you may be able to draw inspiration from elsewhere.

Historical Pantheons

Myths and legends portray pantheons from around the world. For instance, it’s easy to find out how Zeus acts by reading Greek mythology.

Fictional Pantheons

If you’re basing a campaign on a setting described in books, consider carefully whether you want to use the deities as portrayed there. Novelists write what’s necessary to tell their story, and they’re right to do so, but the needs of a story and a game setting sometimes differ. If you like a particular quirk or personality trait from a novel, use it after considering how it will work around the game table.

If you’re using a pantheon that only exists in books, then the novels are all the information you have. Think of that situation as an opportunity. You can expand on the novels and add information the writer may have thought irrelevant, or for which there simply wasn’t space.

Your Pantheon

When developing your own pantheon, consider giving it a specific flavor. Your gods might resemble those of the Greeks, with exaggerated character traits, mortal foibles, and contradictory behavior. They might be humble, wise, and sympathetic. They might instead have alien mindsets because their powers and senses let them approach the universe in ways mortals cannot understand.

How Deities Behave

Here are some suggestions for acting the part when your player characters meet a deity.

Spoiled Brat: Gods get their own way. If they desire something, it appears with little or no effort. Instant gratification is normal for deities. They have little or no appreciation for the challenges and difficulties mortals face. They pass out quests and tasks with no regard for difficulty and then become wrathful when mortals object. Deities who deal directly with living things usually show understanding, but even for them there is a line between reasonable concerns and thwarting their will. When you portray such a deity, dismiss player character concerns as trivial. Get angry when they can’t do what you want immediately, if that’s appropriate. Otherwise, be patient but insistent, and don’t negotiate.

Immortal: To a deity, mortals (even elves) have the life spans of gnats. What seems crucial to a mortal may be meaningless to a deity that can outwait any mortal problem. Gods may act rashly or with haste, but generally do so over their own concerns. Such deities take the long view with player characters and remind them that they are mortal, and therefore their problems will pass.

I Saw That: Not only can gods perceive events miles away, but they can perceive their priests, temples, and portfolio elements across the planes. Assume that a deity notices any trick the characters try to pull, including slipping away to steal under cover of a diversion. In addition, an immortal being has probably already seen every trick the characters can think of and prepared defenses against them. You don’t have to plan for every possibility; just assume the deity is ready.

Power Incarnate: Gods can do more, and do it faster and more accurately than any mortal. Any arcane spellcaster can make something appear from nothing. A deity can make impossible amounts of material appear instantly and without effort. They do it without obvious verbal, somatic, or material components. Walking up a rainbow or transforming an annoying character (annoying to the deity, anyway) into a turtle for the duration of the contact are minor manifestations of a deity. A deity might cure an incurable infliction, turn the shards of an evil artifact into flawless diamonds, or strike an obnoxious character dumb until that character makes an atonement. Whatever a wish can do, a god can do more.

The Masked Man: Odin often wandered the mortal realm disguised as an old man. Zeus came down from Olympus in many different guises. Player characters may meet a deity and never realize it (though most deities can’t resist showing off as they leave; see Power Incarnate, above).

Condescending: The powers of a deity are far beyond those of mortals. Deities may express their sympathy and compassion as pity. Less sympathetic deities may dismiss mortals as worthless or unimportant. It takes a great deal for mortals to get a deity to take them seriously. Combined with immortality, this attitude means deities tend to ignore immediate mortal concerns unless something threatens their power, portfolio, or very existence. Reward players who have their characters phrase requests in terms that catch their deities’ interests.

Going Too Far: Playing a deity means you can overact, chew the scenery, and misbehave without consequence. Movie villains are often great examples of this kind of behavior, though not all deities are villains. Jack Nicholson as the Joker in Batman and Tommy Lee Jones as Stranix in Under Siege are two excellent sources. If a deity is proud and irritable, roleplay this attitude by refusing to look at your players and taking offense at everything they say. If a deity is warm and sympathetic, put your hand on the shoulder of the player whose character the deity addresses and look that player directly in the eye.

Divine Aura: Gods use their aura to induce the proper state of mind in those they approach. Characters may be able to resist the urge to fall down on their knees and worship, but even if they can, it’s a tremendous struggle. Remind their players that the characters’ knees tremble with the effort to resist, and every time the god’s gaze turns to a particular character, he or she feels the urge double (though no further rolls are required). Whether a divine aura is frightening or inspiring, it is an experience few will ever forget.

Divine Wrath: Deities wear their emotions on their sleeves. Whatever they’re feeling, they show. If a few mortals get stepped on, burned to cinders, crushed under falling buildings or mountains, or thrown a hundred miles by a gust of wind, a deity may not notice in the excitement — particularly if it can resurrect such mortals later. Questioning a deity’s knowledge or power or disagreeing with a deity are sure to trigger its wrath. If your player characters spend a lot of effort contacting deities, a few doses of divine wrath could change their behavior.

Self-Centered: Deities focus on maintenance and expansion. They act to preserve their power (both personal and portfolio) and to eliminate threats to those concerns. At the same time, deities usually have an agenda for gaining further power and influence within their pantheons. Mortals are seldom powerful enough to be a distraction from these two priorities (when they are powerful enough, see Divine Wrath, above). Perhaps the biggest challenge after contacting a deity is shifting that deity’s attention from personal concerns to those of mortals. Mortals who assist a deity in a way that’s meaningful to an immortal, incredibly powerful creature are more likely to gain divine assistance.


Divine Politics in Your Campaign

Deities have their own agendas and concerns. After all, the biggest challenges they face are from their own kind. Ares and Athena constantly compete for Zeus’s attention, and squabble over the best way to fight a war. These politics require a lot of any deity’s attention. Fortunately, these politics are almost always not perceived by your player characters, at first. Until the characters reach very high levels, they lack the power to concern or threaten deities and they rarely, if ever, interact directly with the gods. If the characters in your campaign spend more and more time communicating with their deities as they increase in levels, spend some time developing the rivalries and politics of your pantheon.


Divine Meddling

The most important principle for the use of deities in a fantasy roleplaying campaign is to employ them judiciously and sparingly. Too much interference from the gods takes fun away from the players. If a god can remove obstacles with a wave of his hand, there’s no heroic effort needed on the part of the characters. The DUNGEONS & DRAGONS game is designed for a mortal level of play. The player characters are heroic not because of the tremendous powers they might eventually accumulate, but because of the terrible risks they take in the face of imminent death. To use a deity to save characters from those risks repeatedly is to sully the heart of the game.

At some point, high-level characters may become extraordinarily powerful. By that time, they are probably comfortable with planar travel (or as comfortable as anyone gets with such activity). Such games may lead the characters into direct contact with gods on the deities’ home planes. The characters may even conflict with or challenge those powers. Most of the time, however, the activities of mortals carry on without too much divine interference or even attention.


Divine Encounters and Experience Points

Except for the (presumably) very rare occasions when a group of characters actually defeats a deity in combat, experience awards for encounters with deities are necessarily story-based awards. As such, these awards can never be calculated based on a deity’s actual or presumed Challenge Rating. Instead, you must determine an award based on the circumstances of the encounter, its importance to the adventure and campaign, and the actual result of the encounter. This section offers some general guidelines, but these guidelines should never replace your good judgment.

Certain kinds of contact with deities are actually routine, as bizarre as that may sound. A cleric praying for spells or casting commune has some level of contact with his deity, but does not gain any experience points for that encounter. In fact, in the case of the commune spell, he actually loses experience points. Likewise, if a deity appears in a character’s dream or even in a waking vision to send the character on a quest of some sort, the character should receive no experience for that encounter. She’ll earn enough experience points on the quest, which is where the real challenge lies.

Other types of divine encounters are real challenges, however, and deserve to be treated like other encounters with experience awards. Some situations might require the PCs to negotiate with a deity, others to thwart a deity’s plans, and others to escape an angry deity with their lives. Some negotiations are simple, while others are much more difficult (bearing in mind that deities often have Bluff, Diplomacy, and Sense Motive skill modifiers in the +50 to +80 range). As a rule of thumb, assign negotiation-type encounters a Challenge Rating somewhere between the average party level –2 and the average party level +1. (The XP award ranges from 150 to 450 times the average party level.) Thwarting a deity’s plans is a great feat and probably deserves a Challenge Rating somewhere between the average party level and three levels higher (XP equal to 300 to 900 times the average party level). Escaping the wrath of a deity is extremely challenging and should have a Challenge Rating between four and seven levels above the average party level (XP equal to 1,200 to 3,600 times the average party level).

Naturally, a deity’s relative power (measured by its divine rank as well as the number of Hit Dice and character levels it possesses) compared to the party’s level is an important consideration, particularly for encounters in which the PCs are seriously at odds with the deity. For 65th-level characters, escaping the wrath of Imhotep is not a CR 69 encounter, since Imhotep is really only slightly more powerful than a 20th-level character. Once again, these guidelines should never overrule your judgment of the difficulty of the encounter.

For actual cases of the death of a deity, you should award each character who participated in the battle a number of XP equal to his or her current level times 1,000. That is enough experience to bring any character to the next level, and is almost certainly the largest single award any character will ever receive, comparable to a character single-handedly defeating a monster whose CR is 4 higher than her level. However, remember the advice in the DUNGEON MASTER’s Guide: “. . . an encounter in which the PCs defeat something far above their own level (CRs higher than their level by eight or more) was probably the result of fantastic luck or a unique set of circumstances, and thus a full XP award may not be appropriate. As the DM, you’re going to have to make these decisions.” If the PCs were ineffectual bystanders in a battle between two deities that ends in the death of a deity, they should receive some XP if they survive such a traumatic event, but they do not deserve to advance a level for their minuscule part in the god’s demise.


Divine Minions

Gods have their cohorts just as powerful characters have theirs. Most of these divine minions are mortal. They act as servants, guards, and messengers for the deities. While deities have less invested in their minions then they do in their avatars, gods usually consider an attack on or an act against a servant as an attack on or an act against their divine person.

All types of beings may serve deities. In general, a deity only accepts minions who have accomplished some great deed in service to the deity. Such minions usually have the same alignment as the deity. No minion’s alignment is opposed to the patron deity’s alignment on either the law–chaos axis or the good–evil axis. While many minions are mortals physically transported to the divine realms, some are spirits who made the journey to the divine realms under their own power after death (see Petitioners, below).

Because deities regard their servants as extensions of themselves, they limit their numbers of minions in order to limit the opportunities for rivals to attack or insult them. Protecting minions is a matter of prestige, and few deities are willing to risk their positions in their pantheon over a few non-divine servants.

Intelligence is not a requirement for a minion. Many deities take creatures of animal intelligence as minions. These creatures function as guards and as signals or omens of the deity’s impending presence.


Proxies

A divine proxy speaks and acts on behalf of the divine being. When the demand for a deity’s presence is too high, the deity may use proxies.

Proxies are divine minions invested with a small portion of the deity’s power. A deity may invest 1 rank of its power (reducing its divine rank accordingly) in a single servant for as long as the deity chooses. The minion must be physically present for the deity to perform the investiture. While so invested, the proxy gains any salient divine abilities held by the patron deity as well as the powers and abilities of a rank 1 demigod. Without the requisite ability scores or divine ranks, the proxy may not be able to use all those powers and abilities.

A deity may have more than one proxy, but it must lose 1 divine rank for each proxy it invests. A deity can retrieve a single divine rank as a standard action, and doing so it does not require the physical presence of the proxy. A proxy may become stranded on a distant plane if the deity decides to retrieve its rank when the proxy is located there.

For the deity’s purposes, a proxy is the deity. An insult to a proxy is an insult to the patron deity. Likewise, an attack on a proxy is an attack on the patron deity. Deities expect their proxies to be treated with the same awe, respect, and reverence as the deities themselves.

Deities rarely entrust divine rank to creatures of low intelligence. Proxies are most often exemplary servants, the best of those who serve their patron.

Sample Proxy of Heironeous

Hodge Guiley: Male demigod (divine rank 1) Pal 20; Medium-size humanoid; HD 20d10+40; hp 240; Init +4; Spd 120 ft.; AC 28 (touch 11, flat-footed 28); Atk +24/+19/+14/+9 melee (1d8+8 plus 1d6 electricity/17–20, +3 ghost touch shock longsword), +16 melee (1d8 shield bash, animated bashing large shield); SA Smite evil, turn undead 5/day; SQ Divine immunities, DR 36/+4, fire and cold resistance 20, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all being within 1 mile, remote communication, godly realm, teleport without error at will, SR 33, divine aura (10 ft., DC 13), salient divine ability (Gift of Life), aura of courage, detect evil, divine grace, divine health, lay on hands, electricity immunity, immortal, remove disease 6/week, roll of 1 is not an automatic failure, senses extend for 1 mile, remote sensing (applies to Heironeous’s temples, name, and worshipers), block sensing of divine rank 0 characters, perform actions related to justice portfolio with DC of 15 or lower as free actions, create minor magic items related to justice, justice portfolio sense as Heironeous; AL LG; SV Fort +18, Ref +10, Will +12; Str 16, Dex 10, Con 14, Int 8, Wis 15, Cha 14.

Skills and Feats: Concentration +10, Diplomacy +10, Handle Animal +10, Heal +10, Knowledge (religion) +5, Ride (horse) +10; Cleave, Great Cleave, Improved Critical (longsword), Improved Initiative, Power Attack, Sunder, Weapon Focus (longsword), Weapon Specialization (longsword).

Smite Evil (Su): Once per day, Guiley may attempt to smite evil with one normal melee attack. He gets +2 on his attack roll and deals an extra 20 points of damage. Smiting a creature that is not evil has no effect but uses the ability for that day.

Turn Undead (Su): Guiley can turn undead, doing so as a cleric of two levels lower would.

Divine Immunities: Transmutation, energy drain, ability drain, ability damage, mind-affecting effects, poison, stunning, paralysis, instant death.

Aura of Courage (Su): Guiley is immune to fear effects, magical or otherwise. Allies within 10 feet of him gain a +4 morale bonus on saving throws against fear effects.

Detect Evil (Sp): Guiley can use detect evil, as the spell, at will.

Divine Grace: Guiley applies his Charisma bonus on all saving throws. (This modifier is already figured into the statistics given above.)

Divine Health: Guiley is immune to all diseases, including magical diseases such as mummy rot and lycanthropy.

Lay on Hands (Sp): Guiley can heal wounds by touch as a standard action. Each day he can cure 40 hit points. He can cure himself and can divide the curing among multiple recipients. He does not have to use it all at once.

Paladin Spells/Day: 4/4/3/3; base DC = 12 + spell level.

Possessions: +4 ghost touch invulnerability full plate, +5 animated bashing large steel shield, +3 ghost touch shock longsword, boots of striding and springing, cloak of resistance +1.


Petitioners

Some spirits demonstrate their devotion to their deity by traveling to the deity’s home plane. Those that survive the frightening, surreal, and dangerous journey across the planes become servants of their deity. While a few may remain disembodied spirits, most become petitioners through the divine will of their patron deity. These divine petitioners are similar in many ways to petitioners found elsewhere on the Outer Planes. Depending on the deity, a petitioner may be a calm, untiring, unthinking servant who exists in bliss under the god’s care. Another petitioner may be a slave burning among the hellfires for sins real and imagined, tortured and eventually made into a more powerful instrument of evil. A third petitioner is the warrior who battles throughout the day and wenches and drinks through the evening in great halls, preparing for the last battle of the universe.

In general, petitioners appear in the form that they had when they died, though they may be remade by deities to fit the nature of their particular afterlife. In a campaign in which all the gods are dragons, for example, petitioners may be remade to resemble dragons. In the D&D cosmology, most petitioners are humanoid in appearance.

In general, petitioners who become divine servants are creatures that originally had at least 1 Intelligence and 1 Wisdom. The following creature types may become petitioners depending on the deity: aberrations, animals, beasts, dragons, fey, giants, humanoids, magical beasts, monstrous humanoids, shapechangers, and plants, oozes, and vermin with sufficient ability scores (treants are in, assassin vines are out). Constructs and undead are not usually made into petitioners, though the spirits of their original forms may be. Elementals and outsiders tend to meld with their native planes, and as such do not become petitioners. Their spirits may still be called back from the dead, however.

In terms of game play, petitioners are usually not central figures. While it may be useful to have the PCs encounter familiar and now-dead individuals in the court of a deity, in most cases when a character becomes a petitioner, he or she is dead. The template presented below is for NPCs, not player characters. If dead characters who are petitioners are later restored to life (once again becoming player characters), they forget any of their experiences as petitioners.

Creating a Petitioner

“Petitioner” is a template that may be added to any creature as determined by the nature of the campaign (referred to hereafter as the base creature). The creature’s type changes to outsider, and the creature uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Change to 2d8. Retain bonus hit points.

AC: Natural Armor Class, Dexterity, and size bonuses or penalties apply. Armor bonuses are not applicable.

Attacks: Base attack bonus is reduced to +2, subject to modifications for size and Strength.

Special Attacks: A petitioner loses all supernatural and spell-like attacks, but retains normal and exceptional attacks.

Special Qualities: A petitioner loses all supernatural and spell-like abilities, but retains exceptional abilities. In addition, it gains the following qualities.

Mental Immunity: All petitioners are immune to mind-affecting effects. This may be due to the mindless nature of their existence, devotion to their deities, or being surrounded by a similarly aligned plane.

Other Immunities: Depending on its nature, the petitioner is immune to two of the following effects: acid, cold, electricity, fire, poison, petrification, or polymorphing. These immunities are applied similarly to all petitioners of a particular plane or deity.

Resistances: Depending on the nature of the petitioner’s plane, the petitioner gains resistance 20 against two of the following effects: acid, cold, electricity, or fire.

Planar Commitment: Petitioners cannot leave the plane they inhabit. They are teleported one hundred miles in a random direction if an attempt is made to force them to leave.

Additional Special Qualities: Particular planes may provide additional benefits for petitioners of those planes. Typical additional special qualities may include any one of the following.

  • Damage reduction 5/silver and spell resistance 5.

  • Continuous magic circle against evil.

  • Fast healing 1.

  • Damage reduction 10/+1.

  • Spell resistance 10.

  • Additional 2d8 Hit Dice.

  • Remove all immunities and resistances except immunity to mind-affecting effects. Add acid, cold, electricity, fire, and poison resistance 5.

Such modifications are the result of the nature of the plane or the powerful beings within it.

Saves: Base saving throw bonuses are +3. Abilities: Same as the base creature. Some cosmologies or particularly insecure deities may set a maximum of 18 for petitioner ability scores. Abilities higher than that are reduced to the maximum.

Skills: Petitioners have no skills. Previous skills are lost.

Feats: Petitioners have no feats. Previous feats are lost.

Climate/Terrain: Any land and underground (within the same plane).

Organization: Same as the base creature.

Challenge Rating: 1.

Treasure: None.

Alignment: Same as the native plane.

Advancement: None.

Exceptional Petitioners

The deities may choose particular servants for specific tasks that may retain the knowledge of their previous selves. These exceptional petitioners retain the feats and skills they had in life, but are otherwise limited as for the petitioners of their plane.

Sample Petitioner

Ogre Petitioner (Chaotic Evil Plane)

Large Giant

Hit Dice: 2d8+8 (17 hp)

Initiative: –1 (Dex)

Speed: 30 ft.

AC: 13 (–1 size, –1 Dex, +5 natural)

Attacks: Slam +6

Damage: Slam 1d4+5

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: None

Special Qualities: Mental immunity, poison immunity, electricity, fire, acid resistance 20

Saves: Fort +5, Ref +2, Will +3

Abilities: Str 21, Dex 8, Con 15, Int 6, Wis 10, Cha 7

Skills: None

Feats: None

Climate/Terrain: Any land, aquatic, and underground

Organization: Solitary, pair, gang (2–4), or band (5–8)

Challenge Rating: 2

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: None


Reading the Deity Entries

The next several chapters include game statistics for dozens of deities from fantasy and mythology. Each deity entry is organized in the same general format, as described below.


Deity Statistics Block

The first section of text contains basic information about the deity.

Name: The first line gives the name by which the deity is generally known. Other names or titles attributed to the deity (if any) are given immediately below the name.

Symbol: A short description of the holy or unholy symbol carried by the deity’s clerics. This symbol is often used on altars or other items dedicated to the deity.

Home Plane: The portion of the cosmos where the deity chiefly resides.

Alignment: The deity’s alignment. Deities follow the same alignments as mortals do; see Chapter 6 of the Player’s Handbook.

Portfolio: The aspects of mortal existence with which the deity is most often associated. Portfolio elements are listed roughly in their order of importance to the deity.

Worshipers: Those who worship or venerate the deity, roughly in order of their number and importance to the deity.

Cleric Alignments: What alignments the deity’s clerics can have. As noted in the Player’s Handbook, a cleric typically has the same alignment as his deities. Some clerics are one step away from their respective deities. For example, most clerics of Heironeous (who is lawful good) are lawful good themselves, but some are lawful neutral or neutral good. A cleric may not be neutral unless his deity is neutral.

Two alignments are within one step of each other if they appear adjacent to each other horizontally or vertically on the following chart. Alignments that are adjacent to each other on a diagonal are not within one step.

Lawful good | Neutral good | Chaotic good
Lawful neutral | Neutral | Chaotic neutral
Lawful evil | Neutral evil | Chaotic evil

Some deities do not accept clerics of all alignments that are within one step of their own. For example, St. Cuthbert, a lawful neutral deity, only has lawful good or lawful neutral clerics.

Domains: Clerics of the deity can choose from among the domains listed here. A deity can use any domain spell it can grant as a spell-like ability usable at will. It also can use any domain power it can grant at least once per day per divine rank. Turning or rebuking undead is not a granted power but a cleric class ability. A deity can turn or rebuke undead only if it has levels in the cleric class or some special power over undead.

Favored Weapon: What weapon the deity favors. The deity’s clerics generally prefer to use such weapons, and certain spells that clerics cast, such as spiritual weapon, may have effects that resemble this weapon.


Descriptive Text

Immediately following the deity statistics block is information about what the deity looks like and other general facts.

Dogma: The next section of text relates the basic tenets of the deity’s creed or teachings.

Clergy and Temples: This text gives details of how the deity’s clerics act and the types of temples or shrines dedicated to the deity.


Game Statistics Block

The deity’s D&D statistics are presented next. They use the same format used to present statistics for any other D&D game creature.

All applicable modifiers have been added to the deity’s statistics, including ability score modifiers, bonuses from divine rank, bonuses from magical equipment, synergy bonuses, and bonuses from feats or salient divine abilities.

Deities do not have Challenge Ratings. Entities of this sort are so far above the realm of mortal heroes that determining their level of power in relation to mortals becomes almost meaningless. If you feel the need to calculate a Challenge Rating for a deity, try adding its total Hit Dice to its divine rank. The result may or may not be an accurate estimate of what level of characters could challenge the god; regardless, you should not use this Challenge Rating for determining experience point awards for characters who do defeat the deity. (See Divine Encounters and Experience Points, earlier in this chapter, for guidelines on awarding experience points in divine encounters.)

The paragraphs at the end of the game statistics block provide additional information about the deity.

Divine Immunities: Any immunities the deity has by virtue of its divine rank, salient divine abilities, and portfolio.

Salient Divine Abilities: A list of the deity’s salient divine abilities. Unique salient divine abilities related to a deity’s portfolio are described in the deity entry.

Domain Powers: The domain powers the deity can use. In some cases, a god has access to a domain power that is irrelevant. These powers are not mentioned. For example, the Magic domain power enables clerics to use items that produce arcane spells; this power is usually irrelevant when a deity has wizard levels, so it is usually not mentioned.

Spell-Like Abilities: The deity’s spell-like abilities and the saving throw DC for those abilities. If a particular spell-like ability is superseded by a more powerful one, only the better one is listed. For example, deities with the Travel domain can use both teleport (the 5th-level domain spell) and teleport without error (the 7th-level domain spell) at will. Because teleport without error is strictly better, it’s the only one mentioned. Spells marked with an asterisk are described in Appendix 1 of this book.

Spells/Day and Spells Known: If the deity has any spellcasting classes, the number of spells the deity can cast each day and spells known (for bards and sorcerers) are given here. Because most deities cast their spells spontaneously (without preparation), lists of spells prepared are usually not given.

Possessions: Although most of the deities described in this book are not provided with a great number of possessions, deities in general are wealthy enough to carry almost any non-artifact item they desire. They usually don’t bother to do so, however, because their own powers are so formidable that carrying such items wouldn’t make them significantly more powerful.

A few deities carry favorite items, usually as personal trade marks. Unless otherwise noted, these items are minor artifacts with caster levels of 25th.


Other Divine Powers

This section of a deity’s description relates the special abilities the deity has as a result of its divine status.

The opening paragraph in this section explains how the deity’s die rolls are affected by its divine status.

Senses: The distance out to which the deity’s senses are effective (a number of miles equal to its divine rank), plus other facts related to the deity’s ability to perceive events around it.

Portfolio Sense: The types of events related to its portfolio that the deity senses.

Automatic Actions: The kinds of activities the deity can perform as free actions. Free actions consume no time. The deity can perform them during its turn and still move and act.

Create Magic Items: The kinds of magic items the deity can create without needing an item creation feat. The deity still must spend time and experience points to create the items.


Levels Beyond 20th

Most deities are 20 HD outsiders with 30 to 50 character levels as well. These additional character levels beyond an effective character level of 20th follow special rules covered in more detail in the Epic Level Handbook.

Character levels above 20th confer some, but not all, of the benefits of normal levels. Deities gain all the class features for all their levels (such as the fighter’s bonus feat, the monk’s unarmed damage, the ranger’s favored enemy, the rogue’s sneak attack, or the wizard’s spellcasting ability). The deity also gains the normal Hit Die for that class, plus additional skill points as if the deity had a level in that class normally. The deity gains an ability bonus every four levels, and a feat every three levels.

Beyond character level 20th, deities’ attack and saving throw bonuses increase at new rates. Deities gain a +1 epic attack bonus at 21st level and every other level thereafter, meaning that a deity with 40 class levels (on top of the base 20 outsider Hit Dice) has an attack bonus of +40. No deity can have more than four attacks derived strictly from its base attack bonus, so a deity with an attack bonus of +40 gets additional attacks at +35, +30, and +25.

Deities also gain a +1 bonus on saving throws at 22nd level and every other level thereafter. A deity with 20 outsider Hit Dice and 40 class levels has saving throws (Fortitude, Reflex, and Will) of +32.


Deities and Synergy Bonuses

Many skills provide synergy bonuses to other skills if you have 5 or more ranks in the skill. For example, you get a +2 synergy bonus on Ride checks if you have 5 or more ranks in the Handle Animal skill.

For every 20 extra ranks a deity has in a skill, the deity’s synergy bonus from the skill (if any) increases by +2. For example, a deity with 25 ranks in Handle Animal would receive a +4 synergy bonus on Ride checks, and a deity with 45 ranks in Handle Animal would receive a +6 synergy bonus on Ride checks.


Deities and Spellcasting

As characters of around 60th level, deities can freely pay even large XP costs. Consider that a deity has a safe cushion of around 30,000 XP it can use every week for creating magic items and casting spells with experience point costs.

What happens when a deity casts miracle? Rather than imploring another deity to perform some task, the deity simply draws from its own divine power. It pays the experience point cost with hardly a second thought, and creates the effect it desires.

Behind the Curtain: Deities and Divine Spells

The task of granting divine spells places very little demand on a deity. In fact, it is possible for clerics or other divine spellcasters to prepare and cast divine spells strictly through their own devotion to some cause and without the intercession of any specific deity.

It is the training, skill, and dedication of the spellcaster that makes preparing and casting a divine spell possible, and this is why a deity needs levels in a divine spellcasting class to cast most divine spells. Domain spells are an exception. A deity’s domains are closely linked to the deity’s portfolio and represent the sum and substance of the deity’s identity and personal power. This is why deities can make such free use of their domain powers and why they can use their domain spells as spell-like abilities.


Time and Divine Powers

Many divine powers are usable only a certain number of times per day. For purposes of this book, a day is a period of 24 hours beginning when the deity first uses the power in question. For example, if a deity has a power that is usable twice per day, and it uses that power at midnight on Monday, it can use that power once again before midnight on Tuesday. Beginning at midnight on Tuesday, the deity has two uses of its power available again, no matter when on Monday it used the power.

It is possible that time does not flow at an equal rate throughout your universe. If that is the case, the time that affects a deity is the local time where the deity is when it uses the power. On a timeless plane, time doesn’t flow at all. Once a deity uses its day’s allotment of powers, it cannot use them again until it exits the plane.


Behind the Curtain: Divine Abilities and Epic Feats

Salient divine abilities let the deities do things that mortal characters only wish they could do: Make a whirlwind attack against all creatures within reach (instead of just within 5 feet), use wild shape to change into a dinosaur, quicken a 9th-level spell, fire a hail of arrows at every creature around, and so on. These tasks are simply beyond the capacity of player characters . . . until they pass 20th level.

The Epic Level Handbook introduces more than one hundred epic feats that give mortal characters access to some of these abilities. Many salient divine abilities are identical with a combination of two or more epic feats. For example, Apollo’s Divine Bard ability allows him to use his bardic music as a standard action, to affect creatures that are immune to mind-affecting effects, to double the effects of his bardic music, to affect a large number of allies at once, to create lingering inspiration effects, and to use countersong as a reaction. Orpheus, a mortal, can learn the epic feats Rapid Inspiration, Music of the Gods, Epic Inspiration, Group Inspiration, Lasting Inspiration, and Reactive Countersong as he advances his bard abilities far beyond 20th level, getting most of the same effects as the Divine Bard ability. However, the range of Orpheus’s bardic music never extends as far as fifteen miles, while Apollo’s does. Some abilities truly are beyond mortal capacity.

If you have the Epic Level Handbook, you may want to alter the divine statistics in this book to make better use of the full epic rules. The deities in this book could benefit from some epic feats and other rules presented there, such as epic spells and epic magic items. While none of the deities in this book have class levels higher than 20th, there’s no reason they couldn’t, if you have access to the rules for advancing them.

One of the key difficulties with creating divine statistics is that, no matter what level the deities are, some characters in someone’s campaign will always be higher level. The deities as presented in this book are virtually impossible challenges for characters of 20th level and lower, and (with an average of 60 Hit Dice) would prove tough challenges to the vast majority of epic-level characters. However, someone somewhere will run a campaign with characters up to 100th level, and they will find the deities as presented here reasonable challenges, maybe even easy. If your campaign reaches such epic heights, you might want to consider increasing the character levels of the deities to keep them ahead of the characters.

On the other hand, you might not want to. Perhaps your campaign is built around the idea that mortals can surpass the power of even the mightiest deities. But think the issue through carefully, and don’t hold this book up as the ultimate truth of deity statistics. If the power level of the deities as presented in this book doesn’t work for you, change it.


SPELL SLOTS ABOVE 9th LEVEL

The Divine Spellcasting ability grants deities access to spell slots above 9th level (which can be used to hold lower-level spells or spells whose level has been increased above 9th by the use of metamagic feats). The number of spell slots available to a deity depends on the deity’s key ability score (Intelligence for wizards, Wisdom for clerics, druids, paladins, and rangers, and Charisma for bards and sorcerers), as shown on Table 2–6: Divine Spellcasting.

Even though the table only includes ability scores up to 61 and spell slots up to 25th level, the progression continues infinitely in both directions. For ability scores beyond 61, or for spell slots above 25th level, expand the table to follow the same patterns as shown.

The numbers on this table include bonus spells that a deity receives for having a sufficiently high ability score, as well as one additional spell of each level at which the deity gains at least one bonus spell. This additional spell is one of the benefits of the Divine Spellcasting salient divine ability. For bonus spells of levels 1st through 9th, see Table 1–1 in the Player’s Handbook.

Table 2–6: Divine Spellcasting
 |  | Spells per Day
Score | Modifier | 10th | 11th | 12th | 13th | 14th | 15th | 16th | 17th | 18th | 19th | 20th | 21st | 22nd | 23rd | 24th | 25th
10–11 | +0 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
12–13 | +1 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
14–15 | +2 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
16–17 | +3 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
18–19 | +4 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
20–21 | +5 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
22–23 | +6 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
24–25 | +7 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
26–27 | +8 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
28–29 | +9 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
30–31 | +10 | 2 | — | — | — | — | — | — | — | — | — | — | — | — | — | — | —
32–33 | +11 | 2 | 2 | — | — | — | — | — | — | — | — | — | — | — | — | — | —
34–35 | +12 | 2 | 2 | 2 | — | — | — | — | — | — | — | — | — | — | — | — | —
36–37 | +13 | 2 | 2 | 2 | 2 | — | — | — | — | — | — | — | — | — | — | — | —
38–39 | +14 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | — | — | — | — | — | — | —
40–41 | +15 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | — | — | — | — | — | —
42–43 | +16 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | — | — | — | — | —
44–45 | +17 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | — | — | — | —
46–47 | +18 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | — | — | —
48–49 | +19 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | — | —
50–51 | +20 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | — | —
52–53 | +21 | 4 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | — | —
54–55 | +22 | 5 | 4 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | — | —
56–57 | +23 | 5 | 5 | 4 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | — | —
58–59 | +24 | 5 | 5 | 5 | 4 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2 | —
60–61 | +25 | 5 | 5 | 5 | 5 | 4 | 4 | 4 | 4 | 3 | 3 | 3 | 3 | 2 | 2 | 2 | 2
etc. . . .


Chapter Three: The D&D Pantheon

The D&D pantheon is a loose collection of gods scattered across the Outer Planes. There’s no leader deity, and the various greater, intermediate, and lesser deities are forever squabbling over territory on the Material Plane and elsewhere.

Rivalries are fierce (particularly between Hextor and Heironeous and between Corellon Larethian and Gruumsh). And it’s possible to ascend to godhood — Vecna has done so fairly recently, and St. Cuthbert ascended in a bygone age.


The D&D Cosmology

The D&D Cosmology is often called the Great Wheel because of how the planes fit together.

The Great Wheel consists of twenty-seven planes. They are:

Material Plane: The Material Plane encompasses the world presented in the core D&D rulebooks. Alternate Material Planes may exist as well.

Three Transitive Planes: The Great Wheel contains the Ethereal Plane, the Astral Plane, and the Plane of Shadow. These planes function as described in the core rulebooks.

Six Inner Planes: Four elemental planes and two energy planes are part of the Great Wheel. The elemental planes are for the classic elements — fire, air, earth, and water — while the energy planes embody positive and negative energy.

Seventeen Outer Planes: These aligned planes are the homes of various deities and outsiders, and they often have many layers. The Outer Planes are:

  • Heroic Domains of Ysgard

  • Ever-Changing Chaos of Limbo

  • Windswept Depths of Pandemonium

  • Infinite Layers of The Abyss

  • Tarterian Depths of Carceri

  • Gray Waste of Hades

  • Bleak Eternity of Gehenna

  • Nine Hells of Baator

  • Infernal Battlefield of Acheron

  • Clockwork Nirvana of Mechanus

  • Peaceable Kingdoms of Arcadia

  • Seven Mounting Heavens of Celestia

  • Twin Paradises of Bytopia

  • Blessed Fields of Elysium

  • Wilderness of the Beastlands

  • Olympian Glades of Arborea

  • Concordant Domain of the Outlands

Demiplanes: Finally, the D&D cosmology contains the option for as many demiplanes as you desire.

Table 3–1: The D&D Pantheon
Name | Domains | Rank | Alignment | Favored Weapon | Portfolio
Bahamut | Air, Good, Luck, Protection | L | LG | Claw | Good dragons, wind
Boccob | Knowledge, Magic, Trickery | G | N | Quarterstaff | Magic, arcane knowledge, foresight, balance
Corellon Larethian | Chaos, Good, Protection, War | G | CG | Longsword | Elves, magic, arts and crafts, music, war
Ehlonna | Animal, Good, Plant, Sun | I | NG | Longsword | Forests, woodlands, flora and fauna, fertility
Erythnul | Chaos, Evil, Trickery, War | I | CE | Morningstar | Hate, envy, malice, panic, ugliness, slaughter
Fharlanghn | Luck, Protection, Travel | I | N | Quarterstaff | Horizons, distance, travel, roads
Garl Glittergold | Good, Protection, Trickery | G | NG | Battleaxe | Gnomes, humor, wit, illusion, gemcutting, jewelrymaking
Gruumsh | Chaos, Evil, Strength, War | G | CE | Spear | Orcs, war, territory
Heironeous | Good, Law, War | I | LG | Longsword | Valor, chivalry, justice, honor, war, daring
Hextor | Destruction, Evil, Law, War | I | LE | Flail | Tyranny war, discord, massacres, conflict, fitness
Kord | Chaos, Good, Luck, Strength | I | CG | Greatsword | Strength, athletics, sports, brawling, courage
Kurtulmak | Evil, Law, Luck, Trickery | I | LE | Spear | Kobolds, trapmaking, mining, war
Lolth | Chaos, Destruction, Evil, Trickery | I | CE | Whip | Drow, spiders, evil, darkness
Moradin | Earth, Good, Law, Protection | G | LG | Warhammer | Dwarves, creation, smithing, engineering, war
Nerull | Death, Evil, Trickery | G | NE | Scythe | Death, darkness, murder, underworld
Obad-Hai | Air, Animal, Earth, Fire, Plant, Water | I | N | Quarterstaff | Nature, woodlands, freedom, hunting, beasts
Olidammara | Chaos, Luck, Trickery | I | CN | Rapier | Rogues, music, revelry, wine, humor, tricks
Pelor | Good, Healing, Strength, Sun | G | NG | Mace | Sun, light, strength, healing
St. Cuthbert | Destruction, Law, Protection, Strength | I | LN | Mace | Retribution, common sense, wisdom, zeal, honesty, truth, discipline
Tiamat | Destruction, Evil, Law, Trickery | L | LE | Claw | Evil dragons, conquest
Vecna | Evil, Knowledge, Magic | L | NE | Dagger | Secrets, intrigue
Wee Jas | Death, Law, Magic | I | LN | Dagger | Death, magic, vanity, law
Yondalla | Good, Law, Protection | G | LG | Short sword | Halflings, protection, fertility


Assembling the D&D Cosmology

The D&D cosmology consists of the following elements and arrangements.

The Great Wheel consists of twenty-seven planes. They are:

Material Plane: The Material Plane encompasses the world presented in the core D&D rulebooks. Alternate Material Planes may exist as well.

Three Transitive Planes: The Great Wheel contains the Ethereal Plane, the Astral Plane, and the Plane of Shadow. These planes function as described in the core rulebooks.

Six Inner Planes: Four elemental planes and two energy planes are part of the Great Wheel. The elemental planes are for the classic elements — fire, air, earth, and water — while the energy planes embody positive and negative energy.

Seventeen Outer Planes: These aligned planes are the homes of various deities and outsiders, and they often have many layers.

The Outer Planes are:

  • Heroic Domains of Ysgard

  • Ever-Changing Chaos of Limbo

  • Windswept Depths of Pandemonium

  • Infinite Layers of The Abyss

  • Tarterian Depths of Carceri

  • Gray Waste of Hades

  • Bleak Eternity of Gehenna

  • Nine Hells of Baator

  • Infernal Battlefield of Acheron

  • Clockwork Nirvana of Mechanus

  • Peaceable Kingdoms of Arcadia

  • Seven Mounting Heavens of Celestia

  • Twin Paradises of Bytopia

  • Blessed Fields of Elysium

  • Wilderness of the Beastlands

  • Olympian Glades of Arborea

  • Concordant Domain of the Outlands

Demiplanes: Finally, the D&D cosmology contains the option for as many demiplanes as you desire.

Assembling the D&D Cosmology

The D&D cosmology consists of the following elements and arrangements.

  • The Material Plane is at its center.

  • The Plane of Shadow and the Ethereal Plane are coexistent with the Material Plane. All planes,

  • including the Plane of Shadow and Ethereal Plane, are coexistent with the Astral Plane, which envelops the whole cosmology like a cloud.

  • The six Inner Planes surround the Material Plane. They are separate from the Material Plane and from each other (they do not have connections between them). They are each coexistent with the Astral Plane. Each of the Inner Planes has the appropriate elemental or energy trait.

  • The Outer Planes are arranged in a great wheel around the Material Plane. Each Outer Plane is coterminous with the planes on either side of it but separate from the other Outer Planes.

  • The exception to this is the Concordant Domain of the Outlands, which is coterminous with every other Outer Plane and thus a central hub for dealings between outsiders.

The Outer Planes are coexistent with the Astral Plane. They are separate from the Ethereal Plane and the Plane of Shadow, so there are limitations to accessing certain spells while on the Outer Planes. The Outer Planes are made up of related layers, and the most common access is through the top layer of each plane. The good-aligned planes, also called the celestial planes, are linked by the path of the River Oceanus, while the evil-aligned, infernal planes are linked by the path of the River Styx.

  • There are a large number of finite demiplanes that connect all over the place. Individual conduits, freestanding gates, and vortices are also common.


Bahamut

The Platinum Dragon, King of the Good Dragons, Master of the North Wind

Lesser Deity

Symbol: Star above a milky nebula

Home Plane: Celestia

Alignment: Lawful good

Portfolio: Good dragons, wind

Worshipers: Good dragons, anyone seeking protection from evil dragons

Cleric Alignments: LG, NG

Domains: Air, Good, Luck, Protection

Favored Weapon: Claw

Bahamut (bah-hahm-ut) is revered in many locales. Though all good dragons pay homage to Bahamut, gold, silver, and brass dragons hold him in particularly high regard. Other dragons, even evil ones (except perhaps his archrival Tiamat), respect Bahamut for his wisdom and power.

In his natural form, Bahamut is a long, sinuous dragon covered in silver-white scales that sparkle and gleam even in the dimmest light. Bahamut’s catlike eyes are deep blue, as azure as a midsummer sky, some say. Others insist that Bahamut’s eyes are a frosty indigo, like the heart of a glacier. Perhaps the two accounts merely reflect the Platinum Dragon’s shifting moods.

Dogma

Bahamut is stern and very disapproving of evil. He brooks no excuses for evil acts. In spite of this, he is among the most compassionate beings in the multiverse. He has limitless empathy for the downtrodden, the dispossessed, and the helpless. He urges his followers to promote the cause of good, but prefers to let beings fight their own battles when they can. To Bahamut, it is better to offer information, healing, or a (temporary) safe refuge rather than to take other’s burdens upon oneself.

Bahamut is served by seven great gold wyrms that often accompany him or one of his avatars.

Clergy and Temples

Bahamut has few clerics and even fewer temples. He accepts only good clerics. Clerics of Bahamut, be they dragons, half-dragons, or other beings attracted to Bahamut’s philosophy, strive to take constant, but subtle action on behalf of good, intervening wherever they are needed but striving to do as little harm in the process as possible.

Many gold, silver, and brass dragons maintain simple shrines to Bahamut in their lairs, usually nothing more elaborate than Bahamut’s symbol scribed on a wall.


BAHAMUT

Colossal Dragon

Divine Rank: 10

Hit Dice: 53d12+742 (1,378 hp)

Initiative: +4 (Improved Initiative)

Speed: 60 ft., fly 300 ft. perfect, swim 60 ft.

AC: 76 (–8 size, +10 divine, +52 natural, +12 deflection)

Attacks: Bite +76 melee, 2 claws +71 melee, 2 wings +71 melee, tail slap +71 melee; or spell +76 melee touch or +55 ranged touch

Damage: Bite 4d8+21/19–20, claw 2d8+10, wing 4d6+10, tail slap 4d6+31; or by spell

Face/Reach: 40 ft. by 80 ft./15 ft.

Special Attacks: Breath weapons, crush, tail sweep, spells, spell-like abilities, domain powers, salient divine abilities.

Special Qualities: Divine immunities, fire immunity, DR 45/+4, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 10 miles, remote communication, godly realm, teleport without error at will, plane shift at will, blindsight 10 miles, scent, darkvision, water breathing, SR 42, divine aura (1,000 ft., DC 32).

Saves: Fort +52, Ref +38, Will +51.

Abilities: Str 53, Dex 10, Con 39, Int 35, Wis 36, Cha 35.

Skills: Alchemy +50, Animal Empathy +50, Bluff +75, Concentration +82, Diplomacy +75, Disguise +44, Escape Artist +66, Gather Information +75, Heal +51, Intimidate +75, Intuit Direction +51, Knowledge (arcana) +44, Knowledge (history) +44, Knowledge (local) +47, Knowledge (nature) +44, Knowledge (religion) +44, Knowledge (the planes) +44, Listen +81, Scry +78, Search +75, Sense Motive +79, Spellcraft +78, Spot +81, Wilderness Lore +51.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Expertise, Flyby Attack, Great Cleave, Hover, Improved Critical (bite), Improved Disarm, Improved Initiative, Power Attack, Snatch, Wingover.

Breath Weapons (Su): Bahamut has three different breath weapons.

Cold: A cone of cold 80 feet long that deals 36d10 points of damage. A Reflex save (DC 60) reduces the damage by half.

Gaseous Form: A swirling mist that fills a cone 80 feet long. Creatures within the cone are stunned and turned into gaseous form for 32 rounds. A Fortitude save (DC 60) negates the effect.

Disintegration: A beam of blue light that fills an area 5 feet high, 5 feet wide, and 160 feet long. Creatures are obliterated if they fail a Fortitude save (DC 60). Creatures who make successful saving throws still take 18d10 points of damage. The beam blows a 5-foot by-5-foot-by-160-foot hole in objects if they fail their saving throws and deals 18d10 points of damage if they make their saving throws.

Once Bahamut uses a breath weapon, he must wait 1d4 rounds before he can breathe again, no matter which breath weapon he has used.

Crush (Ex): Bahamut can land on foes as a standard action, using his whole body to crush them. Crush attacks are effective only against opponents that are Large or smaller. A crush attack affects as many creatures as can fit under Bahamut’s body. Creatures in the affected area must succeed at Reflex saves (DC 60) or be pinned automatically, taking 4d8+31 damage each round until Bahamut moves. Bahamut can maintain the pin as a normal grapple attack.

Tail Sweep (Ex): As a standard action, Bahamut can sweep his tail in a half-circle with a 40-foot diameter. Medium-size or smaller creatures within the tail sweep area automatically take 2d8+31 points of damage and must succeed at Reflex saves (DC 60) to avoid being knocked down.

Domain Powers: 10/day turn or destroy earth creatures, or rebuke or command air creatures; cast good spells at +1 caster level; 10/day reroll a die roll once after it is made; 10/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Bahamut uses these abilities as a 20th-level caster, except for good spells, which he uses as a 21st-level caster. The save DCs are 32 + spell level. Aid, air walk, antimagic field, blade barrier, break enchantment, chain lightning, control weather, control winds, dispel evil, elemental swarm (as air spell only), entropic shield, freedom of movement, gaseous form, holy aura, holy smite, holy word, magic circle against evil, mind blank, miracle, mislead, obscuring mist, prismatic sphere, protection from elements, protection from evil, repulsion, sanctuary, shield other, spell immunity, spell resistance, spell turning, summon monster IX (as good spell only), whirlwind, wind wall.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, fire, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Alter Reality, Avatar, Control Creatures (nonevil dragons, or any dragon with Cha of 12 or lower), Divine Air Mastery, Divine Blast, Divine Shield, Extra Domain (Luck), Extra Sense Enhancement (blindsight), Shapechange, Spell Immunity†. †Unique ability, described below.

Water Breathing: As an extraordinary ability, Bahamut can breathe underwater indefinitely (though as a deity, he has no real need to breathe). He can freely use his breath weapons, spells, and other abilities while submerged.

Possessions: Amulet of proof against detection and location, bracers of armor +8, cloak of displacement, cubic gate, cube of force, gem of brightness, glove of storing, portable hole, ring of resistance +5, rod of alertness, rod of cancellation, and staff of power. Bahamut carries or wears these items only when he is in humanoid form. The bonuses these items grant are not reflected in the numbers given above.

Cleric Spells/Day: 6/10/9/9/9/8/7/7/7/7; base DC = 23 + spell level.

Sorcerer Spells Known (6/9/9/9/8/8/8/8/7/7; base DC = 22 + spell level): 0—arcane mark, dancing lights, detect magic, detect poison, ghost sound, light, mage hand, mending, prestidigitation; 1st—

alarm, detect secret doors, grease, magic missile, true strike; 2nd—detect thoughts, knock, locate object, obscure object, shatter; 3rd—displacement, nondetection, haste, stinking cloud; 4th—arcane eye, hallucinatory terrain, improved invisibility, Otiluke’s resilient sphere; 5th–Bigby’s interposing hand, cloudkill, feeblemind, telekinesis; 6th—acid fog, analyze dweomer, repulsion; 7th—forcecage, power word stun, prismatic spray; 8th—maze, mind blank, polymorph any object; 9th—foresight, time stop, weird.

Spell Immunity (unique salient divine ability): Bahamut is immune to the effect of any spell or spell-like ability of 5th level or lower.

Other Divine Powers

As a lesser deity, Bahamut may take 10 on any check. Bahamut treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Bahamut can see (using normal vision or darkvision), hear, touch, and smell at a distance of ten miles. In addition, he has blindsight to a range of 10 miles and can see invisible and ethereal creatures within 1,600 feet (as a see invisibility spell that is constantly active). As a standard action, he can perceive anything within ten miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to five locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 10 hours.

Portfolio Sense: Bahamut can sense anything that affects the welfare of good dragons, so long as the event in question affects at least five hundred dragons.

Automatic Actions: Bahamut can use any of his Knowledge skills as a free action if the DC for the task is 20 or lower. He can perform up to five such free actions each round.

Create Magic Items: Bahamut can create armor and protective items, such as a ring of elemental resistance, and items that control air, such as a ring of air elemental command or a censer of controlling air elementals, as long as the item’s market price does not exceed 30,000 gp.

Avatars

Bahamut visits the world often, usually in the guise of an old, old man or a callow youth. He is always accompanied by an honor guard of seven great gold wyrms who take the forms of fellow travelers or animals. Bahamut keeps a wary eye out for the machinations of Tiamat, taking whatever actions he deems necessary to check the spread of her influence and to undo whatever damage she has done. Bahamut never turns his back on a lawful good creature in peril, but seldom intervenes directly if Tiamat is not involved. Instead, he offers healing, advice, or information. Bahamut is the old hermit whose subtle prophecy unlocks a great mystery (provided the players are wise enough to use and recognize the clue), or the kind stranger who offers a safe refuge or that badly needed spell.

Bahamut’s wanderings have given rise to many bards’ tales, the best known of which relates a roadside meeting with an unassuming old man and his flock of seven trained canaries. None would have been the wiser, says the tale, had a band of ogres led by an ogre mage not swept down upon the crowd.

Avatar of Bahamut: As Bahamut except divine rank 5; AC 66 (touch 19, flat-footed 66); Atk +71 melee (4d8+21/19–20, bite), +66 melee (2d8+5, 2 claws), +66 melee (4d6+10, 2 wings), +66 melee (4d6+31, tail slap), or spell +71 melee touch or +55 ranged touch; SQ DR 40/+4, SR 37, divine aura (50 ft., DC 27); SV Fort +47, Ref +33, Will +46; all skill modifiers reduced by 5.

Breath Weapons: As Bahamut except that save DCs are 55.

Salient Divine Abilities: Alter Form, Alter Size, Control Creatures (nonevil dragons, or any dragon with Cha of 12 or less), Divine Shield, Extra Domain (Luck), Shapechange.

Spell-Like Abilities: Caster level 15th; saving throw DC 27 + spell level.


Boccob

The Uncaring, Lord of All Magics, Archmage of the Deities

Greater Deity

Symbol: Eye balanced on a pedestal inside a pentagon

Home Plane: The Outlands

Alignment: Neutral

Portfolio: Magic, arcane knowledge, foresight, balance

Worshipers: Wizards, sorcerers, illusionists, philosophers, sages

Cleric Alignments: CN, LN, N, NE, NG

Domains: Knowledge, Magic, Trickery

Favored Weapon: Quarterstaff

The deity of magic, Boccob (bock-obb), appears as a handsome man of indeterminate age clad in loose purple garments. Shimmering golden runes that move and change cover his attire. He has few followers, but this fact does not seem to concern him in the least.

Dogma

Boccob is a distant deity who promotes no special agenda, except proclaiming magic the most important force in the world — more vital than good, evil, law, or chaos. Most of his clerics observe strict neutrality. One missal advises Boccob’s followers to seek balance above good, evil, law, or chaos and to push back encroachments of good or evil.

This steadfast moderation in political, ethical, and philosophical affairs earns Boccob and his followers few friends. Nevertheless, Boccob’s worshipers are respected for their knowledge and magical prowess, and their advice is valued (if not always completely trusted).

Clergy and Temples

Boccob’s clerics favor purple garments with gold trim; many are cleric/wizards or cleric/sorcerers. Most remain aloof from worldly affairs and devote themselves to magical research and to formulating prophecies. They share their knowledge of the future only sparingly, lest someone get the upper hand and upset the balance. Boccob’s clergy actively creates magic items, which they usually sell to anyone with the cash to buy them. During war, Boccob’s clerics happily sell magic items to all sides. Many of Boccob’s clerics keep busy rooting out bits of magical lore, recovering lost magic items, and investigating mysteries. They adamantly oppose any attempt to destroy a magic item or any magical place.

Boccob’s temples are usually located in urban areas. The are always well fortified to withstand outside interference, and they house extensive libraries. Most are also well equipped with various scrying devices. The clergy use them to spot infiltrators and keep an eye on the surrounding area.

Visitors to a temple of Boccob usually get a cool greeting at best and are never truly welcomed unless they have some unusual magic item to offer for examination or money to spend on spells, magic items, or information.


Boccob

Wizard 20/Cleric 20

Medium-Size Outsider

Divine Rank: 17

Hit Dice: 20d8+140 (outsider) plus 20d4+140 (Wiz) plus 20d8+140 (Clr) (820 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 79 (+17 divine, +8 Dex, +30 natural, +14 deflection)

Attacks*: Staff of Boccob +69/+64/+59/+54 melee; or spell +64 melee touch or +65 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Staff of Boccob 1d6+12; or by spell *Always does maximum damage (staff 18 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 52/+4, fire resistance 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (owls), SR 69, divine aura (17 miles, DC 36).

Saves*: Fort +58, Ref +57, Will +60. *Always receives a 20 on saves.

Abilities: Str 24, Dex 27, Con 28, Int 50, Wis 29, Cha 29.

Skills*: Alchemy +100, Appraise +70, Bluff +49, Concentration +89, Diplomacy +83, Disguise +82, Gather Information +69, Hide +71, Intimidate +28, Knowledge (arcana) +127, Knowledge (architecture and engineering) +80, Knowledge (geography) +80, Knowledge (history) +100, Knowledge (local) +80, Knowledge (nature) +87, Knowledge (nobility and royalty) +80, Knowledge (religion) +100, Knowledge (the planes) +100, Knowledge (undead) +100, Listen +56, Profession (apothecary) +89, Profession (scribe) +89, Scry +100, Search +80, Sense Motive +59, Spellcraft +127, Spot +71. *Always receives a 20 on checks.

Feats: Alertness, Brew Potion, Combat Casting, Craft Magic Arms and Armor, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Empower Spell, Enlarge Spell, Eschew Materials, Extend Spell, Forge Ring, Greater Spell Penetration, Heighten Spell, Improved Initiative, Iron Will, Maximize Spell, Quicken Spell, Reach Spell, Sacred Spell, Scribe Scroll, Silent Spell, Spell Penetration, Still Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Arcane Mastery, Area Divine Shield, Automatic Metamagic (quicken wizard spells), Automatic Metamagic (silent wizard spells), Automatic Metamagic (still wizard spells), Avatar, Control Creatures (any creature that can cast a spell or use a spell-like ability), Craft Artifact, Create Greater Object, Create Object, Divine Blast, Divine Creation, Divine Shield, Divine Skill Focus (Knowledge [arcana]), Divine Skill Focus (Spellcraft), Divine Spellcasting, Increased Spell Resistance, Instant Counterspell, See Magic, Spontaneous Wizard Spells.

Domain Powers: Cast divination spells at +1 caster level; use spell completion or spell trigger devices as Wiz 30.

Spell-Like Abilities: Boccob uses these abilities as a 27th-level caster, except for divination spells, which he uses as a 28th-level caster. The save DCs are 36 + spell level. Antimagic field, change self, clairaudience/clairvoyance, confusion, detect secret doors, detect thoughts, discern location, dispel magic, divination, false vision, find the path, foresight, identify, imbue with spell ability, invisibility, legend lore, mislead, Mordenkainen’s disjunction, nondetection, Nystul’s undetectable aura, polymorph any object, protection from spells, screen, spell resistance, spell turning, time stop, true seeing.

Cleric Spells/Day: 6/9/8/8/8/8/6/6/6/6; base DC = 19 + spell level.

Wizard Spells/Day (Levels 0–21): 4/9/9/9/9/8/8/ 8/8/7/4/4/4/3/3/3/3/2/2/2/2; base DC = 30 + spell level.

Possessions: The Staff of Boccob combines the features of a staff of the magi, a staff of power, and a +5 defending quarterstaff. Caster Level: 25th; Weight: 5 lb.

Other Divine Powers

As a greater deity, Boccob automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Boccob can see, hear, touch, and smell at a distance of seventeen miles. As a standard action, he can perceive anything within seventeen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Boccob senses all magic use (spellcasting, item use, spell-like ability use, or magic item creation) seventeen weeks before it happens and retains the sensation for seventeen weeks after the event occurs. He has a similar ability to sense the discovery, recording, or sharing of any spell or bit of arcane knowledge. He likewise senses any prophecy or prediction of the future (whether accurate or not) and any event that alters the balance of good, evil, law, and chaos in the cosmology.

Automatic Actions: Boccob can use any Knowledge skill, even those he has no ranks in, as a free action if the DC for the task is 30 or lower. He can use Knowledge (arcana) or Spellcraft as a free action if the DC for the task is 47 or less. He can perform up to twenty such free actions each round.

Create Magic Items: As the deity of magic, Boccob can create any kind of magic item.

Avatar

Although Boccob can have up to twenty avatars at once, he seldom deigns to use them. Boccob’s avatars look much like he does: handsome, male humans who appear to be in their prime. They wear flowing purple garments trimmed with gold.

Avatar of Boccob: As Boccob except divine rank 8; AC 61 (touch 31, flat-footed 53); Atk +60/+55/+50/+45 melee (1d6+12, Staff of Boccob) or spell +55 melee touch or +56 ranged touch; SQ DR 43/+4, fire resistance 28, SR 40, divine aura (800 ft., DC 27); SV Fort +49, Ref +48, Will +51; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Size, Arcane Mastery, Automatic Metamagic (quicken wizard spells), Automatic Metamagic (still wizard spells), Control Creatures (any creature that can cast a spell or use a spell-like ability), Divine Shield, Divine Spellcasting, Instant Counterspell, See Magic, Spontaneous Wizard Spells.

Spell-Like Abilities: Caster level 18th; saving throw DC 27 + spell level.


Corellon Larethian

Creator of the Elves, The Protector, Protector and Preserver of Life, Ruler of All Elves

Greater Deity

Symbol: Silver crescent moon

Home Plane: Arborea

Alignment: Chaotic good

Portfolio: Elves, magic, arts and crafts, music, war

Worshipers: Elves half-elves, bards

Cleric Alignments: CG, CN, NG

Domains: Chaos, Good, Protection, War

Favored Weapon: Longsword

The deity of elves, Corellon Larethian (core-eh-lon lah-reth-ee-yen), usually appears as an androgynous elf clad in a sky-blue cloak and armed with a longbow and longsword. He also wears a large, circular amulet that bears his crescent moon symbol. He has a lithe and swift look about him, and his movements are both swift and graceful.

Corellon Larethian is the creator and protector of the elven race. He governs those things held in highest esteem among elves, such as magic, music, arts, crafts, poetry, and warfare. Gruumsh, the deity of orcs, is his nemesis, and it is because of Corellon’s battle prowess that Gruumsh is called “One-Eye.”

Dogma

Corellon concerns himself with all aspects of elven welfare. He also remains alert to any taint of evil among the elves, and he seeks to stamp out any evil influence the moment it appears. Corellon played a leading role in the schism that ultimately resulted in the banishment of the drow underground.

Corellon spurs his people toward self-reliance, vigilance against danger, and appreciation of the world’s beauty. It is Corellon’s influence that leads elves to study magic and swordplay for the duration of their long lives, to serve as guardians and caretakers of the forests, and to appreciate aesthetic pleasures in spite of their warrior heritage.

Clergy and Temples

Corellon’s clerics often wear blue cloaks. They serve as leaders, teachers, diplomats, and generals in elven communities. They train others in the arts of combat and magic while honing their own skills, and they serve as mediators in any disputes that may arise from the elves’ independent lifestyle. They usually seek to maintain cordial relations with other good, sylvan creatures.

Corellon’s temples can be located anywhere elves live, usually in sylvan woodlands. Though always beautiful and designed to blend in with the surrounding landscape, they are invariably both sturdy and defensible. They are often placed on hilltops, river crossings, and other locations of strategic significance. Living plants or trees are always included in a temple of Corellon, either as decoration as part of the structure.


Corellon Larethian

Fighter 19/Wizard 20/Cleric 10

Medium-Size Outsider (Chaotic, Good)

Divine Rank: 19

Hit Dice: 20d8+140 (outsider) plus 19d10+133 (Ftr) plus 20d4+140 (Wiz) plus 10d8+70 (Clr) (993 hp) Initiative: +21, always first (+17 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft. AC: 87 (+17 Dex, +19 divine, +32 natural, +9 deflection)

Attacks*: +5 keen speed chaotic longsword +91/+91/+86/+81/+76 melee; or +5 mighty chaotic distance speed composite longbow (+10 Str bonus) with +5 arrows +90/+90/+90/+85/+80/+75 ranged; or spell +74 melee touch or +81 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 keen speed chaotic longsword 1d8+36/15–20; or +5 mighty chaotic distance speed composite longbow (+10 Str bonus) with +5 arrows 1d8+22/19–20/×3; or by spell *Always does maximum damage (longsword 44 points, longbow 30 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Elf traits, divine immunities, DR 52/+4, fire resistance 39, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 19 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (cats), SR 51, divine aura (19 miles, DC 37).

Saves*: Fort +82, Ref +92, Will +84. *Always receives a 20 on saves.

Abilities: Str 30, Dex 44, Con 24, Int 35, Wis 29, Cha 29.

Skills*: Alchemy +70, Appraise +36, Balance +54, Bluff +44, Climb +51, Concentration +78, Craft (bowmaking) +95, Craft (weaponsmithing) +95, Craft (woodworking) +95, Diplomacy +63, Disguise +44, Escape Artist +52, Handle Animal +44, Hide +63, Intimidate +46, Jump +69, Knowledge (arcana) +83, Knowledge (religion) +83, Listen +67, Move Silently +52, Perform +44, Ride (horse) +54, Scry +54, Search +71, Sense Motive +65, Spellcraft +68, Spot +67, Swim +51, Tumble +56, Use Rope +47, Wilderness Lore +57. *Always receives a 20 on checks.

Feats: Blind-Fight, Combat Reflexes, Craft Rod, Craft Wand, Craft Wondrous Item, Deflect Arrows, Divine Might, Dodge, Eschew Materials, Expertise, Forge Ring, Greater Spell Penetration, Improved Critical (composite longbow), Improved Critical (longsword), Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Attack, Martial Weapon Proficiency (composite longbow), Martial Weapon Proficiency (composite shortbow), Martial Weapon Proficiency (longbow), Martial Weapon Proficiency (longsword), Martial Weapon Proficiency (rapier), Mobility, Point Blank Shot, Power Attack, Precise Shot, Quick Draw, Quicken Spell, Rapid Shot, Reach Spell, Sacred Spell, Scribe Scroll, Spell Penetration, Spring Attack, Still Spell, Superior Expertise, Track, Weapon Focus (longsword), Weapon Focus (composite longbow), Weapon Specialization (longsword), Weapon Specialization (composite longbow), Whirlwind Attack.

Elf Traits: +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Arcane Mastery, Area Divine Shield, Automatic Metamagic (quicken wizard spells), Avatar, Battlesense, Control Creatures (elves), Create Greater Object, Create Object, Divine Archery, Divine Blast, Divine Celerity, Divine Creation, Divine Shield, Divine Spellcasting, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Extra Domain (Chaos), Gift of Life, Longsword Finesse†, Spontaneous Wizard Spells, Supreme Initiative. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; cast good spells at +1 caster level; 19/day protective ward (touched subject gains +10 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Corellon uses these abilities as a 29th-level caster, except for chaos spells and good spells, which he uses as a 30th-level caster. The save DCs are 38 + spell level. Aid, animate objects, antimagic field, blade barrier, chaos hammer, cloak of chaos, dispel evil, dispel law, divine power, flame strike, holy aura, holy smite, holy word, magic circle against evil, magic circle against law, magic vestment, magic weapon, mind blank, power word, blind, power word, kill, power word, stun, prismatic sphere, protection from elements, protection from evil, protection from law, repulsion, sanctuary, shatter, shield other, spell immunity, spell resistance, spiritual weapon, summon monster IX (as chaos or good spell only), word of chaos.

Cleric Spells/Day: 6/8/7/ 6/6/5; base DC = 21 + spell level.

Wizard Spells/Day (Levels 0–12): 4/7/6/6/6/6/5/5/5/5/ 2/2/2; base DC = 21 + spell level.

Longsword Finesse (unique salient divine ability): Corellon can apply his Dexterity bonus to attacks he makes with any longsword that he can wield in one hand.

Possessions: Corellon carries Sahandrian, a +5 longsword with the keen, speed, and chaotic special abilities.

Caster Level: 25th; Weight: 6 lb.

Corellon also carries Kalwynrian, a +5 mighty composite longbow (+10 Str bonus) with the chaotic, distance, and speed special abilities.

Caster Level: 25th; Weight: 3 lb.

Other Divine Powers

As a greater deity, Corellon automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Corellon can see (using normal vision or low-light vision), hear, touch, and smell at a distance of nineteen miles. As a standard action, he can perceive anything within nineteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 19 hours.

Portfolio Sense: Corellon senses anything that affects elven welfare nineteen weeks before it happens and retains the sensation for nineteen weeks after the event occurs. He is similarly aware whenever elves engage in arts or crafts, cast spells, or make war.

Automatic Actions: Corellon can use Craft (bowmaking), Craft (weaponsmithing), or Craft (woodworking) as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Corellon can create any light or medium armor, any simple or martial weapon, any wand or staff, and any item related to woodcraft or stealth, such as a cloak of elvenkind.

Avatars

Corellon’s avatars are usually but not always male. They usually appear as elves but occasionally take the form of other sylvan creatures such as centaurs, dryads, pixies, or treants. He sends his avatars to patrol the borders of elven lands to keep discreet watch over elven crafters and leaders.

Avatar of Corellon: As Corellon except divine rank 9; AC 67 (touch 46, flat-footed 50); Atk +81/+81/ +76/+71/+66 melee (1d8+26/15–20, +5 keen speed chaotic longsword) or +80/+80/+80/ +75/+70/+65 ranged (1d8+22/ 19–20/×3, +5 mighty chaotic distance speed composite longbow [+10 Str bonus] with +5 arrows) or spell +64 melee touch or +71 ranged touch; SQ DR 44/+4, fire resistance 29, SR 41, divine aura (900 ft., DC 27); SV Fort +72, Ref +82, Will +74; all skill modifiers reduced by 10.

Salient Divine Abilities: Arcane Mastery, Automatic Metamagic (quicken wizard spells), Battlesense, Control Creatures (elves), Divine Archery, Divine Blast, Divine Shield, Divine Spellcasting, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Longsword Finesse†, Spontaneous Wizard Spells. †Unique ability, described above.

Spell-Like Abilities: Caster level 19th; saving throw DC 28 + spell level. Without the Extra Domain salient ability, Corellon’s avatar loses access to the Chaos domain and the spell-like abilities animate objects, chaos hammer, cloak of chaos, dispel law, magic circle against law, protection from law, shatter, summon monster IX, and word of chaos.


Ehlonna

Ehlonna of the Forests, Goddess of the Woodlands

Intermediate Deity

Symbol: Rearing unicorn

Home Plane: Beastlands

Alignment: Neutral good

Portfolio: Forests, woodlands, flora and fauna, fertility

Worshipers: Elves, gnomes, half-elves, halflings, rangers, druids, hunters, farmers, woodcutters

Cleric Alignments: CG, LG, NG

Domains: Animal, Good, Plant, Sun

Favored Weapon: Longsword

Ehlonna (eh-loan-nuh) sometimes appears as a raven-haired human and sometimes as an elf with golden tresses. Her garb varies, ranging from the serviceable clothing of a forester or ranger to the delicate gown of an elven princess, but it is always pale green. Ehlonna watches over all good people who live in the forest, love the woodlands, or make their livelihood there.

Dogma

Ehlonna watches over all good people who live in the forest, love the woodlands, or make their livelihood there. She likewise protects forests and woodlands from destruction or overuse.

Ehlonna exhorts her followers to live in harmony with their woodland homes, taking only what they need. The bounty of the forest, Ehlonna teaches, is a gift to be cherished and appreciated, not a treasure to be coveted or looted.

Clergy and Temples

Ehlonna’s clerics usually choose serviceable attire of forest green. They live in forests and keep on friendly terms with the local rangers, druids, elves, and fey. They keep guard against encroachments by evil folk, loggers, and others who would exploit and ruin any woodland. When confronting anyone who would despoil a forest, they tend to be gentle but firm, at least at first. If the invaders persist, Ehlonna’s clerics can be ruthless in driving them out. Many of Ehlonna’s clerics take it upon themselves to teach woodcraft, plant trees, or both.

Woodland temples to Ehlonna are often open-air affairs with only trees for a roof. Small shrines to her are occasionally found in forest villages.


Ehlonna

Ranger 20/Druid 10/Cleric 10

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+160 (outsider) plus 20d10+160 (Rgr) plus 10d8+80 (Drd) plus 10d8+80 (Clr) (1,000 hp)

Initiative: +16

Speed: 60 ft. AC: 78 (+16 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: +5 dancing defending longsword +69/+64/+59/+54 melee, +5 dancing holy dagger +68/+63 melee, or +5 mighty holy composite longbow (+9 Str bonus) with +5 arrows +84/+84/+79/+74/+69 ranged; or spell +59 melee touch or +65 ranged touch

Damage: +5 dancing defending longsword 1d8+15/17–20, +5 dancing holy dagger 1d4+10/19–20, or +5 mighty holy composite longbow (+9 Str bonus) with +5 arrows 1d8+19/19–20/×3; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, favored enemies (goblinoids +5, dragons +4, giants +3, beasts +2, magical beasts +1), nature sense, resist nature’s lure, low-light vision, trackless step, venom immunity, wild shape (Small, Medium-size, or Large 4/day), woodland stride, SR 47, divine aura (1,500 ft., DC 33).

Saves: Fort +55, Ref +63, Will +56.

Abilities: Str 31, Dex 42, Con 27, Int 26, Wis 29, Cha 29.

Skills*: Animal Empathy +67, Bluff +42, Concentration +56, Craft (bowmaking) +48, Craft (woodworking) +48, Diplomacy +56, Handle Animal +64, Heal +64, Hide +69, Intimidate +44, Intuit Direction +52, Knowledge (arcana) +33, Knowledge (nature) +76, Knowledge (religion) +33, Listen +64, Move Silently +69, Profession (herbalist) +82, Ride (horse) +55, Scry +46, Search +61, Sense Motive +42, Spellcraft +56, Spot +64, Swim +35, Wilderness Lore +73. *Always receives a 20 on checks.

Feats: Alertness, Combat Casting, Combat Reflexes, Dodge, Far Shot, Improved Critical (composite longbow), Improved Critical (longsword), Improved Initiative, Improved Two-Weapon Fighting, Mobility, Point Blank Shot, Precise Shot, Quick Draw, Quicken Spell, Rapid Shot, Shot on the Run, Spring Attack, Still Spell, Track, Weapon Focus (composite longbow), Weapon Focus (longsword).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Area Divine Shield, Avatar, Call Creatures (animals), Call Creatures (unicorns), Control Creatures (fey), Create Greater Object, Create Object, Divine Archery, Divine Blast, Divine Ranger, Divine Shield, Divine Weapon Focus (composite longbow), Extra Domain (Sun), Gift of Life, Grow Creature (animals), Mass Divine Blast, Mind of the Beast.

Domain Powers: 15/day use animal friendship; cast good spells at +1 caster level; 15/day rebuke or command plant creatures; 15/day greater turning.

Spell-Like Abilities: Ehlonna uses these abilities as a 25th-level caster, except for good spells, which she uses as a 26th-level caster. The save DCs are 34 + spell level. Calm animals, hold animal, dominate animal, repel vermin, commune with nature, antilife shell, animal shapes, creeping doom, shapechange, protection from evil, aid, magic circle against evil, holy smite, dispel evil, blade barrier, holy word, holy aura, summon monster IX (as good spell only), entangle, barkskin, plant growth, control plants, wall of thorns, repel wood, changestaff, command plants, shambler, endure elements, heat metal, searing light, fire shield, flame strike, fire seeds, sunbeam, sunburst, prismatic sphere.

Cleric Spells/Day: 6/8/7/6/6/5; base DC = 19 + spell level.

Druid Spells/Day: 6/7/6/5/5/4; base DC = 19 + spell level.

Ranger Spells/Day: 6/5/5/5; base DC = 19 + spell level.

Possessions: Ehlonna’s favorite weapon is Jenevier, a +5 mighty composite longbow (+9 Str bonus) of pale white wood. It has the holy special ability.

Caster Level: 20th; Weight: 3 lb.

Other Divine Powers

As an intermediate deity, Ehlonna automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Ehlonna can see (using normal vision or low-light vision), hear, touch, and smell at a distance of fifteen miles. As a standard action, she can perceive anything within fifteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Powers: Ehlonna senses anything that affects a woodland’s welfare the instant it happens and retains the sensation for fifteen weeks after the event occurs. Any living tree can be the focus for Ehlonna’s remote sense and remote communication power.

Automatic Actions: Ehlonna can use Craft (woodworking), Knowledge (nature), Profession (herbalist), or Wilderness Lore as a free action if the DC for the task is 25 or lower. She can perform up to ten such free actions each round.

Create Magic Items: Ehlonna can create any light or medium armor, any simple weapon, any bow, and any item related to woodcraft or stealth, such as a cloak of elvenkind, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Ehlonna’s avatars vary in appearance, just as she does. She sends them to watch over woodlands and to remonstrate with beings who despoil woodlands or harass their residents.

Avatar of Ehlonna: As Ehlonna except divine rank 7; AC 62 (touch 42, flat-footed 46); Atk +61/+56/+51/+46 melee (1d8+15/19–20, +5 dancing defending longsword), +60/+55 melee (1d4+10/19–20, +5 dancing holy dagger); or +76/+76/+71/+66/+61 ranged (1d8+19/×3, +5 mighty holy composite longbow (+9 Str bonus) with +5 arrows); or spell +51 melee touch or +57 ranged touch; SQ DR 42/+4, fire resistance 27, SR 38, divine aura (700 ft., DC 27); SV Fort +47, Ref +55, Will +48; all skill modifiers reduced by 8.

Salient Divine Abilities: Call Creatures (animals), Call Creatures (unicorns), Divine Archery, Divine Ranger, Divine Shield, Divine Weapon Focus (composite longbow), Extra Domain (Sun), Grow Creature (animals), Mind of the Beast.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Erythnul

The Many

Intermediate Deity

Symbol: A half-demon, half-boar mask

Home Plane: Pandemonium

Alignment: Chaotic evil

Portfolio: Hate, envy, malice, panic, ugliness, slaughter

Worshipers: Barbarians, fighters, rogues, looters, outlaws

Cleric Alignments: CE, CN, NE

Domains: Chaos, Evil, Trickery, War

Favored Weapon: Morningstar

The deity of slaughter, Erythnul (eh-rith-null), is a terrible sight to behold. He usually appears as a human with knotted muscles and a blocky frame. His skin is mottled and ruddy, almost as though blood oozes from his pores. In battle, his features change between human, gnoll, bugbear, ogre, and troll. This mutable form is reflected in his title, The Many. He wields a two-handed morningstar in battle. This weapon has a perforated stone head that makes frightening sounds whenever Erythnul swings it.

Dogma

Erythnul is a brutal deity who delights in panic and slaughter. In civilized lands, his followers (including evil fighters, barbarians, and rogues) form small, criminal cults. In savage lands, evil barbarians, gnolls, bugbears, ogres, and trolls commonly worship him. Erythnul admonishes his followers to shed blood for its own sake, to covet what is not theirs, and to destroy anyone who would deny them anything. He further urges them to bring ugliness and strife to pleasant locales. To take something away from someone else — especially from a rival — is an exalted act in Erythnul’s eyes. Foes who cannot be killed should be maimed, and that which cannot be stolen should be destroyed.

Clergy and Temples

Erythnul’s clerics favor rust red or bloodstained garments. They are cruel, sadistic, and hateful. They maintain a low profile in most civilized lands. In savage areas, members of the priesthood are known as bullies and murderous tyrants. They love to deface beautiful things and to disfigure attractive people.

Anyplace where great bloodshed or a spectacular act of cruelty has occurred is considered a holy site and an excellent place for a temple dedicated to Erythnul. In the countryside, Erythnul’s followers build squat, unsightly fortresses in places where battles, ambushes or massacres have occurred. In urban areas, Erythnul’s temples are usually hidden in seedy sections of cities, preferably on sites where horrible crimes have happened.


Erythnul

Barbarian 10/Fighter 10/Rogue 10/Sorcerer 10

Medium-Size Outsider (Chaotic, Evil)

Divine Rank: 15

Hit Dice: 20d8+220 (outsider) plus 10d12+110 (Bbn) plus 10d10+110 (Ftr) plus 10d6+110 (Rog) plus 10d4+110 (Sor) (1,250 hp)

Initiative: +15, always first (+11 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 70 ft. AC: 73 (+11 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: Large +5 unholy chaotic frightful morningstar +81/+76/+71/+66 melee; or spell +71 melee touch or +66 ranged touch

Damage: Large +5 unholy chaotic frightful morningstar 2d6+46/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, sneak attack +5d6, crippling strike.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (boars), traps, uncanny dodge (cannot be flanked, +1 against traps), SR 47, divine aura (1,500 ft., DC 33).

Saves: Fort +58, Ref +58, Will +54.

Abilities: Str 42, Dex 33, Con 33, Int 24, Wis 24, Cha 29.

Skills*: Balance +28, Bluff +47, Climb +47, Concentration +79, Diplomacy +28, Disable Device +37, Disguise +62, Gather Information +39, Hide +64, Intimidate +81, Jump +49, Knowledge (arcana) +52, Listen +80, Move Silently +64, Open Lock +64, Pick Pocket +66, Scry +35, Search +60, Sense Motive +38, Spellcraft +62, Spot +75, Swim +47, Tumble +51, Use Magic Device +47. *Always receives a 20 on checks.

Feats: Blind-Fight, Cleave, Combat Reflexes, Craft Magic Arms and Armor, Craft Wand, Dodge, Empower Spell, Enlarge Spell, Expertise, Great Cleave, Improved Critical (morningstar), Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Maximize Spell, Mobility, Power Attack, Quick Draw, Scribe Scroll, Spring Attack, Stunning Fist, Sunder, Weapon Focus (morningstar), Weapon Specialization (morningstar), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Avatar, Battlesense, Divine Blast, Divine Celerity, Divine Inspiration (rage), Divine Shield, Divine Weapon Focus (morningstar), Divine Weapon Specialization (morningstar), Extra Domain (Trickery), Frightful Presence, Hand of Death, Manifold Rage†, Mass Divine Blast, Supreme Initiative, Wave of Chaos, Wound Enemy. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; cast evil spells at +1 caster level.

Spell-Like Abilities: Erythnul uses these abilities as a 25th level caster, except for chaos spells and evil spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Animate objects, blade barrier, blasphemy, change self, chaos hammer, cloak of chaos, confusion, create undead, desecrate, dispel good, dispel law, divine power, false vision, flame strike, invisibility, magic circle against good, magic circle against law, magic vestment, magic weapon, mislead, nondetection, polymorph any object, power word blind, power word kill, power word stun, protection from good, protection from law, screen, shatter, spiritual weapon, summon monster IX (as chaos or evil spell only), time stop, unholy aura, unholy blight, word of chaos.

Sorcerer Spells Known (6/9/8/8/7/5; base DC = 19 + spell level): 0—arcane mark, dancing lights, detect magic, ghost sound, light, mage hand, open/close, prestidigitation, read magic; 1st—chill touch, expeditious retreat, true strike, unseen servant, ventriloquism; 2nd—blindness/deafness, minor image, mirror image, see invisibility; 3rd—dispel magic, fly, haste; 4th—emotion, phantasmal killer; 5th—telekinesis.

Manifold Rage (unique salient divine ability): Up to fifteen times per day, Erythnul can work himself into a frenzied rage similar to the Divine Rage salient divine ability (this power replaces the barbarian rage ability for Erythnul). Once used, the power lasts 1 hour. While raging, Erythnul gains a +5 bonus on attack rolls, weapon damage, and Will saves, and a +10 bonus to Strength and Constitution. He also receives 100 temporary hit points. While raging, Erythnul suffers a –5 penalty to Armor Class and cannot use skills or abilities that require patience and concentration, such as moving silently, casting spells, or using salient divine abilities. Erythnul can end the rage whenever he likes.

While raging, Erythnul changes form randomly each round, according to the table below.

d% | Form Assumed
01–20 | Bugbear
21–40 | Gnoll
41–60 | Human (2nd-level fighter)
61–80 | Ogre
81–100 | Troll

The change in form occurs as a free action at the beginning of Erythnul’s turn and lasts until his next turn. The form assumed has no effect on Erythnul’s statistics, but whenever he is struck by a weapon and damaged, the blood he sheds immediately becomes a creature of the same type as Erythnul’s current form, and the creature immediately attacks Erythnul’s foes and fights to the death.

The following changes are in effect as long as Erythnul rages: AC 68; hp 1,350; Atk +86/+81/+76/+71 melee (2d6+51/19–20, Large +5 unholy chaotic frightful morningstar); SV Fort +63, Will +59; Str 52, Con 43; Climb +52, Concentration +84, Jump +54, Swim +52.

Possessions: Erythnul wields Agony, a +5 morningstar whose head resembles Erythnul’s holy symbol. The weapon has a demon face on one side and a boar’s face on the other. It has the chaotic, frightful (see below), and unholy special abilities.

Caster Level: 20th; Weight: 8 lb.

Frightful Weapon Special Ability: This weapon makes an unearthly wailing noise whenever the wielder attacks. This sonic, mind-affecting fear effect extends in a 30-foot burst. The wielder’s allies are not affected, but foes who are not the target of the weapon’s attack must make Will saves (DC 16). Those who fail their saves become shaken for 3d6 rounds. Targets of the weapon’s attack become panicked for 3d6 rounds if they fail their saving throws. Foes who make successful saving throws are unaffected by the weapon’s power for one day.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, fear; Market Price: +3 bonus.

Other Divine Powers

As an intermediate deity, Erythnul automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Erythnul can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Erythnul senses any act of hate, envy, malice, brutality, or destruction the instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Erythnul can break any item as a free action if the DC for the task is 25 or lower. He can likewise use Open Lock or Disable Device as a free action if the DC is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Erythnul can create any armor, any simple or martial weapon, and any item that creates fear, such as a wand of fear or drums of panic, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Erythnul’s avatars look just like he does. He sends them to spread fear and death, mostly for his own amusement.

Avatar of Erythnul: As Erythnul except divine rank 7; Init +15; AC 57 (touch 37, flat-footed 57); Atk +73/+68/+63/+58 melee (2d6+38, large +5 unholy chaotic frightful morningstar) or spell +63 melee touch or +58 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 25); SV Fort +50, Ref +50, Will +46; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Divine Inspiration (rage), Divine Shield, Divine Weapon Focus (morningstar), Divine Weapon Specialization (morningstar), Frightful Presence, Manifold Rage†, Wave of Chaos, Wound Enemy. †Unique ability, described above.

Spell-Like Abilities: Caster level 17th; saving throw DC 27 + spell level. Without the Extra Domain salient ability, Erythnul’s avatar loses access to the Trickery domain and the spell-like abilities change self, confusion, false vision, invisibility, mislead, nondetection, polymorph any object, screen, and time stop.

Manifold Rage: The following changes are in effect as long as Erythnul’s avatar rages: AC 52; Atk +78/+72/+68/+63 melee (2d6+43/19–20, Large +5 unholy chaotic frightful morningstar); SV Fort +55, Will +51; Climb +44, Concentration +76, Jump +46, Swim +44.


Fharlanghn

Dweller on the Horizon

Intermediate Deity Symbol: Disk bearing a curved line with an upturned crescent above

Home Plane: Material Plane

Alignment: Neutral

Portfolio: Horizons, distance, travel, roads

Worshipers: Bards, travelers, merchants

Cleric Alignments: CN, LN, N, NE, NG

Domains: Luck, Protection, Travel

Favored Weapon: Quarterstaff

Fharlanghn (far-lahng-un), the deity of roads, appears as an elderly, weather-beaten man with deeply wrinkled skin and sparkling eyes. He wears nondescript clothing, usually of leather and unbleached linen. His garments are always travel-stained. He roams the roads and paths of the Material Plane, greeting fellow travelers politely. Fharlanghn is always glad to converse, but not at any great length.

Dogma

Fharlanghn is the patron of all who travel long distances, no matter what path they follow or how they’re getting there.

Fharlanghn insists that people need to move around and experience new things. The state of world is not fixed, and you never know when you might need a new perspective or even a new home. Look to the horizon for inspiration.

Clergy and Temples

Fharlanghn’s clerics travel the world, always seeking out new things. They favor simple clothing of brown or faded green. They bless caravans (and sometimes guide them), explore new territories, scout for armies and settlers, and record long travelogues describing journeys beyond the horizon. They also serve as translators and diplomats. Many serve as surveyors or engineers and help build roads, bridges, and ports. Still others are involved in the manufacture of traveling gear, everything from shoes to sailing ships. No matter what their activities, Fharlanghn’s clerics move around frequently, and a character who visits a shrine or temple more than once is likely to meet a different group of clerics there each time.

Fharlanghn’s wayside shrines are common on well-used roads. His temples usually double as rest stops for travelers in need of shelter or protection.


FHARLANGHN

Bard 20/Cleric 20

Medium-Size Outsider

Divine Rank: 14

Hit Dice: 20d8+180 (outsider) plus 20d6+180 (Brd) plus 20d8+180 (Clr) (980 hp)

Initiative: +21, always first (+17 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft. AC: 79 (+17 Dex, +14 divine, +27 natural, +11 deflection)

Attacks: +5 defending quarterstaff +64/+59/+54/+49 melee, +5 speed quarterstaff +64/+64/+59 melee; or spell +61 melee touch or +71 ranged touch

Damage: +5 defending quarterstaff 1d6+12, +5 speed quarterstaff 1d6+8; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 14/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 49/+4, fire resistance 34, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 14 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +30, bardic music 20/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion), SR 46, divine aura (1,400 ft., DC 35).

Saves: Fort +55, Ref +63, Will +53.

Abilities: Str 24, Dex 45, Con 28, Int 31, Wis 25, Cha 33.

Skills*: Appraise +35, Balance +56, Bluff +53, Concentration +69, Craft (leatherworking) +47, Craft (stoneworking) +47, Craft (woodworking) +47, Diplomacy +84, Handle Animal +48, Heal +34, Hide +54, Intimidate +29, Jump +23, Knowledge (architecture and engineering) +47, Knowledge (geography) +47, Knowledge (nature) +47, Knowledge (religion) +47, Listen +46, Move Silently +54, Perform +38, Profession (cartographer) +67, Profession (engineer) +67, Profession (herbalist) +44, Profession (sailor) +67, Profession (scribe) +67, Profession (surveyor) +67, Ride (horse) +56, Scry +57, Sense Motive +57, Spellcraft +57, Spot +23, Swim +26, Tumble +44, Use Magic Device +48, Wilderness Lore +44. *Always receives a 20 on checks.

Feats: Alertness, Ambidexterity, Combat Reflexes, Craft Wondrous Item, Dodge, Empower Spell, Endurance, Enlarge Spell, Expertise, Extend Spell, Heighten Spell, Improved Disarm, Improved Initiative, Improved Two-Weapon Fighting, Maximize Spell, Mobility, Run, Spring Attack, Track, Two-Weapon Fighting.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Avatar, Divine Blast, Create Object, Create Greater Object, Divine Celerity, Divine Shield, Footsore, Gift of Life, Instant Move, Mass Divine Blast, Shape Path†, Stride, Supreme Initiative. †Unique ability, described below.

Domain Powers: 14/day reroll a die roll once after it is made; 14/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 20 rounds/day freedom of movement.

Spell-Like Abilities: Fharlanghn uses these abilities as a 24th-level caster. The save DCs are 35 + spell level. Aid, antimagic field, astral projection, break enchantment, dimension door, entropic shield, expeditious retreat, find the path, fly, freedom of movement, holy aura, locate object, mind blank, miracle, mislead, phase door, prismatic sphere, protection from elements, protection from elements, repulsion, sanctuary, shield other, spell immunity, spell resistance, spell turning, teleport without error.

Bard Spells Known (4/7/7/7/ 6/6/6; base DC = 21 + spell level): 0—detect magic, light, mending, open/close, prestidigitation, read magic; 1st—alarm, charm person, grease, unseen servant, ventriloquism; 2nd—animal trance, detect thoughts, glitterdust, mirror image, summon swarm; 3rd—confusion, emotion, haste, sculpt sound, slow; 4th—detect scrying, hallucinatory terrain, hold monster, improved invisibility, shout; 5th—control water, false vision, mind fog, mirage arcana, mislead; 6th—control weather, greater scrying, project image, veil.

Cleric Spells/Day: 6/8/8/8/7/7/6/6/5/5; base DC = 17 + spell level.

Shape Path (unique salient divine ability): By concentrating for 10 minutes, Fharlanghn can shape an area up to 140 feet square and up to 10 feet deep to create a footpath, road, tunnel, or bridge. He also can use this power to clear away blockages such as snow or debris from a storm or avalanche. He can increase the area’s length by reducing its width, for example 70 feet wide by 280 feet long or 10 feet wide by 1,960 feet long. This power is similar to the move earth spell in that it does not violently break the surface of the ground. Instead, it creates wavelike crests and troughs, with the earth flowing until the desired result is achieved. Trees, structures, rock formations, and such are mostly unaffected except for changes in elevation and relative topography.

The shaped area can include bridges and embankments made from local materials, such as a wood bridge over or forest stream or a stone retaining wall along a mountainside.

Unlike move earth, this power affects rock and can be used for tunneling. Like move earth, it is too slow to trap or bury creatures.

Possessions: Fharlanghn’s staff, Traveler ’s Friend, is a double weapon. Both ends have a +5 enhancement bonus. One end has the defending special ability and the other the speed special ability.

Caster Level: 20th; Weight: 5 lb.

Other Divine Powers

As an intermediate deity, Fharlanghn automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Fharlanghn can see, hear, touch, and smell at a distance of fourteen miles. As a standard action, he can perceive anything within fourteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 14 hours.

Portfolio Sense: Fharlanghn senses the beginning or end of any journey of a league or more the instant it happens and retains the sensation for fourteen weeks after the event occurs. He likewise senses the building or destruction of any road, bridge, tunnel, or vehicle.

Automatic Actions: Fharlanghn can use Craft (leatherworking), Craft (stoneworking), Craft (woodworking), Profession (cartographer), Profession (engineer), Profession (herbalist), Profession (sailor), Profession (scribe), or Profession (surveyor) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Fharlanghn can create any item that involves travel or movement within a plane, such as boots of striding and springing or a carpet of flying, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Fharlanghn makes little use of avatars, preferring to wander the world himself, though he occasionally sends an avatar to assist a traveler in need or accompany a great explorer beginning an epic journey.

Avatar of Fharlanghn: As Fharlanghn except divine rank 7; AC 65 (touch 45, flat-footed 48); Atk +57/+52/+47/+42 melee (1d6+12, +5 defending quarterstaff) and +57/+57+/+52 melee (1d6+8, +5 speed quarterstaff), or spell +54 melee touch or +64 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 28); SV Fort +48, Ref +56, Will +45; all skill modifiers reduced by 7.

Salient Divine Abilities: Create Object, Create Greater Object, Divine Celerity, Divine Shield, Footsore, Instant Move, Shape Path†, Stride, Supreme Initiative. †Unique ability, described above.

Spell-Like Abilities: Caster level 17th; saving throw DC 28 + spell level.


Garl Glittergold

The Joker, The Watchful Protector, The Priceless Gem, The Sparkling Wit

Greater Deity

Symbol: A nugget of gold

Home Plane: Bytopia

Alignment: Neutral good

Portfolio: Gnomes, humor, wit, illusion, gemcutting, jewelrymaking

Worshipers: Gnomes, illusionists, jewelers, practical jokers.

Cleric Alignments: CG, NG, LG

Domains: Good, Protection, Trickery

Favored Weapon: Battleaxe

The deity of gnomes, Garl Glittergold (garl gliht-er-gold), appears as a handsome, golden-skinned gnome with glittering gemstones for eyes. He is well dressed, usually in a silk jacket with long tails and silk hose. He always wears lots of gold jewelry and accoutrements.

Garl Glittergold discovered the gnomes and led them into the world. Since then, he has been their protector. He is renowned for the jokes and pranks he pulls on other deities, though not all his victims laugh off his jests. Garl once collapsed the cavern of Kurtulmak, the deity of the kobolds. Since then, the two deities have been sworn enemies.

Dogma

Garl promotes a doctrine of practicality tempered with humor. Ignorance and complacency are dangerous, warns Garl, and he urges his people to explore not only the world around them but new ways of doing things. Garl also emphasizes brains over brawn, and he teaches that befuddling or embarrassing a foe can be just as complete a victory as slaying or capturing that foe.

Clergy and Temples

Garl’s clerics serve as guardians and teachers in gnome communities. They maintain careful vigilance against hostile races (particularly kobolds), and they instruct the young using a mixture of earthy practicality spiced with humor. This approach, they say, keeps the young entertained and makes their learning all the better.

Garl’s clerics also keep extensive archives of illusion spells (usually in the form of spellbooks and scrolls), practical jokes, trap designs, and stories. The longer and more outlandish the tale, the better, say the clerics, though not everyone agrees. Like their patron, Garl’s clerics favor gold jewelry.

Garl’s clerics build few temples, preferring instead to place modest shrines and chapels wherever gnome dwell or congregate. These sanctuaries are always built so they are easy to secure against hostile forces, and the clerics fill them with beautiful things. The shrines also usually include at least one trap designed to plague unwelcome visitors. These devices are seldom fatal and often whimsical.


Garl Glittergold

Illusionist 12/Cleric 14/Rogue 16

Small Outsider (Good)

Divine Rank: 18

Hit Dice: 20d8+160 (outsider) plus 12d4+96 (Clr) plus 14d8+112 (Clr) plus 16d6+128 (Rog) (912 hp)

Initiative: +16 (+12 Dex, +4 Improved Initiative)

Speed: 50 ft.

AC: 84 (+1 size, +12 Dex, +18 divine, +31 natural, +12 deflection)

Attacks*: +5 ghost touch speed dancing battleaxe +72/+72/+67/+62/+57 melee; or spell +66 melee touch or +72 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 ghost touch speed dancing battleaxe 1d8+14/×3; or by spell *Always does maximum damage (battleaxe 22 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Sneak attack +8d6 (48 points), crippling strike, defensive roll, improved evasion, turn undead 15/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Gnome traits, divine immunities, DR 53/+4, fire resistance 38, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 18 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (badgers), traps, uncanny dodge (cannot be flanked, +2 against traps), SR 70, divine aura (18 miles, DC 35).

Saves*: Fort +59, Ref +63, Will +63. *Always receives a 20 on saves.

Abilities: Str 22, Dex 34, Con 26, Int 42, Wis 30, Cha 34.

Skills*: Alchemy +87, Appraise +76, Balance +74, Bluff +89, Climb +43, Concentration +74, Craft (gemcutting) +90, Craft (metalworking) +90, Craft (stoneworking) +51, Craft (trapmaking) +90, Decipher Script +53, Diplomacy +80, Disable Device +73, Disguise +66, Escape Artist +49, Forgery +53, Gather Information +49, Hide +93, Innuendo +53, Intimidate +36, Intuit Direction +47, Jump +26, Knowledge (arcana) +66, Knowledge (architecture and engineering) +72, Knowledge (geography) +49, Knowledge (history) +49, Knowledge (religion) +52, Listen +66, Move Silently +72, Open Lock +76, Perform +53, Pick Pocket +78, Scry +83, Search +80, Sense Motive +70, Spellcraft +99, Spot +72, Tumble +39, Use Rope +39. *Always receives a 20 on checks.

Feats: Ambidexterity, Brew Potion, Combat Casting, Combat Reflexes, Craft Wondrous Item, Deflect Arrows, Dodge, Expertise, Forge Ring, Great Fortitude, Greater Spell Focus (Illusion), Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Iron Will, Mobility, Scribe Scroll, Spell Focus (Illusion), Spell Penetration, Spring Attack, Weapon Focus (battleaxe), Whirlwind Attack.

Gnome Traits: Low-light vision, +2 bonus on saves against illusions, +1 bonus on attack rolls against kobolds and goblinoids, +4 dodge bonus against giants, cast dancing lights, ghost sound, and prestidigitation 1/day, caster level 1st.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Arcane Mastery, Area Divine Shield, Automatic Metamagic (quicken wizard spells), Automatic Metamagic (silent wizard spells), Automatic Metamagic (still wizard spells), Avatar, Banestrike (kobolds), Battlesense, Clearsight, Control Creatures (gnomes), Create Greater Object, Create Object, Divine Blast, Divine Creation, Divine Dodge, Divine Glibness, Divine Shield, Divine Spell Focus (Illusion), Increased Spell Resistance, Mass Divine Blast, Spontaneous Wizard Spells.

Domain Powers: Cast good spells at +1 caster level; 18/day protective ward (touched subject gains +14 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Garl uses these abilities as a 28th-level caster, except for good spells, which he uses as a 29th-level caster. The save DCs are 35 + spell level. Aid, antimagic field, blade barrier, change self, confusion, dispel evil, false vision, holy aura, holy smite, holy word, invisibility, magic circle against evil, mind blank, mislead, nondetection, polymorph any object, prismatic sphere, protection from elements, protection from evil, repulsion, sanctuary, screen, shield other, spell immunity, spell resistance, summon monster IX (as good spell only), time stop.

Cleric Spells/Day: 6/9/9/7/7/6/6/4; base DC = 20 + spell level, or 38 + spell level for illusion spells.

Wizard Spells/Day: 5/9/9/9/7/7/6; base DC = 25 + spell level, or 43 + spell level for illusion spells. Prohibited schools: Divination and Necromancy.

Possessions: Garl wields Arumdina, a +5 battleaxe with the ghost touch, speed, and dancing special abilities.

Caster Level: 25th; Weight: 7 lb.

Other Divine Powers

As a greater deity, Garl automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Garl can see (using normal vision or low-light vision), hear, touch, and smell at a distance of eighteen miles. As a standard action, he can perceive anything within eighteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 18 hours.

Portfolio Sense: Garl senses anything that affects gnome welfare eighteen weeks before it happens and retains the sensation for eighteen weeks after the event occurs. He is similarly aware whenever gnomes engage in humor, cast illusions, or make jewelry.

Automatic Actions: Garl can use Craft (gemcutting), Craft (metalworking), Craft (stoneworking), or Craft (trapmaking) as a free action if the DC for the task is 30 or lower.

He can perform up to twenty such free actions each round.

Create Magic Items: Garl can create magic gems, such as a gem of seeing, the various figurines of wondrous power, jeweled items such a helm of brilliance, and any magic ring.

Avatars

Garl sends his avatars to wander gnome lands, keeping an eye out for trouble and aiding with crafts and jokes. He occasionally sends his avatars elsewhere, just to see what the rest of the word is up to and to play jokes on pretentious mortals. Garl’s avatars usually look like gnomes, though they can be of any subtype or gender.

Avatar of Garl Glittergold: As Garl except divine rank 9; AC 66 (touch 44, flat-footed 54); Atk +63/+63/+58/+53/+48 melee (1d8+14/×3, +5 ghost touch speed dancing battleaxe) or spell +57 melee touch or +63 ranged touch; SQ DR 44/+4, fire resistance 29, SR 61, divine aura (900 ft., DC 26); SV Fort +50, Ref +54, Will +52; all skill modifiers reduced by 9.

Salient Divine Abilities: Arcane Mastery, Automatic Metamagic (quicken wizard spells), Banestrike (kobolds), Clearsight, Control Creatures (gnomes), Divine Blast, Divine Dodge, Divine Glibness, Divine Shield, Divine Spell Focus (Illusion), Spontaneous Wizard Spells.

Spell-Like Abilities: Caster level 19th; saving throw DC 26 + spell level.

Spells: As Garl, except the save DC for cleric illusion spells is 29 + spell level and the save DC for wizard illusion spells is 34 + spell level.


Gruumsh

One-Eye, He-Who-Never-Sleeps

Greater Deity

Symbol: Empty eye socket

Home Plane: Acheron

Alignment: Chaotic evil

Portfolio: Orcs, war, territory

Worshipers: Orcs, half orcs

Cleric Alignments: CE, CN, NE

Domains: Chaos, Evil, Strength, War

Favored Weapon: Spear

Gruumsh (groomsh), deity of orcs, is chaotic evil. He appears as a hulking orc in black full plate armor. He has one unblinking central eye. He harbors a special hatred for Corellon Larethian, Moradin, and their followers. In ages past, Corellon Larethian put out Gruumsh’s left eye in a fight. Some orc clerics dispute this tale, claiming that the elven deity stole the eye because he could not beat Gruumsh in a fair fight.

Dogma

Gruumsh demands that his followers be strong, that they cull the weak from their numbers, and that they take all the territory Gruumsh thinks is rightfully theirs (which is almost everything). He tolerates no sign of friendliness from his people. Unceasing warfare is his creed, though Gruumsh does not object to simple colonization if that can be arranged.

Gruumsh dislikes everything that is not an orc or of orcish make, and he feels particularly spiteful toward elves (over the matter of his eye). He feels equal malice toward dwarves, who contested with the orcs for control of the mountains and won; a state of affairs Gruumsh regards as strictly temporary.

Clergy and Temples

Gruumsh’s clerics strive to become the war leaders of their communities or the key advisors to those leaders. They also see to the culling of the weak and unfit. They usually wear fighting gear.

A temple or shrine to Gruumsh lies at the heart of nearly every orc community. They tend to be oppressive places full of acrid smoke and the stench of blood. Temples and larger shrines invariably have holding cells where sacrifices to Gruumsh are kept, and many feature gladiatorial areas as well.


Gruumsh

Fighter 20/Cleric 9/Barbarian 9

Medium-Size Outsider (Chaotic, Evil, Orc)

Divine Rank: 16

Hit Dice: 20d8+220 (outsider) plus 20d10+220 (Ftr) plus 9d8+99 (Clr) plus 9d12+99 (Bbn) (1,178 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 40 ft. (full plate armor, base speed 70 ft.)

AC: 78 (+1 Dex, +16 divine, +29 natural, +13 armor [+5 heavy fortification full plate], +9 deflection)

Attacks*: +5 keen chaotic unholy longspear +83/+78/+73/+68 melee; or spell +73 melee touch or +62 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 keen chaotic unholy longspear 1d8+50/18–20/×3; or by spell *Always does maximum damage (longspear 58 points).

Face/Reach: 5 ft. by 5 ft./5 ft. (10 ft. with longspear)

Special Attacks: Rebuke undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Orc traits, divine immunities, DR 67/+5, fire immunity, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 18 miles, remote communication, godly realm, teleport without error at will, plane shift at will, fast movement, rage 3/day, uncanny dodge (cannot be flanked), SR 48, divine aura (16 miles, DC 35).

Saves*: Fort +60, Ref +54, Will +56. *Always receives a 20 on saves.

Abilities: Str 46, Dex 25, Con 33, Int 24, Wis 25, Cha 29.

Skills*: Bluff +48, Climb +62, Concentration +62, Craft (armorsmithing) +84, Craft (metalworking) +61, Craft (stoneworking) +55, Craft (weaponsmithing) +84, Diplomacy +31, Intimidate +59, Jump +62, Knowledge (arcana) +58, Knowledge (history) +46, Knowledge (religion) +36, Listen +60, Scry +46, Search +55, Sense Motive +52, Spellcraft +41, Spot +57, Swim +67, Wilderness Lore +32. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Craft Magic Arms and Armor, Dodge, Empower Spell, Endurance, Expertise, Great Cleave, Great Fortitude, Improved Bull Rush, Improved Critical (longspear), Improved Disarm, Improved Initiative, Improved Trip, Iron Will, Mobility, Power Attack, Quick Draw, Run, Spell Penetration, Spring Attack, Still Spell, Sunder, Superior Expertise, Track, Weapon Focus (longspear), Weapon Specialization (longspear), Whirlwind Attack.

Orc Traits: Darkvision, –1 penalty on attack rolls in bright light.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Avatar, Banestrike (dwarves), Banestrike (elves), Battlesense, Control Creatures (orcs), Divine Battle Mastery, Divine Blast, Divine Shield, Divine Weapon Focus (longspear), Divine Weapon Specialization (longspear), Extra Domain (Chaos), Fog of War†, Hand of Death, Increased Damage Reduction, Life and Death, Mass Divine Blast, Wound Enemy. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; cast evil spells at +1 caster level; 16/day feat of strength (+9 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Gruumsh uses these abilities as a 28th- level caster, except for chaos spells and evil spells, which he uses as a 29th-level caster. The save DCs are 35 + spell level. Animate objects, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, blasphemy, bull’s strength, chaos hammer, cloak of chaos, create undead, desecrate, dispel good, dispel law, divine power, endure elements, flame strike, magic circle against good, magic circle against law, magic vestment, magic weapon, power word blind, power word kill, power word stun, protection from good, protection from law, righteous might, shatter, spell immunity, spiritual weapon, stoneskin, summon monster IX (as chaos or evil spell only), unholy aura, unholy blight, word of chaos.

Rage: The following changes are in effect as long as Gruumsh rages: AC 76; hp 1,294; Atk +85/+80/+75/+70 melee (1d8+52/18–20/×3, +5 keen chaotic unholy longspear; max damage 60 points); SV Fort +62, Will +54; Str 50, Con 37; Climb +64, Jump +64, Swim +69. His rage lasts for 16 rounds, and he is winded for the duration of the encounter afterward.

Cleric Spells/Day: 6/7/7/6/4/3; base DC = 17 + spell level.

Fog of War (unique salient divine ability): Gruumsh can generate a cloud of acrid black smoke that rises from his body in a 30-foot spread, 10 feet high. Its effects are otherwise similar to a cloudkill spell. The save DC against this effect is 37.

Possessions: Gruumsh carries Bloodspear, a +5 keen chaotic unholy spear that deals damage as a longspear. Bloodspear can assume any size from halfspear to longspear. This increases Gruumsh’s reach by 5 feet (for example, in Medium-size form Gruumsh has a reach of 10 feet). Because of Bloodspear’s variable length, Gruumsh can attack foes that are adjacent to him.

Caster Level: 20th; Weight: 9 lb.

Other Divine Powers

As a greater deity, Gruumsh automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Gruumsh can see (using normal vision or darkvision), hear, touch, and smell at a distance of sixteen miles. As a standard action, he can perceive anything within sixteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 16 hours.

Portfolio Sense: Gruumsh senses anything that affects orc welfare sixteen weeks before it happens and retains the sensation for sixteen weeks after the event occurs. He is similarly aware whenever orcs engage in combat, make war, or gain or lose territory.

Automatic Actions: Gruumsh can use Craft (armorsmithing), Craft (metalworking), Craft (stoneworking), or Craft (weaponsmithing) as a free action if the DC for the task is 30 or lower. He also can break an object as a free action if its break DC is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Gruumsh can create magic weapons and armor.

Avatars

Gruumsh’s avatars are always hulking male orcs clad in black full plate armor. Sometimes they have a single unblinking central eye, and sometimes they have an empty left eye socket. Gruumsh usually doesn’t dispatch his avatars anywhere unless he suspects machinations against the orcs by Corellon Larethian or another meddling deity.

Avatar of Gruumsh: As Gruumsh except divine rank 8; AC 62 (touch 26, flat-footed 62); Atk

+75/+70/+65/+60 melee (1d8+42/×3, +5 keen chaotic unholy longspear) or spell +65 melee touch or +54 ranged touch; SQ DR 43/+4, SR 40, divine aura (800 ft., DC 27); SV Fort +52, Ref +46, Will +46; all skill modifiers reduced by 8.

Salient Divine Abilities: Banestrike (dwarves), Banestrike (elves), Control Creatures (orcs), Divine Battle Mastery, Divine Shield, Divine Weapon Focus (longspear), Divine Weapon Specialization (longspear), Extra Domain (Chaos), Fog of War†, Wound Enemy. †Unique ability, described above.

Spell-Like Abilities: Caster level 20th; saving throw DC 27 + spell level.

Rage: The following changes are in effect as long as Gruumsh’s avatar rages: AC 60; Atk +77/+72/+67/+62 melee (1d8+44/18–20/×3, +5 keen chaotic unholy longspear); SV Fort +54, Will +46; Climb +56, Jump +56, Swim +61.


Heironeous

The Invincible

Intermediate Deity

Symbol: Fist holding a lightning bolt

Home Plane: Celestia

Alignment: Lawful good

Portfolio: Valor, chivalry, justice, honor, war, daring

Worshipers: Paladins, fighters, monks, judges, constables

Cleric Alignments: LG, LN, NG

Domains: Good, Law, War

Favored Weapon: Longsword

The deity of valor, Heironeous (high-roe-nee-us), appears as a tall human male with coppery skin, auburn hair, and amber eyes. He wears a suit of exquisite chain mail and carries a longsword. He wages war against evil of all sorts, especially his half-brother and nemesis, Hextor.

Dogma

Heironeous expects his followers to uphold the highest ideals of chivalry and justice and to treat adversity as a challenge to be met and overcome, just as evil should be overcome. The world is a dangerous place where those who fight for justice and who protect the weak and the innocent face a never-ending series of challenges. He exhorts his followers to act honorably at all times, and to uphold the virtues of justice and chivalry with deeds, not just words. Those who face danger with certainty and calm will prevail against evil, Heironeous advises.

Clergy and Temples

The religious hierarchy of Heironeous is organized like a military order. It has a clear chain of command, lines of supply, and well-stocked armories.

Clerics of Heironeous fight against worshipers of Hextor whenever they can and spend the rest of their time protecting the civilized lands from the threats of evil. Older clerics work as judges, strategists, and military instructors. The church as a whole is very militant, always championing some cause or embarking on a crusade to against evil or injustice. Though some find their high ideals and intense devotion to their cause a little intimidating, the church of Heironeous is widely admired. This admiration comes mostly because the followers of Heironeous battle genuine evils, usually with little thought of monetary reward. “Glory is the reward for defeating evil, while virtue is the reward for upholding the tenets of Heironeous,” say the clerics.

Heironeous’s clerics also oppose clerics of Hextor wherever and whenever they can.

Temples to Heironeous always have a slightly militaristic look to them. In unsettled areas, they double as fortresses. Even in settled or urban areas they usually contain open, grassy courtyards where soldiers can train.


Heironeous

Cleric 20/Paladin 20

Medium-Size Outsider (Good)

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Clr) plus 20d10+180 (Pal) (1,060 hp)

Initiative: +12, always first (+8 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 89 (+8 Dex, +15 divine, +28 natural, +10 armor [+5 chainmail], +7 shield [+5 large steel shield], +11 deflection)

Attacks: +5 defending holy ghost touch longsword +83/+78/+73/ +68 melee; or spell +73 melee touch or +83 ranged touch

Damage: +5 defending holy ghost touch longsword 1d8+48/17–20; or by spell Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Smite evil (+11 on attack and +60 on damage), turn undead 14/day (effective cleric level 38th), domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 65/+5, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, aura of courage, celestial heavy warhorse mount, detect evil, divine grace, divine health, empathic link with mount, lay on hands, remove disease 6/week, share spells with mount, SR 47, divine aura (1,500 ft., DC 36).

Saves: Fort +56, Ref +55, Will +54.

Abilities: Str 47, Dex 27, Con 28, Int 25, Wis 25, Cha 33.

Skills*: Concentration +64, Craft (armorsmithing) +85, Craft (metalworking) +85, Craft (weaponsmithing) +85, Diplomacy +91, Handle Animal +49, Heal +23, Knowledge (arcana) +65, Knowledge (history) +45, Knowledge (nobility and royalty) +45, Knowledge (religion) +85, Knowledge (undead) +42, Listen +45, Ride (horse) +68, Scry +42, Sense Motive +45, Spellcraft +52, Spot +45. *Always receives a 20 on checks.

Feats: Blind-Fight, Cleave, Combat Reflexes, Divine Might, Dodge, Expertise, Great Cleave, Improved Critical (longsword), Improved Disarm, Improved Initiative, Mobility, Mounted Combat, Power Attack, Ride-By Attack, Spell Penetration, Spirited Charge, Spring Attack, Superior Expertise, Trample, Weapon Focus (longsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Area Divine Shield, Avatar, Battlesense, Divine Armor Mastery, Divine Blast, Divine Inspiration (courage), Divine Paladin, Divine Shield, Divine Storm, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Gift of Life, Increased Damage Reduction, Lay Quest, Life and Death, Supreme Initiative.

Domain Powers: Cast good spells at +1 caster level; cast law spells at +1 caster level.

Spell-Like Abilities: Heironeous uses these abilities as a 25th-level caster, except for good spells and law spells, which he uses as a 26th-level caster. The save DCs are 36 + spell level. Aid, blade barrier, calm emotions, dictum, dispel chaos, dispel evil, divine power, flame strike, hold monster, holy aura, holy smite, holy word, magic circle against chaos, magic circle against evil, magic vestment, magic weapon, order’s wrath, power word blind, power word kill, power word stun, protection from chaos, protection from evil, shield of law, spiritual weapon, summon monster IX (as good or law spell only)

Cleric Spells/Day: 6/8/8/8/7/7/ 6/6/5/5; base DC = 17 + spell level. Paladin Spells/Day: 5/5/5/4; base DC = 17 + spell level.

Special Mount: Heironeous rides a celestial warhorse into battle that is his special mount. This creature’s statistics are as follows: Large magical beast; HD 12d8+36; hp 73; Init +1; Spd 50 ft.; AC 24 (touch 10, flat-footed 23); Atk +14/+14 melee (1d6+6, hooves), +9 melee (1d4+3, bite); SA Smite evil (1/day, +12 damage); SQ Scent, improved evasion, command equines 10/day, SR 25; AL LG; SV Fort +11, Ref +9, Will 7; Str 22, Dex 13, Con 17, Int 9, Wis 16, Cha 6.

Skills and Feats: Listen +9, Spot +9.

Possessions: Heironeous carries his longsword Justicebringer in battle. Justicebringer is a +5 longsword with the defending, holy, and ghost touch special abilities.

Caster Level: 20th; Weight: 6 lb.

Other Divine Powers

As an intermediate deity, Heironeous automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Heironeous can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Heironeous senses any act of chivalry, justice, honor, or courage the instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Heironeous can use Craft (armorsmithing), Craft (metalworking), Craft (weaponsmithing), or Knowledge (nobility and royalty) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Heironeous can create magic weapons, armor, and items that can sustain the user through adversity, such as a necklace of adaptation, a ring of regeneration, or a periapt of wound closure, and items that help the user remain morally and ethically steadfast, such as a phylactery of faithfulness, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Heironeous sends his avatars to prevent or reverse great injustices, to aid courageous mortals fighting against desperate odds, and anywhere he suspects the hand of Hextor at work.

Avatar of Heironeous: As Heironeous except divine rank 7; AC 73 (touch 36, flat-footed 65); Atk +75/+70/+65/+60 melee (1d8+40/17–20, +5 defending holy ghost touch longsword) or spell +65 melee touch or +55 ranged touch; SQ DR 42/+4, fire resistance 29, SR 39, divine aura (700 ft., DC 28); SV Fort +48, Ref +47, Will +46; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Battlesense, Divine Armor Mastery, Divine Blast, Divine Inspiration (courage), Divine Paladin, Divine Shield, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword).

Spell-Like Abilities: Caster level 17th; saving throw DC 28 + spell level.


Hextor

Champion of Evil, Herald of Hell, Scourge of Battle

Intermediate Deity

Symbol: Fist holding six red arrows

Home Plane: Acheron

Alignment: Lawful evil

Portfolio: Tyranny, war, discord, massacres, conflict, fitness

Worshipers: Fighters, monks, conquerors, tyrants

Cleric Alignments: LE, LN, NE

Domains: Destruction, Evil, Law, War

Favored Weapon: Flail

The deity of tyranny, Hextor (heks-tore), sometimes appears as a handsome man with dark hair and light skin (and he is often depicted as such in his role as a deity of fitness). Most often he takes the form of a gray-skinned, horrible six-armed humanoid. In this form, he uses a different weapon in each arm and wears iron scale armor with many skull decorations.

Hextor is the archfoe of Heironeous, his half brother and fellow war deity.

Dogma

Hextor seeks to conquer or destroy any that oppose him. He tells his followers that the world is a dark and bloody place where the strong rule the weak, and power is the only reward worth anything. The cruel and unrelenting pursuit of one’s goals is the only reliable path to success. Order must be forged out of chaos and law out of anarchy. Tyranny brings order out of chaos. Dissenters must be oppressed or destroyed lest anarchy reign.

Clergy and Temples

Hextor’s sect is not as secretive as other dark religions. Temples of Hextor operate openly in many cities, and clerics wear black clothing adorned with skulls or gray faces.

Hextor’s clerics constantly plan or lead attacks on rebels and do-gooders. They revile good-hearted rulers and governments that nurture personal freedoms, and they are forever scheming to weaken or overthrow regimes that seem likely targets for conquest. When not actually fighting or plotting, they train themselves in the arts of war. Many serve as generals, military advisors, or enforcers to aggressive rulers or iron-fisted tyrants.

Hextor’s clerics also oppose clerics of Heironeous wherever and whenever they can.

Temples to Hextor are always forbidding fortresses, built to impress the common folk with Hextor’s power. Many of his temples are constructed on sites that have seen many great battles because of their strategic value.


Hextor

Cleric 20/Fighter 20

Medium-Size Outsider (Evil, Lawful)

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Clr) plus 20d10+180 (Ftr) (1,100 hp)

Initiative: +11, always first (+7 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 78 (+7 Dex, +15 divine, +28 natural, +9 +5 scale mail, +9 deflection)

Attacks: +5 lawful unholy ghost touch light flail +74/+69/+64/+59 melee, +5 longsword +74/+69/+64 melee, +5 battleaxe +74/+69/+64 melee, +5 heavy mace +74/+69/+64 melee, +5 heavy pick +74/+69/+64 melee, +5 scimitar +74/+69/+64 melee; or spell +71 melee touch or +61 ranged touch

Damage: +5 lawful unholy ghost touch light flail 1d8+25/19–20, +5 longsword 1d8+15/17–20, +5 battleaxe 1d8+15/19–20/×3, +5 heavy mace 1d8+15/19–20, +5 heavy pick 1d6+15/19–20/×4, +5 scimitar 1d6+15/15–20; or by spell Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Rebuke undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 47, divine aura (1,500 ft., DC 34).

Saves: Fort +58, Ref +54, Will +54.

Abilities: Str 45, Dex 25, Con 32, Int 24, Wis 25, Cha 29.

Skills*: Climb +52, Concentration +49, Craft (armorsmithing) +82, Craft (metalworking) +82, Craft (weaponsmithing) +82, Diplomacy +72, Handle Animal +70, Heal +23, Jump +52, Knowledge (arcana) +68, Knowledge (history) +45, Knowledge (nobility and royalty) +45, Knowledge (religion) +68, Listen +50, Ride (horse) +73, Scry +45, Sense Motive +45, Spellcraft +45, Spot +50. *Always receives a 20 on checks.

Feats: Blind-Fight, Cleave, Combat Reflexes, Deflect Arrows, Divine Might, Dodge, Empower Spell, Endurance, Expertise, Great Cleave, Greater Multiweapon Fighting*, Improved Bull Rush, Improved Disarm, Improved Initiative, Improved Multiweapon Fighting*, Improved Trip, Improved Unarmed Strike, Maximize Spell, Mobility, Multidexterity, Multi-weapon Fighting, Power Attack, Quick Draw, Quicken Spell, Run, Spell Penetration, Spring Attack, Still Spell, Sunder, Superior Expertise, Whirlwind Attack. *These two feats allow Hextor to make three attacks with each off-hand weapon he wields.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Avatar, Battlesense, Divine Armor Mastery, Divine Blast, Divine Inspiration (dread), Divine Shield, Divine Storm, Divine Weapon Mastery, Extra Domain (Destruction), Hand of Death, Lay Curse, Mass Divine Blast, Shift Form (see below), Supreme Initiative.

Shift Form: Hextor’s Shift Form power allows him to alternate between a basically human form and his six-armed form. The statistics noted above are for his six-armed form. In human form, Hextor has only two arms, and he usually wields a light flail and a heavy mace.

Domain Powers: Cast evil spells at +1 caster level; cast law spells at +1 caster level; 15/day smite (+20 on attack and damage for one weapon attack).

Spell-Like Abilities: Hextor uses these abilities as a 25th-level caster, except for evil spells and law spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Blade barrier, blasphemy, calm emotions, circle of doom, contagion, create undead, desecrate, dictum, disintegrate, dispel chaos, dispel good, divine power, earthquake, flame strike, harm, hold monster, implosion, inflict critical wounds, inflict light wounds, magic circle against chaos, magic circle against good, magic vestment, magic weapon, order’s wrath, power word blind, power word kill, power word stun, protection from chaos, protection from good, shatter, shield of law, spiritual weapon, summon monster IX (as evil or law spell only), unholy aura, unholy blight.

Cleric Spells/Day: 6/8/8/8/7/7/6/6/5/5; base DC = 17 + spell level.

Possessions: Hextor’s favorite weapon is his light flail, Executioner. The weapon is a +5 light flail with the lawful, unholy, and ghost touch special abilities.

Caster Level: 20th; Weight: 5 lb.

Other Divine Powers

As an intermediate deity, Hextor automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Hextor can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Hextor senses any act of cruelty, tyranny, or injustice the instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Hextor can use Craft (armorsmithing), Craft (metalworking), Craft (weaponsmithing), or Knowledge (nobility and royalty) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Hextor can create magic weapons, armor, and destructive items such as a horn of blasting, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Hextor sends his avatar to undo good deeds and assist with epic conquests. He also sends his avatars anywhere he suspects the hand of Heironeous at work.

Avatar of Hextor: As Hextor except divine rank 7; Init +11; AC 62 (touch 33, flat-footed 55); Atk +66/+61/+56/+51 melee (1d8+25, +5 lawful unholy ghost touch light flail), +66/+61/+56 melee (1d8+15/17–20, +5 longsword), +66/+61/+56 melee (1d8+15/19–20/×3, +5 battleaxe), +66/+61/+56 melee (1d8+15/19–20, +5 heavy mace), +66/+61/+56 melee (1d6+15/19–20/×4, +5 heavy pick), +66/+61/+56 melee (1d6+15/15–20, +5 scimitar) or spell +63 melee touch or +53 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 26); SV Fort +50, Ref +46, Will +46; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Form, Alter Size, Divine Armor Mastery, Divine Inspiration (dread), Divine Shield, Divine Weapon Mastery, Extra Domain (Destruction), Lay Curse, Shift Form.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Kord

The Brawler

Intermediate Deity

Symbol: A star of spears and maces

Home Plane: Ysgard

Alignment: Chaotic good

Portfolio: Strength, athletics, sports, brawling, courage

Worshipers: Barbarians, fighters, rogues, athletes

Cleric Alignments: CG, LG, NG

Domains: Chaos, Good, Luck, Strength

Favored Weapon: Greatsword

Kord (kohrd), deity of strength, appears as a hugely muscular man with long red hair and beard, wearing white dragonhide gauntlets, blue boots, and fighting girdle of red leather. A hedonistic being, he is known for tackling physical challenges of all sorts just for the fun of it. He is also reputed to have dallied with beautiful humans, elves, or even giants, and tales are told of the great heroes that are born of such liaisons. He fights with his intelligent dragon-slaying greatsword Kelmar, and when wounded he often enters an intense blood rage.

Dogma

Kord loves physical challenges and contests, and he promotes nonlethal sports as a method for resolving disputes among his followers. His teachings say that the strong and fit should lead the weaker, and that bravery is the greatest quality anyone can have, ruler and citizen alike. Everyone should scorn cowardice, says Kord.

Clergy and Temples

Kord’s clerics are expected to be leaders. They value strength but not domination. They train people to become stronger, organize athletic tournaments, and participate in challenging physical activities. Doubting their fitness is a grave insult, and they go to great lengths to prove their physical abilities (although they realize the difference between difficult and suicidal challenges). They favor attire in red and white.

Kord’s temples tend to be spacious and airy. They always include at least one gymnasium and usually extensive baths. They invariably have adjoining fields for athletic competitions.


Kord

Fighter 20/Barbarian 20

Medium-Size Outsider (Chaotic, Good)

Divine Rank: 14

Hit Dice: 20d8+200 (outsider) plus 20d10+200 (Ftr) plus 20d12+200 (Bbn) (1,200 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 70 ft.

AC: 68 (+8 Dex, +14 divine, +27 natural, +9 deflection)

Attacks: Kelmar (+5 greatsword) +86/+81/+76/+71 melee; or spell +76 melee touch or +62 ranged touch

Damage: Kelmar (+5 greatsword) 2d6+54/17–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.
Special Qualities: Divine immunities, DR 49/+4 (4/–), fire resistance 34, sonic resistance 34, fast healing 34, understand, speak, and read all languages and speak directly to all beings within 14 miles, remote communication, godly realm, teleport without error at will, plane shift at will, fast movement, uncanny dodge (cannot be flanked, +4 against traps), SR 46, divine aura (1,400 ft., DC 33).

Saves: Fort +58, Ref +54, Will +53.

Abilities: Str 55, Dex 27, Con 30, Int 24, Wis 24, Cha 29.

Skills*: Balance +26, Bluff +46, Climb +76, Concentration +47, Diplomacy +29, Escape Artist +45, Handle Animal +43, Hide +45, Intimidate +45, Intuit Direction +41, Jump +103, Listen +64, Move Silently +48, Perform +46, Ride (horse) +64, Search +54, Sense Motive +54, Spot +57, Swim +99, Tumble +61, Use Rope +36, Wilderness Lore +51. *Always receives a 20 on checks.

Feats: Blind-Fight, Cleave, Combat Reflexes, Deflect Arrows, Dodge, Endurance, Expertise, Great Cleave, Great Fortitude, Improved Bull Rush, Improved Critical (greatsword), Improved Critical (unarmed strike), Improved Disarm, Improved Grapple, Improved Initiative, Improved Trip, Improved Unarmed Strike, Mobility, Power Attack, Quick Draw, Run, Spring Attack, Stunning Fist, Sunder, Superior Expertise, Track, Weapon Focus (greatsword), Weapon Focus (unarmed strike), Weapon Specialization (greatsword), Weapon Specialization (unarmed strike), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Area Divine Shield, Avatar, Divine Battle Mastery, Divine Blast, Divine Blessing (Strength), Divine Fast Healing, Divine Inspiration (courage), Divine Rage, Divine Shield, Divine Weapon Focus (greatsword), Divine Weapon Specialization (greatsword), Extra Domain (Luck), Extra Energy Resistance (sonics), Gift of Life, Indomitable Strength.

Domain Powers: Cast chaos spells at +1 caster level; cast good spells at +1 caster level; 14/day reroll a die roll once after it is made; 14/day feat of strength (+14 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Kord uses these abilities as a 24th-level caster, except for chaos spells and good spells, which he uses as a 25th-level caster. The save DCs are 33 + spell level. Aid, animate objects, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, break enchantment, bull’s strength, chaos hammer, cloak of chaos, dispel evil, dispel law, endure elements, entropic shield, freedom of movement, holy aura, holy smite, holy word, magic circle against evil, magic circle against law, magic vestment, miracle, mislead, protection from elements, protection from evil, protection from law, righteous might, shatter, spell immunity, spell turning, stoneskin, summon monster IX (as chaos or good spell only), word of chaos.

Divine Rage: The following changes are in effect as long as Kord rages: AC 63; hp 1,500; Atk +91/+86/+81/+76 melee (2d6+59/17–20, +5 greatsword); SQ Fire resistance 44, sonic resistance 44, SR 56; SV Fort +63, Will +58; Str 65, Con 40; Climb +81, Concentration +52, Jump +108, Swim +104. His rage can be used 14 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Possessions: Kord’s greatsword, Kelmar, is an adamantine +5 greatsword with the bane special ability against dragons. Kelmar is intelligent, with Intelligence, Wisdom, and Charisma scores of 24. It can speak and communicate telepathically. It has a chaotic good alignment and has the following special powers, usable at will: detect lawful evil alignment, find traps, detect magic, locate object (120-foot radius), and true seeing. It also can use detect thoughts three times per day. Kelmar has a special purpose to slay lawful evil dragons. When the sword strikes such a dragon, the dragon must make a Will save (DC 23) or die.

Caster Level: 20th; Weight: 15 lb.

Other Divine Powers

As an intermediate deity, Kord automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Kord can see, hear, touch, and smell at a distance of fourteen miles. As a standard action, he can perceive anything within fourteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 14 hours.

Portfolio Sense: Kord senses any act of courage the instant it happens and retains the sensation for fourteen weeks after the event occurs. He is likewise aware of any athletic competition and any outstanding achievement of stamina or physical prowess (such as climbing a mountain).

Automatic Actions: Kord can use any Strength- or Dexterity-related skill as free action if the DC for the task is 25 or lower. To use a skill as a free action, Kord must have ranks in the skill, or the skill must be usable untrained. Kord cannot do anything as a free action if the task would be a move action or part of a move action. Kord likewise can perform anything that can be accomplished with a simple Strength or Dexterity check as a free action. For example, Kord could kick down a door or tie a knot as a free action but he could not jump, climb, or swim as a free action because the latter three tasks are all move actions. He can perform up to ten such free actions each round.

Create Magic Items: Kord can create simple or martial magic weapons and non-written items that boost physical abilities (Strength, Dexterity, or Constitution), as long as the item’s market price does not exceed 200,000 gp.

Avatars

Kord makes little use of avatars, preferring to experience the world himself, though he occasionally sends an avatar to congratulate an athlete or adventurer who has just completed some epic achievement, or to oversee a contest to ensure its fairness.

Avatar of Kord: As Kord except divine rank 7; AC 54 (touch 34, flat-footed 54); Atk +79/+74/+69/+64 melee (2d6+47/19–20, +5 greatsword) or spell +69 melee touch or +55 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 26); SV Fort +51, Ref +47, Will +46; all skill modifiers reduced by 7.

Salient Divine Abilities: Divine Battle Mastery, Divine Fast Healing, Divine Inspiration (courage), Divine Rage, Divine Shield, Divine Weapon Focus (greatsword), Divine Weapon Specialization (greatsword), Extra Domain (Luck), Indomitable Strength.

Divine Rage: The following changes are in effect as long as Kord’s avatar rages: AC 49; hp 1,500; Atk +84/+79/+74/+69 melee (2d6+52/19–20, +5 greatsword); SQ Fire resistance 37, sonic resistance 37, SR 49; SV Fort +56, Will +51; Str 65, Con 40; Climb +74, Concentration +45, Jump +101, Swim +97. His rage can be used 7 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Kurtulmak

Gnomesmasher, The Watcher

Intermediate Deity

Symbol: Gnome skull

Home Plane: Baator

Alignment: Lawful evil

Portfolio: Kobolds, trapmaking, mining, war

Worshipers: Kobolds Cleric

Alignments: LE, LN, NE

Domains: Evil, Law, Luck, Trickery

Favored Weapon: Spear

Kurtulmak (kurt-uhl-mak), the deity of kobolds, appears as a particularly large kobold. He is about 5 feet tall, with scaly skin mottled black and green. His rat-like tail is long and tipped with a wicked stinger.

Kurtulmak taught the kobolds the arts of mining, ambushing, and trapmaking. Garl Glittergold, deity of the gnomes, once collapsed Kurtulmak’s cavernous home as a joke. The event wounded Kurtulmak’s pride on two fronts, as he considered himself both an expert trickster and a miner without equal. Since then Kurtulmak has hated Garland all gnomes. Kurtulmak hates being bettered by any means, especially by some frivolous method such as an illusion or a practical joke. He carries grudges and has a huge chip on his small shoulder.

Dogma

Kurtulmak is a savage deity who is always attentive to events on the Material Plane and eager to secure any advantage for his people. He teaches the kobolds that fair fights are for fools or for the unlucky. It is better to flee and fight again than to be defeated, and no fight is truly over if even one kobold lives. Revenge is sweet, says Kurtulmak, even if it takes years to arrange. Kurtulmak also teaches his people that a quick wit, a good plan, and a well-laid ambush are far better than a strong sword arm.

Clergy and Temples

Kurtulmak’s clerics lead war and raiding parties, seta tribal defense (especially the construction of traps),and oversee each tribe’s mining operations. Others lead expeditions to explore new areas and probe dwarf and gnome settlements for weaknesses the kobolds can exploit.

No kobold community is complete without a temple or shrine to Kurtulmak. They are usually dug out of solid rock and accessed through narrow, twisting passages guarded by traps. Inside, a temple to Kurtulmak is cramped and usually decorated with piles of gnome skulls.


Kurtulmak

Fighter 16/Cleric 8/Rogue 8/Sorcerer 8

Medium-Size Outsider (Evil, Lawful)

Divine Rank: 15

Hit Dice: 20d8+200 (outsider) plus 16d10+160 (Ftr) plus 8d8+80 (Clr) plus 8d6+80 (Rog) plus 8d4+80 (Sor) (1,064 hp)

Initiative: +21, always first (+17 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 79 (+17 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: +5 keen lawful unholy shortspear +68/+63/+58/+53 melee, sting +68 melee; or spell +62 melee touch or +72 ranged touch

Damage: +5 keen lawful unholy shortspear 1d8+17/18–20/×3, sting 1d4+5 plus poison/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, rebuke undead 12/day, sneak attack +4d6.

Special Qualities: Kobold traits, divine immunities, DR 50/+4, fire resistance 35, fast healing 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (rats), evasion, traps, uncanny dodge (cannot be flanked), SR 47, divine aura (1,500 ft., DC 33).

Saves: Fort +57, Ref +66, Will +56.

Abilities: Str 25, Dex 45, Con 31, Int 29, Wis 24, Cha 29.

Skills*: Appraise +35, Balance +43, Bluff +35, Climb +52, Concentration +47, Craft (metalworking) +77, Craft (stoneworking) +77, Craft (trapmaking) +89, Diplomacy +28, Disable Device +58, Disguise +69, Escape Artist +66, Hide +63, Intimidate +35, Jump +41, Knowledge (arcana) +46, Knowledge (architecture and engineering) +47, Knowledge (geography) +47, Listen +63, Move Silently +75, Open Lock +66, Pick Pocket +39, Profession (miner) +69, Scry +43, Search +49, Sense Motive +40, Spellcraft +46, Spot +52, Swim +41. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Endurance, Expertise, Great Cleave, Improved Bull Rush, Improved Critical (shortspear), Improved Critical (sting), Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Iron Will, Lightning Reflexes, Mobility, Power Attack, Spring Attack, Stunning Fist, Sunder, Superior Expertise, Weapon Finesse (sting), Weapon Focus (shortspear), Weapon Focus (sting), Weapon Specialization (shortspear), Weapon Specialization (sting), Whirlwind Attack.

Kobold Traits: Darkvision, –1 penalty on attack rolls in bright light.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Avatar, Bane-strike (gnomes), Battlesense, Control Creatures (kobolds), Divine Blast, Divine Dodge, Divine Fast Healing, Divine Shield, Divine Skill Focus (Craft [trapmaking]), Extra Domain (Law), Grow Creature (kobolds), Hand of Death, Mass Divine Blast, Supreme Initiative, Tunnel†, Wound Enemy. †Unique ability, described below.

Poison Sting: Fortitude save (DC 65); initial and secondary damage 2d6 temporary Con.

Domain Powers: Cast evil spells at +1 caster level; cast law spells at +1 caster level; 15/day reroll a die roll once after it is made.

Spell-Like Abilities: Kurtulmak uses these abilities as a 25th-level caster, except for evil spells and law spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Aid, blasphemy, break enchantment, calm emotions, change self, confusion, create undead, desecrate, dictum, dispel chaos, dispel good, entropic shield, false vision, freedom of movement, hold monster, holy aura, invisibility, magic circle against chaos, magic circle against good, miracle, mislead, nondetection, order’s wrath, polymorph any object, protection from chaos, protection from elements, protection from good, screen, shield of law, spell turning, summon monster IX (as evil or law spell only), time stop, unholy aura, unholy blight.

Cleric Spells/Day: 6/7/6/6/4; base DC = 17 + spell level.

Sorcerer Spells Known (6/9/8/7/5; base DC = 19 + spell level): 0—arcane mark, dancing lights, detect magic, detect poison, ghost sound, mage hand, open/close, prestidigitation; 1st—animate rope, detect secret doors, expeditious retreat, feather fall, grease; 2nd—fog cloud, glitterdust, see invisibility; 3rd—displacement, stinking cloud; 4th—improved invisibility.

Tunnel (unique salient divine ability): By concentrating, Kurtulmak can bore a tunnel through dirt, clay, sand, or rock up to 150 feet long and up to 10 feet square. The tunnel begins where Kurtulmak stands and extends in the direction he indicates. For each minute Kurtulmak concentrates, the tunnel is 15 feet long. This power is similar to the passwall spell except that the tunnel created is permanent. Kurtulmak can use this power to dig pits, but if he does so, he slowly sinks down into the pit.

Possessions: Kurtulmak’s personal weapon is Foestinger, a +5 halfspear with the keen, lawful, and unholy special abilities.

Caster Level: 20th; Weight 3 lb.

Other Divine Powers

As an intermediate deity, Kurtulmak automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Kurtulmak can see (using normal vision or darkvision), hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Kurtulmak senses anything that affects kobold welfare the instant it happens and retains the sensation for fifteen weeks after the event occurs. He is similarly aware whenever kobolds dig tunnels, make traps, or engage in warfare.

Automatic Actions: Kurtulmak can use Craft (metalworking), Craft (stoneworking), Knowledge (arcana), Knowledge (architecture and engineering), Knowledge (geography), or Profession (miner) as a free action if the DC for the task is 25 or lower. He can use Craft (trapmaking) as a free action if the DC is 35 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Kurtulmak can create light armor, simple or martial weapons (Medium-size or smaller), items that entrap creatures, such as a rope of entanglement, items that speed movement, such as boots of striding and springing and a potion of haste, and items that affect or move earth, such as a staff of earth and stone, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Kurtulmak’s avatars look just like he does. He sends them to assist kobolds in important raids or battles, and to counter interference in kobold affairs from other deities, especially Garl Glittergold.

Avatar of Kurtulmak: As Kurtulmak except divine rank 7; AC 63 (touch 43, flat-footed 63); Atk +60/+55/+50/+45 melee (1d8+17/18–20/×3, +5 keen lawful unholy shortspear), +60 melee (1d4+5 plus poison/19–20, sting) or spell +54 melee touch or +64 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 25); SV Fort +49, Ref +58, Will +48; all skill modifiers reduced by 8.

Poison: As Kurtulmak except the save DC is 57.

Salient Divine Abilities: Alter Size, Banestrike (gnomes), Control Creatures (kobolds), Divine Shield, Divine Skill Focus (Craft [trapmaking]), Extra Domain (Law), Grow Creature (kobolds), Tunnel†, Wound Enemy. †Unique ability, described above.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Lolth

Queen of the Drow, The Spider Goddess, Queen of the Demonweb Pits

Intermediate Deity

Symbol: Black spider with the head of a drow female

Home Plane: The Abyss

Alignment: Chaotic evil

Portfolio: Drow, spiders, evil, darkness

Worshipers: Drow

Cleric Alignments: CE, CN, NE

Domains: Chaos, Destruction, Evil, Trickery

Favored Weapon: Whip

Lolth (lohlth) appears as either a tall, beautiful female drow or as a black spider with a female drow’s head. She maintains a ruthless, tyrannical reign over the drow, ruling through combination of fear and the promise of power.

It was Lolth who first spread evil among the elves, and it was she who led the drow to break away from the rest of elven society and to dwell underground. Drow scoff at any attempt to suggest that they were banished from the surface. Nevertheless, Lolth has sworn vengeance against Corellon Larethian and his people.

Dogma

Lolth constantly turns one drow against another. She claims to do this to cull out the weak and to make the race strong, but she is a cruel and capricious deity who enjoys watching others suffer. She is careful to prevent open or widespread strife among the drow. She does not tolerate campaigns of harassment or attrition among groups of drow, but she does sanction well-planned, swift, and overwhelming attacks.

Lolth expects her people to be shrewd, calculating, and aware of the dangers and opportunities around them. She has no use for sentiment, weakness, or love. She expects her people to rule the entire Underdark (the realm beneath the surface of the earth), eliminating foes that are weak enough to be destroyed and biding their time before attacking other opponents. She also expects them to eventually invade and conquer the surface, not to colonize it but to defeat Corellon Larethian and the surface elves.

Clergy and Temples

Lolth rules her people through her clerics, who are exclusively female and organized into noble houses made up of clerics related by blood. The oldest clerics rule the house, with younger clerics following in order by age. Each house also includes non-cleric drow related by blood or marriage. The clerics serve as absolute rulers in Lolth’s name. They are the leaders, police, juries, and executioners of drow society.

Nearly every drow home has at least a small shrine to Lolth, even if it is just a spider statue or modest altar. Larger temples to Lolth are usually laid out in the shape of a spider. They serve as meeting places, sacrificial sites, and centers of entertainment for high-ranking drow.


Lolth

Cleric 20/Fighter 10/Wizard 10

Medium-Size Outsider (Chaotic, Evil)

Divine Rank: 15

Hit Dice: 20d8+120 (outsider) plus 20d8+120 (Clr) plus 10d10+60 (Ftr) plus 10d4+60 (Wiz) (820 hp)

Initiative: +9

Speed: 60 ft, climb 30 ft.

AC: 73 (+9 Dex, +15 divine, +28 natural, +11 deflection)

Attacks: Bite +65 melee or +5 ghost touch chaotic unholy dagger +67/+62/+57/+52 melee or +5 ghost touch chaotic unholy whip +70/+65/+60/+55 ranged; or spell +64 melee touch or +66 ranged touch

Damage: Bite 1d6+12/19–20 or +5 ghost touch chaotic unholy dagger 1d4+12/19–20 or +5 ghost touch chaotic unholy whip 1d2+7; or by spell Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, poison, rebuke undead 14/day.

Special Qualities: Drow traits, divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (spiders), SR 67, divine aura (1,500 ft., DC 34).

Saves: Fort +53, Ref +56, Will +62.

Abilities: Str 24, Dex 29, Con 22, Int 41, Wis 41, Cha 32.

Skills*: Alchemy +69, Appraise +50, Balance +28, Bluff +83, Climb +43, Concentration +84, Craft (weaving) +93, Diplomacy +54, Disguise +77, Escape Artist +52, Gather Information +49, Hide +81, Intimidate +55, Jump +39, Knowledge (arcana) +93, Knowledge (history) +66, Knowledge (religion) +89, Knowledge (the planes) +66, Listen +70, Move Silently +61, Scry +83, Search +75, Sense Motive +68, Spellcraft +93, Spot +77, Swim +45, Tumble +54. *Always receives a 20 on checks.

Feats: Blind-Fight, Brew Potion, Combat Reflexes, Craft Wand, Craft Wondrous Item, Divine Might, Dodge, Empower Spell, Exotic Weapon Proficiency (whip), Expertise, Extend Spell, Greater Spell Penetration, Improved Critical (bite), Maximize Spell, Mobility, Power Attack, Quicken Spell, Reach Spell, Scribe Scroll, Spell Mastery, Spell Penetration, Spring Attack, Superior Expertise, Weapon Finesse (bite), Weapon Focus (bite), Weapon Focus (whip), Weapon Specialization (bite), Weapon Specialization (whip), Whirlwind Attack.

Drow Traits: +2 racial bonus on Will saves against enchantment spells or effects, darkvision, entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it, +2 bonus on Will saves against spells or spell-like abilities, light blindness (blinded for 1 round by abrupt exposure to bright light, –1 penalty on all attack rolls, saves, and checks while operating in bright light).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Arcane Mastery, Avatar, Call Creatures (vermin), Control Creatures (drow), Divine Blast, Divine Shield, Extra Domain (Destruction), Grow Creature (spiders), Hand of Death, Increased Spell Resistance, Mass Divine Blast, Shift Form (see below), Speak with Creatures (vermin), Spontaneous Wizard Spells.

Shift Form: This power allows Lolth to shift between her drow and spider form.

Poison: Creatures Lolth bites while in her spider form take 3d6 points of temporary Strength damage unless they make a DC 41 Fortitude save. After 1 minute, creatures must make an additional DC 41 Fortitude save or take an additional 3d6 points of temporary Strength damage.

Webs: In her spider form, Lolth can produce webs eight times per day. She can cast the web as a net or create sheets of webbing up to 60 feet square, like a monstrous spider (see the Monster Manual). Lolth’s webs have an Escape Artist DC of 47, a break DC of 53, and 33 hit points per 5-foot section.

Furthermore, Lolth’s webs are toxic. Creatures touching a web (except Lolth or spiders) take 1d6 points of temporary Strength damage unless they make Fortitude saves (DC 31). After 1 minute, poisoned creatures must make additional Fortitude saves (DC 31) or take an additional 1d6 points of temporary Strength damage.

Domain Powers: Cast chaos spells at +1 caster level; cast evil spells at +1 caster level; 15/day smite (+20 on attack and damage for one weapon attack).

Spell-Like Abilities: Lolth uses these abilities as a 25th-level caster, except for chaos spells and evil spells, which she uses as a 26th-level caster. The save DCs are 35 + spell level. Animate objects, blasphemy, change self, chaos hammer, circle of doom, cloak of chaos, confusion, contagion, create undead, desecrate, disintegrate, dispel good, dispel law, earthquake, false vision, harm, implosion, inflict critical wounds, inflict light wounds, invisibility, magic circle against good, magic circle against law, mislead, nondetection, polymorph any object, protection from good, protection from law, screen, shatter, summon monster IX (as chaos or evil spell only), time stop, unholy aura, unholy blight, word of chaos.

As a drow, Lolth also has the ability to use dancing lights, darkness, and faerie fire each 1/day, caster level 60th.

Cleric Spells/Day: 6/10/10/10/9/9/8/8/7/7; base DC = 25 + spell level.

Wizard Spells/Day: 4/8/8/7/6/5; base DC = 25 + spell level.

Other Divine Powers

As an intermediate deity, Lolth automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Lolth can see (using normal vision or darkvision), hear, touch, and smell at a distance of fifteen miles. Lolth’s vision penetrates even magical darkness. As a standard action, she can perceive anything within fifteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Lolth senses anything that affects drow welfare the instant it happens and retains the sensation for fifteen weeks after the event occurs. She is similarly aware whenever drow make war or commit violence against each other.

Automatic Actions: Lolth can use Knowledge (arcana), Knowledge (history), Knowledge (religion), or Knowledge (the planes) as a free action if the DC for the task is 25 or lower. She also can use her Hide skill as a free action. She can perform up to ten such free actions each round.

Create Magic Items: Lolth can create light or medium armor, simple or martial weapons, items that create darkness, such as a scroll of darkness or a wand of deeper darkness, divination items, such as a crystal ball, and items that disguise the user, such as a hat of disguise, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Lolth often sends her avatar to check up on her clerics and intimidate her foes.

Avatar of Lolth: As Lolth except divine rank 7; AC 56 (touch 37, flat-footed 47); Atk +57 melee (1d6+12/19–20, bite) or +59/+54/+49/+44 melee (1d4+12/19–20, +5 ghost touch chaotic unholy dagger) or +62/+57/+52/+47 ranged (1d2+7, +5 ghost touch chaotic unholy whip) or spell +56 melee touch or +58 ranged touch; SQ DR 42/+4, fire resistance 27, SR 59, divine aura (700 ft., DC 26); SV Fort +45, Ref +48, Will +54; all skill modifiers reduced by 8.

Poison: As Lolth, except the save DC is 33.

Webs: As Lolth, except the webs have an Escape Artist DC of 39, a break DC of 45, and 25 hit points per 5-foot section. The web’s poison save DC is 23.

Salient Divine Abilities: Alter Form, Alter Size, Call Creatures (vermin), Divine Blast, Divine Shield, Extra Domain (Destruction), Hand of Death, Increased Spell Resistance, Shift Form.

Spell-Like Abilities: Caster level 17th; saving throw DC 27 + spell level.


Moradin

The Soul Forger, Dwarffather, The All-Father, The Creator

Greater Deity

Symbol: Hammer and anvil

Home Plane: Celestia

Alignment: Lawful good

Portfolio: Dwarves, creation, smithing, engineering, war

Worshipers: Dwarves, metalworkers

Cleric Alignments: LG, LN, NG

Domains: Earth, Good, Law, Protection

Favored Weapon: Warhammer

The deity of dwarves, Moradin (moar-uh-din), usually appears as a stern-faced male dwarf with a powerful build. His upper body is particularly robust, with a barrel chest, wide shoulders, and arms corded with big muscles. He has flowing black hair and a beard to match, and he always wears full plate armor. He carries a shield and a warhammer. Moradin forged the first dwarves out of metal and gems and breathed life into them.

Dogma

Moradin is an adamant defender of the dwarven people he created and of the principles of law and good. He teaches the value of making goods that last, of loyalty to clan, leader, and people, and of meeting adversity with stoicism and tenacity. He tolerates no taint of evil among the dwarves; it was he who drove the derro and duergar out of the dwarven community. It is Moradin’s influence that leads the dwarves toward excellence in craftwork and staunch defense of what is theirs.

Clergy and Temples

Clerics of Moradin are charged with maintaining and advancing the dwarven race in all walks of life. They perform a wide range of public ceremonies (marriages, blessing new ventures, crowning monarchs, and the like). They also educate the young, arrange communal defenses, and sponsor expeditions to settle new lands. They also keep detailed genealogies and historical archives.

Every temple or shrine of Moradin includes an anvil and a forge that the clerics keep perpetually burning. The anvil can be a simple decoration or part of a working smithy, but it often serves as the temple altar.


Moradin

Fighter 20/Expert 14/Cleric 15

Medium-Size Outsider (Good, Lawful)

Divine Rank: 19

Hit Dice: 20d8+260 (outsider) plus 20d10+260 (Ftr) plus 14d6+182 (Exp) plus 15d8+195 (Clr) (1,461 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 60 ft., burrow 60 ft.

AC: 91 (+1 Dex, +19 divine, +32 natural, +13 +5 full plate, +7 +5 large steel shield, +9 deflection)

Attacks*: +5 holy lawful returning throwing warhammer +92/+87/ +82/+77 melee or +5 holy lawful returning throwing warhammer +81 ranged; or spell +82 melee touch or +71 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 holy lawful returning warhammer 1d8+44/×3; or by spell *Always does maximum damage (warhammer 52 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Dwarf traits, divine immunities, DR 73/+5, fast healing 39, fire resistance 39, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 19 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 71, divine aura (19 miles, DC 37).

Saves*: Fort +70, Ref +64, Will +64. *Always receives a 20 on saves.

Abilities: Str 46, Dex 24, Con 36, Int 24, Wis 28, Cha 29.

Skills*: Appraise +37, Bluff +39, Concentration +74, Craft (armorsmithing) +72, Craft (gemcutting) +72, Craft (metalworking) +74, Craft (stoneworking) +74, Craft (weaponsmithing) +72, Diplomacy +32, Intimidate +30, Knowledge (arcana) +55, Knowledge (architecture and engineering) +37, Knowledge (history) +31, Knowledge (religion) +55, Listen +46, Profession (architect) +74, Profession (brewer) +74, Profession (engineer) +74, Profession (miner) +74, Profession (tanner) +74, Scry +60, Search +51, Sense Motive +51, Spellcraft +67, Spot +30. *Always receives a 20 on checks.

Feats: Blind-Fight, Combat Reflexes, Cleave, Craft Magic Arms and Armor, Craft Rod, Craft Wondrous Item, Dodge, Deflect Arrows, Divine Might, Empower Spell, Expertise, Forge Ring, Great Cleave, Great Fortitude, Greater Spell Penetration, Improved Bull Rush, Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Iron Will, Lightning Reflexes, Mobility, Power Attack, Quicken Spell, Spell Penetration, Spring Attack, Still Spell, Stunning Fist, Sunder, Superior Expertise, Weapon Focus (warhammer), Weapon Specialization (warhammer), Whirlwind Attack.

Dwarf Traits: +1 bonus on attack rolls against orcs and goblinoids; +2 bonus on Will saves against spells and spell-like abilities; +2 bonus on Fortitude saves against all poisons; +4 dodge bonus against giants; darkvision; stonecunning (+2 racial bonus on checks to notice unusual stonework; can make a check for unusual stonework as though actively searching when within 10 feet and can use the Search skill to find stonework traps as a rogue can; intuit depth); +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Area Divine Shield, Avatar, Battlesense, Control Creatures (dwarves), Craft Artifact, Create Greater Object, Create Object, Divine Battle Mastery, Divine Blast, Divine Creation, Divine Earth Mastery, Divine Fast Healing, Divine Shield, Divine Weapon Focus (warhammer), Divine Weapon Specialization (warhammer), Extra Domain (Law), Gift of Life, Increased Damage Reduction, Increased Spell Resistance, Master Crafter.

Domain Powers: Cast good spells at +1 caster level; cast law spells at +1 caster level; 19/day protective ward (touched subject gains +15 resistance bonus on next saving throw, maximum duration 1 hour); 19/day turn or destroy air creatures, or rebuke or command earth creatures.

Spell-Like Abilities: Moradin uses these abilities as a 29th-level caster, except for good spells and law spells, which he uses as a 30th-level caster. The save DCs are 38 + spell level. Aid, antimagic field, blade barrier, calm emotions, dictum, dispel chaos, dispel evil, earthquake, elemental swarm (as earth spell only), hold monster, holy aura, holy smite, holy word, iron body, magic circle against chaos, magic circle against evil, magic stone, mind blank, order’s wrath, prismatic sphere, protection from chaos, protection from elements, protection from evil, repulsion, shield of law, shield other, soften earth and stone, spell immunity, spell resistance, spike stones, stone shape, stoneskin, summon monster IX (as good or law spell only), wall of stone.

Cleric Spells/Day: 6/9/8/8/7/7/5/4/3; base DC = 19 + spell level.

Possessions: Moradin carries Soulhammer, a +5 warhammer with the holy, lawful, returning, and throwing special abilities.

Caster Level: 25th; Weight: 8 lb.

Other Divine Powers

As a greater deity, Moradin automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Moradin can see (using normal vision or darkvision), hear, touch, and smell at a distance of nineteen miles. As a standard action, he can perceive anything within nineteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 19 hours.

Portfolio Sense: Moradin senses anything that affects dwarven welfare nineteen weeks before it happens and retains the sensation for nineteen weeks after the event occurs. He is similarly aware whenever dwarves engage in arts or crafts or make war.

Automatic Actions: Moradin can use any Craft skill, even those he has no ranks in, as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Moradin can create simple or martial magic weapons, armor, and magic tools, such as a mattock of the titans.

Avatars

Moradin’s avatars usually look just like he does, but they sometimes take the forms of earth elementals, xorns, or members of some dwarven subrace. Moradin sends his avatars to dwarven lands to keep discreet watch over dwarven craftworkers and leaders and to guard against interference from Gruumsh or deities of evil subterranean peoples.

Avatar of Moradin: As Moradin except divine rank 9; AC 71 (touch 29, flat-footed 70); Atk +82/+77/+72/+67 melee (1d8+34/×3, +5 warhammer) or +71 ranged or spell +72 melee touch or +81 ranged touch; SQ DR 53/+5, fire resistance 29, SR 41, divine aura (900 ft., DC 27); SV Fort +60, Ref +54, Will +54; all skill modifiers reduced by 10.

Salient Divine Abilities: Alter Form, Alter Size, Create Object, Divine Battle Mastery, Divine Earth Mastery, Divine Shield, Divine Weapon Focus (warhammer), Divine Weapon Specialization (warhammer), Extra Domain (Law), Increased Damage Reduction, Increased Spell Resistance.

Spell-Like Abilities: Caster level 19th; saving throw DC 28 + spell level.


Nerull

The Reaper, The Foe of All Good, Hater of Life, Bringer of Darkness, King of All Gloom, Reaper of Flesh

Greater Deity

Symbol: Skull and scythe

Home Plane: Carceri

Alignment: Neutral evil

Portfolio: Death, darkness, murder, underworld

Worshipers: Necromancers, assassins, rogues, murderers

Cleric Alignments: CE, LE, NE

Domains: Death, Evil, Trickery

Favored Weapon: Scythe

The deity of death, Nerull (nare-ull), is widely known and widely feared. His gaunt form resembles a mummified, nearly skeletal corpse with rusty red skin, thick blackish-green hair, a cowled cloak of rusty black, and eyes, teeth, and nails like poisonous verdigris. His black staff, Lifecutter, forms a scythe-like blade of red force that slays anyone it touches.

Dogma

Nerull is the patron of those who seek the greatest evil for their own enjoyment or gain. All are equal in Nerull’s cold realm. Every living thing is an affront to the Reaper, and every death brings a dark spark of joy to his long-dead heart. Those that pray to Nerull to appease him only attract his attention and their own doom. Those that kill in his name shall be rewarded (or so Nerull promises).

Clergy and Temples

Clerics of Nerull are secretive and solitary, since few sane people tolerate their presence. Except in the most evil lands, Nerull has no organized churches. With no overall hierarchy, individual churches work against each other at times. Still, the Reaper is feared across the lands. His clerics wear rust-red garb when not in disguise. Nerull’s clerics commit murders as offerings to their deity. If their actions are discovered, they move on to new hunting grounds. Some take up the wandering life and put on innocent faces as they move from town to town, murdering a few people and then moving on.

Temples to Nerull are always hidden, even in lands where the Reaper is honored. They usually are located underground, often as parts of catacomb complexes. Most temples are stocked with undead creatures and others that spread or celebrate death, such as hags, fiends, and vargouilles.


Nerull

Necromancer 10/Cleric 20/Rogue 10

Medium-Size Outsider Divine

Rank: 17

Hit Dice: 20d8+140 (outsider) plus 10d4+70 (Nec) plus 20d8+140 (Clr) plus 10d6+70 (Rog) (840 hp) Initiative: +15, always first (+11 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 77 (+11 Dex, +17 divine, +30 natural, +9 deflection)

Attacks*: +5 brilliant energy keen speed scythe +70/+70/+65/+60/+55 melee; or spell +64 melee touch or +73 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 brilliant energy keen speed scythe 2d4+15/×4; or by spell *Always does maximum damage (scythe 23 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Rebuke undead 24/day, sneak attack +5d6 (30 points), crippling strike, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 52/+4, fire resistance 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (bats), evasion, traps, uncanny dodge (cannot be flanked), SR 69, divine aura (17 miles, DC 36).

Saves*: Fort +56, Ref +60, Will +64. *Always receives a 20 on saves.

Abilities: Str 25, Dex 33, Con 25, Int 35, Wis 40, Cha 29.

Skills*: Alchemy +62, Appraise +44, Bluff +74, Concentration +77, Diplomacy +58, Disable Device +49, Disguise +83, Hide +91, Intimidate +60, Knowledge (arcana) +82, Knowledge (history) +49, Knowledge (religion) +82, Knowledge (the planes) +72, Knowledge (undead) +82, Listen +80, Move Silently +76, Open Lock +48, Pick Pocket +54, Scry +82, Search +72, Sense Motive +90, Spellcraft +92, Spot +80. *Always receives a 20 on checks.

Feats: Brew Potion, Combat Casting, Combat Reflexes, Craft Rod, Craft Wand, Craft Wondrous Item, Dodge, Empower Spell, Extra Turning (×3), Greater Spell Focus (Necromancy), Greater Spell Penetration, Improved Initiative, Reach Spell, Sacred Spell, Scribe Scroll, Silent Spell, Spell Focus (Necromancy), Spell Penetration, Still Spell, Weapon Focus (scythe), Widen Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Arcane Mastery, Area Divine Shield, Annihilating Strike, Avatar, Control Creatures (undead), Craft Artifact, Create Greater Object, Create Object, Divine Blast, Divine Celerity, Divine Creation, Divine Spell Focus (Necromancy), Divine Shield, Increased Spell Resistance, Hand of Death, Life and Death, Life Drain, Spontaneous Wizard Spells, Supreme Initiative, Undead Qualities.

Domain Powers: 17/day death touch (if subject touched does not have at least 120 hp, it dies); cast evil spells at +1 caster level.

Spell-Like Abilities: Nerull uses these abilities as a 27th-level caster, except for evil spells, which he uses as a 28th-level caster. The save DCs are 36 + spell level. Animate dead, blasphemy, cause fear, change self, confusion, create greater undead, create undead, death knell, death ward, desecrate, destruction, dispel good, false vision, invisibility, magic circle against good, mislead, nondetection, polymorph any object, protection from good, screen, slay living, summon monster IX (as evil spell only), time stop, unholy aura, unholy blight, wail of the banshee.

Cleric Spells/Day: 6/10/10/10/9/9/8/8/7/7; base DC = 25 + spell level, 42 + spell level for necromancy spells.

Wizard Spells/Day: 5/8/8/7/6/5; base DC = 21 + spell level, 38 + spell level for necromancy spells. Prohibited school: Illusion.

Possessions: Nerull carries Lifecutter, a +5 scythe with the brilliant energy, keen, and speed special abilities. Lifecutter resembles a gnarled staff of ebony with a curving blade of energy.

Caster Level: 25th; Weight: 12 lb.

Other Divine Powers

As a greater deity, Nerull automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Nerull can see, hear, touch, and smell at a distance of seventeen miles. Nerull can see equally well in light or darkness and can see even in magical darkness provided a deity of higher rank has not created it. As a standard action, he can perceive anything within seventeen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Nerull senses any death seventeen weeks before it happens and retains the sensation for a seventeen weeks after the event occurs.

Automatic Actions: Nerull can use Knowledge (arcana), Knowledge (history), Knowledge (religion), Knowledge (the planes), or Knowledge (undead) as a free action if the DC for the task is 30 or lower. He also can use any death-producing spell or domain power (but not a salient divine ability) as a free action. He can perform up to twenty such free actions each round.

Create Magic Items: Nerull can create a magic weapon from a dagger, dart, light mace, sap, shortbow, composite shortbow, short sword, club, heavy mace, morningstar, quarterstaff, rapier, or any type of crossbow as well as items that can produce death effects, such as a mask of the skull. He can also create items that conceal or disguise the user, such as a ring of invisibility, a robe of blending, or a hat of disguise.

Avatars

Nerull’s avatars look just like he does. He seldom uses them except to witness a particularly significant or bizarre death.

Avatar of Nerull: As Nerull except divine rank 8; AC 59 (touch 38, flatfooted 59); Atk +61/+56/+51/+46/+41 melee (2d4+15/×4, +5 brilliant energy keen speed scythe) or spell +55 melee touch or +64 ranged touch; SQ DR 43/+4, fire resistance 28, SR 60, divine aura (800 ft., DC 27); SV Fort +46, Ref +50, Will +54; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Size, Annihilating Strike, Control Creatures (undead), Divine Blast, Divine Celerity, Divine Spell Focus (Necromancy), Divine Shield, Increased Spell Resistance, Supreme Initiative, Undead Qualities.

Spell-Like Abilities: Caster level 18th; saving throw DC 27 + spell level.

Spells: As Nerull except the save DC for cleric necromancy spells is 33 + spell level and the save DC for wizard necromancy spells is 29 + spell level.


Obad-Hai

The Shalm

Intermediate Deity

Symbol: Mask of oak leaves and acorns

Home Plane: Outlands

Alignment: Neutral

Portfolio: Nature, woodlands, freedom, hunting, beasts

Worshipers: Barbarians, rangers, druids, hunters

Cleric Alignments: CN, LN, N, NE, NG

Domains: Air, Animal, Earth, Fire, Plant, Water

Favored Weapon: Quarterstaff

Obad-Hai (oh-bod-high), deity of nature, is most often shown as a lean and weathered man of indeterminately old age, dressed in brown or russet and looking like a hermit, although nonhuman communities depict him as one of their own race. Because Obad-Hai strictly adheres to neutrality, he is a rival of Ehlonna. Obad-Hai plays a shalm (a double-reed woodwind musical instrument, also spelled “shawm”) and takes his title from this instrument. He also carries a staff.

Dogma

Obad-Hai rules nature and the wilderness, and he is a friend to all who live in harmony with the natural world. He expects his followers to live in harmony with nature in all its variety. Those who destroy or otherwise harm nature deserve swift vengeance in an appropriate manner, says Obad-Hai. Those who are one with nature, however, have little to fear, although the well-meaning but foolish are sometimes brought down by a danger they could not avoid or divert. Obad-Hai teaches that the wilds can sometimes be ugly, dangerous, or terrible, but that these things are a part of nature and should be respected as much as those that are beautiful, harmless, or wonderful, for these characterizations mark a newcomer’s perspective.

Clergy and Temples

Clerics of Obad-Hai have no hierarchy. They treat all those of their order as equals. They wear russet-colored clothing and maintain hidden woodland shrines that are usually located far from civilization. They keep to the wilderness and to themselves, rarely getting involved in society.

A wide variety of peoples serve as Obad-Hai’s clerics, including humans, gnomes, halflings, and sylvan fey. They serve as protectors of nature, acting as the agents of retribution when their protection is insufficient or too late.

Temples to Obad-Hai can be located nearly anywhere but are usually located amid groves of oak trees.


Obad-Hai

Druid 20/Cleric 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Drd) plus 20d8+180 (Clr) (1,020 hp)

Initiative: +9

Speed: 60 ft.

AC: 72 (+9 Dex, +15 divine, +28 natural, +10 deflection)

Attacks: +5 defending shocking burst quarterstaff +66/+61/+56/+51 melee, +5 speed icy burst quarterstaff +66/+66/+61/+56 melee; or spell +67 melee touch or +69 ranged touch

Damage: +5 defending shocking burst quarterstaff 1d6+12 plus 1d6 electricity/19–20, +5 speed icy burst quarterstaff 1d6+8 plus 1d6 cold/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 13/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, fast healing 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, a thousand faces, nature sense, resist nature’s lure, low-light vision, timeless body, trackless step, venom immunity, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 6/day, elemental 3/day), woodland stride, SR 47, divine aura (1,500 ft., DC 34).

Saves: Fort +56, Ref +56, Will +63.

Abilities: Str 24, Dex 28, Con 29, Int 30, Wis 43, Cha 31.

Skills*: Animal Empathy +68, Concentration +67, Craft (leatherworking) +84, Craft (pottery) +84, Craft (stoneworking) +84, Craft (woodworking) +84, Diplomacy +47, Handle Animal +48, Heal +33, Hide +40, Intuit Direction +47, Knowledge (arcana) +49, Knowledge (geography) +41, Knowledge (nature) +78, Knowledge (religion) +65, Listen +49, Move Silently +40, Perform +41, Profession (herbalist) +70, Ride (horse) +26, Scry +68, Search +41, Sense Motive +51, Spellcraft +88, Spot +49, Use Magic Device +41, Wilderness Lore +94. *Always receives a 20 on checks.

Feats: Alertness, Ambidexterity, Blind-Fight, Brew Potion, Combat Reflexes, Craft Staff, Craft Wand, Craft Wondrous Item, Dodge, Endurance, Forge Ring, Greater Two-Weapon Fighting, Improved Critical (quarterstaff), Improved Two-Weapon Fighting, Quicken Spell, Run, Scribe Scroll, Track, Two-Weapon Fighting, Weapon Focus (quarterstaff ).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Avatar, Control Creatures (animals), Create Greater Object, Create Object, Divine Blast, Divine Shield, Divine Fast Healing, Energy Burst (fire), Extra Domain (Air), Extra Domain (Earth), Extra Domain (Fire), Gift of Life, Hand of Death, Power of Nature, Speak with Creatures (animals), Speak with Creatures (plants).

Domain Powers: 10/day turn or destroy earth creatures, or rebuke or command air creatures; 15/day use animal friendship; 10/day turn or destroy air creatures, or rebuke or command earth creatures; 10/day turn or destroy water creatures, or rebuke or command fire creatures; 10/day rebuke or command plant creatures; 10/day turn or destroy fire creatures, or rebuke or command water creatures.

Spell-Like Abilities: Obad-Hai uses these abilities as a 25th-level caster, except for good spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Acid fog, air walk, animal shapes, antilife shell, barkskin, burning hands, calm animals, chain lightning, changestaff, command plants, commune with nature, cone of cold, control plants, control water, control weather, control winds, creeping doom, dominate animal, earthquake, elemental swarm, entangle, fire seeds, fire shield, fire storm, fog cloud, gaseous form, hold animal, horrid wilting, ice storm, incendiary cloud, iron body, magic stone, obscuring mist, plant growth, produce flame, repel vermin, repel wood, resist elements, shambler, shapechange, soften earth and stone, spike stones, stone shape, stoneskin, wall of fire, wall of stone, wall of thorns, water breathing, whirlwind, wind wall.

Cleric Spells/Day: 6/10/10/10/10/9/8/8/8/7; base DC = 26 + spell level.

Druid Spells/Day: 6/9/9/9/9/8/7/7/7/6; base DC = 26 + spell level.

Possessions: Obad-Hai’s staff, Stormstouch, is a double weapon. Both ends are +5 weapons. One end has the defending and shocking burst special abilities and the other the speed and icy burst special abilities.

Caster Level: 20th; Weight: 5 lb.

Other Divine Powers

As an intermediate deity, Obad-Hai automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Obad-Hai can see (using normal vision or low-light vision), hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Obad-Hai senses anything that affects nature (land, sea, air) the instant it happens and retains the sensation for fifteen weeks after the event occurs. Any plant or animal can be the focus for Obad-Hai’s remote sense and remote communication power.

Automatic Actions: Obad-Hai can use Craft (leatherworking), Craft (pottery), Craft (stoneworking), Craft (woodworking), Knowledge (arcana), Knowledge (geography), Knowledge (nature), or Knowledge (religion) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Obad-Hai can create magic items that produce energy effects, such as a wand of fireball, items that control elementals, such as a censer of controlling air elementals, and items that control animals or plants, such as a staff of swarming insects, items that control or affect the elements, such as a staff of earth and stone, and items that protect the user from the elements, such as a ring of elemental resistance, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Obad-Hai’s avatars vary in appearance, just as he does. He sends them to patrol wild areas and protect them from harm, and to monitor the activities of Ehlonna.

Avatar of Obad-Hai: As Obad-Hai except divine rank 7; AC 56 (touch 36, flat-footed 47); Atk +58/+53/+48/+43 melee (1d6+12, +5 defending shocking burst quarterstaff) and +58/+53/+48/+43 melee (1d6+8, +5 shocking icy burst quarterstaff) or spell +60 melee touch or +62 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 26); SV Fort +48, Ref +48, Will +55; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Automatic Metamagic (quicken spell-like abilities), Divine Blast, Divine Shield, Divine Fast Healing, Extra Domain (Air), Extra Domain (Earth), Speak with Creatures (animals), Speak with Creatures (plants). Without the Extra Domain (Fire) salient ability, Obad-Hai’s avatar loses access to the Fire domain and the spell-like abilities burning hands, elemental swarm, fire seeds, fire shield, fire storm, incendiary cloud, produce flame, resist elements, and wall of fire.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Olidammara

The Laughing Rogue

Intermediate Deity

Symbol: Laughing mask

Home Plane: Ysgard

Alignment: Chaotic neutral

Portfolio: Rogues, music, revelry, wine, humor, tricks

Worshipers: Rogues, bards, actors, vintners

Cleric Alignments: CE, CG, CN,

Domains: Chaos, Luck, Trickery

Favored Weapon: Rapier

The deity of rogues, Olidammara (oh-lih-duh-mar-uh), most often appears as a brown-haired man of rakish appearance, olive skin, and merry eyes, but he often goes incognito. Olidammara delights in wine, women, and song. He is a vagabond, a prankster, and a master of disguise. His temples are few, but many people are willing to raise a glass in his honor.

Dogma

Olidammara loves upsetting anyone who seems too attached to an ordered life and a predictable routine. He urges his followers to bend every effort toward mastering the art of music. He also teaches that life is meant to be happy and entertaining, and the best jokes need a target to hang them on. The tables can turn on any trickster, and Olidammara’s followers should accept the laugh and appreciate the trick when it happens to them. Wine, Olidammara says, is one of the joys of life, and the only thing better than making wine is drinking it. Avoid misery, temperance, and solemnity, for they are the greatest poisons to the soul.

Clergy and Temples

Olidammara’s religion is loosely organized, but his clerics are numerous. They usually work among urban folk or wander the countryside. Olidammara’s clerics often have a second occupation, such as minstrels, brewers, or jacks-of-all-trades. Thus, they can be found almost anywhere doing or wearing anything.

Temples dedicated solely to Olidammara are few. But as his followers say, there is a temple of Olidammara anywhere there is wine, song, and laughter, Most formal temples of Olidammara are hidden, because they usually double as hideouts for thieves. Many drinking establishments include at least small shrines to Olidammara.


Olidammara

Rogue 20/Bard 10/Cleric 10

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+140 (outsider) plus 20d6+140 (Rog) plus 10d6+70 (Brd) plus 10d8+70 (Clr) (840 hp)

Initiative: +24, always first (+20 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 84 (+20 Dex, +15 divine, +28 natural, +11 deflection)

Attacks: +5 chaotic keen speed rapier +81/+81/+76/+71/+66 melee; or spell +63 melee touch or +76 ranged touch

Damage: +5 chaotic keen speed rapier 1d6+12/12–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Sneak attack +13d6, turn undead 14/day, domain powers, salient divine abilities, spell-like abilities, crippling strike.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +20, bardic music 10/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion), evasion, improved evasion, opportunist, slippery mind, traps, uncanny dodge (cannot be flanked, +4 against traps), SR 47, divine aura (1,500 ft., DC 35).

Saves: Fort +54, Ref +69, Will +54.

Abilities: Str 24, Dex 50, Con 24, Int 30, Wis 24, Cha 33.

Skills*: Appraise +45, Balance +59, Bluff +103, Climb +62, Concentration +54, Craft (musical instrument) +57, Diplomacy +48, Disable Device +45, Disguise +58, Escape Artist +55, Heal +26, Hide +67, Innuendo +48, Intimidate +52, Jump +26, Knowledge (arcana) +71, Knowledge (history) +45, Knowledge (local) +45, Listen +68, Move Silently +69, Open Lock +75, Perform +62, Pick Pocket +65, Profession (herbalist) +42, Profession (vintner) +68, Read Lips +45, Scry +68, Search +55, Sense Motive +66, Spellcraft +52, Spot +54, Tumble +69, Use Magic Device +78, Wilderness Lore +42. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Combat Reflexes, Dodge, Enlarge Spell, Expertise, Extend Spell, Improved Critical (rapier), Improved Disarm, Improved Initiative, Improved Trip, Lightning Reflexes, Mobility, Quick Draw, Skill Focus (Perform), Spell Penetration, Spring Attack, Superior Expertise, Weapon Finesse (rapier), Weapon Focus (rapier), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Area Divine Shield, Avatar, Create Greater Object, Create Object, Divine Blast, Divine Celerity, Divine Dodge, Divine Recall (melodies), Divine Rogue, Divine Shield, Divine Skill Focus (Bluff ), Divine Sneak Attack, Instant Move, Irresistible Performance (no calm effect), Shift Form (see below), Supreme Initiative.

Shift Form: Olidammara can assume the form of any animal with a carapace (such as a snail, a turtle, or even a dragon turtle. While in this form, Olidammara can choose to withdraw into his shell. When he does so, he can take no actions and loses all defensive Dexterity bonuses, but once per hour he gains a free use of his Divine Shield power.

Domain Powers: Cast chaos spells at +1 caster level; 15/day reroll a die roll once after it is made.

Spell-Like Abilities: Olidammara uses these abilities as a 25th-level caster, except for chaos spells, which he uses as a 26th-level caster. The save DCs are 35 + spell level. Aid, animate objects, break enchantment, change self, chaos hammer, cloak of chaos, confusion, dispel law, entropic shield, false vision, freedom of movement, holy aura, invisibility, magic circle against law, miracle, mislead, nondetection, polymorph any object, protection from elements, protection from law, screen, shatter, spell turning, summon monster IX (as chaos spell only), time stop, word of chaos.

Bard Spells Known (3/6/6/5/2; base DC = 21 + spell level): 0— dancing lights, detect magic, ghost sound, mage hand, prestidigitation, read magic; 1st—detect secret doors, feather fall, message, ventriloquism; 2nd— detect thoughts, magic mouth, minor image, mirror image; 3rd—confusion, emotion, illusory script, wind wall; 4th—dominate person, hallucinatory terrain.

Cleric Spells/Day: 6/7/7/ 6/5/4; base DC = 17 + spell level.

Possessions: Olidammara carries Swiftstrike, a +5 rapier with the chaotic, keen, and speed special abilities.

Caster Level: 20th; Weight: 3 lb.

Other Divine Powers

As an intermediate deity, Olidammara automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Olidammara can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Olidammara senses any theft and any joke, song, poem, or play the instant it happens and retains the sensation for fifteen weeks after the event occurs. He is likewise aware of winemaking.

Automatic Actions: Olidammara can use Craft (musical instrument), Disable Device, Knowledge (arcana), Knowledge (history), Knowledge (local), Open Lock, Profession (herbalist), or Profession (vintner) as a free action if the DC for the task is 25 or lower. He can also use Pick Pocket as a free action, though each such attempt requires a check. He can perform up to ten such free actions each round.

Create Magic Items: Olidammara can create a magic weapon from a dagger, dart, light mace, sap, shortbow, composite shortbow, short sword, club, heavy mace, morningstar, quarterstaff, rapier, or any type of crossbow as well as any item that conceals or disguises the user, such as a ring of invisibility, robes of blending, or a hat of disguise, and musical instruments such as a horn of blasting, pipes of the sewers, or a lyre of building, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Olidammara’s avatars can look like almost anything, though he prefers his own humanlike form. He sends them to perpetrate jokes on other deities and notable mortals.

Avatar of Olidammara: As Olidammara except divine rank 7; AC 68 (touch 48, flat-footed 68); Atk +73/+73/+68/+63/+58 melee (1d6+12/16–20, +5 chaotic keen speed rapier) or spell +56 melee touch or +69 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 27); SV Fort +26, Ref +36, Will +26; Bluff +85; all other skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Automatic Metamagic (quicken spell-like abilities), Create Object, Divine Celerity, Divine Dodge, Divine Recall (melodies), Divine Shield, Instant Move, Supreme Initiative.

Spell-Like Abilities: Caster level 17th; saving throw DC 27 + spell level.


Pelor

The Shining One

Greater Deity

Symbol: Sun face

Home Plane: Elysium

Alignment: Neutral good

Portfolio: Sun, light, strength, healing

Worshipers: Bards, rangers, druids, healers, commoners

Cleric Alignments: CG, LG, NG

Domains: Good, Healing, Strength, Sun

Favored Weapon: Mace

Pelor (pay-lore), deity of the sun, is depicted as an older man in white, with wild hair and a beard of shining gold. Pelor is the creator of many good things, a supporter of those in need, and an adversary of all that is evil. He is the most commonly worshiped deity among ordinary humans, and his priests are well received wherever they go.

Dogma

Though widely revered as a peaceful and gentle deity who alleviates suffering, Pelor also has more martial aspects. He brings his wrath to bear on darkness and evil, and he invigorates and heals those who champion the cause of good.

Pelor teaches that the energy of life originates from the sun. This light brings strength to the weak and health to the injured, while destroying darkness and evil. He urges his followers to challenge the forces of corruption aggressively, but also to remember that just as staring at the sun can cause blindness of the eyes, relentless attention to the destruction of negative forces can blind the heart to the true essentials of life: kindness, mercy, and compassion.

Clergy and Temples

Pelor’s clerics favor yellow garb. They are usually kindly people with backbones of steel. They are primarily nurturers and protectors, but when the time comes to bear arms they are not afraid to do so. They use their powers to heal, nourish, and otherwise aid the needy, while practicing the skills needed to protect their charges should they be threatened. Many clerics of Pelor leave their pastoral duties and go to explore far lands in an effort to drive off harmful beings and spread their deity’s gifts to all who need them.

Temples to Pelor tend to be tall, airy, and blindingly white. They are usually placed so the sun shines into most of their rooms throughout the day. They often feature open, sunny courtyards as well. Pelor’s temples are always kept scrupulously clean, and many of them of have wings that house hospitals.


Pelor

Cleric 20/Druid 10/Fighter 10

Medium-Size Outsider

Divine Rank: 17

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Clr) plus 10d8+90 (Drd) plus 10d10+90 (Ftr) (1,040 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 73 (+7 Dex, +17 divine, +30 natural, +9 deflection)

Attacks*: +5 disruption flaming heavy mace +79/+74/+69/+64 melee; or spell +69 melee touch or +64 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 disruption flaming heavy mace 1d8+42/19–20; or by spell *Always does maximum damage (mace 50 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 24/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, fire immunity, DR 52/+4, fast healing 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 19 miles, remote communication, godly realm, teleport without error at will, plane shift at will, nature sense, resist nature’s lure, trackless step, venom immunity, wild shape (Small, Medium-size, or Large 4/day), woodland stride, SR 49, divine aura (19 miles, DC 36).

Saves*: Fort +58, Ref +56, Will +64. *Always receives a 20 on saves.

Abilities: Str 34, Dex 24, Con 28, Int 32, Wis 40, Cha 29.

Skills*: Animal Empathy +39, Concentration +85, Craft (glassmaking) +91, Craft (metalworking) +91, Diplomacy +57, Handle Animal +72, Heal +70, Intuit Direction +38, Knowledge (arcana) +79, Knowledge (nature) +69, Knowledge (religion) +62, Knowledge (undead) +39, Listen +60, Perform +49, Profession (farmer) +95, Profession (herbalist) +95, Profession (sailor) +95, Ride (horse) +63, Scry +61, Search +51, Sense Motive +55, Spellcraft +71, Spot +60, Wilderness Lore +55. *Always receives a 20 on checks.

Feats: Cleave, Combat Reflexes, Divine Might, Divine Vengeance, Dodge, Empower Spell, Expertise, Extend Spell, Extra Turning (×3), Great Cleave, Improved Critical (heavy mace), Improved Initiative, Mobility, Mounted Combat, Power Attack, Reach Spell, Ride-By Attack, Sacred Spell, Spirited Charge, Spring Attack, Superior Expertise, Weapon Focus (heavy mace), Weapon Specialization (heavy mace), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Area Divine Shield, Avatar, Call Creatures (eagles of all sorts), Craft Artifact, Create Greater Object, Create Object, Divine Blast, Divine Creation, Divine Fast Healing, Divine Radiance, Divine Shield, Divine Storm, Divine Weapon Focus (heavy mace), Divine Weapon Specialization (heavy mace), Extra Domain (Strength), Extra Energy Immunity (fire), Gift of Life, Life and Death, Mass Divine Blast, Mass Life and Death.

Domain Powers: Cast good spells at +1 caster level; cast healing spells at +1 caster level; 17/day feat of strength (+20 enhancement bonus to Str for 1 round); 17/day greater turning.

Spell-Like Abilities: Pelor uses these abilities as a 27th-level caster, except for good spells and healing spells, which he uses as a 28th-level caster. The save DCs are 36 + spell level. Aid, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, bull’s strength, cure critical wounds, cure light wounds, cure moderate wounds, cure serious wounds, dispel evil, endure elements, fire seeds, fire shield, flame strike, heal, healing circle, heat metal, holy aura, holy smite, holy word, magic circle against evil, magic vestment, mass heal, prismatic sphere, protection from evil, regenerate, righteous might, searing light, spell immunity, stoneskin, summon monster IX (as good spell only), sunbeam, sunburst, true resurrection.

Cleric Spells/Day: 6/10/10/10/9/9/8/8/7/7; base DC = 25 + spell level.

Druid Spells/Day: 6/8/8/7/6/5; base DC = 25 + spell level.

Possessions: Pelor carries Sunscepter, a +5 heavy mace with the disruption and flaming special abilities.

Caster Level: 25th; Weight: 8 lb.

Other Divine Powers

As a greater deity, Pelor automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Pelor can see, hear, touch, and smell at a distance of nineteen miles. As a standard action, he can perceive anything within nineteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 19 hours.

Portfolio Sense: Pelor senses every dusk and dawn, and knows when any source of light is lit or extinguished, he is likewise aware of any act of healing. He notes these things nineteen weeks before they happens and retains the sensation for nineteen weeks after the event occurs.

Automatic Actions: Pelor can use Craft (glassmaking), Craft (metalworking), Knowledge (arcana), Knowledge (nature), Knowledge (religion), Knowledge (undead), Profession (farmer), Profession (herbalist), or Profession (sailor) as a free action if the DC is 30 or lower. He also can use any Strength-related skill as free action if the DC for the task is 30 or lower. To use a skill as a free action, Pelor must have ranks in the skill, or the skill must be usable untrained. Pelor cannot do anything as a free action if the task would be a move action or part of a move action. Pelor likewise can perform anything that can be accomplished with a simple Strength check as a free action. For example, Pelor could kick down a door as a free action but he could not jump, climb, or swim as a free action because the latter three tasks are all move actions. He can perform up to twenty such free actions each round.

Create Magic Items: Pelor can create any weapon and any item that has the power to shed light or flame, such as flaming burst weapons, a helm of brilliance, or a robe of scintillating colors. He also can create items with the power to heal injuries or restore life, such as a potion of healing, a staff of life, or doses of Keoghtom’s ointment.

Avatars

Pelor’s avatars usually look just like he does, but they sometimes take the forms of fresh-faces youths of either sex. Pelor dispatches them to deal with epidemics or treat the injured after great disasters, especially if another deity brought about the calamity.

Avatar of Pelor: As Pelor except divine rank 8; AC 55 (touch 34, flat-footed 44); Atk +66/+61/+56/+51 melee (1d8+25/19–20, +5 disruption flaming heavy mace) or spell +60 melee touch or +55 ranged touch; SQ DR 43/+4, SR 40, divine aura (800 ft., DC 27); SV Fort +49, Ref +47, Will +55; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Size, Area Divine Shield, Divine Blast, Divine Fast Healing, Divine Radiance, Divine Shield, Extra Domain (Strength), Extra Energy Immunity (fire), Gift of Life, Life and Death.

Spell-Like Abilities: Caster level 17th; saving throw DC 27 + spell level.


St

St. Cuthbert

St. Cuthbert of the Cudgel

Intermediate Deity

Symbol: Ruby-studded starburst

Home Plane: Arcadia

Alignment: Lawful neutral

Portfolio: Retribution, common sense, wisdom, zeal, honesty, truth, discipline

Worshipers: Fighters, monks, judges, constables

Cleric Alignments: LG, LN

Domains: Destruction, Law, Protection, Strength

Favored Weapon: Mace

The deity of retribution, St. Cuthbert (saint cuhth-burt), takes many forms. He often masquerades as a common yokel or white-haired, mustached man in plate mail. He usually carries his famous mace.

St. Cuthbert exacts revenge and just punishment on those who transgress the law. Because evil creatures more commonly and flagrantly violate laws than good creatures do, St. Cuthbert favors good over evil, though he is not good himself. He may have once been a mortal man (as his worshipers claim), but if so it was long ago and from an unknown branch of humanity.

Dogma

The words of St. Cuthbert are wise, practical, and sensible. Among his followers, the Word of the Cudgel is law, and his followers take pains to spread the word so that may all may benefit from St. Cuthbert’s wisdom. Weakness in faith and acting against the Saint’s teachings are intolerable, especially in believers. St. Cuthbert exhorts his followers to make increasing efforts to bring unbelievers into the fold. Honesty, truthfulness, practicality, and reasonability are the highest virtues, says St. Cuthbert.

Clergy and Temples

Clerics of the Cudgel are stern folk who speak their minds plainly. They do not suffer fools and disapprove of those who backslide in faith. They train in the arts of war and keep themselves physically fit. Many serve as constables, detectives, judges, and bounty hunters.

Temples of St. Cuthbert are always solid and imposing. Their entrances or facades invariably feature inscriptions of quotations attributed to the Cudgel. These can be inspirational, such as: “Chaos and evil prevail where good folk do nothing.” Or even threatening, such as: “Obstinacy brings lumps to the heads of the unfaithful.”


St

St. Cuthbert

Fighter 20/Cleric 20

Medium-Size Outsider (Lawful)

Divine Rank: 15

Hit Dice: 20d8+160 (outsider) plus 20d10+160 (Ftr) plus 20d8+160 (Clr) (1,000 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 69 (+7 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: +5 disruption holy lawful heavy mace +79/+74/+69/+64 melee; or spell +69 melee touch or +62 ranged touch

Damage: +5 disruption holy lawful heavy mace 1d8+43/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, fast healing 32, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 67, divine aura (1,500 ft., DC 34).

Saves: Fort +37, Ref +34, Will +44.

Abilities: Str 38, Dex 24, Con 27, Int 24, Wis 45, Cha 29.

Skills*: Concentration +43, Craft (armorsmithing) +83, Craft (metalworking) +83, Craft (weaponsmithing) +83, Diplomacy +48, Knowledge (arcana) +63, Knowledge (history) +32, Knowledge (nobility and royalty) +43, Knowledge (religion) +43, Listen +60, Profession (lawyer) +85, Scry +63, Search +49, Sense Motive +100, Spellcraft +63, Spot +60, Use Magic Device +45, Wilderness Lore +58. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Divine Might, Dodge, Empower Spell, Expertise, Great Cleave, Great Fortitude, Greater Spell Penetration, Improved Bull Rush, Improved Critical (heavy mace), Improved Disarm, Improved Initiative, Improved Trip, Iron Will, Maximize Spell, Mobility, Power Attack, Quicken Spell, Scribe Scroll, Spell Penetration, Spring Attack, Still Spell, Sunder, Superior Expertise, Track, Weapon Focus (heavy mace), Weapon Specialization (heavy mace), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Annihilating Strike, Alter Form, Alter Reality, Alter Size, Area Divine Shield, Divine Blessing (Wisdom), Divine Fast Healing, Divine Shield, Avatar, Divine Blast, Divine Skill Focus (Sense Motive), Divine Shield, Divine Storm, Divine Weapon Focus (heavy mace), Divine Weapon Specialization (heavy mace), Extra Domain (Destruction), Increased Spell Resistance, Power of Truth.

Domain Powers: 15/day smite (+4 on attack and +20 on damage for one weapon attack); cast law spells at +1 caster level; 15/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 15/day feat of strength (+20 enhancement bonus to Str for 1 round).

Spell-Like Abilities: St. Cuthbert uses these abilities as a 25th-level caster, except for law spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Antimagic field, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, bull’s strength, calm emotions, circle of doom, contagion, dictum, disintegrate, dispel chaos, earthquake, endure elements, harm, hold monster, implosion, inflict critical wounds, inflict light wounds, magic circle against chaos, magic vestment, mind blank, order’s wrath, prismatic sphere, protection from chaos, protection from elements, repulsion, righteous might, sanctuary, shatter, shield of law, shield other, spell immunity, spell resistance, stoneskin, summon monster IX (as law spell only).

Cleric Spells/Day: 6/11/10/10/10/10/8/8/8/8; base DC = 27 + spell level.

Possessions: The Mace of Cuthbert, a major artifact, is a +5 disruption holy lawful heavy mace. It enables its wielder to use searing light as a spell-like ability at will (caster level 20th).

Other Divine Powers

As an intermediate deity, St. Cuthbert automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: St. Cuthbert can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: St. Cuthbert senses any trial and any act of revenge or punishment the instant it happens and retains the sensation for fifteen weeks after the event occurs. He also knows when someone willingly tells the truth in spite of great personal risk or embarrassment.

Automatic Actions: St. Cuthbert can use Craft (armorsmithing), Craft (metalworking), Craft (weaponsmithing), Knowledge (arcana), Knowledge (history), Knowledge (nobility and royalty), Knowledge (religion), or Profession (lawyer) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: St. Cuthbert can create magic weapons and magic items that produce divination effects or reveal truth, such as a medallion of thought, lenses of revealing, or a potion of truth, as long as the item’s market price does not exceed 200,000 gp.

Avatars

St. Cuthbert’s avatars vary in appearance, just as he does. He sends them to monitor the faithful or to reveal untruths.

Avatar of St. Cuthbert: As St. Cuthbert except divine rank 7; AC 53 (touch 33, flat-footed 46); Atk +71/+66/+61/+56 melee or spell +61 melee touch or +54 ranged touch; SQ DR 42/+4, fire resistance 27, SR 59, divine aura (700 ft., DC 26); SV Fort +29, Ref +26, Will +36; Sense Motive +84; all other skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Divine Blast, Divine Fast Healing, Divine Shield, Divine

Skill Focus (Sense Motive), Divine Weapon Focus (heavy mace), Extra Domain (Destruction), Increased Spell Resistance, Power of Truth.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Tiamat

The Chromatic Dragon, Queen of the Evil Dragons

Lesser Deity

Symbol: Five-headed dragon

Home Plane: Baator

Alignment: Lawful evil

Portfolio: Evil dragons, conquest

Worshipers: Evil dragons, conquerors

Cleric Alignments: NE, LE

Domains: Destruction, Evil, Law, Trickery

Favored Weapon: Claw

Tiamat (tee-ah-mat), like her archrival, Bahamut, is revered as a deity in many locales. All evil dragons pay homage to Tiamat; green and blue dragons acknowledge her sovereignty the most readily. Good dragons have a healthy respect for Tiamat, though they usually avoid mentioning her or even thinking about her.

In her natural form, Tiamat is a thick-bodied dragon with five heads and a wyvern’s tail. Each head is a different color: white, black, green, blue, and red. Her massive body is striped in those colors.

Tiamat has many consorts, include great wyrm dragons of the white, black, green, blue, and red types.

Dogma

Tiamat concerns herself with spreading evil, defeating good, and propagating evil dragons. She enjoys razing the occasional village, city, or country, but only as a diversion from her subtle, world-spanning plots. She is the villain who lurks in the shadows. Her presence is felt but seldom seen.

Tiamat constantly seeks to extend the power and dominion of evil dragons over the land, particularly when her subjects find themselves embroiled in territorial disputes with good dragons. Tiamat also unfailingly demands reverence, homage, and tribute from her subjects.

Clergy and Temples

Like Bahamut, Tiamat has few clerics and even fewer temples. She accepts only evil clerics. Tiamat’s clerics, like Tiamat herself, seek to place the world under the domination of evil dragons.

Though most evil dragons honor Tiamat, few keep shrines dedicated to her in their lairs because they don’t want Tiamat’s greedy eyes gazing at their treasure hoards. Instead, they dedicate vast, gloomy caverns to their deity and keep them stocked with treasure and sacrifices.


Tiamat

Colossal Dragon

Divine Rank: 10

Hit Dice: 49d12+588 (906 hp)

Initiative: +4 (Improved Initiative)

Speed: 40 ft., fly 150 ft. clumsy, swim 40 ft.

AC: 69 (–8 size, +10 divine, +48 natural, +9 deflection)

Attacks: 5 bites +70 melee, 2 wings +65 melee, sting +65 melee; or spell +70 melee touch or +51 ranged touch

Damage: Bite 4d6+19/19–20, wing 2d8+9, sting 3d6+9 plus poison; or by spell

Face/Reach: 40 ft. by 80 ft./15 ft.

Special Attacks: Breath weapons, crush, tail sweep, sound imitation, spells, spell-like abilities domain powers, salient divine abilities.

Special Qualities: Divine immunities, fire immunity, DR 45/+4, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 10 miles, remote communication, godly realm, teleport without error at will, plane shift at will, blindsight 10 miles, scent, darkvision, water breathing, SR 42, divine aura (1,000 ft., DC 29).

Saves: Fort +48, Ref +36, Will +43.

Abilities: Str 49, Dex 10, Con 35, Int 28, Wis 25, Cha 29.

Skills: Alchemy +45, Bluff +71, Concentration +73, Diplomacy +71, Gather Information +69, Intimidate +71, Knowledge (arcana) +41, Knowledge (dragonkind) +44, Knowledge (history) +41, Knowledge (the planes) +41, Knowledge (religion) +41, Listen +71, Scry +71, Search +71, Sense Motive +69, Spellcraft +71, Spot +71, Wilderness Lore +33.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Great Cleave, Hover, Improved Critical (bite), Improved Initiative, Expertise, Flyby Attack, Power Attack, Snatch, Wingover.

Breath Weapons (Su): Each of Tiamat’s five heads produces a different breath weapon.

White: A cone of cold 70 feet long; creatures within the cone take 12d6 points of cold damage.

Black: A line of acid 5 feet high, 5 feet wide, and 140 feet long; creatures within the area of effect take 24d4 points of acid damage.

Green: A cone of corrosive gas 70 feet long; creatures within the cone take 24d6 points of acid damage.

Blue: A line of lightning 5 feet high, 5 feet wide, and 140 feet long; creatures within the area of effect take 24d8 points of electrical damage.

Red: A cone of fire 70 feet long; creatures within the cone take 24d10 points of fire damage. Each of Tiamat’s breath weapons allow a Reflex saving throw (DC 56) for half damage.

Once one of Tiamat’s heads breathes, the head must wait 1d4 rounds before it can breathe again.

Crush (Ex): Tiamat can land on foes as a standard action, using her whole body to crush them. Crush attacks are effective only against Large opponents or smaller. A crush attack affects as many creatures as can fit under Tiamat’s body. Creatures in the affected area must succeed at a Reflex save (DC 56) or be pinned automatically, taking 4d8+28 damage each round until Tiamat moves. Tiamat can maintain the pin as a normal grapple attack.

Tail Sweep (Ex): As a standard action, Tiamat can sweep her tail in a half-circle with a 40-foot diameter. Medium-size or smaller creatures within the tail sweep area automatically take 2d8+28 points of damage and must succeed at Reflex saves (DC 56) to avoid being knocked down.

Multiple Heads: Tiamat can bite with all her heads, even if she moves or charges during a round. Instead of biting, each head can use a breath weapon or a spell-like ability as a standard action. Tiamat can cast one spell each round, which counts as a standard action for one of her heads.

If a strike from a slashing weapon deals at least 185 points of damage in a single blow, one of Tiamat’s heads is severed, just as a hydra’s head would be.

Sound Imitation: Any time she likes, Tiamat can mimic any voice or sound she has heard. Listeners can detect the ruse with a Will save (DC 43).

Poison: Creatures Tiamat stings with her tail take 3d6 points of temporary Constitution damage unless they make Fortitude saves (DC 56). After 1 minute, creatures must make additional Fortitude saves (DC 56) or take an additional 3d6 points of temporary Constitution damage.

Water Breathing: As an extraordinary ability, Tiamat can breathe underwater indefinitely (though as a deity, she has no real need to breathe). She can freely use her breath weapons, spells, and other abilities while submerged.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Alter Reality, Annihilating Strike, Area Divine Shield, Control Creatures (non-good dragons, or any dragon with Cha 12 or lower), Divine Blast, Divine Shield, Extra Domain (Law), Extra Sense Enhancement (blindsight), Shapechange, Spell Immunity†. †Unique ability, described below.

Domain Powers: Cast evil spells at +1 caster level; cast law spells at +1 caster level; 10/day smite (+20 on attack and damage for one weapon attack).

Spell-Like Abilities: Tiamat uses these abilities as a 20th-level caster, except for evil spells and law spells, which she uses as a 21th-level caster. The save DCs are 30 + spell level. Calm emotions, change self, circle of doom, confusion, contagion, create undead, blasphemy, desecrate, dictum, disintegrate, dispel chaos, dispel good, earthquake, false vision, harm, hold monster, implosion, inflict critical wounds, inflict light wounds, invisibility, magic circle against chaos, magic circle against good, mislead, nondetection, order’s wrath, polymorph any object, protection from chaos, protection from good, screen, shatter, shield of law, summon monster IX (as evil or law spell only), time stop, unholy aura, unholy blight.

Tiamat has the ability to corrupt water once per day. This ability causes up to 10 cubic feet of water to become stagnant, foul, inert, and unable to support animal life. The ability can spoil magic potions and any other liquid containing water; unattended items are automatically fouled. Items in a creature’s possession remain unaffected if the bearer makes a Will save (DC 43).

Tiamat can charm reptiles three times per day. The power operates as a mass charm spell (Will DC 27 negates), but the ability works only on reptilian animals. Tiamat can communicate with any reptiles she has charmed as though using a speak with animals spell.

Cleric Spells/Day: 6/8/8/8/7/7/6/6/5/5; base DC = 23 + spell level.

Sorcerer Spells Known (6/9/8/8/8/8/7/7/7/3; base DC = 22 + spell level): 0—arcane mark, dancing lights, detect magic, detect poison, ghost sound, light, mage hand, open/close, prestidigitation; 1st—alarm,

grease, magic missile, true strike, ventriloquism; 2nd—detect thoughts, fog cloud, knock, locate object, silent image; 3rd—displacement, nondetection, haste, major image; 4th—arcane eye, emotion, improved invisibility, shadow conjuration; 5th–feeblemind, mind fog, mirage arcana, telekinesis; 6th—analyze dweomer, chain lightning, project image; 7th—insanity, prismatic spray, reverse gravity; 8th—power word blind, trap the soul, Otto’s irresistible dance; 9th—energy drain, soul bind, wail of the banshee.

Spell Immunity (unique salient divine ability): Tiamat is immune to the effect of any spell or spell-like ability of 5th level or lower.

Possessions: Amulet of the planes, bracers of armor +8, carpet of flying (6 ft. by 9 ft.), cloak of displacement, crystal ball with detect thoughts, dark-skull, iron bands of Bilarro, iron flask (empty), orb of storms, portable hole, ring of resistance +5, rod of rulership, and rod of splendor. Tiamat carries or wears these items only when she is in humanoid form. The bonuses these items grant are not reflected in the numbers given above.

Other Divine Powers

As a lesser deity, Tiamat may take 10 on any check. Tiamat treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Tiamat can see (using normal vision or darkvision), hear, touch, and smell at a distance of ten miles. In addition, she has blindsight to a range of 10 miles and can see invisible and ethereal creatures within 1,600 feet (as a see invisibility spell that is constantly active). As a standard action, she can perceive anything within ten miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 10 hours.

Portfolio Sense: Tiamat can sense anything that affects the welfare of evil dragons, so long as the event in question affects at least five hundred dragons.

Automatic Actions: Tiamat can use Knowledge (arcana), Knowledge (dragonkind), Knowledge (history), Knowledge (the planes), or Knowledge (religion) as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions each round.

Create Magic Items: Tiamat can create weapons of all types, as well as items that deceive or control creatures, such as a hat of disguise, a cloak of displacement, or a staff of charming, as long as the item’s market price does not exceed 30,000 gp.

Avatars

Tiamat is very active in the world. She usually travels in the guise of a bewitching human or elven female. Several evil dragons of various types either accompany her in disguise or lurk out of sight nearby.

Avatar of Tiamat: As Tiamat except divine rank 5; AC 59 (touch 16, flat-footed 59); Atk +65 melee (4d6+19/19–20, 5 bites) +60 melee (2d8+9, 2 wings), +60 melee (3d6+9 plus poison, sting), or spell +65 melee touch or +46 ranged touch; SQ DR 40/+4, SR 397, divine aura (50 ft., DC 24); SV Fort +43, Ref +31, Will +38; all skill modifiers reduced by 5.

Breath Weapons and Poison: As Tiamat except that save DCs are 51.

Salient Divine Abilities: Alter Form, Alter Size, Divine Shield, Extra Domain (Law), Shapechange, Spell Immunity.

Spell-Like Abilities: Caster level 15th; saving throw DC 25 + spell level.


Vecna

The Maimed Lord, The Whispered One, The Master of All That Is Secret and Hidden

Lesser Deity

Symbol: Left hand clutching an eyeball

Home Plane: Material Plane

Alignment: Neutral evil

Portfolio: Secrets, intrigue

Worshipers: Wizards, sorcerers, conspirators

Cleric Alignments: CE, LE, NE

Domains: Evil, Knowledge, Magic

Favored Weapon: Dagger

Vecna (veck-nuh), deity of secrets, was once a mortal king who became a lich. He usually appears as a lich who is missing his left hand and left eye. He lost his hand and eye in a fight with his traitorous lieutenant, Kas. Vecna rules that which is not meant to be known and that which people wish to keep secret.

Dogma

Vecna plots the destruction of the other deities so that he may take the world for himself.

According to Vecna, there exists a secret that can destroy any being, no matter how powerful that being is. In the middle of every heart hides a seed of darkness kept hidden from all but the self. Finding that secret evil and exploiting it is the key to undoing one’s enemies. Strength and power, says Vecna, come from knowing and controlling what others do not. He also admonishes his followers never to reveal all that they know.

Clergy and Temples

Vecna’s clerics subvert governments, seduce good folk to evil, and plot the eventual control of the world. Naturally, these plans mean that their lives are forfeit if they are discovered, and they are very secretive to prevent this. They can be found in any part of the world, spreading evil or looking for documents or items that date back to their master’s ancient empire. Of particular interest are their master’s relics (his hand and eye), which have once again been lost. Black and red are their favored colors.

Vecna’s priesthood is made up of isolated cells of cultists who seek dark, arcane secrets to further their evil schemes. Temples novena serve as bases and safehouses for his clerics. They are always well hidden and warded against unauthorized entry. They usually also include vast archives of information, secrets that Vecna’s clerics have uncovered over the centuries.


Vecna

Wizard 20/Cleric 20

Medium-Size Undead

Divine Rank: 10

Hit Dice: 20d12 (Wiz) plus 20d12 (Clr) (480 hp)

Initiative: +7

Speed: 60 ft.

AC: 51 (+7 Dex, +10 divine, +5 natural, +10 bracers of armor, +9 deflection)

Attacks: +5 ghost touch wounding unholy dagger +42/+37 melee, touch +32/+27 melee; or spell +32 melee touch or +32 ranged touch

Damage: +5 ghost touch wounding unholy dagger 1d4+12/19–20, touch 1d8+3; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Paralyzing touch (DC 29), rebuke undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Undead traits, divine immunities, DR 45/+4, fire resistance 30, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 10 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (snakes), turn resistance +4, SR 62, divine aura (1,000 ft., DC 29).

Saves: Fort +28, Ref +33, Will +44.

Abilities: Str 24, Dex 24, Con —, Int 43, Wis 35, Cha 29.

Skills: Alchemy +59, Appraise +47, Bluff +30, Concentration +53, Diplomacy +43, Disguise +40, Hide +46, Intimidate +42, Knowledge (arcana) +69, Knowledge (history) +69, Knowledge (religion) +51, Knowledge (the planes) +46, Knowledge (undead) +69, Listen +53, Move Silently +46, Scry +69, Search +55, Sense Motive +51, Spellcraft +69, Spot +43.

Feats: Alertness, Ambidexterity, Blind-Fight, Brew Potion, Combat Casting, Combat Reflexes, Craft Rod, Craft Staff, Craft Wondrous Item, Dodge, Empower Spell, Enlarge Spell, Eschew Materials, Extend Spell, Forge Ring, Great Fortitude, Greater Spell Penetration, Heighten Spell, Maximize Spell, Reach Spell, Sacred Spell, Scribe Scroll, Silent Spell, Spell Penetration, Still Spell.

Undead Traits: Darkvision, not subject to critical hits or subdual damage.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Arcane Mastery, Area Divine Shield, Automatic Metamagic (quicken wizard spells), Create Object, Divine Blast, Divine Fast Healing, Divine Shield, Divine Spellcasting, Increased Spell Resistance, Know Secrets, Spontaneous Wizard Spells.

Domain Powers: Cast divination spells at +1 caster level; cast evil spells at +1 caster level.

Spell-Like Abilities: Vecna uses these abilities as a 20th-level caster, except for divination spells and evil spells, which he uses as a 21st-level caster. The save DCs are 29 + spell level. Antimagic field, blasphemy, clairaudience/clairvoyance, create undead, desecrate, detect secret doors, detect thoughts, discern location, dispel good, dispel magic, divination, find the path, foresight, identify, imbue with spell ability, legend lore, magic circle against good, Mordenkainen’s disjunction, Nystul’s undetectable aura, protection from good, protection from spells, spell resistance, spell turning, summon monster IX (as evil spell only), true seeing, unholy aura, unholy blight.

Cleric Spells/Day (Levels 0–12): 6/9/9/9/9/8/ 7/7/7/6/2/2/2; base DC = 24 + spell level.

Wizard Spells/Day (Levels 0–16): 4/8/8/8/8/7/7/7/7/6/3/3/ 3/2/2/2/2; base DC = 28 + spell level.

Possessions: Vecna carries Afterthought, a +5 dagger with the ghost touch, wounding, and unholy special abilities.

Caster Level: 25th; Weight: 1 lb.

Besides his dagger, Vecna wears bracers of armor +10 and a cloak of resistance +5.

Other Divine Powers

As a lesser deity, Vecna may take 10 on any check. Vecna treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Vecna can see (using normal vision or darkvision), hear, touch, and smell at a distance of ten miles. As a standard action, he can perceive anything within ten miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to five locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 10 hours.

Portfolio Sense: Vecna can sense the discovery, recording, or sharing of any secret that affects at least five hundred people (such secrets might be political such as a secret alliance, or personal such as a leader’s illness).

Automatic Actions: Vecna can use Knowledge (arcana), Knowledge (history), Knowledge (religion), Knowledge (the planes), Knowledge (undead), or Spellcraft as a free action if the DC for the task is 20 or lower. He can perform up to five such free actions each round.

Create Magic Items: Vecna can create any kind of magic item, as long as the item’s market price does not exceed 30,000 gp.


Wee Jas

The Witch Goddess, The Ruby Sorceress, The Stern Lady, Death’s Guardian

Intermediate Deity

Symbol: Red skull wreathed in flame

Home Plane: Acheron

Alignment: Lawful neutral

Portfolio: Death, magic, vanity, law

Worshipers: Necromancers, wizards

Cleric Alignments: LE, LG, LN

Domains: Death, Law, Magic

Favored Weapon: Dagger

Wee Jas (wee jass), deity of death and magic, is most often portrayed as a stunning woman dressed in a beautiful gown, wearing some piece of jewelry with a skull motif. Wee Jas is a demanding deity who expects obedience from her followers. She respects Boccob, but the two do not have an alliance.

Dogma

Wee Jas promotes using spells and magic items (though many of her followers insist she favors the creation of such things).

Wee Jas tells her followers that magic is the key to all things. Wee Jas promises that understanding, personal power, security, order, and control over fate come with the study of magic. She admonishes her followers to respect those who came before, because they left their knowledge and died to make room for them. She reminds them that death is inevitable, but she promises that their learning and memory will be honored by those who come after.

Clergy and Temples

Wee Jas’s priesthood has a strict hierarchy. Her clerics are known for their discipline and obedience to their superiors. Clerics of Wee Jas arbitrate disputes, give advice on magic, investigate magical curiosities, create magic items, and administer funerals. Clerics of lower level are expected to defer to ones of higher level at all times. They wear black or gray robes.

Temples to Wee Jas are few and far between, but she counts many powerful sorcerers and wizards (especially necromancers) among her worshipers. Most of her temples are located in or near graveyards or catacombs, and they always contain crypts where powerful wizards are buried. They also contain extensive libraries of arcane lore and large collections of items that once belonged to great wizards from past eras.


Wee Jas

Wizard 20/Cleric 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+140 (outsider) plus 20d4+140 (Wiz) plus 20d8+140 (Clr) (820 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 70 (+8 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: +5 lawful ghost touch keen dagger +69/+64/+59/+54 melee; or spell +63 melee touch or +64 ranged touch

Damage: +5 lawful ghost touch keen dagger 1d4+12/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Rebuke undead 20/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (ravens), SR 47, divine aura (1,500 ft., DC 34).

Saves: Fort +54, Ref +55, Will +59.

Abilities: Str 24, Dex 27, Con 24, Int 47, Wis 34, Cha 29.

Skills*: Alchemy +86, Appraise +66, Bluff +57, Concentration +85, Craft (papermaking) +96, Craft (bookbinding) +96, Diplomacy +64, Disguise +47, Gather Information +44, Heal +29, Intimidate +51, Knowledge (arcana) +96, Knowledge (history) +86, Knowledge (religion) +96, Knowledge (the planes) +76, Knowledge (undead) +96, Listen +76, Move Silently +66, Profession (herbalist) +64, Profession (scribe) +90, Scry +96, Search +77, Sense Motive +77, Spellcraft +96, Spot +76. *Always receives a 20 on checks.

Feats: Brew Potion, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Dodge, Empower Spell, Enlarge Spell, Eschew Materials, Extend Spell, Extra Turning (×2), Forge Ring, Greater Spell Penetration, Heighten Spell, Improved Initiative, Maximize Spell, Mobility, Reach Spell, Scribe Scroll, Silent Spell, Spell Penetration, Still Spell, Weapon Finesse (dagger), Weapon Focus (dagger).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation,

imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Arcane Mastery, Automatic Metamagic (quicken cleric spells), Automatic Metamagic (quicken wizard spells), Avatar, Craft Artifact, Divine Shield, Divine Spellcasting, Energy Storm (negative energy), Energy Storm (positive energy), Hand of Death, Instant Counterspell, Know Death, Life and Death (no need to rest), See Magic, Spontaneous Wizard Spells.

Domain Powers: 15/day death touch (roll 20d6; if subject touched does not have at least that many hp, it dies); cast law spells at +1 caster level.

Spell-Like Abilities: Wee Jas uses these abilities as a 25th level caster, except for law spells, which she uses as a 26th-level caster. The save DCs are 34 + spell level. Animate dead, antimagic field, calm emotions, cause fear, create greater undead, create undead, death knell, death ward, destruction, dictum, dispel chaos, dispel magic, hold monster, identify, imbue with spell ability, magic circle against chaos, Mordenkainen’s disjunction, Nystul’s undetectable aura, order’s wrath, protection from chaos, protection from spells, shield of law, slay living, spell resistance, spell turning, summon monster IX (as law spell only), wail of the banshee.

Cleric Spells/Day (Levels 0–12): 6/9/9/9/9/8/7/7/7/6/2/2/2; base DC = 22 + spell level.

Wizard Spells/Day (Levels 0–18): 4/9/9/8/8/8/8/7/7/7/4/ 3/3/3/3/2/2/2/2; base DC = 28 + spell level.

Possessions: Wee Jas carries Discretion, a +5 dagger with the lawful, ghost touch, and keen special abilities.

Caster Level: 25th; Weight: 1 lb.

Other Divine Powers

As an intermediate deity, Wee Jas automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Wee Jas can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, she can perceive anything within fifteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Wee Jas senses any death the instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Wee Jas can use Alchemy, Craft (papermaking), Craft (bookbinding), Knowledge (arcana), Knowledge (history), Knowledge (religion), Knowledge (the planes), Knowledge (undead), Profession (herbalist), Profession (scribe), or Spellcraft as a free action if the DC for the task is 25 or lower. She can perform up to ten such free actions each round.

Create Magic Items: Wee Jas can create magic items of any kind, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Wee Jas’s avatars always resemble stately and beautiful women, though they may be of any apparent age or ethnic type. She sends them to witness the funeral rites of famous wizards and to visit scenes of mass death.

Avatar of Wee Jas: As Wee Jas except divine rank 7; AC 54 (touch 34, flat-footed 46); Atk +61/+56/+51/+46 melee (1d4+12/19–20, +5 lawful ghost touch keen dagger) or spell +55 melee touch or +56 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 26); SV Fort +46, Ref +47, Will +51; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Form, Alter Size, Automatic Metamagic (quicken cleric spells), Automatic Metamagic (quicken wizard spells), Divine Shield, Divine Spellcasting, Hand of Death, Instant Counterspell, See Magic.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Yondalla

The Protector and Provider, The Nurturing Matriarch, The Blessed One

Greater Deity

Symbol: Shield bearing cornucopia (horn of plenty)

Home Plane: Celestia

Alignment: Lawful good

Portfolio: Halflings, protection, fertility

Worshipers: Halflings, explorers, pioneers

Cleric Alignments: LG, NG, LN

Domains: Good, Law, Protection

Favored Weapon: Short sword

The deity of halflings, Yondalla (yon-dah-lah), appears as a strong female halfling, with a proud bearing. She dresses in green, yellow, and brown, and always carries a shield. Yondalla is the creator and protector of the halfling race.

Dogma

Yondalla espouses harmony within the halfling race and stalwart defense against its enemies. She urges her people to work with others but to remain true to their halfling heritage. Most halflings heed this advice, which allows them to form close-knit enclaves where halflings are welcomed, even when they have settled in areas where other creatures predominate. Yondalla also teaches that opportunities are there to be seized, which leads most halflings to be both adaptable and somewhat opportunistic. Yondalla brooks no evil among halflings, but she does not despise any halfling. Rather, she seeks to guide halflings who have lost their way back to their homes and friends.

Clergy and Temples

Clerics of Yondalla are concerned with all areas of halfling life, except for thievery. (Thievery arises among halflings, the clerics say, from a too-liberal interpretation of Yondalla’s advice about seizing opportunities.) Yondalla’s clerics officiate at weddings and funerals, bless crops and new ventures, and lay plans for community defense.

Temples dedicated to Yondalla are often set amid bountiful gardens or farm fields. They always contain storehouses stuffed with food and other necessities, They also contain armories and fortified sections where local halflings can safely ride out natural disasters or enemy attack.


Yondalla

Sorcerer 12/Paladin 13/Cleric 15

Small Outsider (Good, Lawful)

Divine Rank: 18

Hit Dice: 20d8+200 (outsider) plus 12d4+120 (Sor) plus 13d10+130 (Pal) plus 15d8+150 (Clr) (1,058 hp)

Initiative: +17, always first (+13 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 50 ft.

AC: 91 (+1 size, +13 Dex, +18 divine, +31 natural, +6 armor [+5 animated deflection reflecting buckler], +12 deflection)

Attacks*: +5 lawful defending speed short sword +75/+75/+70/+65/+60 melee; or spell +65 melee touch or +72 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 lawful defending speed short sword 1d6+11/17–20; or by spell *Always does maximum damage (short sword 17 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Smite evil (+12 on attack and +13 on damage), turn undead 19/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 53/+4, fire resistance 38, fast healing 38, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 18 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (bears), aura of courage, detect evil, divine grace, divine health, lay on hands, remove disease 4/week, SR 70, divine aura (18 miles, DC 35).

Saves*: Fort +60, Ref +65, Will +65. *Always receives a 20 on saves.

Abilities: Str 22, Dex 37, Con 30, Int 25, Wis 40, Cha 34.

Skills*: Alchemy +40, Animal Empathy +53, Appraise +48, Bluff +53, Climb +26, Concentration +71, Craft (leatherworking) +88, Craft (metalworking) +88, Craft (woodworking) +88, Diplomacy +68, Handle Animal +46, Heal +49, Hide +33, Intimidate +32, Jump +26, Knowledge (arcana) +72, Knowledge (nature) +48, Listen +60, Move Silently +34, Profession (farmer) +96, Ride (horse) +33, Scry +51, Search +48, Sense Motive +56, Spellcraft +51, Spot +58. *Always receives a 20 on checks.

Feats: Alertness, Combat Reflexes, Divine Vengeance, Dodge, Expertise, Extra Turning, Greater Spell Penetration, Improved Critical (short sword), Improved Disarm, Improved Initiative, Improved Trip, Lightning Reflexes, Mobility, Sacred Spell, Spell Penetration, Spring Attack, Superior Expertise, Track, Weapon Focus (short sword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Alter Form, Area Divine Shield, Avatar, Battlesense, Command Plants, Control Creatures (halflings), Create Greater Object, Create Object, Divine Blast, Divine Creation, Divine Dodge, Divine Fast Healing, Divine Shield, Divine Weapon Focus (short sword), Gift of Life, Ignore Arcane Spell Failure†, Increased Spell Resistance, Mass Divine Blast, Speak with Creatures (animals), Speak with Creatures (plants), Supreme Initiative. †Unique ability, described below.

Domain Powers: Cast good spells at +1 caster level; cast law spells at +1 caster level; 18/day protective ward (touched subject gains +15 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Yondalla uses these abilities as a 28th-level caster, except for good spells and law spells, which she uses as a 29th-level caster. The save DCs are 35 + spell level. Aid, antimagic field, blade barrier, calm emotions, dictum, dispel chaos, dispel evil, hold monster, holy aura, holy smite, holy word, magic circle against chaos, magic circle against evil, mind blank, order’s wrath, prismatic sphere, protection from chaos, protection from elements, protection from evil, repulsion, sanctuary, shield of law, shield other, spell immunity, spell resistance, summon monster IX (as good or law spell only).

Cleric Spells/Day: 6/10/10/10/8/8/7/6/4; base DC = 25 + spell level.

Paladin Spells/Day: 5/5/5; base DC = 25 + spell level.

Sorcerer Spells Known (6/9/9/9/9/7/5; base DC = 22 + spell level): 0—arcane mark, detect magic, detect poison, ghost sound, light, mage hand, mending, prestidigitation, read magic; 1st—alarm, detect secret doors, expeditious retreat, grease, obscuring mist; 2nd—arcane lock, detect thoughts, glitterdust, see invisibility, summon swarm; 3rd—displacement, fly, halt undead, sleet storm; 4th—confusion, Otiluke’s resilient sphere, solid fog; 5th—animal growth, Bigby’s interposing hand; 6th— Bigby’s forceful hand.

Ignore Arcane Spell Failure (unique salient divine ability): Yondalla ignores the arcane spell failure chance for carrying a shield or buckler.

Possessions: Yondalla wields Hornblade, her short sword, in combat. Hornblade is a +5 short sword with the lawful, defending, and speed special abilities.

Caster Level: 25th; Weight: 3 lb.

Other Divine Powers

As a greater deity, Yondalla automatically receives the best possible result on any die roll she makes (including attack rolls, damage, checks, and saves). She is immortal.

Senses: Yondalla can see, hear, touch, and smell at a distance of eighteen miles. Yondalla sees equally well in full daylight, twilight, moonlight, or starlight, but she cannot see in total darkness. As a standard action, she can perceive anything within eighteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to twenty locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 18 hours.

Portfolio Sense: Yondalla senses anything that affects halfling welfare eighteen weeks before it happens and retains the sensation for eighteen weeks after the event occurs. She is similarly aware of the birth of any halfling.

Automatic Actions: Yondalla can use Craft (leatherworking), Craft (metalworking), Craft (woodworking), Knowledge (arcana), or Knowledge (nature) as a free action if the DC for the task is 30 or lower. She can perform up to twenty such free actions each round.

Create Magic Items: Yondalla can create armor and magical protection devices, such as bracers of armor, a ring of protection, or a cloak of resistance.

Avatars

Yondalla sends her avatars to wander halfling lands, keeping an eye out for trouble, and aiding with agriculture and other community activities.

Avatar of Yondalla: As Yondalla except divine rank 9; AC 73 (touch 45, flat-footed 60); Atk +66/+66/+61/+56/+51 melee (1d6+11/17–20, +5 lawful defending speed short sword) or spell +55 melee touch or +62 ranged touch; SQ DR 44/+4, fire resistance 29, SR 61, divine aura (900 ft., DC 26); SV Fort +51, Ref +56, Will +56; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Size, Area Divine Shield, Divine Dodge, Divine Fast Healing, Divine Shield, Divine Weapon Focus (short sword), Gift of Life, Increased Spell Resistance, Speak with Creatures (animals), Speak with Creatures (plants), Supreme Initiative.

Spell-Like Abilities: Caster level 19th; saving throw DC 26 + spell level.


Chapter Four: The Olympic Pantheon

The Olympian pantheon is a fantasy interpretation of the religions of historical Greece in ancient times. It includes deities that are most appropriate for use in a DUNGEONS & DRAGONS game, arranged in a cosmology and theology that make sense from the perspective of the game. These gods are divorced from their historical context in real-world Greece and united into a tight pantheon that serves the needs of D&D clerics and other characters in the game.


Olympian Theology

The Olympian pantheon is a tight pantheon, with almost all deities related by blood or at least by marriage. Many share a planar home (Olympus) and are united under the kingship of Zeus.

The current gods of the pantheon are the third and fourth generation of deities. Gaea (the earth) and Uranus (the sky) were the first deities, parents of the Titans and a number of other monsters, including the Cyclopes and the Hecatoncheires (hundred-handed giants). The Titans rose up against their jealous and tyrannical father, and Cronus vanquished Uranus and seized his throne. Cronus married his sister Rhea and she bore six children: Hades, Poseidon, Hera, Demeter, Hestia, and Zeus. Cronus devoured his first five children, but Rhea hid the sixth, Zeus, who eventually returned to kill his father and free his siblings from Cronus’s belly. Repeating the cycle of divine history, Zeus and his siblings took Cronus’s place as the head of a new pantheon of gods.

Zeus and Hera were married and had two children, Ares and Hephaestus. Zeus is famous for his many dalliances with Titans, gods, and mortals, however, and has many other divine children: Apollo and Artemis, twin children of the Titan Leto; Dionysus, son of the mortal woman Semele; Hermes, son of the minor goddess Maia; Hercules, son of the mortal woman Alcmene; and Athena, who sprang from Zeus’s head with no mother. Aphrodite, created from sea foam and the blood of Uranus, rounds out the major gods of the Olympian family.

Four minor deities complete the pantheon: Hecate, Tyche, Pan, and Nike. Hecate, Nike, and Tyche are the daughters of Titans — Hecate of Perses and Asterie, Nike of Styx and Pallas, and Tyche of Oceanus and Tethys. All three goddesses sided with Zeus and his siblings against the Titans, and share an honored place on Olympus. Pan is the son of Hermes and a dryad, and he holds great power over the forces of nature.


Olympian Cosmology

At the center of the world stands a great mountain called Olympus. This mighty peak rises so far above the world that its heights are actually a distinct plane of existence: Olympus, the home of the gods of the Olympian pantheon. With just one exception, all Olympian deities call Olympus their home plane, and each one has a personal domain on the plane. Some few mortal souls actually find their way to Olympus after death, particularly those who have a special tie to a deity or are members of a mystery cult (see the entries for Demeter and Dionysus). Olympus has no alignment dominance, because deities of widely different alignments share it. It has a minor positive energy dominance, however.

Below the mortal world (the Material Plane) in the Olympian cosmology lies the realm of Hades, which shares its ruler’s name. Hades is the land of the dead, where most mortal souls linger on as insubstantial shades until they eventually fade into nothingness. Hades is mildly evil aligned and has a minor negative energy dominance.

Below even Hades is Tartarus, the vast realm of nebulous darkness where the Olympian gods confined their forebears, the Titans, to eternal imprisonment. Tartarus is strongly evil aligned.

Far to the west, beyond the mythic land of Hesperia, is a fourth Outer Plane: Elysion, or the Elysian fields. To this blessed land the souls of certain great heroes find their way after death. Elysion is mildly good aligned.

The transitive planes are slightly altered in the Olympian cosmology. The Ethereal Plane coexists with the Material Plane as normal. The Astral Plane connects only to Olympus and Elysion. The Shadow Plane connects only to Hades. The only way into Tartarus is through Hades.


The Olympian Pantheon

Because the Olympian deities form a tight pantheon, clerics may choose the entire pantheon as a patron rather than a specific deity in the pantheon. In fact, all mortals are required to revere all twelve Olympian deities (Zeus, Aphrodite, Apollo, Ares, Artemis, Athena, Demeter, Hephaestus, Hera, Hermes, Hestia, and Poseidon) as a pantheon.

Clerics who revere the entire Olympian pantheon may choose any of the following domains: Air, Animal, Artifice, Chaos, Charm, Community, Creation, Death, Destruction, Earth, Evil, Fire, Good, Healing, Knowledge, Law, Luck, Madness, Magic, Nobility, Plant, Protection, Strength, Sun, Travel, Trickery, War, Water, or Weather.

A cleric of the pantheon may be of any alignment. He must choose one of the following as the weapon that appears when spiritual weapon is cast: dagger, greatclub, light mace, longsword, quarterstaff, short sword, spear (any kind), trident, unarmed strike, or warhammer.

Table 4–1: The Olympian Pantheon
Name | Domains | Rank | Alignment | Favored Weapon | Portfolio
Zeus | Air, Chaos, Good, Nobility, Strength, Weather | G | CG | Shortspear or halfspear | Sky, air, storms, fate, nobility
Aphrodite | Chaos, Charm, Good | I | CG | Dagger | Love, beauty
Apollo | Good, Healing, Knowledge, Magic, Sun | I | CG | Composite longbow | Light, prophecy, music, healing
Ares | Chaos, Destruction, Evil, War | I | CE | Shortspear | War, killing, strife
Artemis | Animal, Good, Plant, Sun | I | NG | Short sword | Hunting, wild beasts, childbirth, dance
Athena | Artifice, Community, Good, Knowledge, Law, War | G | LG | Shortspear | Wisdom, crafts, civilization, war
Demeter | Earth, Plant, Protection | L | N | Spear | Agriculture
Dionysus | Chaos, Destruction, Madness | I | CN | Quarterstaff | Mirth, madness, wine, fertility, theater
Hades | Death, Earth, Evil | G | NE | Longsword | Death, underworld, earth, wealth
Hecate | Creation, Evil, Knowledge, Magic | I | NE | Dagger | Moon, magic, abundance, undead
Hephaestus | Artifice, Community, Earth, Fire, Good | I | NG | Warhammer | Smithing, crafts
Hera | Community, Nobility, Protection, Trickery | G | N | Light mace | Marriage, women, intrigue
Hercules | Chaos, Good, Luck, Strength | D | CG | Greatclub | Strength, adventure
Hermes | Chaos, Good, Luck, Travel, Trickery | I | CG | Quarterstaff | Travel, commerce, thieves, gambling, running
Hestia | Community, Good, Protection | L | NG | Dagger | Home, hearth, family
Nike | Law, Nobility, War | D | LN | Light mace | Victory
Pan | Animal, Chaos, Plant | L | CN | Unarmed strike | Nature, passion, shepherds, mountains
Poseidon | Chaos, Earth, Water | G | CN | Trident | Sea, rivers, earthquakes
Tyche | Luck, Protection, Travel | L | N | Short sword | Good fortune
The Academy | Good, Knowledge | None | NG | Quarterstaff | Good, truth, beauty

Table 4–2: Olympian Deities by Race
Race | Deities
Human | By class and alignment
Dwarf | Hephaestus, Hades, or by class and alignment
Elf | Apollo, Artemis, or by class and alignment
Gnome | Hermes, Hephaestus, or by class and alignment
Half-elf | By class and alignment
Half-orc | Ares or by class and alignment
Halfling | Tyche or by class and alignment

Table 4–3: Olympian Deities by Class
Class | Deities (Alignment)
Bard | Aphrodite (CG), Apollo (CG), Dionysus (CN)
Barbarian | Zeus (CG), Pan (CN), Ares (CE)
Cleric | Any
Druid | Artemis (NG), Demeter (N), Pan (CN), Poseidon (CN)
Fighter | Athena (LG), Hercules (CG), Nike (LN), Poseidon (CN), Ares (CE)
Monk | Athena (LG), Nike (LN)
Paladin | Athena (LG)
Ranger | Athena (LG), Zeus (CG), Apollo (CG), Artemis (NG)
Rogue | Hermes (CG), Hera (N), Tyche (N), Dionysus (CN)
Sorcerer | Apollo (CG), Hecate (LE)
Wizard | Apollo (CG), Hecate (LE)
Illusionist | Hermes (CG)
Necromancer | Hades (NE)


Zeus

Father of Gods and Mortals

Greater Deity Symbol: Fist filled with lightning bolts

Home Plane: Olympus

Alignment: Chaotic good

Portfolio: Sky, air, storms, fate, nobility

Worshipers: Everyone Cleric

Alignments: CG, CN, NG

Domains: Air, Chaos, Good, Nobility, Strength, Weather

Favored Weapon: Shortpear or halfspear

The king of the gods, Zeus (zoos), appears as a mighty male human standing about 15 feet tall. He has white hair and a long, white beard. He wears a white tunic and carries his shield, Aegis, which bears the likeness of the head of the first medusa. A white celestial giant eagle is always at Zeus’s side.

Zeus is one of the six children of Cronus and Rhea, and led the other gods in revolt against their tyrannical father (after liberating them from Cronus’s belly). He has many minor titles, including Averter of Ills, Bountiful, Contriver, Counselor, Descender, Dusty, Friendly, God of Oaths, Gracious, Guide of Fate, Highest, Hospitable, Hurler, King, Orderer, Purifier, Savior, Strong, Supreme, Thunderbolt, and Warlike.

Zeus is married to Hera, but his amorous encounters with other women (both divine and mortal) are infamous. He is the father of a tremendous number of deities and exceptional mortals, including the deities Ares, Hephaestus, Apollo, Artemis, Dionysus, Hermes, Hercules, and Athena, a large number of lesser divinities (such as the Muses and the Graces), and a large number of mortals, most of them adventurers of heroic stature.

Dogma

As ruler of the pantheon, Zeus is in control of events in the universe. His church teaches that nothing happens anywhere without Zeus’s consent. Every blessing or curse that falls on mortal heads happens by the will of “the gods,” which primarily means Zeus, though the other Olympian deities often contest his decisions. Zeus is rather fickle in his administration of justice in the universe, he plays favorites, and his favorites change on a whim. However, Zeus cares for mortal life, much like a rather distant father cares for his children. He almost never sends destruction without some cause, real or imagined. The mortal lot, Zeus’s clergy teaches, is simply to accept whatever Zeus sends their way, for good or ill.

Clergy and Temples

Zeus’s clerics enjoy a position of prestige among the clergy of the Olympian deities. As Zeus is king of the gods, so are they rulers among clerics. No Olympian clerics care much for church hierarchy, but when your patron is the head of the pantheon, you tend to get a little more respect.

Zeus’s clerics wear white tunics, and lead monthly sacrifices in his grand temples. His temples are found in every settlement where the Olympians are worshiped, and even the smallest towns boast grand and impressive structures to honor the king of the gods.


Zeus

Barbarian 20/Fighter 20/Cleric 10

Large Outsider

Divine Rank: 19

Hit Dice: 20d8+240 (outsider) plus 20d12+240 (Bbn) plus 20d10+270 (Ftr) plus 10d8+120 (Clr) (1,550 hp)

Initiative: +14 (+10 Dex, +4 Improved Initiative)

Speed: 90 ft., fly 240 ft. perfect

AC: 86 (–1 size, +10 Dex, +19 divine, +32 natural, +7 Aegis, +9 deflection)

Attacks*: Huge +5 shocking burst thundering shortspear +93/+88/ +83/+78 melee; or spell +83 melee touch or +73 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Huge +5 shocking burst thundering shortspear 2d6+56/19–20 plus 1d6 electricity/×3; or by spell *Always does maximum damage (shortspear 68 points).

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 12/day.

Special Qualities: Divine immunities, DR 54/+4 (4/–), fire resistance 39, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 19 miles, remote communication, godly realm, teleport without error at will, plane shift at will, uncanny dodge (cannot be flanked, +4 against traps), SR 51, divine aura (19 miles, DC 38).

Saves*: Fort +70, Ref +66, Will +65. *Always receives a 20 on saves.

Abilities: Str 51, Dex 30, Con 34, Int 28, Wis 28, Cha 28.

Skills*: Concentration +61, Diplomacy +40, Handle Animal +68, Heal +38, Intimidate +68, Intuit Direction +68, Jump +98, Knowledge (arcana) +78, Knowledge (architecture and engineering) +68, Knowledge (geography) +68, Knowledge (history) +73, Knowledge (local) +68, Knowledge (nature) +73, Knowledge (nobility and royalty) +73, Knowledge (religion) +78, Knowledge (the planes) +73, Listen +50, Ride (horse) +31, Scry +38, Search +48, Sense Motive +48, Spellcraft +38, Spot +50. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Divine Might, Dodge, Endurance, Energy Substitution (electricity), Expertise, Eyes in the Back of Your Head, Great Cleave, Great Fortitude, Hold the Line, Improved Bull Rush, Improved Critical (longspear), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Trip, Improved Unarmed Strike, Knock-Down, Leadership, Mobility, Power Attack, Power Critical (shortspear), Sacred Spell, Spring Attack, Sunder, Superior Expertise, Weapon Focus (shortspear), Weapon Specialization (shortspear), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Battlesense, Divine Rage, Call Creatures (celestial giant eagles), Create Greater Object, Create Object, Creative Blood†, Divine Battle Mastery, Divine Blast, Divine Creation, Divine Shield, Divine Splendor, Divine Weapon Focus (shortspear), Divine Weapon Specialization (shortspear), Energy Storm (lightning), Extra Domain (Air), Extra Domain (Nobility), Extra Domain (Strength), Mass Divine Blast, Shapechange, True Shapechange. †Unique ability, described below.

Domain Powers: 19/day turn or destroy earth creatures, or rebuke or command air creatures; cast chaos spells at +1 caster level; cast good spells at +1 caster level; 19/day inspire allies (+2 morale bonus for 9 rounds); 19/day feat of strength (+10 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Zeus uses these abilities as a 29th-level caster, except for chaos spells and good spells, which he uses as a 30th-level caster. The save DCs are 38 + spell level. Aid, air walk, animate objects, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, bull’s strength, call lightning, chain lightning, chaos hammer, cloak of chaos, control weather, control winds, demand, discern lies, dispel evil, dispel law, divine favor, elemental swarm (air only), endure elements, enthrall, fog cloud, gaseous form, geas/quest, greater command, holy aura, holy smite, holy word, ice storm, magic circle against evil, magic circle against law, magic vestment, obscuring mist, protection from evil, protection from law, repulsion, righteous might, shatter, sleet storm, spell immunity, stoneskin, storm of vengeance, summon monster IX (as chaos or good spell only), whirlwind, wind wall, word of chaos.

Divine Rage: The following changes are in effect as long as Zeus rages: AC 81; hp 1,900; Atk +98/+93/+88/+83 melee (2d6+61/19–20/×3, Huge +5 shocking burst thundering shortspear; max damage 73 points); SQ Fire resistance 49, SR 61; SV Fort +75, Will +70; Str 61, Con 44; Concentration +66, Jump +103. His rage can be used 19 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Cleric Spells/Day: 6/8/7/6/6/5; base DC = 19 + spell level.

Creative Blood (unique salient divine ability): When Zeus suffers at least 20 points of damage from a single attack, his blood transforms into a monster when it strikes the ground. (If Zeus is fighting in the air, the monster may appear far below him; if he is fighting over the sea or on a plane with no gravity, his blood does not transform.) Determine the monster by rolling 1d4+10 for the dungeon level, then rolling on the appropriate table in Chapter 4 of the DUNGEON MASTER’s Guide for random dungeon encounters of that level.

Possessions: Zeus’s shield Aegis is a +5 Huge steel shield with the heavy fortification special ability. The shield bears the likeness of the head of the first medusa and bestows the frightful presence special ability upon its bearer, affecting all creatures that come within 10 feet of the shield. Such creatures become frightened unless they succeed at a Will save (DC 50).

Caster Level: 25th; Weight: 30 lb.

Other Divine Powers

As a greater deity, Zeus automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Zeus can see, hear, touch, and smell at a distance of nineteen miles. As a standard action, he can perceive anything within nineteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 19 hours.

Portfolio Sense: Zeus is aware of everything under the open sky nineteen weeks before it happens, and retains the sensation for nineteen weeks after the event occurs.

Automatic Actions: Zeus can use any of his skills as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions per round.

Create Magic Items: Zeus can create magic weapons and any item that uses electricity, such as a wand of lightning bolt.

Avatars

Zeus uses his avatars most commonly for his dalliances with mortal women.

Avatar of Zeus: As Zeus except divine rank 9; AC 66 (touch 37, flat-footed 56); Atk +83/+78/+73/+68 melee (2d6+46 plus 1d6 electricity/×3, Huge +5 shocking burst thundering shortspear) or spell +73 melee touch or +63 ranged touch; SQ DR 44/+4, fire resistance 29, SR 41, divine aura (900 ft., DC 28); SV Fort +60, Ref +56, Will +55; all skill modifiers reduced by 10.

Salient Divine Abilities: Alter Size, Annihilating Strike, Creative Blood†, Divine Blast, Divine Rage, Divine Shield, Divine Weapon Focus (spear), Divine Weapon Specialization (spear), Extra Domain (Air), Extra Domain (Nobility), Extra Domain (Strength). †Unique ability, described above.

Divine Rage: The following changes are in effect as long as Zeus’s avatar rages: AC 61; hp 1,900; Atk +98/+93/+88/+83 melee (2d6+61/19–20/×3, Huge +5 shocking burst thundering shortspear; max damage 73 points); SQ Fire resistance 39, SR 51; SV Fort +75, Will +70; Str 61, Con 44; Concentration +56, Jump +93. His rage can be used 9 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Spell-Like Abilities: Caster level 19th; saving throw DC 28 + spell level.


Aphrodite

Intermediate Deity

Symbol: Seashell

Home Plane: Olympus

Alignment: Chaotic good

Portfolio: Love, beauty

Worshipers: Artists, lovers, bards, elves

Cleric Alignments: CG, CN, NG

Domains: Chaos, Charm, Good

Favored Weapon: Dagger

The deity of romantic love, sexual desire, and physical beauty, Aphrodite (aff-ro-dite-ee) embodies those ideals. She appears as a human woman of phenomenal beauty, dressed in a simple gown and adorned with jewelry. She is usually smiling and in fact is often called “smile-loving” or “laughter-loving Aphrodite.” Aphrodite was born from the sea foam after Cronus castrated his father Uranus and cast his severed genitals into the sea.

True to her nature, Aphrodite has not only inspired other deities to acts of passion (with each other and with mortals), but has indulged in several affairs of her own. She is married to Hephaestus, but has borne six children to Ares, one to Hermes, two to Poseidon, one to Dionysus, and at least one to a mortal man, the Trojan Anchises.

Dogma

While her constant lover Ares represents the destructive side of chaos, Aphrodite embodies the joy of passion, freedom, and whimsy. Her brand of passion creates rather than destroys life, and she celebrates the beauty of life in all forms. Laughter-loving Aphrodite urges her followers to take whatever pleasure can be extracted from life without allowing social strictures to squelch their freedom, their creativity, or their passion. Though she promotes the ideals of good, she does not demand that anyone take up arms to promote it. Though her own actions have provoked great conflicts, Aphrodite would prefer to see mortals make love rather than war.

Clergy and Temples

Aphrodite’s clerics are matchmakers, dispensers of advice to the lovelorn, and general meddlers in other people’s personal business. They are also prominent hedonists, seeking out every opportunity to enjoy what pleasures this world offers before moving on to the next. Most are gentle and peaceable, and few find any reason to adventure. Those that do adventure generally do so out of a belief that their actions can improve the world, making it a more peaceful place where love and beauty can flourish in the absence of violence and evil.

Aphrodite’s temples are beautifully decorated with fine art and precious implements. They are usually found only in cities, though Aphrodite herself, as one of the twelve Olympians, is revered wherever the rest of the pantheon is worshiped.


Aphrodite

Bard 20/Cleric 10/Sorcerer 10

Large Outsider

Divine Rank: 14

Hit Dice: 20d8+140 (outsider) plus 20d6+140 (Brd) plus 10d8+70 (Clr) plus 10d4+70 (Sor) (820 hp)

Initiative: +10 (Dex)

Speed: 80 ft.

AC: 78 (–1 size, +10 Dex, +14 divine, +27 natural, +18 deflection)

Attacks: Wave +63 ranged touch; or Small +5 chaotic dancing dagger +69/+64/+59/+54 melee; or Small +5 chaotic dancing dagger +68 ranged; or spell +65 melee touch or +63 ranged touch

Damage: Wave 1d10; Small +5 chaotic dancing dagger 1d6+16/19–20

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 21/day.
Special Qualities: Divine immunities, DR 49/+4, fire resistance 34, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 14 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +30, bardic music 20/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion) range 14 miles, familiar (butterflies), SR 46, divine aura (1,400 ft., DC 42).

Saves: Fort +53, Ref +58, Will +53.

Abilities: Str 32, Dex 30, Con 24, Int 30, Wis 24, Cha 47.

Skills*: Animal Empathy +52, Balance +46, Bluff +52, Concentration +81, Craft (pottery) +64, Craft (weaving) +64, Diplomacy +91, Disguise +52, Gather Information +82, Handle Animal +52, Heal +31, Hide +20, Innuendo +43, Intimidate +64, Jump +27, Knowledge (arcana) +84, Knowledge (religion) +79, Knowledge (the planes) +64, Listen +63, Move Silently +64, Perform +103, Scry +64, Sense Motive +71, Spellcraft +64, Spot +23, Tumble +44. *Always receives a 20 on checks.

Feats: Alertness, Disguise Spell, Dodge, Enlarge Spell, Eschew Materials, Extend Spell, Expertise, Forge Ring, Greater Spell Focus (Enchantment), Greater Spell Penetration, Lightning Reflexes, Mobility, Skill Focus (Perform), Spell Focus (Enchantment), Spell Penetration, Spring Attack, Superior Expertise, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Avatar, Create Greater Object, Create Object, Curse of Madness†, Divine Bard, Divine Blessing (Charisma), Divine Dodge, Divine Inspiration (any emotion), Divine Shield, Divine Skill Focus (Perform), Divine Spell Focus (Enchantment), Empowered Inspiration (love and desire)†, Shapechange. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; 14/day increase Cha by +4 for 1 minute; cast good spells at +1 caster level.

Spell-Like Abilities: Aphrodite uses these abilities as a 24th-level caster, except for chaos spells and good spells, which she uses as a 25th-level caster. The save DCs are 42 + spell level. Aid, animate objects, blade barrier, calm emotions, chaos hammer, charm monster, charm person, cloak of chaos, demand, dispel evil, dispel law, dominate monster, emotion, geas/quest, holy aura, holy smite, holy word, insanity, magic circle against evil, magic circle against law, protection from evil, protection from law, shatter, suggestion, summon monster IX (as chaos or good spell only), word of chaos.

Bard Spells Known (4/9/9/8/8/8/8; base DC = 28 + spell level, or 42 + spell level for enchantments): 0— daze, ghost sound, light, open/close, prestidigitation, read magic; 1st—cause fear, charm person, expeditious retreat, hypnotism, sleep; 2nd—animal trance, enthrall, hypnotic pattern, suggestion, Tasha’s hideous laughter; 3rd—charm monster, confusion, emotion, fear, lesser geas; 4th—break enchantment, dominate person, hold monster, modify memory, shout; 5th—control water, dream, greater dispelling, mislead, nightmare; 6th—eyebite, geas/quest, mass suggestion, repulsion.

Cleric Spells/Day: 6/7/7/6/5/4; base DC = 17 + spell level, or 31 + spell level for enchantments.

Sorcerer Spells Known (6/11/11/10/9/7; base DC = 28 + spell level, or 42 + spell level for enchantments): 0—dancing lights, flare, ghost sound, mage hand, mending, open/close, prestidigitation, ray of frost, resistance; 1st—comprehend languages, message, obscuring mist, ray of enfeeblement, silent image; 2nd— blindness/deafness, detect thoughts, mirror image, whispering wind; 3rd—dispel magic, displacement, haste; 4th—bestow curse, confusion; 5th—feeblemind.

Curse of Madness (unique salient divine ability): When a mortal angers Aphrodite, she can make him mad with no more than a glance. The effect is identical with a permanent insanity spell, and mortals do not receive a saving throw. At Aphrodite’s option, if her target is male, she can instead make him impotent.

Empowered Inspiration (unique salient divine ability): When Aphrodite uses her Divine Inspiration ability to incite love or desire, the power can affect deities of any rank. The DC for this use of the power is 56. Only Athena, Hestia, and Artemis are said to be immune to the lust-inducing powers of Aphrodite.

Other Divine Powers

As an intermediate deity, Aphrodite automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Aphrodite can see, hear, touch, and smell at a distance of fourteen miles. As a standard action, she can perceive anything within fourteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Aphrodite knows when two people fall in love or make love, and is aware of any action committed in the heat of passion. She retains the sensation of such events for fourteen weeks after they occur.

Automatic Actions: Aphrodite can use any Charisma-related skill as a free action if the DC for the task is 25 or lower. To use a skill as a free action, Aphrodite must have ranks in the skill, or the skill must be usable untrained. Aphrodite cannot do anything as a free action if the task would be a move action or part of a move action. She can perform up to ten such free actions in a round.

Create Magic Items: Aphrodite can create any magic item that has an enchantment effect, such as eyes of charming, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Aphrodite’s avatars are almost always beautiful women, though they vary widely in appearance. She uses them to enjoy the company of nymphs and other fey, and occasionally mortals.

Avatar of Aphrodite: As Aphrodite except divine rank 7; AC 64 (touch 44, flat-footed 54); Atk +56 ranged touch (1d10, wave); or +62/+57/+52/+47 melee (1d6+16 plus 2d6 chaotic/19–20, Small +5 chaotic dancing dagger) or +61 ranged (1d6+16 plus 2d6 chaotic/19–20, Small +5 chaotic dancing dagger) or spell +56 melee touch or +58 ranged touch; SQ DR 42/+1, fire resistance 27, SR 39, divine aura (700 ft., DC 35); SV Fort +46, Ref +51, Will +46; Perform +92; all other skill modifiers reduced by 7.

Salient Divine Abilities: Alter Form, Alter Size, Area Divine Shield, Create Greater Object, Create Object, Divine Bard, Divine Blessing (Charisma), Divine Shield, Divine Skill Focus (Perform).

Spell-Like Abilities: Caster level 17th; saving throw DC 35 + spell level.

Spells: As Aphrodite, except save DCs against the avatar’s enchantment spells are 30 for bard spells, 19 for cleric spells, and 30 for wizard spells.


Apollo

The Musician of the Gods, The Archer God, The Farshooter, The Healer, The God of Light, The God of Truth

Intermediate God

Symbol: Lyre

Home Plane: Olympus

Alignment: Chaotic good

Portfolio: Light, prophecy, music, healing

Worshipers: Bards, elves, wizards, sorcerers, healers, sages

Cleric Alignments: CG, CN, NG

Domains: Good, Healing, Knowledge, Magic, Sun

Favored Weapon: Composite longbow

The god of music, light, and healing, Apollo (ah-pahl-low), appears as a comely, beardless young man carrying a golden lyre and a silver bow.

It was Apollo who first taught people the healing art. While generally benevolent and helpful, he can be truly terrible when angry, often loosing arrows that visit disease and death on targets they strike. He is quite vain about his musical prowess.

Dogma

Apollo is a tolerant god who is interested in healing wounds and ailments of the spirit as well as the body. He preaches peace, forgiveness, and justice over revenge. He urges his followers to make peace where they can and to help those who have strayed atone for their misdeeds. He does not tolerate willful acts of evil, however, and has no patience with unrepentant criminals. He has a very low opinion of thieves and those who make their livings dishonestly. (It is said that no falsehood has ever passed his lips.) He advocates stern penalties for outlaws.

Apollo urges his followers to be bold and relentless when facing evil, but also to remember to have compassion for the victims of evil and to take time to appreciate the finer things in life, especially music.

Clergy and Temples

Apollo’s clerics often wear golden or yellow garb. They serve as advisors, teachers, diplomats, and healers. They prefer a peaceful role, mediating disputes and making the injured whole when they can. They are not afraid to take up arms when necessary, however, and gladly make their points on the battlefield if they cannot do so in the council chamber.

Apollo’s temples are usually placed in sunny spots or near caves or hot springs. In addition to hospitals for the sick, Apollo’s temples usually also include divination chambers where his clerics divine the future.


Apollo

Fighter 9/Bard 20/Wizard 10/Cleric 10

Large Outsider (Chaotic, Good)

Divine Rank: 15

Hit Dice: 20d8+140 (outsider) plus 9d10+63 (Ftr) plus 20d6+140 (Brd) plus 10d4+70 (Wiz) plus 10d8+70 (Clr) (973 hp)

Initiative: +15 (+11 Dex, +4 Improved Initiative)

Speed: 80 ft.

AC: 75 (–1 size, +11 Dex, +15 divine, +28 natural, +12 deflection)

Attacks: Huge +5 mighty speed disruption holy composite longbow (+7 Str bonus) with +5 arrows +85/+85/+80/+75/+70 ranged; or unarmed strike +66/+61/+56/+51 melee; or spell +66 melee touch or +70 ranged touch

Damage: Huge +5 mighty speed disruption holy composite longbow (+7 Str bonus) with +5 arrows 1d10+19/19–20/×3; or unarmed strike 1d4+7; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +35, bardic music 28/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion) range 15 miles, familiar (hawk), SR 67, divine aura (1,500 ft., DC 37).

Saves: Fort +58, Ref +63, Will +61.

Abilities: Str 24, Dex 33, Con 24, Int 40, Wis 30, Cha 34.

Skills*: Alchemy +73, Balance +28, Bluff +73, Climb +34, Concentration +94, Craft (musical instrument) +90, Diplomacy +98, Gather Information +50, Handle Animal +42, Heal +63, Intimidate +33, Jump +39, Knowledge (arcana) +102, Knowledge (geography) +66, Knowledge (history) +66, Knowledge (nature) +89, Knowledge (nobility and royalty) +66, Knowledge (religion) +102, Knowledge (the planes) +89, Listen +82, Perform +86, Profession (herbalist) +84, Ride (horse) +28, Scry +93, Search +64, Sense Motive +82, Spellcraft +102, Spot +59, Swim +37, Tumble +34, Use Magic Device +70, Wilderness Lore +31. *Always receives a 20 on checks.

Feats: Brew Potion, Combat Reflexes, Craft Magic Arms and Armor, Craft Wondrous Item, Deflect Arrows, Disguise Spell, Dodge, Empower Spell, Enlarge Spell, Expertise, Extend Spell, Extra Music (×2), Far Shot, Fleet of Foot, Greater Spell Focus (Enchantment), Forge Ring, Greater Spell Focus (Illusion), Greater Spell Penetration, Heighten Spell, Improved Critical (composite longbow), Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Jack of All Trades, Lightning Reflexes, Maximize Spell, Mobility, Persistent Spell, Point Blank Shot, Power Critical (composite longbow), Precise Shot, Quicken Spell, Rapid Shot, Run, Scribe Scroll, Sharp-Shooting, Shot on the Run, Skill Focus (Perform), Spell Focus (Enchantment), Spell Focus (Illusion), Spell Mastery, Spell Penetration, Still Spell, Stunning Fist, Superior Expertise, Weapon Focus (composite longbow), Weapon Specialization (composite longbow), Whirlwind Attack, Widen Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Arcane Mastery, Avatar, Divine Archery, Divine Bard, Divine Blast, Divine Shield, Divine Weapon Focus (composite longbow), Extra Domain (Healing), Extra Domain (Knowledge), Gift of Life, Instant Counterspell, Irresistible Performance, Power of Truth, Spontaneous Wizard Spells.

Domain Powers: Cast good spells at +1 caster level; cast healing spells at +1 caster level; cast divination spells at +1 caster level; use spell completion and spell trigger devices as Wiz 15; 15/day greater turning.

Spell-Like Abilities: Apollo uses these abilities as a 25th-level caster, except for good spells, healing spells, and divination spells, which he uses as a 26th-level caster. The save DCs are 38 + spell level. Aid, antimagic field, blade barrier, clairaudience/clairvoyance, cure critical wounds, cure light wounds, cure moderate wounds, cure serious wounds, detect secret doors, detect thoughts, discern location, dispel evil, dispel magic, divination, endure elements, find the path, fire seeds, fire shield, flame strike, foresight, heal, healing circle, heat metal, holy aura, holy smite, holy word, identify, imbue with spell ability, legend lore, magic circle against evil, mass heal, Mordenkainen’s disjunction, Nystul’s undetectable aura, prismatic sphere, protection from evil, protection from spells, regenerate, searing light, spell resistance, spell turning, summon monster IX (as good spell only), sunbeam, sunburst, true resurrection, true seeing.

Bard Spells Known (4/7/7/7/7/6/6; base DC =22 + spell level, 26 +spell level for enchantments and illusions): 0—dancing lights, flare, ghost sound, light, mage hand, read magic; 1st—erase, expeditious retreat, identify, sleep, ventriloquism; 2nd—animal trance, daylight, glitterdust, pyrotechnics, Tasha’s hideous laughter; 3rd—confusion, displacement, haste, illusory script, sculpt sound; 4th—dominate person, hold monster, modify memory, rainbow pattern, shout; 5th— control water, false vision, mind fog, mislead, persistent image; 6th—control weather, mass haste, repulsion, veil.

Cleric Spells/Day: 6/8/8/6/6/5; base DC = 20 + spell level, 24 + spell level for enchantment spells and illusions.

Wizard Spells/Day: 4/8/8/7/6/5; base DC = 25 + spell level, 29 + spell level for enchantment spells and illusions.

Possessions: Apollo fires +5 arrows from his bow. Living creatures struck by these arrows must make Fortitude saves (DC 23) or be afflicted with a supernatural disease, Apollo’s plague, which has an incubation period of 1 day. Damage is 1d4 Con and 1d4 Dex.

Caster Level: 20th; Weight: 3 lb. (20 arrows).

Other Divine Powers

As an intermediate deity, Apollo automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Apollo can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Apollo senses the casting of any spell, the firing of any arrow, or any act of healing instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Apollo can use Craft (musical instrument), Knowledge (arcana), Knowledge (geography), Knowledge (history), Knowledge (nature), Knowledge (nobility and royalty), Knowledge (religion), Knowledge (the planes), or Profession(herbalist) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Apollo can create magic items of all kinds, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Apollo’s avatars are usually, but not always, beardless young males who look just like he does. He makes little use of them, except to counter great evils.

Avatar of Apollo: As Apollo except divine rank 7; AC 59 (touch 39, flat-footed 48); Atk +77/+77/+72/+67/+62 ranged or +58/+53/+48/+43 melee (1d8+19/×3, +5 mighty speed disruption holy composite longbow (+7 Str bonus) with +5 arrows or 1d3+7 unarmed strike) or spell +58 melee touch or +62 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 29); SV Fort +50, Ref +55, Will +53; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Arcane Mastery, Divine Archery, Divine Shield, Divine Weapon Focus (composite longbow), Extra Domain (Healing), Extra Domain (Knowledge), Power of Truth, Spontaneous Wizard Spells.

Spell-Like Abilities: Caster level 17th; saving throw DC 30 + spell level.


Ares

The Ruthless God, He Who Delights in Battle

Intermediate God

Symbol: Spear

Home Plane: Olympus

Alignment: Chaotic evil

Portfolio: War, killing, strife

Worshipers: Fighters, barbarians, half-orcs

Cleric Alignments: CE, CN, NE

Domains: Chaos, Destruction, Evil, War

Favored Weapon: Halfspear

The god of strife, Ares (air-ees), usually appears as a large man with burning, hateful eyes and a permanent scowl etched across his face. Ares is the personification of the savage side of war. He is fond of strife, anger, and unrestrained bloodletting. He also is jealous, untrustworthy, and easily offended. As such, he is not a very popular god among mortals or among the other gods. He is the son of Zeus and Hera, both of whom detest him. Ares is the archfoe of Athena, his half sister (after a fashion) and fellow war god.

Dogma

Ares teaches that the world is a cruel and terrible place where only the strong have a right to happiness. He instructs his followers to answer every insult, lie when necessary, and covet what is not theirs. All these acts, says Ares, can lead one into the joy of battle.

Clergy and Temples

Ares’s clerics prefer crimson garb and do whatever they can to promote strife and open warfare. Many serve as generals or military advisors to aggressive rulers. Still others lead bands of bloodthirsty raiders that terrorize the countryside. When not actually fighting or plotting, they train in the arts of war. Many clerics of Ares are cleric/fighters or cleric/barbarians.

Ares’s clerics oppose clerics of Athena wherever and whenever they can. Wherever the two sects meet, blood is sure to flow.

Temples to Ares are rare. They are usually forbidding fortresses built to intimidate civilians and serve as bases for raiding or other military action.


Ares

Cleric 20/Fighter 20

Large Outsider (Chaotic, Evil)

Divine Rank: 15 Hit Dice: 20d8+220 (outsider) plus 20d8+220 (Clr) plus 20d10+220 (Ftr) (1,180 hp) Initiative: +12, always first (+8 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 80 ft.

AC: 86 (–1 size, +8 Dex, +15 divine, +28 natural, +10 armor [+5 heavy fortification breastplate], +7 armor [+5 large steel shield], +9 deflection)

Attacks: +5 chaotic unholy ghost touch shortspear +84/+79/+74/+69 melee; or spell +74 melee touch or +63 ranged touch

Damage: +5 chaotic unholy ghost touch shortspear 1d8+41/19–20/×3; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, rebuke undead 12/day.

Special Qualities: Divine immunities, DR 40/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 47, divine aura (1,500 ft., DC 34).

Saves: Fort +58, Ref +55, Will +54.

Abilities: Str 48, Dex 26, Con 32, Int 25, Wis 25, Cha 29.

Skills*: Climb +56, Concentration +49, Craft (armorsmithing) +82, Craft (metalworking) +82, Craft (weaponsmithing) +82, Diplomacy +72, Handle Animal +70, Heal +23, Jump +56, Knowledge (arcana) +68, Knowledge (history) +45, Knowledge (nobility and royalty) +45, Knowledge (religion) +68, Listen +50, Ride (horse) +74, Scry +45, Sense Motive +45, Spellcraft +45, Spot +50. *Always receives a 20 on checks.

Feats: Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Divine Might, Dodge, Endurance, Expertise, Eyes in the Back of Your Head, Fleet of Foot, Great Cleave, Hold the Line, Improved Bull Rush, Improved Critical (shortspear), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Trip, Knock-Down, Mobility, Power Attack, Power Critical (shortspear), Quick Draw, Run, Spring Attack, Sunder, Superior Expertise, Weapon Focus (shortspear), Weapon Specialization (shortspear), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Annihilating Strike, Avatar, Battlesense, Divine Armor Mastery, Divine Battle Mastery, Divine Blast, Divine Inspiration (rage), Divine Shield, Divine Storm, Divine Weapon Focus (shortspear), Divine Weapon Specialization (shortspear), Extra Domain (Chaos), Frightful Presence, Mass Divine Blast, Supreme Initiative, Wound Enemy.

Domain Powers: Cast chaos spells at +1 caster level; 15/day smite (+20 on attack and damage for one weapon attack); cast evil spells at +1 caster level.

Spell-Like Abilities: Ares uses these abilities as a 25th-level caster, except for chaos spells and evil spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Animate objects, blade barrier, blasphemy, chaos hammer, circle of doom, cloak of chaos, contagion, create undead, desecrate, disintegrate, dispel good, dispel law, divine power, earthquake, flame strike, harm, implosion, inflict critical wounds, inflict light wounds, magic circle against good, magic circle against law, magic vestment, magic weapon, power word blind, power word kill, power word stun, protection from good, protection from law, shatter, spiritual weapon, summon monster IX (as chaos or evil spell only), unholy aura, unholy blight, word of chaos.

Cleric Spells/Day: 6/8/8/8/7/7/6/6/5/5; base DC = 17 + spell level.

Other Divine Powers

As an intermediate deity, Ares automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Ares can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Ares senses any act of aggression, bloodshed, or war the instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Ares can use Craft (armorsmithing), Craft (metalworking), Craft (weaponsmithing), or Knowledge (nobility and royalty) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Ares can create magic weapons, armor, and destructive items such as a horn of blasting, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Ares sends his avatar to undo peaceful settlements to conflicts and assist with epic conquests. He also sends his avatars anywhere he suspects the hand of Athena at work.

Avatar of Ares: As Ares except divine rank 7; AC 70 (touch 33, flat-footed 62); Atk +77/+73/+67/+63 melee (1d8+33/×3, +5 chaotic unholy ghost touch shortspear) or spell +66 melee touch or +55 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 26); SV Fort +50, Ref +47, Will +46; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Size, Battlesense, Divine Battle Mastery, Divine Blast, Divine Shield, Divine Weapon Focus (shortspear), Divine Weapon Specialization (shortspear), Extra Domain (Chaos), Wound Enemy.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Artemis

Artemis of the Golden Shafts, Friend of Youth, Lady of the Lake, The Huntress

Intermediate Deity

Symbol: Bow and arrow on a lunar disk

Home Plane: Olympus

Alignment: Neutral good

Portfolio: Hunting, wild beasts, childbirth, dance

Worshipers: Rangers, druids, elves, halflings, hunters

Cleric Alignments: CG, LG, NG

Domains: Animal, Good, Plant, Sun

Favored Weapon: Short sword

Artemis (ar-teh-miss), deity of hunting and wild beasts, appears as a young woman in rustic clothing, always carrying a bow and sword. In addition to her normal titles, she is also sometimes called “noisy Artemis” because of her loud hunting calls.

Artemis is the twin sister of Apollo, daughter of Zeus and the titan Leto. She generally remains aloof from mortals, though she enjoys the company of nymphs and dryads.

Dogma

Artemis’s teachings emphasize the value and sacred worth of the wilderness and its inhabitants. She is a friend of nymphs and dryads, and somewhat less fond of centaurs and satyrs (her sympathies clearly lie with women of all species). She calls on her followers, including these sylvan creatures, are called to protect wilderness areas, preventing their destruction or wasteful use.

Though Artemis herself is a wild hunter, she exhorts her followers to hunt only what they need for food, never to hunt simply for sport.

Clergy and Temples

Artemis’s clerics are all women, and they must remain chaste and unmarried. They tend to retire from civilization, tending to the woodlands and their creatures. Like their deity, they spend much time with animals and sylvan fey. They typically dress in deerskin or moss green tunics.

As an Olympian deity, Artemis is revered as part of the whole pantheon, usually alongside Apollo. The twins share temples in many cities, but Artemis has small, simple shrines devoted to her alone scattered through the wilderness. These shrines are usually located in sacred groves or alongside pure streams.


Artemis

Druid 20/Ranger 20

Large Outsider

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Drd) plus 20d10+180 (Rgr) (1,060 hp)

Initiative: +19, always first (+15 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 80 ft.

AC: 79 (–1 size, +15 Dex, +15 divine, +28 natural, +12 deflection)

Attacks: +5 keen short sword +70/+65/+60/+55 melee; or Huge +5 mighty speed composite longbow (+11 Str bonus) with +5 arrows +84/ +84/+79/+74/+69 ranged; or spell +65 melee touch or +69 ranged touch

Damage: +5 keen short sword 1d8+16/18–20; or Huge +5 mighty speed composite longbow (+11 Str bonus) with +5 arrows 2d6+36/19–20/×3; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, a thousand faces, favored enemies (animals +5, beasts +4, magical beasts +3, aberrations +2, giants +1), nature sense, resist nature’s lure, timeless body, trackless step, venom immunity, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 6/day, elemental 3/day), woodland stride, SR 67, divine aura (1,500 ft., DC 37).

Saves: Fort +56, Ref +62, Will +57.

Abilities: Str 32, Dex 40, Con 29, Int 26, Wis 26, Cha 35.

Skills*: Animal Empathy +87, Concentration +84, Handle Animal +87, Heal +85, Hide +76, Intuit Direction +83, Jump +66, Knowledge (arcana) +43, Knowledge (nature) +83, Knowledge (religion) +43, Listen +65, Move Silently +70, Profession (herbalist) +63, Ride (horse) +32, Scry +43, Search +43, Spellcraft +43, Spot +65, Swim +46, Wilderness Lore +83. *Always receives a 20 on checks.

Feats: Alertness, Combat Reflexes, Dodge, Expertise, Far Shot, Improved Critical (composite longbow), Improved Initiative, Iron Will, Mobility, Plant Control, Plant Defiance, Point Blank Shot, Power Attack, Precise Shot, Quick Draw, Rapid Shot, Run, Sharp-Shooting, Shot on the Run, Track, Weapon Focus (composite longbow).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Area Divine Shield, Avatar, Call Creatures (animals), Control Creatures (fey), Divine Archery, Divine Celerity, Divine Dodge, Divine Shield, Divine Weapon Focus (composite longbow), Divine Weapon Specialization (composite longbow), Extra Domain (Sun), Grow Creature (animals), Increased Spell Resistance, Mind of the Beast, Speak with Creatures (animals), Speak with Creatures (plants), Supreme Initiative.

Domain Powers: 15/day use animal friend-ship; cast good spells at +1 caster level; 15/day rebuke or command plant creatures; 15/day greater turning.

Spell-Like Abilities: Artemis uses these abilities as a 25th-level caster, except for law spells, which she uses as a 26th-level caster. The save DCs are 37 + spell level. Aid, animal shapes, antilife shell, barkskin, blade barrier, calm animals, changestaff, command plants, commune with nature, control plants, creeping doom, dispel evil, dominate animal, endure elements (cold or fire only), entangle, fire seeds, fire shield, flame strike, heat metal, hold animal, holy aura, holy smite, holy word, magic circle against evil, plant growth, prismatic sphere, protection from evil, repel vermin, repel wood, searing light, shambler, shapechange, summon monster IX (as good spell only), sunbeam, sunburst, wall of thorns.

Druid Spells/Day: 6/7/7/7/7/6/5/5/5/4; base DC = 18 + spell level.

Ranger Spells/Day: 5/5/5/5; base DC = 18 + spell level.

Other Divine Powers

As an intermediate deity, Artemis automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Artemis can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, she can perceive anything within fifteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Artemis senses any act of hunting and any other act that affects a wild animal, and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Artemis can use Animal Empathy, Handle Animal, Intuit Direction, Knowledge (nature), Listen, Profession (herbalist), Spot, or Wilderness Lore as a free action if the DC for the task is 25 or lower. She can perform up to ten such free actions each round.

Create Magic Items: Artemis can create any magic bow, arrow, sword, or quiver, a sylvan scimitar, a cloak or boots of elvenkind, a staff of the woodlands, bracers of archery, a druid’s vestment, or a ring of animal friendship, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Artemis’s avatars appear as young women or dryads. She only rarely sends them into the world.

Avatar of Artemis: As Artemis except divine rank 7; Init +19; AC 63 (touch 33, flat-footed 48); Atk +63/+58/+53/+48 melee (1d8+16/18–20, +5 keen short sword) or +71/+66/+61/+56 ranged (2d6+28/×3, Huge +5 mighty speed composite longbow (+11 Str bonus) with +5 arrows) or spell +57 melee touch or +61 ranged touch; SQ DR 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 29); SV Fort +48, Ref +54, Will +49; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Form, Alter Size, Call Creatures (animals), Divine Celerity, Divine Dodge, Divine Archery, Divine Weapon Focus (composite longbow), Divine Weapon Specialization (composite longbow), Extra Domain (Sun).

Spell-Like Abilities: Caster level 17th; saving throw DC 29 + spell level.


Athena

Greater God

Symbol: An owl

Home Plane: Olympus

Alignment: Lawful good

Portfolio: Wisdom, crafts, civilization, war

Worshipers: Paladins, fighters, monks, judges, constables

Cleric Alignments: LG, LN, NG

Domains: Artifice, Community, Good, Knowledge, Law, War

Favored Weapon: Shortspear

The deity of noble combat, skilled craftwork, prudence, and cities, Athena (ah-thee-nah) appears as a statuesque woman with fetching gray eyes. She usually carries a shield and wears helmet and armor. Because she is Zeus’s favorite child, Zeus lends Athena his shield, Aegis, from time to time.

Athena is the daughter of Zeus alone, because no mother bore her. One day, Zeus developed a terrible headache. To relieve it, Hephaestus used his axe to split open the mighty god’s head. Out sprang Athena, full grown and fully armed and armored.

Athena was the first to teach mortals many of the civilized arts. She is credited with inventing weaving, the potter’s wheel, the horse bridle, and many other crafts. She also created the olive tree as a gift to mortals. She is the protector of weavers, and, along with Hephaestus, the patron of handiwork and all the arts that make civilization possible.

Athena is warlike, but only in defense of things she believes are worth protecting, such as cities, towns, and planted fields. She opposes the destructive rampages of her half brother, Ares, whenever and however she can.

Dogma

Athena expects her followers to uphold the highest ideals of wisdom, reason, and purity. She expects her followers to fight in defense of home and state against outside enemies, and to be skilled in the arts of peace as well as war.

Clergy and Temples

Clerics of Athena fight against worshipers of Ares whenever they can and spend the rest of their time protecting civilized lands from outside threats. Athena’s clerics are always active in civic life, serving as judges, advisors, planners, and teachers. Her church is a great patron of the arts, sponsoring both public works and individual painters, sculptors, and architects.

Temples to Athena are always stately and pleasant to look at. In less settled areas where monsters or raiders are a threat, Athena’s temples tend to be fortified, but they are still built to be esthetically pleasing.


Athena

Fighter 20/Cleric 20

Large Outsider (Good, Lawful)

Divine Rank: 17

Hit Dice: 20d8+140 (outsider) plus 2d10+140 (Ftr) plus 20d8+140 (Clr) (940 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 80 ft.

AC: 92 (–1 size, +9 Dex, +17 divine, +30 natural, +10 +5 breastplate, +7 +5 large steel shield, +10 deflection)

Attacks*: +5 holy lawful speed shortspear +74/+74/+69/+64/+59 melee; or spell +64 melee touch or +65 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 holy lawful speed shortspear 1d8+32/19–20/×3; or by spell *Always does maximum damage (shortspear 40 points).

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 13/day.

Special Qualities: Divine immunities, DR 52/+4, fire resistance 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 49, divine aura (17 miles, DC 37).

Saves*: Fort +56, Ref +58, Will +66. *Always receives a 20 on saves.

Abilities: Str 27, Dex 29, Con 25, Int 33, Wis 45, Cha 31.

Skills*: Appraise +49, Climb +40, Concentration +44, Craft (pottery) +91, Craft (sculpture) +91, Craft (stoneworking) +91, Craft (weaving) +91, Diplomacy +74, Handle Animal +70, Heal +36, Jump +40, Knowledge (arcana) +48, Knowledge (architecture and engineering) +51, Knowledge (history) +51, Knowledge (religion) +71, Listen +69, Profession (farmer) +77, Profession (herbalist) +77, Ride (horse) +71, Scry +48, Search +51, Sense Motive +67, Spellcraft +48, Spot +69, Swim +45, Use Rope +37. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Brew Potion, Cleave, Combat Reflexes, Craft Magic Arms and Armor, Craft Wondrous Item, Divine Might, Dodge, Expertise, Eyes in the Back of Your Head, Great Cleave, Hold the Line, Improved Bull Rush, Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Knock-Down, Mobility, Mounted Combat, Power Attack, Power Critical (shortspear), Reach Spell, Sacred Spell, Scribe Scroll, Spring Attack, Sunder, Superior Expertise, Weapon Focus (shortspear), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Avatar, Battlesense, Create Object, Create Greater Object, Divine Armor Mastery, Divine Battle Mastery, Divine Blast, Divine Dodge, Divine Inspiration (courage), Divine Shield, Divine Storm, Divine Weapon Focus (shortspear), Divine Weapon Mastery, Divine Weapon Specialization (shortspear), Extra Domain (Community), Extra Domain (Law), Extra Domain (War), Mass Divine Blast.

Domain Powers: Cast conjuration (creation) spells at +1 caster level; 17/day use calm emotions; cast good spells at +1 caster level; cast divination spells at +1 caster level; cast law spells at +1 caster level.

Spell-Like Abilities: Athena uses these abilities as a 27th-level caster, except for conjuration (creation) spells, good spells, divination spells, and law spells, which she uses as a 28th-level caster. The save DCs are 37 + spell level. Aid, animate rope, blade barrier, blade barrier, bless, clairaudience/clairvoyance, detect secret doors, detect thoughts, dictum, discern location, dispel chaos, dispel evil, divination, divine power, fabricate, find the path, flame strike, foresight, hardening*, heroes’ feast, hold monster, holy aura, holy smite, holy word, legend lore, magic circle against chaos, magic circle against evil, magic vestment, magic weapon, major creation, mass heal, minor creation, miracle, order’s wrath, power word blind, power word kill, power word stun, prayer, prismatic sphere, protection from chaos, protection from evil, Rary’s telepathic bond, refuge, shield of law, shield other, spiritual weapon, status, stone shape, summon monster IX (as good or law spell only), true creation*, true seeing, wood shape.

Cleric Spells/Day: 6/11/10/10/10/10/8/8/8/8; base DC = 27 + spell level.

Possessions: Athena wears a helmet that creates an antimagic field (as the spell) with a radius of 10 to 150 feet around her. Athena can set the radius each round as a free action. Also as a free action, Athena can turn the antimagic field completely off or turn it back on.

Caster Level: 25th; Weight: 3 lb.

When Athena is not carrying Zeus’s shield, Aegis, she uses a +5 large steel shield with the greater fortification special ability. The shield also bears the likeness of a medusa. When activated, the shield makes a gaze attack each round similar to a medusa’s gaze. Mortals within 150 feet must make Will saves (DC 25) or be turned to stone.

Athena can activate or deactivate this power once each round as a free action.

Caster Level: 25th; Weight: 15 lb.

Other Divine Powers

As a greater deity, Athena automatically receives the best possible result on any die roll she makes (including attack rolls, damage, checks, and saves). She is immortal.

Senses: Athena can see, hear, touch, and smell at a distance of seventeen miles. As a standard action, she can perceive anything within seventeen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to twenty locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Athena senses the working of any craft, any fighting, and anything that threatens any settled area (communities with populations of 901 or more) seventeen weeks before it happens and retains the sensation for seventeen weeks after the event occurs.

Automatic Actions: Athena can use Craft (pottery), Craft (sculpture), Craft (stoneworking), Craft (weaving), Knowledge (arcana), Knowledge (architecture and engineering), Knowledge (history), or Knowledge (religion) as a free action if the DC for the task is 30 or lower. She can perform up to twenty such free actions each round.

Create Magic Items: Athena can create magic weapons, armor, and items that can sustain the user through adversity, such as a necklace of adaptation, a ring of regeneration, and a periapt of wound closure. She also makes items that help the user remain morally and ethically steadfast, such as a phylactery of faithfulness.

Avatars

Athena sends her avatar to defend cities and towns against attack, to witness great achievements in arts or crafts, and to oppose the actions of Ares.

Avatar of Athena: As Athena except divine rank 8; AC 74 (touch 36, flat-footed 65); Atk +63/+63/+58/+53/+48 melee (1d8+23/×3, +5 holy lawful speed shortspear) or spell +55 melee touch or +56 ranged touch; SQ DR 43/+4, fire resistance 28, SR 40, divine aura (800 ft., DC 28); SV Fort +47, Ref +49, Will +57; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Size, Battlesense, Divine Battle Mastery, Divine Dodge, Divine Shield, Divine Weapon Focus (shortspear), Divine Weapon Specialization (shortspear), Extra Domain (Community), Extra Domain (Law), Extra Domain (War).

Spell-Like Abilities: Caster level 18th; saving throw DC 28 + spell level.


Demeter

The Gift-Giver, Lovely-Haired Demeter, Demeter of the Splendid Fruit

Lesser Deity

Symbol: Mare’s head

Home Plane: Olympus

Alignment: Neutral

Portfolio: Agriculture

Worshipers: Farmers

Cleric Alignments: CN, LN, N, NG, NE

Domains: Earth, Plant, Protection

Favored Weapon: Shortspear or halfspear

Deity of agriculture and fertility, Demeter (dee-mee-ter) is an earth god whose very moods are reflected in the life and fertility of the earth. She appears as a motherly woman, draped in robes the color of vegetation: lush green in the spring and summer, gold in autumn, and brown or black in winter (when she mourns for her daughter, Persephone). She is one of the six children of the Titans Cronus and Rhea.

Dogma

Demeter holds sway over the earth’s yearly cycle of growth and decay. Farmers in particular revere her, offering special prayers and sacrifices to her at planting, throughout the growing season, and at harvest time. She urges her followers to treat the earth with care and respect, and she dictates agricultural procedures to ensure the continued fertility of the soil, such as rotating crops and leaving fields fallow.

Demeter is also the central figure in a mystery cult called the Eleusinian Mysteries (after their origin in the city of Eleusis). See below for more information about this cult of Demeter.

Clergy and Temples

Clerics devoted to Demeter are always members of the Eleusinian Mysteries (see below). Wearing green, gold, or brown tunics, they preside at agricultural festivals, bless plantings and harvests, and lead new initiates into the Mysteries. Few are active in adventuring.

Demeter’s temples are widespread, and they range from elaborate structures to simple village shrines.


Demeter

Druid 20/Abjurer 20

Large Outsider

Divine Rank: 10

Hit Dice: 20d8+160 (outsider) plus 20d8+160 (Drd) plus 20d4+160 (Abj) (880 hp)

Initiative: +8

Speed: 80 ft.

AC: 61 (–1 size, +8 Dex, +10 divine, +23 natural, +11 deflection)

Attacks: +5 longspear +67/+62/+57/+52 melee; or spell +61 melee touch or +57 ranged touch

Damage: +5 longspear 1d8+23/19–20/×3; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 45/+4, fast healing 30, fire resistance 30, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 10 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (horses), a thousand faces, nature sense, resist nature’s lure, timeless body, trackless step, venom immunity, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 6/day, elemental 3/day), woodland stride, SR 42, divine aura (1,000 ft., DC 31).

Saves: Fort +50, Ref +50, Will +60.

Abilities: Str 35, Dex 26, Con 26, Int 30, Wis 43, Cha 33.

Skills: Animal Empathy +64, Concentration +79, Diplomacy +63, Handle Animal +64, Heal +71, Hide +14, Intuit Direction +69, Knowledge (arcana) +60, Knowledge (local) +63, Knowledge (nature) +83, Knowledge (religion) +63, Listen +66, Profession (farmer) +89, Profession (herbalist) +89, Ride (horse) +20, Scry +60, Sense Motive +49, Spellcraft +60, Spot +66, Swim +42, Wilderness Lore +79.

Feats: Alertness, Brew Potion, Craft Staff, Craft Wondrous Item, Dodge, Empower Spell, Endurance, Enlarge Spell, Expertise, Extend Spell, Heighten Spell, Improved Critical (longspear), Iron Will, Maximize Spell, Mobility, Persistent Spell, Plant Control, Plant Defiance, Quicken Spell, Scribe Scroll, Silent Spell, Spell Mastery, Still Spell, Superior Expertise, Weapon Focus (longspear).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Arcane Mastery, Avatar, Call Creatures (plants), Command Plants, Control Creatures (plants), Divine Fast Healing, Divine Shield, Rejuvenation, Speak with Creatures (animals), Speak with Creatures (plants).

Domain Powers: 10/day turn or destroy air creatures, or rebuke or command earth creatures; 10/day rebuke or command plant creatures; 10/day protective ward (touched subject gains +10 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Demeter uses these abilities as a 20th-level caster. The save DCs are 31 + spell level. Antimagic field, barkskin, changestaff, command plants, control plants, earthquake, elemental swarm (as earth spell only), entangle, iron body, magic stone, mind blank, plant growth, prismatic sphere, protection from elements, repel wood, repulsion, sanctuary, shambler, shield other, soften earth and stone, spell immunity, spell resistance, spike stones, stone shape, stoneskin, wall of stone, wall of thorns.

Druid Spells/Day: 6/9/9/9/9/8/7/7/7/6; base DC = 26 + spell level.

Wizard Spells/Day: 5/8/8/7/7/7/7/6/6/6; base DC = 20 + spell level. Prohibited school: Illusion.

Other Divine Powers

As a lesser deity, Demeter may take 10 on any check. Demeter treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Demeter can see, hear, touch, and smell at a distance of ten miles. As a standard action, she can perceive anything within ten miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 10 hours.

Portfolio Sense: Demeter senses anything that affects cultivated crops the instant it happens.

Automatic Actions: Demeter can use Knowledge (arcana), Knowledge (local), Knowledge (nature), or Knowledge (religion) as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions each round.

Create Magic Items: Demeter can create any magic item that commands or controls plants, such as a plant bane weapon or a wand of entangle, as long as the item’s market price does not exceed 30,000 gp.

Avatars

Demeter uses her avatars regularly in the rites of the Eleusinian Mysteries (see below). They appear much like her divine form.

Avatar of Demeter: As Demeter except divine rank 5; AC 51 (touch 33, flat-footed 43); Atk +62/+57/+52/+47 melee (1d8+23/×3, +5 longspear) or spell +56 melee touch or +52 ranged touch; SQ DR 40/+4, fire resistance 25, fast healing 25, SR 37, divine aura (500 ft., DC 26); SV Fort +45, Ref +45, Will +55; all skill modifiers reduced by 5.

Salient Divine Abilities: Alter Reality, Alter Size, Arcane Mastery, Command Plants, Divine Fast Healing, Divine Shield.

Spell-Like Abilities: Caster level 15th; saving throw DC 26 + spell level.

The Eleusinian Mysteries

Demeter is the center of an extremely important mystery cult centered in the city of Eleusis (in your campaign, this city and its cult might carry a different name). The central myth of this cult, far more important than any tales of Zeus’s escapades or the labors of Hercules, is the story of Demeter’s daughter, Persephone, and her abduction by Hades.

According to this myth, Zeus gave Hades permission to take Persephone as his wife, which he did by kidnapping her as she gathered flowers with her friends. Her carried her into the underworld and made her his bride. Hearing Persephone’s cries of distress, Demeter ran off in search of her daughter, searching the earth for nine days before learning that Hades had taken her.

Upon learning Persephone’s fate, Demeter went into mourning, wandering listlessly until she came to Eleusis. There, disguised as an old woman, she entered the household of the king, Keleos, and reared his infant son, Demophoön. She anointed the baby with ambrosia and tucked him into the blazing fire at night, planning to make him immortal. His mother, Metaneira, discovered the baby in the fire and cried out, not realizing what Demeter was doing. Angered, Demeter left the household and ordered a temple to be built in her honor in the city.

She brooded in that temple, preventing any crops from growing on the earth, for a year. Finally, by ordering Persephone to be brought up from Hades, Zeus persuaded Demeter to rejoin the company of gods on Olympus. Because Persephone accepted food (a single pomegranate seed) in the underworld, she was bound by the laws of hospitality to return there. By Zeus’s decree, Persephone was to spend one-third of the year in the underworld with Hades, and the remaining two-thirds in Olympus

with the other gods. While Persephone remains in the underworld, Demeter mourns and the earth bears no fruit. For the rest of the year, Demeter allows crops to grow and flourish.

This myth is the fundamental doctrine of the Eleusinian Mysteries, but even more important are the series of rites performed in the Mysteries that recreate the myth as a personal experience for each initiate. The initiates dance and celebrate as Persephone gathers flowers; then word comes that Persephone has been abducted, and all revelry ceases. Carrying torches, the initiates act the role of Demeter searching for her daughter. In the central act of the rite, the initiates identify with Demophoön, nurtured in Demeter’s arms and primed for immortality. They reenact descending to the underworld with Persephone and rising to Olympus with Demeter. Demeter’s avatar is said to appear to the initiates and bestow her blessing upon them at the climax of the ritual. Initiates of the Mysteries live their lives under Demeter’s blessing. They believe that when they die, they will not become mere shades in Hades, but will dwell on Olympus with Demeter in eternal bliss.

The rituals of the Mysteries are utterly secret. No initiate may speak of what occurs in the inner sanctum of the temple during the rites, under penalty of death.


Dionysus

Women-Maddener, Ivy-Wreathed Dionysus, Loud-Roaring Dionysus

Intermediate Deity

Symbol: Thyrsus, a staff tipped with a pine cone and twisted with a vine

Home Plane: Olympus

Alignment: Chaotic neutral

Portfolio: Mirth, madness, wine, fertility, theater

Worshipers: Satyrs, fauns, revelers, rogues

Cleric Alignments: CE, CG, CN

Domains: Chaos, Destruction, Madness

Favored Weapon: Quarterstaff

Deity of wine, mirth, and madness, Dionysus (dye-oh-nye-sus) appears as a young man carrying an amphora of wine, a lyre, and a thyrsus. Like Demeter, he is an agricultural god with power over fertility of both land and creatures, but his portfolio is limited to vines, wine, and wine’s influence on mortals.

Dionysus is called Women-Maddener because of his ability to inspire frenzy in his worshipers (particularly women). He is the son of Zeus by a mortal woman, Semele.

Dogma

Dionysus’s “dogma” is more of a way of life — a life of whimsy and abandon, free from any fetters of custom, law, inhibition, or morality. Freedom is a cardinal virtue of Dionysus’s faith and a higher principle than good or evil. All too often, drunken revelry turns into drunken savagery, but Dionysus condemns neither. Mortals worship Dionysus whenever they drink wine, pouring out a little of their drink in his honor.

Dionysus, like Demeter, is also the center of a mystery cult, the Orphic Mysteries (see below).

Clergy and Temples

Clerics devoted to Dionysus are always members of the Orphic Mysteries (see below). Wearing burgundy or purple garments, they lead the ecstatic rites celebrating Dionysus, which usually involve heavy drinking and feasting. Rites in the Orphic Mysteries often include tearing a bull’s flesh apart and eating it raw, in imitation of Zagreus’s demise at the hands of the Titans.

Dionysus’s temples are often built in caves, because the infant Zagreus was born in a cave.


Dionysus

Bard 15/Druid 15/Ranger 10

Large Outsider

Divine Rank: 12

Hit Dice: 20d8+200 (outsider) plus 15d6+150 (Brd) plus 15d8+150 (Drd) plus 10d10+100 (Rgr) (1,020 hp)

Initiative: +15 (+11 Dex, +4 Improved Initiative)

Speed: 80 ft.

AC: 73 (–1 size, +11 Dex, +12 divine, +25 natural, +16 deflection)

Attacks: Huge +5 chaotic quarterstaff +66/+61/+56/+51 melee, Huge +5 chaotic quarterstaff +66/+61/+56 melee; or spell +61 melee touch or +60 ranged touch

Damage: Huge +5 chaotic quarterstaff 1d8+17; Huge +5 chaotic quarterstaff 1d8+11; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 47/+4, fire resistance 32, fast healing 32, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 12 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +23, bardic music 15/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion), favored enemies (aberrations +3, magical beasts +2, vermin +1), a thousand faces, nature sense, resist nature’s lure, timeless body, trackless step, venom immunity, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 5/day), woodland stride, SR 44, divine aura (1,200 ft., DC 38).

Saves: Fort +56, Ref +55, Will +52.

Abilities: Str 35, Dex 33, Con 30, Int 27, Wis 27, Cha 43.

Skills*: Alchemy +55, Animal Empathy +73, Bluff +63, Concentration +82, Craft (winemaking) +80, Diplomacy +60, Heal +67, Hide +69, Intimidate +50, Intuit Direction +30, Jump +54, Knowledge (nature) +80, Knowledge (religion) +55, Listen +70, Move Silently +73, Perform +63, Profession (herbalist) +80, Scry +35, Spellcraft +35, Wilderness Lore +65. *Always receives a 20 on checks.

Feats: Ambidexterity, Cleave, Dodge, Endurance, Expertise, Great Fortitude, Greater Two-Weapon Fighting, Improved Disarm, Improved Initiative, Improved Trip, Improved Two-Weapon Fighting, Mobility, Plant Control, Plant Defiance, Power Attack, Spring Attack, Superior Expertise, Track, Two-Weapon Fighting, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Avatar, Control Creatures (any creature engaged in revelry, including creatures affected by his Divine Inspiration), Command Plants (vines only), Divine Fast Healing, Divine Inspiration (frenzy), Divine Shield, Empowered Inspiration (frenzy)†, Mind of the Beast (slumber effect only), Rejuvenation, Shapechange, True Shapechange, Water to Wine†. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; 12/day smite (+4 on attack and +12 on damage for one weapon attack); madness (Insanity score 6, Wis 33 for spellcasting purposes, Wis 21 for all other purposes); 12/day clarity of madness (+6 bonus on one roll involving Wis).

Spell-Like Abilities: Dionysus uses these abilities as a 22nd-level caster, except for chaos spells, which he uses as a 23rd-level caster. The save DCs are 38 + spell level. Animate objects, bolts of bedevilment*, chaos hammer, circle of doom, cloak of chaos, confusion, contagion, disintegrate, dispel law, earthquake, harm, implosion, inflict critical wounds, inflict light wounds, insanity, maddening scream*, magic circle against law, phantasmal killer, protection from law, rage*, random action, shatter, summon monster IX (as chaos spell only), touch of madness*, weird, word of chaos.

Bard Spells Known (4/8/7/7/7/5; base DC = 26 + spell level): 0—daze, detect magic, ghost sound, mage hand, prestidigitation, read magic; 1st—cause fear, charm person, expeditious retreat, sleep; 2nd— blur, cat’s grace, delay poison, Tasha’s hideous laughter; 3rd—displacement, emotion, fear, haste; 4th—hallucinatory terrain, modify memory, neutralize poison, shout; 5th—dream, false vision, mind fog.

Druid Spells/Day: 6/7/7/7/6/5/4/3/2; base DC = 23 + spell level.

Ranger Spells/Day: 3/3; base DC = 23 + spell level.

Empowered Inspiration (unique salient divine ability): Dionysus can use his Divine Inspiration ability on creatures that are already engaged in the orgiastic rites of his cult. In this case, he can affect an unlimited number of creatures, and the subjects do not receive saving throws.

Water to Wine (unique salient divine ability): Dionysus can change any amount of any liquid within his sight into fine wine.

Other Divine Powers

As an intermediate deity, Dionysus automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Dionysus can see, hear, touch, and smell at a distance of twelve miles. As a standard action, he can perceive anything within twelve miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 12 hours.

Portfolio Sense: Dionysus is instantly aware of anyone drinking wine, and he retains the sensation for twelve weeks after the event occurs.

Automatic Actions: Dionysus can use Craft (winemaking) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Dionysus can create any magic item whose function involves frenzy, uncontrolled emotion, random action, or wine, as long as its market price does not exceed 200,000 gp. He can create a chaos diamond and a cursed berserking sword as well as various unique items, such as a potion of wine creation, a greataxe of raging, or a goblet of frenzy.

Avatars

Dionysus uses his avatars extensively to interact with the members of the Orphic Mysteries (see below). They appear exactly like his divine form.

Avatar of Dionysus: As Dionysus except divine rank 6; AC 61 (touch 42, flat-footed 50); Atk +60/+55/ +50/+45 melee (1d8+17 plus 2d6 chaotic, Huge +5 chaotic quarterstaff), +60/+55 melee (1d8+11 plus 2d6 chaotic, Huge +5 chaotic quarterstaff), or spell +55 melee touch or +54 ranged touch; SQ DR 41/+4, fire resistance 26, fast healing 26, SR 38, divine aura (600 ft., DC 32); SV Fort +50, Ref +49, Will +46; all skill modifiers reduced by 6.

Salient Divine Abilities: Alter Reality, Alter Size, Divine Celerity, Divine Dodge, Divine Fast Healing, Divine Inspiration (frenzy), Shapechange, Water to Wine†. †Unique ability, described above.

Spell-Like Abilities: Caster level 16th; saving throw DC 32 + spell level.

The Orphic Mysteries

Dionysus’s mystery cult teaches a secret myth about the deity’s origin, supposedly passed on to mortals by the epic bard Orpheus. Zeus and Demeter’s daughter Persephone had a dalliance that resulted in the birth of a deity named Zagreus. Hera, in a jealous rage, sent some Titans from Tartarus to kill the child god. Zagreus tried to escape by shapechanging into various forms — Zeus, Cronus, a young man, a lion, a horse, a serpent and finally a bull.

Catching him in his bull form, the Titans tore his body apart and ate it. Before they could finish their grisly meal, Zeus appeared and incinerated them with bolts of lightning, rescuing Zagreus’s heart and forming humanity from the ashes of the Titans. Because the Titans had consumed Zagreus, some of his divine nature remained in their ashes, forming a “divine spark” deep inside human nature.

Zeus then gave Zagreus’s heart to Semele. Some legends say that she ate the heart, while others say Zeus used it to make a potion that impregnated her. In any event, Dionysus was born as a result. Thus, Dionysus’s origin remains true to the common mythology that calls him a son of Zeus and Semele, but it also makes him a reincarnation of Zagreus.

Semele also died as a result of Hera’s jealousy. Hera tricked Semele into persuading Zeus to reveal his divine splendor to her, but her mortal frame could not withstand his glory and she disintegrated into ash. The child in her womb, being half divine, survived, and a vine grew from her ashes to shield the infant Dionysus. Zeus took the child and sewed him into his own thigh where he finished his gestation. As a result of this remarkable birth, Dionysus is known as the twice-born.

As an adult, Dionysus discovered wine and shared that mixed blessing with mortals. He also descended into the underworld to find his mother, Semele, and brought her up to dwell with him in Olympus as an immortal. (Orpheus, too, descended into the underworld to find a loved one, his wife, but was unable to bring her back to the mortal world.)

The Orphic Mysteries of Dionysus, like Demeter’s mystery cult, allow initiates to reenact this complicated mythic history, becoming participants in Dionysus-Zagreus’s life, death, and rebirth. As in the cult of Demeter, initiates in the mysteries believe they meet Dionysus or his avatar firsthand, in a ritual in which they symbolically die to their old lives and rise again to new lives. After their initiation, they enjoy a life of carefree celebration and orgiastic frenzy, and they look forward to life with Dionysus-Zagreus in Olympus after their death.


Hades

Greater Deity

Symbol: Black ram

Home Plane: Hades

Alignment: Neutral evil

Portfolio: Death, underworld, earth, wealth

Worshipers: Necromancers, assassins, rogues, murderers

Cleric Alignments: CE, LE, NE

Domains: Death, Earth, Evil

Favored Weapon: Longsword

Hades (hay-deez), the god of death and wealth, appears as a large, powerfully muscled man with gray skin. He has a bushy black beard and black eyes, and he wears gold jewelry symbolizing his control over wealth. While his brothers Zeus and Poseidon rule the sky and the sea respectively, Hades is the ruler of the underworld and has some control over the earth as well.

Hades is one of the six children of Cronus and Rhea, and one of the twelve Olympian deities. Unlike his fellows in the pantheon, however, he does not reside in Olympus. He makes his home in the Stygian darkness of Hades. He is married to Persephone, daughter of Demeter, but she resides with him only during the winter months.

Dogma

Unlike some deities whose portfolio includes death, Hades is not particularly malicious or hateful toward the mortals whose souls come to his realm. Death, he teaches, is the lot of all mortals, the thing that sets them apart from deities, and it must be accepted even if it brings grief.

Clergy and Temples

Hades’s clerics tend to share their patron’s dour, gloomy demeanor. Dressed in black, they officiate at funerals and annual rites in honor of departed ancestors. In contrast to most Olympian festivals, these are solemn affairs.

Temples to Hades are usually built underground, in caves, or at least sunken so their floors are below ground level. They tend to be dark and windowless, creating an atmosphere of gloom reminiscent of the underworld’s darkness.


Hades

Fighter 20/Rogue 10/Assassin 10

Large Outsider

Divine Rank: 17

Hit Dice: 20d8+320+272 (outsider) plus 20d10+320 (Ftr) plus 10d6+160 (Rog) plus 10d6+160 (Asn) (1,712 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 80 ft., burrow 40 ft.

AC: 74 (–1 size, +9 Dex, +17 divine, +30 natural, +9 deflection)

Attacks*: Huge +5 unholy bastard sword +82/+77/ +72/+67 melee; or spell +72 melee touch or +65 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Huge +5 unholy bastard sword 2d8+48/ 18–20; or by spell *Always does maximum damage (sword 64 points).

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Crippling strike, death attack (DC 29), domain powers, poison use, salient divine abilities, sneak attack +13d6, spell-like abilities.

Special Qualities: Divine immunities, DR 52/+4, fire resistance 37, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, +5 on saves against poison, evasion, traps, uncanny dodge (cannot be flanked, +4 against traps), SR 49, divine aura (17 miles, DC 36).

Saves*: Fort +45, Ref +38, Will +39. *Always receives a 20 on saves.

Abilities: Str 42, Dex 28, Con 42, Int 29, Wis 30, Cha 29.

Skills*: Balance +28, Bluff +66, Concentration +58, Craft (metalworking) +76, Craft (stoneworking) +76, Diplomacy +50, Gather Information +66, Hide +62, Intimidate +78, Jump +35, Knowledge (arcana) +61, Knowledge (religion) +61, Knowledge (the planes) +61, Listen +77, Move Silently +76, Pick Pocket +68, Search +76, Sense Motive +77, Spellcraft +86, Spot +77, Tumble +46. *Always receives a 20 on checks.

Feats: Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Divine Might, Dodge, Endurance, Exotic Weapon Proficiency (bastard sword), Expertise, Great Cleave, Great Fortitude, Improved Bull Rush, Improved Critical (bastard sword), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Trip, Improved Unarmed Strike, Iron Will, Knock-Down, Mobility, Power Attack, Power Critical (bastard sword), Spring Attack, Stunning Fist, Sunder, Superior Expertise, Weapon Focus (bastard sword), Weapon Specialization (bastard sword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Avatar, Create Greater Object, Create Object, Divine Battle Mastery, Divine Blast, Divine Creation, Divine Earth Mastery, Divine Sneak Attack, Divine Shield, Divine Weapon Focus (bastard sword), Divine Weapon Specialization (bastard sword), Hand of Death, Know Death, Life and Death (no rest required), Life Drain, Mass Life and Death, Shapechange, Wound Enemy.

Domain Powers: 17/day death touch (if subject touched does not have at least 120 hp, it dies); 17/day turn or destroy water creatures, or rebuke or command earth creatures; cast evil spells at +1 caster level.

Spell-Like Abilities: Hades uses these abilities as a 27th-level caster, except for evil spells, which he uses as a 28th-level caster. The save DCs are 36 + spell level. Animate dead, blasphemy, cause fear, create greater undead, create undead, death knell, death ward, desecrate, destruction, dispel good, earthquake, elemental swarm (as earth spell only), iron body, magic circle against good, magic stone, protection from good, slay living, soften earth and stone, spike stones, stone shape, stoneskin, summon monster IX (as evil spell only), unholy aura, unholy blight, wail of the banshee, wall of stone.

Assassin Spells/Day: 5/4/4/3; save DC = 19 + spell level.

Other Divine Powers

As a greater deity, Hades automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Hades can see, hear, touch, and smell at a distance of seventeen miles. As a standard action, he can perceive anything within seventeen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Hades senses any death seventeen weeks before it happens and retains the sensation for seventeen weeks after the event occurs.

Automatic Actions: Hades can use Knowledge (arcana), Knowledge (religion), or Knowledge (the planes) as a free action if the DC for the task is 30 or lower. He also can use any death-producing spell or domain power (but not a salient divine ability) as a free action. He can perform up to twenty such free actions each round.

Create Magic Items: Hades can create any magic weapon, as well as items that can produce death effects such as a mask of the skull.

Avatars

Hades’s avatar rides a chariot drawn by giant horses or nightmares. He sends it into the word primarily to claim the souls of heroes who defy death.

Avatar of Hades: As Hades except divine rank 8; AC 56 (touch 35, flat-footed 56); Atk +73/+68/+63/+58 melee (2d8+39 plus 2d6 unholy/19–20, Huge +5 unholy bastard sword) or spell +63 melee touch or +56 ranged touch; SQ DR 43/+4, fire resistance 28, no fast healing, SR 40, divine aura (800 ft., DC 27); SV Fort +36, Ref +29, Will +30; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Reality, Alter Size, Annihilating Strike, Divine Blast, Divine Shield, Divine Weapon Focus (bastard sword), Divine Weapon Specialization (bastard sword), Hand of Death, Know Death, Life and Death.

Spell-Like Abilities: Caster level 18th; saving throw DC 27 + spell level.


Hecate

Goddess of the Dark of the Moon, Goddess of the Crossways, Dread Goddess of Night

Intermediate God

Symbol: Setting moon

Home Plane: Olympus

Alignment: Neutral evil

Portfolio: Moon, magic, abundance, undead

Worshipers: Wizards, sorcerers, assassins, hunters, rogues

Cleric Alignments: CE, LE, NE

Domains: Creation, Evil, Knowledge, Magic

Favored Weapon: Dagger

Deity of the moon, magic, and plenty, Hecate (hek-ah-tee) is both feared and revered. Her true form is that of a woman with three heads. However, she can appear in any form she likes, and she most often appears as a beautiful woman with lustrous, dark hair. She is known as the provider of food, riches, and other desirable things, and as a defender of children. She also is an independent and capricious deity who wanders the night with a pack of hell hounds, which she sets on anyone she finds traveling about.

Dogma

Hecate is the patron of those who work dark magic and those who would work magic for gain. She promotes the use of spells and magic items, and tells her followers that magic is the key that unlocks wealth, power, and all desirable things.

She preaches the joys of abundance, but warns against the folly of waste. Any good reaper or hunter, she says, leaves a few seeds and a few fauns for next year.

Clergy and Temples

Hecate has few clerics, and most of those are cleric/wizards or cleric/sorcerers. They prefer blue-white garb (the color of moonlight). Her clerics usually work in solitude, performing magical research, making items, and searching out legendary treasures. They form cells of cultists to pursue their schemes on a larger scale.

Temples to Hecate serve as bases and sanctuaries for her clerics. They are always well hidden, often located in depths of dark, haunted forests and guarded by undead.


Hecate

Wizard 20/Cleric 20

Large Outsider

Divine Rank: 11

Hit Dice: 20d8+140 (outsider) plus 20d4+140 (Wiz) plus 20d8+140 (Clr) (820 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 80 ft.

AC: 63 (–1 size, +9 Dex, +11 divine, +24 natural, +10 deflection)

Attacks: Small +5 ghost touch keen unholy dagger +65/+60/+55/+50 melee; or spell +59 melee touch or +61 ranged touch

Damage: Small +5 ghost touch keen unholy dagger 1d6+12/15–20; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Rebuke undead 13/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 46/+4, fire resistance 31, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 11 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (dogs), SR 63, divine aura (1,100 ft., DC 31).

Saves: Fort +50, Ref +52, Will +54.

Abilities: Str 24, Dex 28, Con 25, Int 45, Wis 29, Cha 30.

Skills*: Alchemy +85, Balance +22, Bluff +44, Concentration +81, Diplomacy +55, Disguise +54, Heal +24, Hide +76, Intimidate +23, Jump +22, Knowledge (arcana) +91, Knowledge (geography) +68, Knowledge (history) +68, Knowledge (nature) +74, Knowledge (religion) +91, Knowledge (the planes) +78, Knowledge (undead) +91, Listen +68, Move Silently +53, Profession (herbalist) +77, Scry +91, Search +61, Sense Motive +64, Spell-craft +91, Spot +68, Swim +41, Tumble +53, Wilderness Lore +53. *Always receives a 20 on checks.

Feats: Brew Potion, Combat Casting, Combat Reflexes, Craft Wand, Craft Wondrous Item, Empower Spell, Enlarge Spell, Eschew Materials, Extend Spell, Forge Ring, Greater Spell Penetration, Heighten Spell, Improved Critical (dagger), Improved Initiative, Maximize Spell, Persistent Spell, Quicken Spell, Scribe Scroll, Silent Spell, Spell Penetration, Still Spell, Track, Weapon Finesse (dagger), Weapon Focus (dagger), Widen Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Alter Form, Arcane Mastery, Avatar, Control Creatures (undead), Dark Celerity†, Divine Blast, Divine Shield, Divine Spellcasting, Extra Domain (Knowledge), Increased Spell Resistance, Shapechange, Spontaneous Wizard Spells. †Unique ability, described below.

Domain Powers: Cast conjuration (creation) spells at +2 caster level; cast evil spells at +1 caster level; cast divination spells at +1 caster level; use spell completion and spell trigger devices as Wiz 30.

Spell-Like Abilities: Hecate uses these abilities as a 21st level caster, except for evil spells and divination spells, which she uses as a 22nd-level caster, and conjuration (creation) spells, which she uses as a 23rd-level caster. The save DCs are 31 + spell level. Antimagic field, blasphemy, clairaudience/clairvoyance, create food and water, create undead, create water, desecrate, detect secret doors, detect thoughts, discern location, dispel good, dispel magic, divination, find the path, foresight, genesis, heroes’ feast, identify, imbue with spell ability, legend lore, magic circle against good, major creation, minor creation, minor image, Mordenkainen’s disjunction, Nystul’s undetectable aura, permanent image, protection from good, protection from spells, spell resistance, spell turning, summon monster IX (as evil spell only), true creation, true seeing, unholy aura, unholy blight.

Cleric Spells/Day: 6/9/8/8/8/8/6/6/6/6; base DC = 19 + spell level.

Wizard Spells/Day (Levels 0–17): 4/9/8/8/8/8/7/7/7/7/3/ 3/3/3/2/2/2/2; base DC = 27 + spell level.

Dark Celerity (unique salient divine ability): At night, any spell Hecate casts is considered quickened, regardless of its normal casting time. She can cast only one such quickened spell each round.

Possessions: Hecate’s dagger is a +5 ghost touch keen unholy dagger.

Whenever Hecate hits a mortal with her dagger, she can take control of that mortal just as she can take control of an undead creature. This power works like Hecate’s Control Creatures (undead) salient divine ability. Any mortal she controls counts against the number of undead creatures she can control.

Other Divine Powers

As an intermediate deity, Hecate automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Hecate can see, hear, touch, and smell at a distance of eleven miles. As a standard action, she can perceive anything within eleven miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 11 hours.

Portfolio Sense: Hecate senses the casting of any spell, the creation of any undead creature, and the destruction of any undead creature the instant it happens, provided that it happens at night, She retains the sensation for eleven weeks after the event occurs. She is likewise aware of the exact instant the moon rises or sets.

Automatic Actions: Hecate can use Alchemy, Knowledge (arcana), Knowledge (geography), Knowledge (history), Knowledge (nature), Knowledge (religion), Knowledge (the planes), Knowledge (undead), Profession (herbalist), or Spellcraft as a free action if the DC for the task is 25 or lower. Hecate can perform up to ten such free actions each round.

Create Magic Items: Hecate can create any kind of magic item, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Hecate’s avatars resemble her preferred form, that of a beautiful woman with dark hair. She sends her avatars to wander the night, and occasionally she tells them to protect shepherds, herders, or children, as the whim strikes her. Hell hounds often accompany her avatars just as they accompany her.

Avatar of Hecate: As Hecate except divine rank 5; AC 41 (touch 33, flat-footed 32); Atk +59/+54/+49/+44 melee (1d6+12/18–20, Small +5 ghost touch keen unholy dagger) or spell +53 melee touch or +55 ranged touch; SQ DR 40/+4, fire resistance 25, SR 37, divine aura (500 ft., DC 25); SV Fort +44, Ref +46, Will +48; all skill modifiers reduced by 6.

Salient Divine Abilities: Alter Size, Alter Form, Dark Celerity†, Divine Spellcasting, Extra Domain (Knowledge), Increased Spell Resistance. †Unique ability, described above.

Spell-Like Abilities: Caster level 15th; saving throw DC 25 + spell level.


Hephaestus

Workman of the Immortals, God of the Forge

Intermediate God

Symbol: Hammer and anvil

Home Plane: Olympus

Alignment: Neutral good

Portfolio: Smithing, crafts

Worshipers: Dwarves, artisans, fighters

Cleric Alignments: LG, LN, NG

Domains: Artifice, Community, Earth, Fire, Good

Favored Weapon: Warhammer

The god of blacksmithing, fire, and crafts, Hephaestus (hef-faystuss), usually appears as a tall, bearded giant with a club foot and a hunchback. Among the comely gods of Olympus, only he is ugly. It is said that his mother, Hera, tried to cast him out. If so, that must have been in the distant past. Hephaestus is highly honored among the gods as their armorer and smith. Bards’ tales say that volcanoes mark the sites of his forges.

Hephaestus is a patron of all the civilized arts, though smiths are his special charges. He is married to Aphrodite but secretly loves Athena, who either does not notice or does not deign to acknowledge his affection.

Dogma

Hephaestus is a peaceful deity who teaches the value of hard labor, honesty, dependability. He emphasizes loyalty to family and to whomever else loyalty is due: superiors, just rules, and elders most of all. He encourages his followers to tackle their problems with vigor and persistence, like smiths hammering bits of metal into more desirable shapes.

Clergy and Temples

Clerics of Hephaestus are charged with maintaining civic life. They perform a wide range of public ceremonies, most importantly welcoming children into family and community. They also see to educating the young and especially to training apprentice smiths and other craftworkers.

Every temple or shrine of Hephaestus a fire that is kept perpetually lit, and most include a smithy or other workshop. Hostels and sanctuaries for the infirm and the handicapped are also common.


Hephaestus

Fighter 15/Cleric 12/Expert 8

Large Outsider (Good)

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 15d10+135 (Ftr) plus 12d8+108 (Clr) plus 8d6+72 (Exp) (879 hp) Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 69 (–1 size, +8 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: Huge +5 flaming burst warhammer +80/+75/+70/+65 melee; or spell +74 melee touch or +62 ranged touch

Damage: Huge +5 flaming burst warhammer 2d8+37/19–20/×3; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Turn undead 12/day, domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, fire immunity, DR 50/+4, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 47, divine aura (1,500 ft., DC 34.

Saves: Fort +56, Ref +55, Will +56.

Abilities: Str 51, Dex 27, Con 28, Int 30, Wis 29, Cha 29.

Skills*: Appraise +36, Concentration +39, Craft (armorsmithing) +85, Craft (bowmaking) +83, Craft (metalworking) +79, Craft (weaponsmithing) +85, Diplomacy +41, Hide +19, Knowledge (arcana) +30, Knowledge (architecture and engineering) +76, Knowledge (geography) +76, Knowledge (nature) +56, Knowledge (religion) +64, Knowledge (the planes) +48, Listen +56, Profession (miner) +82, Scry +40, Search +57, Sense Motive +47, Spellcraft +51, Spot +56, Use Magic Device +55, Use Rope +41. *Always receives a 20 on checks.

Feats: Blind-Fight, Cleave, Craft Wondrous Item, Divine Might, Dodge, Energy Substitution (fire), Expertise, Great Cleave, Hold the Line, Improved Bull Rush, Improved Critical (warhammer), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Unarmed Strike, Knock-Down, Power Attack, Power Critical (warhammer), Skill Focus (Craft [armorsmithing]), Skill Focus (Craft [metalworking]), Skill Focus (Craft [weaponsmithing]), Sunder, Superior Expertise, Weapon Focus (warhammer), Weapon Specialization (warhammer).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Area Divine Shield, Avatar, Craft Artifact, Create Greater Object, Create Object, Divine Blast, Divine Creation, Divine Fire Mastery, Divine Shield, Energy Storm (fire), Extra Domain (Community), Extra Domain (Good), Irresistible Blows (warhammer), Master Crafter.

Domain Powers: Cast conjuration (creation) spells at +1 caster level; 15/day use calm emotions; 15/day turn or destroy air creatures, or rebuke or command earth creatures; 15/day turn or destroy water creatures, or rebuke or command fire creatures; cast good spells at +1 caster level.

Spell-Like Abilities: Hephaestus uses these abilities as a 25th-level caster, except for conjuration (creation) spells and good spells, which he uses as a 26th-level caster. The save DCs are 34 + spell level. Aid, animate rope, blade barrier, bless, burning hands, dispel evil, earthquake, elemental swarm (as earth or fire spell only), fire seeds, fire shield, fire storm, hardening*, heroes’ feast, holy aura, holy smite, holy word, incendiary cloud, iron body, magic circle against evil, magic stone, major creation, mass heal, minor creation, fabricate, miracle, prayer, prismatic sphere, produce flame, protection from evil, Rary’s telepathic bond, refuge, resist elements, shield other, soften earth and stone, spike stones, status, stone shape, stoneskin, summon monster IX (as good spell only), true creation*, wall of fire, wall of stone, wood shape.

Cleric Spells/Day: 6/9/7/7/6/6/4; base DC = 19 + spell level.

Other Divine Powers

As an intermediate deity, Hephaestus automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Hephaestus can see, hear, touch, and smell at a distance of fifteen miles. Hephaestus sees equally well in full daylight or total darkness. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Hephaestus knows when any fire starts or when anyone uses a craft skill instant it happens and retains the sensation for fifteen weeks after the event occurs. Any living fire (but not a fire creature) can be the focus for Hephaestus’s remote sense and remote communication power.

Automatic Actions: Hephaestus can use Craft (armorsmithing), Craft (bowmaking), Craft (metalworking), Craft (weaponsmithing), Knowledge (arcana), Knowledge (architecture and engineering), Knowledge (geography), Knowledge (nature), Knowledge (religion), Knowledge (the planes), or Profession (miner) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Hephaestus can create metal armor, any weapon, metal items such as rings, and tools such as a mattock of the titans, as long as the item’s market price does not exceed 200,000 gp.

Avatars

Hephaestus’s avatars usually appear as muscular human males with shaggy, black hair, untrimmed beards, and some kind of physical deformity. He sends them to observe volcanic eruptions (he often helps evacuate people living nearby). Other avatars witness or assist with epic feats of smithing.

Avatar of Hephaestus: As Hephaestus except divine rank 7; Medium-size outsider (good); Spd 40 ft.; AC 53 (touch 33, flatfooted 45); Atk +72/+67/+62/+57 melee (1d8+37/×3, Large +5 flaming burst returning warhammer) or spell +66 melee touch or +54 ranged touch; SQ DR 42/+4, SR 39, divine aura (700 ft., DC 26); SV Fort +48, Ref +47, Will +48; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Form, Alter Size, Area Divine Shield, Create Object, Divine Fire Mastery, Divine Shield, Extra Domain (Community), Extra Domain (Good), Master Crafter.

Spell-Like Abilities: Caster level 17th; saving throw DC 26 + spell level.


Hera

Protectress, Bride, Flowery Hera

Greater Deity

Symbol: Fan of peacock feathers

Home Plane: Olympus

Alignment: Neutral

Portfolio: Marriage, women, intrigue

Worshipers: Women, wives, spies, planners

Cleric Alignments: CN, LN, N, NE, NG

Domains: Community, Nobility, Protection, Trickery

Favored Weapon: Light mace

The queen of the Olympian deities, Hera (hair-ah) appears as a tall and noble woman. She is patron of marriage but also of jealous wives, for her marriage to Zeus is anything but a model of fidelity. In her jealousy over Zeus’s many dalliances with other goddesses and mortal women, Hera has often acted violently. She conspired with the Titans to have Zagreus killed (see Orphic Mysteries in the Dionysus entry), tricked Dionysus’s mortal mother Semele to cause her own doom, and tried to harm Hercules throughout his mortal life.

Hera is one of the six children of the Titans Cronus and Rhea, and is thus Zeus’s sister as well as his wife. She fought valiantly against the Titans at Zeus’s side, but her importance has waned with every new deity or hero that Zeus sires with someone else.

Dogma

Hera advocates looking out for number one, and she is not shy about advocating underhanded means to accomplish one’s goals. She is a sneak, a spy, and a plotter, and many of her followers are proud to be the same. Power, she says, is never freely given — it must be taken. Although Hera has some definite leanings toward evil, she has many good-aligned followers and clerics who emphasize her more positive aspects as a protective and nurturing deity. She is also the patron of nobility and government.

Clergy and Temples

Hera’s clerics wear blue or purple tunics. They preside at weddings, typically offering stern admonitions to the bridegroom to remain faithful to his new wife. They also officiate at ceremonies installing elected officials or crowning kings.

Hera has grand temples located in major cities, but she is not very popular elsewhere.


Hera

Rogue 20/Wizard 20

Large Outsider

Divine Rank: 16

Hit Dice: 20d8+180 (outsider) plus 20d6+180 (Rog) plus 20d4+180 (Wiz) (900 hp)

Initiative: +11

Speed: 80 ft.

AC: 81 (–1 size, +11 Dex, +16 divine, +29 natural, +16 deflection)

Attacks*: Large +5 thundering heavy mace +73/+68/+63/+58 melee; or spell +67 melee touch or +66 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Large +5 thundering heavy mace 2d6+23; or by spell *Always does maximum damage (mace 35 points)

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, sneak attack +10d6 (60 points), spell-like abilities.

Special Qualities: Divine immunities, DR 51/+4, fire resistance 36, fast healing 36, understand, speak, and read all languages and speak directly to all beings within 16 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (peacocks), crippling strike, defensive roll, improved evasion, opportunist, traps, uncanny dodge (cannot be flanked, +4 against traps), SR 48, divine aura (16 miles, DC 42).

Saves*: Fort +57, Ref +59, Will +58. *Always receives a 20 on saves.

Abilities: Str 35, Dex 32, Con 29, Int 27, Wis 27, Cha 43.

Skills*: Alchemy +44, Bluff +82, Concentration +65, Craft (weaving) +64, Diplomacy +88, Disable Device +44, Disguise +72, Escape Artist +67, Forgery +44, Gather Information +72, Hide +63, Innuendo +66, Intimidate +74, Knowledge (arcana) +64, Knowledge (nobility and royalty) +64, Knowledge (religion) +64, Listen +64, Move Silently +67, Open Lock +47, Pick Pocket +49, Read Lips +44, Scry +44, Search +44, Sense Motive +44, Spellcraft +44. *Always receives a 20 on checks.

Feats: Brew Potion, Craft Rod, Craft Wondrous Item, Dodge, Empower Spell, Enlarge Spell, Eschew Materials, Expertise, Forge Ring, Greater Spell Penetration, Heighten Spell, Iron Will, Jack of All Trades, Mobility, Persistent Spell, Power Attack, Quicken Spell, Scribe Scroll, Silent Spell, Skill Focus (Diplomacy), Spell Mastery, Spell Penetration, Spring Attack, Still Spell, Weapon Focus (heavy mace).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Arcane Mastery, Automatic Metamagic (extend wizard spells), Avatar, Divine Blast, Divine Dodge, Divine Fast Healing, Divine Rogue, Divine Shield, Divine Strike, Energy Burst (sonic), Extra Domain (Protection), Extra Sense Enhancement (hearing), Extra Sense Enhancement (sight), Know Secrets, Lay Curse, Shapechange, True Shapechange.

Domain Powers: 16/day use calm emotions; 16/day inspire allies (+2 morale bonus for 16 rounds); 16/day protective ward (touched subject gains +16 resistance bonus on next saving throw, maximum duration 1 hour)

Spell-Like Abilities: Hera uses these abilities as a 26th-level caster. The save DCs are 42 + spell level. Antimagic field, bless, change self, confusion, demand, discern lies, divine favor, enthrall, false vision, geas/quest, greater command, heroes’ feast, invisibility, magic vestment, mass heal, mind blank, miracle, mislead, nondetection, polymorph any object, prayer, prismatic sphere, protection from elements, Rary’s telepathic bond, refuge, repulsion, sanctuary, screen, shield other, spell immunity, spell resistance, status, storm of vengeance, time stop.

Wizard Spells/Day: 4/6/6/6/6/5/5/5/5/4; base DC = 18 + spell level.

Other Divine Powers

As a greater deity, Hera automatically receives the best possible result on any die roll she makes (including attack rolls, damage, checks, and saves). She is immortal.

Senses: Hera can see, touch, and smell at a distance of sixteen miles, and she can hear at a distance of thirty-two miles. She can also see through 160 feet of solid objects. As a standard action, she can perceive anything within sixteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to twenty locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 16 hours.

Portfolio Sense: Hera is aware of every marriage that takes place, and knows whenever a husband cheats on his wife. The exception is her own husband, whose actions do not register against her portfolio powers. Hera is aware of these events sixteen weeks before they occur, and retains the sensation for sixteen weeks after they happen.

Automatic Actions: Hera can use any Charisma-or Intelligence-related skill as a free action if the DC for the task is 30 or lower. To use a skill as a free action, Hera must have ranks in the skill, or the skill must be usable untrained. Hera cannot do anything as a free action if the task would be a move action or part of a move action. She can perform up to twenty such free actions in a round.

Create Magic Items: Hera can create any magic item whose use involves scrying or stealth, such as a crystal ball or a robe of blending.

Avatars

Hera sends her avatar to spy on Zeus’s avatars, to punish her mortal and immortal rivals, and to harry or kill Zeus’s illegitimate children. The avatar usually appears as a human woman.

Avatar of Hera: As Hera except divine rank 8; AC 65 (touch 44, flat-footed 65); Atk +65/+60/+55/+50 melee (1d8+23, +5 thundering heavy mace); or spell +59 melee touch or +58 ranged touch; SQ DR 43/+4, fire resistance 28, no fast healing, SR 40, divine aura (800 ft., DC 34); SV Fort +49, Ref +51, Will +50; all skill modifiers reduced by 8.

Salient Divine Abilities: Alter Form, Alter Size, Arcane Mastery, Automatic Metamagic (extend wizard spells), Divine Blast, Divine Shield, Extra Domain (Protection), Extra Sense Enhancement (hearing), Extra Sense Enhancement (sight), Shapechange.

Spell-Like Abilities: Caster level 18th; saving throw DC 34 + spell level.


Hercules

Demigod Symbol: Lion’s head

Home Plane: Olympus

Alignment: Chaotic good

Portfolio: Strength, adventure

Worshipers: Fighters, athletes

Cleric Alignments: CG, LG, NG

Domains: Chaos, Luck, Strength

Favored Weapon: Greatclub

Hercules (herk-you-lees), god of strength, appears as a large, muscular man with a tangled beard. He wears a lion’s skin and carries a massive club.

Hercules is the son of Zeus, born to a mortal mother, and he had to earn his way to godhood. (As an ascended mortal, Hercules does not have outsider Hit Dice as other members of the pantheon do.) During his mortal existence, he was impulsive and hedonistic, liable to do or attempt almost anything just for the fun of it. He was also infamous for his temper, and the slightest insult or affront was enough to provoke him. He was always deeply remorseful afterward, especially when he overreacted. Since attaining godhood, Hercules has shown more restraint, though he is still very proud and more than a little vain. If tricked, swindled, or lied to, Hercules seeks revenge even if it takes him years to get even.

Dogma

Hercules expects his followers to keep fit and to rely on their physical prowess to overcome any difficulties they might encounter. If there’s one thing that impresses Hercules, it’s confidence.

He promotes physical challenges as a method for resolving disputes among his followers. Such challenges might include wrestling matches between two people having an argument, or longer quests in which people attempt to perform a series of daunting tasks. While a mortal, Hercules himself once completed a series of twelve great tasks as a penance after flying into a rage.

Clergy and Temples

Clerics of Hercules believe in swift action, and they disdain intricate planning or long debates. They spend their time keeping fit and helping others do the same. They also organize athletic events and other physical contests. They often try to outdo each other by undergoing long and demanding quests.

Temples to Hercules tend to be spacious and airy. They always include at least one gymnasium and usually extensive baths. They invariably have adjoining fields for athletic competitions.


Hercules

Barbarian 20/Fighter 20

Medium-Size Outsider (Chaotic, Good)

Divine Rank: 5

Hit Dice: 20d12+180 (Bbn) plus 20d10+180 (Ftr) (800 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 70 ft.

AC: 44 (+7 Dex, +5 divine, +5 natural, +10 Nemian lion skin, +7 deflection)

Attacks: +5 greatclub +67/+62/+57/+52 melee; or +5 mighty distance composite longbow (+4 Str bonus) with +5 arrows +53/+48/+43/+38 ranged; or spell +57 melee touch or +42 ranged touch

Damage: +5 greatclub 1d10+51/19–20; +5 mighty distance composite longbow (+4 Str bonus) with +5 arrows 1d8+14/×3; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 40/+4 (4/–), fire resistance 25, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, fast movement, uncanny dodge (cannot be flanked, +4 against traps), SR 37, divine aura (50 ft., DC 22).

Saves: Fort +36, Ref +28, Will +26.

Abilities: Str 55, Dex 25, Con 28, Int 20, Wis 21, Cha 24.

Skills: Balance +14, Climb +70, Escape Artist +22, Handle Animal +50, Intimidate +35, Intuit Direction +26, Jump +72, Listen +40, Ride (horse) +49, Sense Motive +13, Spot +17, Swim +69, Tumble +21, Wilderness Lore +33.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Divine Might, Dodge, Expertise, Far Shot, Great Cleave, Improved Bull Rush, Improved Critical (greatclub), Improved Grapple, Improved Initiative, Improved Trip, Improved Unarmed Strike, Knock-Down, Mobility, Point Blank Shot, Power Attack, Precise Shot, Rapid Shot, Shot on the Run, Spring Attack, Sunder, Superior Expertise, Track, Weapon Focus (greatclub), Weapon Focus (composite longbow), Weapon Specialization (greatclub), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Alter Size, Divine Rage, Divine Weapon Focus (greatclub), Divine Weapon Specialization (greatclub), Indomitable Strength.

Domain Powers: 5/day reroll a die roll once after it is made; 5/day feat of strength (+5 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Hercules uses these abilities as a 15th-level caster. The save DCs are 22 + spell level. Animate objects, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, break enchantment, bull’s strength, chaos hammer, cloak of chaos, dispel law, endure elements, entropic shield, freedom of movement, holy aura, magic circle against evil, magic circle against law, magic vestment, miracle, mislead, protection from elements, protection from law, righteous might, shatter, spell immunity, spell turning, stoneskin, summon monster IX (as chaos spell only), word of chaos.

Divine Rage: The following changes are in effect as long as Hercules rages: AC 39; hp 1,000; attacks +72/+67/+62/+57 melee (1d10+56/19–20, +5 greatclub); SQ Fire resistance 35, SR 47; SV Fort +41, Will +31; Str 65, Con 38; Climb +75, Jump +77, Swim +74. His rage can be used 5 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Possessions: Hercules wears the skin of the Nemian lion, a legendary beast whose skin was impervious to cutting or piercing. The skin serves as a cloak. It provides the wearer a +10 armor bonus and reduces damage the wearer takes from piercing or slashing weapons by half.

Caster Level: 20th; Weight: 2 lb.

Other Divine Powers

As a demigod, Hercules treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Hercules can see, hear, touch, and smell at a distance of five miles. As a standard action, he can perceive anything within five miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to two locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 5 hours.

Portfolio Sense: Hercules is aware of any athletic competition that involves one thousand or more people, and any outstanding achievement of stamina or physical prowess (such as climbing a mountain), provided it is known to at least one thousand people.

Automatic Actions: Hercules can use any Strength- or Dexterity-based skill as a free action if the DC for the task is 15 or lower. To use a skill as a free action, Hercules must have ranks in the skill, or the skill must be usable untrained. Hercules cannot do anything as a free action if the task would be a move action or part of a move action. Hercules likewise can perform anything that can be accomplished with a simple Strength or Dexterity check as a free action. For example, Hercules could kick down a door or tie a knot as a free action but he could not jump, climb, or swim as a free action because the latter three tasks are all move actions. He can perform up to five such free actions each round.

Create Magic Items: Hercules can create simple or martial magic weapons and non-written items that boost physical abilities (Strength, Dexterity, and Constitution), as long as the item’s market price does not exceed 4,500 gp.


Hermes

The Master Thief, Messenger of the Gods

Intermediate God

Symbol: Caduceus (winged staff with two entwining serpents)

Home Plane: Olympus

Alignment: Chaotic good

Portfolio: Travel, trade, theft, gambling, running

Worshipers: Rogues, illusionists, travelers, merchants, athletes

Cleric Alignments: CG, CN, NG

Domains: Chaos, Good, Luck, Travel, Trickery

Favored Weapon: Staff

The deity of travelers, merchants, thieves, gamblers, athletes and elegant speakers, Hermes (her-meez) appears as a handsome youth carrying a white caduceus. He wears a winged helm and sandals. He is perhaps the shrewdest and most cunning of all the Olympian deities; he began his career as a thief before he was a day old by stealing a herd of cattle from Apollo (who retains a distaste for thieves to this day).

Dogma

Hermes values fair play, so much that he often settles disputes among the Olympians. While he values the wit and daring required to accomplish a difficult theft, he frowns upon those who would steal from anyone who cannot afford the loss. He urges his followers to be dependable and prompt, but he despises tediousness and smiles when something unexpected upsets the predictable. Hermes abhors idleness. If one cannot do anything useful, Hermes says, the proper thing to do is travel and have new experiences.

Clergy and Temples

Hermes’s clerics seldom sit still. They’re always busy with something, or out traveling the world. They are found in a wide variety of occupations, serving as diplomats, judges, translators, moneychangers, surveyors, and explorers.

Wayside shrines to Hermes are common, but temples dedicated to Hermes are fairly rare.


Hermes

Rogue 20/Wizard 20

Large Outsider (Chaotic, Good)

Divine Rank: 15

Hit Dice: 20d8+140 (outsider) plus 20d6+140 (Rog) plus 20d4+140 (Wiz) (780 hp)

Initiative: +24, always first (+20 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 120 ft., fly 360 ft. perfect.

AC: 82 (–1 size, +20 Dex, +15 divine, +28 natural, +10 deflection)

Attacks: Huge +5 speed holy quarterstaff +64/+64/+59/+54/+49 melee, Huge +5 defending quarterstaff +64/+59/+54 melee; or spell +61 melee touch or +74 ranged touch

Damage: Huge +5 speed holy quarterstaff 1d8+12, Huge +5 defending quarterstaff 1d8+8; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Sneak attack +13d6, crippling strike, domain powers, salient divine abilities, spell-like abilities.
Special Qualities: Divine immunities, DR 50/+4, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (birds), evasion, improved evasion, traps, opportunist, slippery mind, uncanny dodge (cannot be flanked, +4 against traps), SR 47, divine aura (1,500 ft., DC 35).

Saves: Fort +54, Ref +67, Will +55.

Abilities: Str 24, Dex 50, Con 24, Int 31, Wis 26, Cha 30.

Skills*: Alchemy +45, Appraise +55, Balance +59, Bluff +65, Concentration +42, Craft (leatherworking) +45, Diplomacy +83, Disable Device +55, Escape Artist +55, Gather Information +45, Hide +65, Intimidate +37, Intuit Direction +33, Jump +36, Knowledge (arcana) +55, Knowledge (geography) +65, Knowledge (history) +65, Knowledge (local) +55, Knowledge (nobility and royalty) +35, Knowledge (religion) +35, Knowledge (the planes) +65, Listen +55, Move Silently +85, Open Lock +75, Perform +35, Pick Pocket +79, Profession (guide) +63, Profession (scribe) +63, Scry +45, Search +55, Sense Motive +53, Spellcraft +45, Spot +45, Tumble +67, Wilderness Lore +43. *Always receives a 20 on checks.

Feats: Alertness, Ambidexterity, Brew Potion, Combat Reflexes, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Dodge, Empower Spell, Expertise, Fleet of Foot, Greater Two-Weapon Fighting, Improved Initiative, Improved Two-Weapon Fighting, Jack of All Trades, Maximize Spell, Mobility, Quick Draw, Quicken Spell, Run, Scribe Scroll, Spring Attack, Superior Expertise, Two-Weapon Fighting.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Arcane Mastery, Avatar, Divine Blast, Divine Celerity, Divine Shield, Divine Dodge, Divine Glibness, Divine Rogue, Divine Sneak Attack, Free Move, Gust of Wind†, Supreme Initiative, Extra Domain (Good), Extra Domain (Luck), Spontaneous Wizard Spells. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; cast good spells at +1 caster level; 15/day reroll a die roll once after it is made; 15 rounds/day freedom of movement.

Spell-Like Abilities: Hermes uses these abilities as a 25th-level caster, except for chaos spells and good spells, which he uses as a 26th-level caster. The save DCs are 35 + spell level. Aid, animate objects, astral projection, blade barrier, break enchantment, change self, chaos hammer, cloak of chaos, confusion, dimension door, dispel evil, dispel law, entropic shield, expeditious retreat, false vision, find the path, fly, freedom of movement, holy aura, holy smite, holy word, invisibility, locate object, magic circle against evil, magic circle against law, miracle, mislead, nondetection, phase door, polymorph any object, protection from elements, protection from evil, protection from law, screen, shatter, spell turning, summon monster IX (as chaos or good spell only), teleport without error, time stop, word of chaos.

Wizard Spells/Day: 4/7/7/6/6/6/6/5/5/5; base DC = 20 + spell level.

Gust of Wind (unique salient divine ability): On any round when Hermes takes a move action (or moves as a free action), he can create a blast of light, moderate, strong, or severe wind that spreads 150 feet along his path. See Table 3–17: Wind Effects in the DUNGEON MASTER’s Guide.

Possessions: Caduceus, a winged staff entwined with two serpents, is Hermes’s symbol, given to him by Apollo. It allows him to control animals and beasts as if using the Control Creatures salient divine ability. This item only functions in the hands of creatures with a divine rank of 0 or higher.

Caster Level: 25th; Weight: 8 lb.

Other Divine Powers

As an intermediate deity, Hermes automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Hermes can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Hermes senses the beginning or end of any journey of three miles or more the instant it happens and retains the sensation for fifteen weeks after the event occurs. He likewise senses any theft, wager, or negotiation.

Automatic Actions: Hermes can use Craft (leatherworking), Disable Device, Knowledge (arcana), Knowledge (geography), Knowledge (history), Knowledge (local), Knowledge (nobility and royalty), Knowledge (religion), Knowledge (the planes), Open Lock, Profession (guide), or Profession (scribe) as a free action if the DC for the task is 25 or lower. He can also use Pick Pocket as a free action (though each such attempt requires a check). He can perform up to ten such free actions each round.

Create Magic Items: Hermes can create a magic weapon from a dagger, dart, light mace, sap, shortbow, composite shortbow, short sword, club, heavy mace, morningstar, quarterstaff, rapier, or any type of crossbow as well as any item that conceals or disguises the user, such as a ring of invisibility, a robe of blending, a hat of disguise, or any item that involves travel on the same plane (anything from boots of striding and springing to a carpet of flying), as long as the item’s market price does not exceed 200,000 gp.

Avatars

Hermes uses avatars that look just like he does. He generally employs them to deliver messages for Zeus and the other greater Olympian gods and to oversee contests to ensure fair play.

Avatar of Hermes: As Hermes except divine rank 7; AC 66 (touch 46, flat-footed 66); Atk +56/+56/+51/+46/+41 melee (1d8+12, +5 speed holy quarterstaff), +56/+51/+46 melee (1d8+8, +5 defending quarterstaff), or spell +53 melee touch or 42/+4, fire resistance 27, SR 39, divine aura (700 ft., DC 27); SV Fort +46, Ref +59, Will +47; all skill modifiers reduced by 8.

Salient Divine Abilities: Arcane Spell Mastery, Automatic Metamagic (quicken wizard spells), Divine Dodge, Divine Sneak Attack, Extra Domain (Good), Extra Domain (Luck), Gust of Wind†, Spontaneous Wizard Spells, Supreme Initiative. †Unique ability, described above.

Spell-Like Abilities: Caster level 17th; saving throw DC 27 + spell level.


Hestia

Lesser Deity

Symbol: Hearth

Home Plane: Olympus

Alignment: Neutral good

Portfolio: Home, hearth, family

Worshipers: Commoners

Cleric Alignments: CG, LG, NG

Domains: Community, Good, Protection

Favored Weapon: Dagger

“In all the temples of the gods she has her share of honor and for all mortals she is of all the gods the most venerated.”

—The Homeric Hymns

This illustrious position belongs to an unassuming deity, Hestia (hess-tee-ah). Though she is Zeus’s sister and a daughter of Cronus and Rhea, Hestia is for the most part uninvolved in the quarrels, politics, and escapades of the other Olympian deities. Instead, she is content with her position as a house deity, worshiped with simple sacrifices by simple people on tiny home altars.

Hestia appears as a young woman with a gleam in her eyes like dancing firelight. She is the firstborn daughter of Cronus and Rhea, but was the last to emerge from her father’s stomach when Zeus liberated his swallowed siblings. Poseidon and Apollo both courted her, but she spurned them both and swore an oath to remain a virgin for ever.

Dogma

Hestia’s faith is a simple one. She teaches the virtues of home and family life, the sweet rewards of labor, and the blessings of food and rest. She encourages common people to take pleasure in the gifts of life as they come, giving thanks to the gods for every earthly blessing.

Clergy and Temples

Hestia’s clerics are usually common people, and often farm the land or carry on a trade in addition to organizing worship of Hestia. Her clerics bless new homes, consecrate the hearth altars found in nearly every home, and share in family celebrations such as births, birthdays, and other rites of passage.

Hestia has no temples of her own, but she has a place of honor in every Olympian temple. Every hearth fire that burns in temples and in homes is an altar to Hestia, and so her honor is high indeed despite her low rank in the pantheon.


Hestia

Expert 20

Large Outsider (Good)

Divine Rank: 9

Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Exp) (600 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 80 ft.

AC: 58 (–1 size, +8 Dex, +9 divine, +22 natural, +10 deflection)

Attacks: Small +5 flaming burst dagger +55/+50/+45/+40 melee; or spell +50 melee touch or +46 ranged touch

Damage: Small +5 flaming burst dagger 1d6+17/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 44/+4, fast healing 29, understand, speak, and read all languages and speak directly to all beings within 9 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 41, divine aura (900 ft., DC 29).

Saves: Fort +39, Ref +39, Will +47.

Abilities: Str 35, Dex 27, Con 27, Int 30, Wis 43, Cha 30.

Skills: Appraise +49, Balance +19, Craft (basketweaving) +59, Craft (pottery) +59, Craft (weaving) +59, Diplomacy +61, Gather Information +59, Heal +67, Hide +13, Jump +23, Knowledge (arcana) +39, Knowledge (local) +49, Knowledge (religion) +49, Listen +57, Profession (cook) +65, Profession (farmer) +65, Profession (herbalist) +65, Search +49, Sense Motive +65, Spot +57, Tumble +37.

Feats: Alertness, Dodge, Expertise, Improved Initiative, Mobility, Skill Focus (Craft (basketweaving)], Skill Focus [Craft (pottery)], Skill Focus [Craft (weaving)], Skill Focus [Knowledge (local)], Skill Focus [Knowledge (religion)], Skill Focus [Profession (cook)], Skill Focus [Profession (farmer)], Skill Focus [Profession (herbalist)].

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Avatar, Divine Blast, Divine Dodge, Divine Fast Healing, Divine Shield, Energy Storm (fire), Extra Energy Immunity (fire).

Domain Powers: 9/day use calm emotions; cast good spells at +1 caster level; 9/day protective ward (touched subject gains +9 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Hestia uses these abilities as a 19th-level caster, except for good spells, which she uses as a 20th-level caster. The save DCs are 29 + spell level. Aid, antimagic field, blade barrier, bless, dispel evil, heroes’ feast, holy aura, holy smite, holy word, magic circle against evil, mass heal, mind blank, miracle, prayer, prismatic sphere, protection from elements, protection from evil, Rary’s telepathic bond, refuge, repulsion, sanctuary, shield other, spell immunity, spell resistance, status, summon monster IX (as good spell only).

Other Divine Powers

As a lesser deity, Hestia may take 10 on any check. Hestia treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Hestia can see, hear, touch, and smell at a distance of nine miles. As a standard action, she can perceive anything within nine miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 9 hours.

Portfolio Sense: Hestia has no portfolio sense.

Automatic Actions: Hestia can use Craft (basketweaving), Craft (pottery), Craft (weaving), Profession (cook), Profession (farmer), or Profession (herbalist) as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions each round.

Create Magic Items: Hestia can create minor magic items involving fire or cooking, such as a wand of fireball or a Murlynd’s spoon, as long as the item’s market price does not exceed 30,000 gp.

Avatars

Hestia rarely uses her avatar.

Avatar of Hestia: As Hestia except divine rank 4; AC 48 (touch 21, flat-footed 21); Atk +50/+45/+40/+35 melee (1d6+17 plus 1d6 fire/19–20, Small +5 flaming burst dagger) or spell +45 melee touch or +41 ranged touch; SQ DR 39/+4, SR 36, divine aura (40 ft., DC 24); SV Fort +34, Ref +34, Will +42; all skill modifiers reduced by 5.

Salient Divine Abilities: Alter Size, Divine Dodge, Divine Fast Healing, Divine Shield, Extra Energy Immunity (fire).

Spell-Like Abilities: Caster level 14th; saving throw DC 24 + spell level.


Nike

Goddess of Victory

Demigod

Symbol: Winged woman

Home Plane: Olympus

Alignment: Lawful neutral

Portfolio: Victory

Worshipers: Fighters, athletes

Cleric Alignments: LE, LG, LN

Domains: Law, Nobility, War

Favored Weapon: Light mace

Nike (nigh-key) is the personification of the spirit of victory. As such, she is a somewhat shallow being who thinks only of conflict and ultimate triumph. If a problem or situation can’t be described in terms of conflict, with definite conditions for declaring victory, Nike considers it beneath her notice.

Nike appears as a tall, winged woman, though she can take other forms. She is not a very popular deity except among victorious people.

Dogma

To Nike, victory is the only thing that matters. However, as a lawful deity, she does not approve of deceit or subterfuge. Victory comes to the deserving: the brave, the noble, and the forthright. A victory ignobly won is no victory at all.

Clergy and Temples

Nike has very few clerics, though various fanatical cabals and factions often include clerics of Nike. Such clerics are convinced that their particular faction or philosophy is destined for ultimate victory.

Nike’s shrines and temples are built to commemorate great victories and thus can be found nearly anywhere. Winning armies often build shrines on battlefields to thank Nike for their victory. Likewise, many generals and noble families build shrines to Nike to commemorate their victories.


Nike

Fighter 20/Cleric 20

Large Outsider

Divine Rank: 5

Hit Dice: 20d8+200 (outsider) plus 20d10+200 (Ftr) plus 20d8+200 (Clr) (1,120 hp)

Initiative: +14 (+10 Dex, +4 Improved Initiative)

Speed: 80 ft., fly 240 ft. perfect

AC: 56 (–1 size, +10 Dex, +5 divine, +18 natural, +7 +5 large steel shield, +7 deflection)

Attacks: Large +5 speed lawful wounding heavy mace +66/+61/+56/+51 melee; or spell +60 melee touch or +54 ranged touch

Damage: Large +5 speed lawful wounding heavy mace 2d6+23; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 40/+4, fire resistance 25, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, SR 37, divine aura (50 ft., DC 22).

Saves: Fort +47, Ref +47, Will +44.

Abilities: Str 42, Dex 31, Con 30, Int 24, Wis 24, Cha 24.

Skills: Bluff +32, Climb +40, Concentration +35, Craft (armorsmithing) +52, Craft (bowmaking) +52, Craft (weaponsmithing) +52, Diplomacy +38, Intimidate +34, Jump +40, Knowledge (arcana) +52, Knowledge (history) +32, Knowledge (nobility and royalty) +32, Knowledge (religion) +52, Listen +42, Profession (lawyer) +42, Scry +32, Search +37, Sense Motive +52, Spellcraft +42, Spot +42, Swim +41, Use Magic Device +32.

Feats: Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Deflect Arrows, Divine Might, Dodge, Empower Spell, Expertise, Great Cleave, Hold the Line, Improved Bull Rush, Improved Critical (heavy mace), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Trip, Improved Unarmed Strike, Knock-Down, Maximize Spell, Mobility, Power Attack, Power Critical (heavy mace), Sacred Spell, Spring Attack, Stunning Fist, Sunder, Superior Expertise, Weapon Focus (heavy mace), Weapon Specialization (heavy mace), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Alter Form, Alter Size, Annihilating Strike, Divine Battle Mastery, Divine Inspiration (dread), Sunder and Disjoin.

Domain Powers: Cast law spells at +1 caster level; 5/day inspire allies (+2 morale bonus for 7 rounds).

Spell-Like Abilities: Nike uses these abilities as a 15th-level caster, except for law spells, which she uses as a 16th-level caster. The save DCs are 22 + spell level. Blade barrier, calm emotions, demand, dictum, discern lies, dispel chaos, divine favor, divine power, enthrall, flame strike, geas/quest, greater command, hold monster, magic circle against chaos, magic vestment, magic weapon, order’s wrath, power word blind, power word kill, power word stun, protection from chaos, repulsion, shield of law, spiritual weapon, storm of vengeance, summon monster IX (as law spell only).

Cleric Spells/Day: 6/8/8/8/7/7/6/6/5/5; base DC = 17 + spell level.

Other Divine Powers

As a demigod, Nike treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Nike can see, hear, touch, and smell at a distance of five miles. As a standard action, she can perceive anything within five miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to two locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 5 hours.

Portfolio Sense: Nike is aware of any battle, competition, or other contest that involves one thousand or more people.

Automatic Actions: Nike can use any Craft (armorsmithing), Craft (bowmaking), Craft (weaponsmithing), Knowledge (arcana), Knowledge (history), Knowledge (nobility and royalty), Knowledge (religion), or Profession (lawyer) as a free action if the DC for the task is 15 or lower. She can perform up to five such free actions each round.

Create Magic Items: Nike can create any type of weapon or armor, as long as the item’s market price does not exceed 4,500 gp.


PAN

Lesser Deity

Symbol: Syrinx (pan pipes)

Home Plane: Material Plane

Alignment: Chaotic neutral

Portfolio: Nature, passion, shepherds, mountains

Worshipers: Fey, satyrs, centaurs, nymphs, shepherds

Cleric Alignments: CE, CG, CN

Domains: Animal, Chaos, Plant

Favored Weapon: Unarmed strike

The wild god of nature, Pan (pan) appears as a tall satyr with small horns and shaggy, goat-like legs. He always carries a syrinx, which he often plays while leading sylvan creatures in wild dances.

Pan is the son of Hermes and a dryad. He is like a nephew to Dionysus, who recognizes a kindred spirit of wild abandon.

Dogma

Like Dionysus, Pan teaches no dogma, but shows mortals and feys a way of life by his example. He is a carefree soul, prancing through the high mountains, tending sheep, playing his pipes, singing, and dancing. His only creed is freedom.

Clergy and Temples

Pan’s clerics are country shepherds or sylvan creatures such as centaurs, satyrs, or nymphs. They worship their joyful god in mountain glens and forest glades. They act as protectors of nature, working independently from each other and keeping far from civilization. They wear laurel wreaths on their heads and olive-colored tunics.


Pan

Druid 20/Bard 10/Barbarian 10

Large Outsider

Divine Rank: 7

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Drd) plus 10d6+90 (Brd) plus 10d12+90 (Bbn) (1,040 hp)

Initiative: +18

Speed: 90 ft.

AC: 65 (–1 size, +18 Dex, +7 divine, +20 natural, +11 deflection)

Attacks: Gore +57 melee; or Huge +5 shortbow with +3 arrows +72/+67/+62/+57 ranged; or spell +57 melee touch or +64 ranged touch

Damage: Gore 1d8+16; Huge +5 shortbow with +3 arrows 2d6+8/×3; or by spell

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 42/+4, fire resistance 27, sonic resistance 27, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 7 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +17, bardic music 10/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion), fast movement, a thousand faces, nature sense, rage 3/day, resist nature’s lure, timeless body, trackless step, uncanny dodge (cannot be flanked, +1 against traps), venom immunity, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 6/day, elemental 3/day), woodland stride, SR 39, divine aura (700 ft., DC 28).

Saves: Fort +48, Ref +57, Will +46.

Abilities: Str 33, Dex 46, Con 29, Int 25, Wis 25, Cha 32.

Skills: Animal Empathy +58, Balance +57, Bluff +48, Climb +28, Diplomacy +50, Handle Animal +48, Heal +36, Hide +51, Intimidate +30, Intuit Direction +54, Jump +60, Knowledge (geography) +34, Knowledge (nature) +54, Knowledge (religion) +34, Listen +56, Move Silently +55, Perform +55, Profession (herbalist) +54, Ride (horse) +27, Scry +44, Spellcraft +34, Spot +41, Swim +48, Tumble +62, Wilderness Lore +64.

Feats: Alertness, Cleave, Divine Might, Dodge, Expertise, Far Shot, Great Cleave, Improved Bull Rush, Improved Trip, Mobility, Plant Control, Plant Defiance, Point Blank Shot, Power Attack, Precise Shot, Rapid Shot, Shot on the Run, Skill Focus (Perform), Spring Attack, Superior Expertise.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Control Creatures (fey), Divine Celerity, Divine Druid, Increased Energy Resistance (sonic), Power of Nature, Speak with Creatures (animals), Speak with Creatures (plants).

Domain Powers: 7/day use animal friendship; cast chaos spells at +1 caster level; 7/day rebuke or command plant creatures.

Spell-Like Abilities: Pan uses these abilities as a 17th-level caster, except for chaos spells, which he uses as an 18th-level caster. The save DCs are 28 + spell level. Animal shapes, animate objects, antilife shell, barkskin, calm animals, changestaff, chaos hammer, cloak of chaos, command plants, commune with nature, control plants, creeping doom, dispel law, dominate animal, entangle, hold animal, magic circle against law, plant growth, protection from law, repel vermin, repel wood, shambler, shapechange, shatter, summon monster IX (as chaos spell only), wall of thorns, word of chaos.

Rage: The following changes are in effect as long as Pan rages: AC 63; hp 1,160; Atk +59 melee (1d8+18, gore); SV Fort +50, Will +48; Str 37, Con 33; Climb +30, Jump +62, Swim +50. His rage lasts for 14 rounds, and he is winded for the duration of the encounter afterward.

Bard Spells Known (3/6/6/5/2; base DC = 21 + spell level): 0—detect magic, flare, ghost sound, light, mage hand, read magic; 1st—cause fear, charm person, sleep, ventriloquism; 2nd— cat’s grace, darkness, daylight, hold person; 3rd—confusion, displacement, fear, haste; 4th—dimension door, improved invisibility.

Druid Spells/Day: 6/7/7/7/6/6/5/5/4/4; base DC = 17 + spell level.

Possessions: Pan’s pipes allow him to inspire goodwill among all mortal creatures within 20 feet of him when he plays. Enchanted creatures think of Pan as a dear friend and comrade unless they make a successful Will save against a DC equal to Pan’s Perform check result. The effect lasts one day. The pipes only function in the hands of a creature with divine rank 0 or higher.

Caster Level: 20th; Weight: 3 lb.

Other Divine Powers

As a lesser deity, Pan may take 10 on any check. Pan treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Pan can see, hear, touch, and smell at a distance of seven miles. As a standard action, he can perceive anything within seven miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to five locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 7 hours.

Portfolio Sense: Pan is instantly aware of any event that affects five hundred or more sylvan creatures, shepherds, sheep, or goats.

Automatic Actions: Pan can use Animal Empathy, Handle Animal, Intuit Direction, Knowledge (nature), Profession (herbalist), or Wilderness Lore as a free action if the DC for the task is 20 or lower. He can perform up to five such free actions each round.

Create Magic Items: Pan can create minor magic items involving nature or elements, such as boots of the winterlands or a wand of fireball, as long as the item’s market price does not exceed 30,000 gp.

Avatars

Pan’s avatars are often found frolicking with nymphs and satyrs in secluded woodlands. They appear as large satyrs, much like the deity himself.

Avatar of Pan: As Pan except divine rank 3; AC 57 (touch 41, flat-footed 57); Atk +53 melee (1d8+16, gore) or +68/+63/+58/+53 ranged (2d6+8/×3, Huge +5 shortbow with +3 arrows) or spell +53 melee touch or +60 ranged touch; SQ DR 38/+4, fire resistance 23, sonic resistance 23, SR 35, divine aura (30 ft., DC 24); SV Fort +38, Ref +53, Will +42; all skill modifiers reduced by 4.

Salient Divine Abilities: Alter Size, Divine Celerity, Divine Archery, Increased Energy Resistance (sonic).

Spell-Like Abilities: Caster level 13th; saving throw DC 24 + spell level.

Rage: The following changes are in effect as long as Pan’s avatar rages: AC 55; hp 1,160; Atk +55 melee (1d8+18, gore); SQ Fire resistance 33, sonic resistance 33, SR 45; SV Fort +50, Will +48; Str 37, Con 33; Climb +26, Jump +58, Swim +46. His rage lasts for 14 rounds, and he is winded for the duration of the encounter afterward.


Poseidon

Earth-Shaker, Savior of Ships, Poseidon of the Dashing Wave

Greater Deity

Symbol: Trident

Home Plane: Olympus

Alignment: Chaotic neutral

Portfolio: Sea, rivers, earthquakes

Worshipers: Sailors, fishers, coastdwellers

Cleric Alignments: CE, CG, CN

Domains: Chaos, Earth, Water

Favored Weapon: Trident

Poseidon (poh-side-uhn), god of the sea, appears as a large male human with long, flowing black hair and beard. He wears a tunic and carries a trident. Tritons, merfolk, and sea nymphs often accompany him.

Poseidon is one of the six children of Cronus and Rhea.

Dogma

Like other chaotic neutral deities, Poseidon requires little from his followers beyond sacrifices. His clerics sacrifice a bull to their patron (by throwing it into the sea) at least once a month, and Poseidon remains relatively placid.

Sailors and coastal dwellers must be sure not to anger this temperamental deity. Poseidon has been known to flatten coastal cities with tidal waves or earthquakes when they displeased him, The hero Odysseus was condemned to ten long years of wandering because he blinded one of Poseidon’s children, the cyclops Polyphemos. Poseidon represents all the bounty and the danger of the sea, bringing forth life (he is said to have created both horses and cattle) and taking it away.

Clergy and Temples

Poseidon’s clerics have the weighty duty of staving off the deity’s volatile anger. They offer sacrifices, pray his blessing on boats and ships, and accompany sailors on their voyages. They are among the most well-traveled clerics of the pantheon, and are usually not affiliated with a specific temple for long.

Poseidon’s temples are always located within sight of the sea, often on promontories, seaside cliffs, or islands. They are usually open to the sea air.


Poseidon

Barbarian 20/Druid 20

Large Outsider (Chaotic)

Divine Rank: 17

Hit Dice: 20d8+220 (outsider) plus 20d12+220 (Bbn) plus 20d8+220 (Drd) (1,220 hp)

Initiative: +8

Speed: 90 ft., swim 90 ft.

AC: 74 (–1 size, +8 Dex, +17 divine, +30 natural, +10 deflection)

Attacks*: Huge +5 spell storing thundering returning trident +88/+83/+78/+73 melee or Huge +5 spell storing thundering returning trident +74 ranged; or spell +78 melee touch or +64 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Huge +5 spell storing thundering returning trident 2d8+55 (melee) or 2d8+44 (ranged); or by spell *Always does maximum damage (trident 71 points melee, 60 points ranged).

Face/Reach: 5 ft. by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, fire immunity, DR 52/+4 (4/–), fast healing 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, greater rage 6/day, no longer winded after rage, a thousand faces, nature sense, resist nature’s lure, timeless body, trackless step, uncanny dodge (cannot be flanked, +4 against traps), venom immunity, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 6/day, elemental 3/day), woodland stride, SR 49, divine aura (17 miles, DC 37).

Saves*: Fort +60, Ref +57, Will +57. *Always receives a 20 on saves.

Abilities: Str 54, Dex 27, Con 33, Int 29, Wis 27, Cha 30.

Skills*: Animal Empathy +67, Bluff +57, Climb +59, Concentration +78, Craft (shipmaking) +86, Diplomacy +61, Handle Animal +87, Hide +21, Intimidate +69, Intuit Direction +85, Jump +79, Knowledge (arcana) +46, Knowledge (nature) +66, Knowledge (religion) +66, Listen +65, Profession (sailor) +65, Ride (horse) +77, Scry +46, Sense Motive +45, Spellcraft +46, Spot +45, Wilderness Lore +85. *Always receives a 20 on checks,

Feats: Cleave, Combat Reflexes, Dodge, Empower Spell, Expertise, Far Shot, Improved Bull Rush, Improved Critical (trident), Great Cleave, Maximize Spell, Mobility, Point Blank Shot, Power Attack, Power Critical (trident), Quicken Spell, Spring Attack, Sunder, Superior Expertise, Weapon Focus (trident), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Avatar, Battlesense, Call Creatures (aquatic creatures), Control Creatures (aquatic creatures), Create Greater Object, Create Object, Divine Blast, Divine Creation, Divine Fast Healing, Divine Rage, Divine Storm, Divine Water Mastery, Divine Weapon Focus (trident),Divine Weapon Specialization (trident), Extra Energy Immunity(fire), Mass Divine Blast, Power of Nature, Shapechange.

Domain Powers: Cast chaos spells at +1 caster level; 17/day turn or destroy air creatures, or rebuke or command earth creatures; 17/day turn or destroy fire creatures, or rebuke or command water creatures.

Spell-Like Abilities: Poseidon uses these abilities as a 27th-level caster, except for chaos spells, which he uses as a 28th-level caster. The save DCs are 37 + spell level. Acid fog, animate objects, chaos hammer, cloak of chaos, cone of cold, control water, dispel law, earthquake, elemental swarm (as earth or water spell only), fog cloud, horrid wilting, ice storm, iron body, magic circle against law, magic stone, obscuring mist, protection from law, shatter, soften earth and stone, spike stones, stoneshape, stoneskin, summon monster IX (as chaos spell only), wall of stone, waterbreathing, word of chaos.

Greater Rage: The following changes are in effect as long as Poseidon rages: AC 72; hp 1,400; Atk +91/+86/+81/+76 melee (2d8+58, Huge +5 spell storing thundering returning trident; max damage 74 points); SV Fort +63, Will +60; Str 60, Con 39; Climb +62, Jump +82. His rage lasts for 17 rounds, and he is not winded afterward.

Druid Spells/Day: 6/7/7/7/7/6/5/5/5/4; base DC = 18 + spell level.

Other Divine Powers

As a greater deity, Poseidon automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Poseidon can see, hear, touch, and smell at a distance of seventeen miles. As a standard action, he can perceive anything within seventeen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Poseidon senses every ship setting out to sea or coming into port, and he knows when any creature enters or leaves the water. He notes these things seventeen weeks before they happen and retains the sensation for seventeen weeks after they occur.

Automatic Actions: Poseidon can use any skill, even those he has no ranks in, as a free action if the DC is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Poseidon can create a magic trident or any item related to water or earth.

Avatars

Poseidon sends his avatar to punish mortals who have offended him. They usually appear just as the deity does, but they sometimes appear as gigantic humanoids formed entirely out of water.

Avatar of Poseidon: As Poseidon except divine rank 8; AC 56 (touch 35, flat-footed 56); Atk +79/+64/+59/ +54 melee (2d8+47, Huge +5 spell storing thundering returning trident) or +65 ranged (2d8+35, Huge +5 spell storing thundering returning trident) or spell +69 melee touch or +55 ranged touch; SQ DR 43/+4, no fast healing, SR 40, divine aura (800 ft., DC 28); SV Fort +51, Ref +48, Will +48; all skill modifiers reduced by 9.

Salient Divine Abilities: Alter Reality, Annihilating Strike, Divine Blast, Divine Archery, Divine Strike, Divine Water Mastery, Divine Weapon Focus (trident), Divine Weapon Specialization (trident), Extra Energy Immunity (fire), Power of Nature.

Spell-Like Abilities: Caster level 18th; saving throw DC 28 + spell level.

Greater Rage: The following changes are in effect as long as Poseidon’s avatar rages: AC 54; hp 1,400; Atk +82/+77/+72/+67 melee (2d8+35, Huge +5 spell storing thundering returning trident); SQ SR 50; SV Fort +54, Will +51; Str 60, Con 39; Climb +53, Concentration +71, Jump +85. His rage lasts for 17 rounds, and he is not winded afterward.


Tyche

Lesser Deity

Symbol: Red pentagram

Home Plane: Olympus

Alignment: Neutral

Portfolio: Luck

Worshipers: Those wishing luck

Cleric Alignments: CN, LN, N, NE, NG

Domains: Luck, Protection, Travel

Favored Weapon: Short sword

Tyche (tyke-ee) is the deity of good luck in the Olympian pantheon. She appears as human-sized — small compared to most of the other Olympians — with a slim, agile body. She wears a sky-blue tunic and carries either a cornucopia or a rudder, indicating that she steers mortal life.

Tyche is the daughter of the titans Oceanus and Tethys — one of three thousand such progeny, most of whom are cloud nymphs. Tyche won her place on Olympus by siding with Zeus and his siblings against the Titans, helping them seize control of the universe.

Dogma

Tyche has a variety of faces. She is the giver of good fortune and the bringer of evil, a god of whimsy and an emblem of inescapable destiny. Tyche propagates different dogmas among different people at different times, leading to a wide variety of views about her true nature.

Some followers of Tyche believe that life is essentially a game of dice, where every situation’s outcome is determined by chance. They offer prayers and sacrifices to Tyche in the hope that she will turn their dice to high numbers, allowing them success in their endeavors.

Others believe that the course of life is all laid out by the gods in advance and cannot be altered — except by Tyche. Tyche, they believe, can liberate mortals from the fate that lies before them, freeing them from the tyrannical whim of destiny and allowing them to forge their own destiny. While many followers of the Olympian pantheon humbly accept whatever fate the gods choose for them, followers of Tyche try to take their fate into their own hands.

Clergy and Temples

Tyche’s clerics wear blue tunics. They make themselves available in their temples and elsewhere: taverns, gambling houses, streets, and anywhere else that people might call on Tyche for luck. They lead prayers and offer sacrifices in Tyche’s name and are popular among the common folk.

Tyche has small shrines in many locations, but no grand temples.


Tyche

Rogue 20/Cleric 10/Sorcerer 10

Medium-Size Outsider

Divine Rank: 8

Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Rog) plus 10d8+80 (Clr) plus 10d4+80 (Sor) (880 hp)

Initiative: +13, always first (+9 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 66 (+9 Dex, +8 divine, +21 natural, +18 deflection)

Attacks: Touch +56 melee touch; or luck blade +57/+52/+47/+42 melee; or spell +56 melee touch or +57 ranged touch

Damage: Touch 1d6 points of permanent Constitution drain; luck blade 1d6+9; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Constitution drain, domain powers, salient divine abilities, sneak attack +10d6, spell-like abilities, turn undead 21/day.

Special Qualities: Divine immunities, DR 43/+4, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 8 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (cats), crippling strike, defensive roll, evasion, fire resistance 28, improved evasion, opportunist, traps, uncanny dodge (cannot be flanked, +4 against traps), SR 40, divine aura (800 ft., DC 36).

Saves: Fort +49, Ref +50, Will +49.

Abilities: Str 26, Dex 29, Con 26, Int 30, Wis 26, Cha 46.

Skills: Appraise +58, Balance +59, Bluff +66, Climb +36, Concentration +66, Diplomacy +80, Escape Artist +57, Gather Information +71, Heal +26, Hide +57, Intimidate +28, Jump +58, Knowledge (arcana) +48, Knowledge (religion) +28, Listen +63, Move Silently +57, Pick Pocket +59, Read Lips +58, Scry +38, Search +63, Sense Motive +56, Spellcraft +68, Spot +63, Tumble +64, Use Magic Device +66, Use Rope +37, Wilderness Lore +26.

Feats: Alertness, Ambidexterity, Blind-Fight, Blindsight 5-ft. Radius, Combat Reflexes, Dodge, Enlarge Spell, Expertise, Extend Spell, Heighten Spell, Improved Disarm, Improved Initiative, Improved Trip, Jack of All Trades, Mobility, Power Attack, Quick Draw, Spring Attack, Superior Expertise, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Avatar, Create Object, Divine Celerity, Divine Rogue, Instant Move, Power of Luck, Supreme Initiative.

Domain Powers: 8/day reroll a die roll once after it is made; 8/day protective ward (touched subject gains +10 resistance bonus on next saving throw, maximum duration 1 hour); 8 rounds/day freedom of movement.

Spell-Like Abilities: Tyche uses these abilities as an 18th-level caster. The save DCs are 36 + spell level. Aid, antimagic field, astral projection, break enchantment, dimension door, entropic shield, expeditious retreat, find the path, fly, freedom of movement, holy aura, locate object, mind blank, miracle, mislead, phase door, prismatic sphere, protection from elements, repulsion, sanctuary, shield other, spell immunity, spell resistance, spell turning, teleport without error.

Cleric Spells/Day: 6/7/7/6/6/4; base DC = 18 + spell level.

Sorcerer Spells Known (6/11/11/10/9/7; base DC = 28 + spell level): 0—daze, detect magic, detect poison, flare, ghost sound, light, mage hand, read magic, resistance; 1st—mage armor, magic weapon, ray of enfeeblement, shield, true strike; 2nd—darkvision, detect thoughts, mirror image, protection from arrows; 3rd—blink, displacement, greater magic weapon; 4th—bestow curse, confusion; 5th— Bigby’s interposing hand.

Other Divine Powers

As a lesser deity, Tyche may take 10 on any check. Tyche treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Tyche can see, hear, touch, and smell at a distance of eight miles. As a standard action, she can perceive anything within eight miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 8 hours.

Portfolio Sense: Tyche has no portfolio sense.

Automatic Actions: Tyche can use Bluff, Diplomacy, Escape Artist, Hide, Listen, Pick Pocket, Read Lips, Spot, Use Magic Device, or Use Rope as a free action if the DC is 20 or lower. She can perform up to five such free actions in a round.

Create Magic Items: Tyche can create any magic item that grants a luck bonus, as long as its market price does not exceed 30,000 gp.

Avatars

Tyche’s avatars wander the earth, doling out good or bad fortune according to their whim. They appear as normal humans, male or female.

Avatar of Tyche: As Tyche except divine rank 4; AC 58 (touch 41, flat-footed 58); Atk +52 melee touch (Con drain, touch); or +53/+47/+43/+37 melee (1d6+9, luck blade); or spell +52 melee touch or +53 ranged touch; SQ DR 39/+4, fire resistance 24, SR 36, divine aura (40 ft., DC 32); SV Fort +45, Ref +46, Will +45; all skill modifiers reduced by 4.

Salient Divine Abilities: Alter Reality, Divine Celerity, Instant Move, Power of Luck, Supreme Initiative.

Spell-Like Abilities: Caster level 14th; saving throw DC 32 + spell level.


The Academy

Philosophy

Symbol: Scroll

Alignment: Neutral good

Portfolio: Good, truth, beauty

Worshipers: Philosophers

Cleric Alignments: LG, NG, CG

Domains: Good, Knowledge

Favored Weapon: Quarterstaff

Continuing the heritage of an ancient philosopher, the Academy teaches a philosophical system focused on a single, impersonal deity called the Good, the True, the Beautiful, or any number of similar, abstract epithets. This philosophy grows out of a critique of Olympian religion: the Olympian gods are too human — fallible and sinful — to be true deities. What is divine, according to the Academy, must be purely good and perfect in every way.

Dogma

A true deity, the Academy teaches, cannot be unjust, immoral, jealous, vindictive, and ignorant, as the Olympian deities often show themselves to be. Therefore, the Olympian deities — and any other deity who shows such traits — cannot be true deities. Philosophers who love wisdom and seek the truth propose the existence of a divine force that is superior to all other deities. In fact, other deities are but imperfect reflections of it. This impersonal force is the true god of the Academy.

This is not just abstract speculation for the philosophers of the Academy, however. The goal of the philosophical life, as they express it, is “to become like a god, as far as this is possible.” This goal is not a despiritualized ideal, but a real possibility. Through the act of searching for the truth and contemplating the divine, philosophers hope to attain the ultimate mystical experience of union with the divine.

As part of their quest, philosophers engage in personal meditation, but their principal task is teaching. Philosophers of the Academy consider it their responsibility to defend against “superstition,” which means (to them) any characterization of a deity that does not do justice to the true nature of the divine. While they have little influence over what goes on outside their schools, vigilance is important within the schools to prevent superstition from creeping into the ranks. Further, some philosophers consider it important to allegorize myths — both the stories of the Olympian gods and those of other pantheons — to make them conform to “true religion.”

Clergy and Temples

Philosophers of the Academy teach much as the Academy’s founder did — holding discussions in public squares and initiating disciples into higher mysteries. They must remain chaste and unmarried, and they observe an ascetic lifestyle in other areas as well. Their eating, clothing, and sleeping habits are all sparse. Moderation is demanded in all things.


Olympian Monsters

The monsters included in this section are especially appropriate to a campaign that uses the Olympian pantheon. Of course, many monsters that appear in the Monster Manual are derived from the tales of the Olympian deities, including the centaur, chimera, dryad, gorgon, griffon, harpy, hippogriff, hydra, lamia, manticore, medusa, minotaur, nymph, pegasus, satyr, sphinx, titan, and triton.


Cyclops

 | Lesser Large Giant | Greater Huge Giant
Hit Dice: | 13d8+52 (110 hp) | 16d8+96 (168 hp)
Initiative: | –1 | +1
Speed: | 40 ft. | 40 ft.
AC: | 18 (–1 size, –1 Dex, +10 natural | 24 (–2 size, +1 Dex, +10 natural, +5 armor [+1 scale mail])
Attacks: | Huge longspear +16/+11 melee; or rock +8/+2 ranged | Gargantuan longspear +21/+16/+11 melee; or rock +11/+6/+1 ranged
Damage: | Huge longspear 2d6+12; or rock 2d6+8 | Gargantuan longspear 2d8+16; or rock 2d8+11
Face/Reach: | 5 ft. by 5 ft./10 ft. (10–20 ft. with longspear) | 5 ft. by 5 ft./10 ft. (10–20 ft. with longspear)
Special Attacks: | Rock throwing | Rock throwing
Special Qualities: | Rock catching | Rock catching, fire immunity, SR 21
Saves: | Fort +12, Ref +3, Will +3 | Fort +16, Ref +6, Will +9
Abilities: | Str 27, Dex 9, Con 19, Int 6, Wis 8, Cha 6 | Str 33, Dex 13, Con 23, Int 16, Wis 18, Cha 14
Skills: | Climb +13, Jump +13, Spot +4 | Craft (armorsmithing) +23, Craft (weaponsmithing) +24
Feats: | Cleave, Great Cleave, Power Attack | Craft Magic Arms and Armor, Cleave, Combat Reflexes, Great Cleave, Sunder
Climate/Terrain: | Warm mountains | Warm mountains
Organization: | Solitary or fist (2–5) | Solitary or fist (2–5)
Challenge Rating: | 8 | 11
Treasure: | Standard | Standard coins, standard goods, double items
Alignment: | Chaotic evil | Chaotic good
Advancement: | By character class | By character class

Cyclopes are two related races of giants common in lands where the Olympian deities are worshiped. The greater cyclopes were created by Hera and given as a gift to her son, Hephaestus. The lesser cyclopes were created (or fathered) by Poseidon and usually dwell on islands. Both kinds appear as enormous humanoids with a single eye. The greater variety are larger (20 feet tall, compared to 12 feet for the lesser kind), more intelligent, and more civilized than the lesser.

Combat

Lesser cyclopes are monstrous brutes that enjoy eating human brains. They are easily tricked, but they fight fiercely and to the death. Greater cyclopes, on the other hand, avoid combat unless Hephaestus commands them to fight. Greater cyclopes are typically well equipped with magic weapons and armor, and they make excellent use of tactics.

Rock Throwing (Ex): Adult cyclopes are accomplished rock throwers and receive a +1 racial bonus on attack rolls when throwing rocks. A lesser cyclops can hurl rocks weighing 40 to 50 pounds each (Small objects), and a greater cyclops can hurl rocks of 60 to 80 pounds (Medium-size objects). Both varieties’ rocks have a range increment of 140 feet and a maximum range of five range increments.

Rock Catching (Ex): A cyclops can catch Small, Medium-size, or Large rocks (or projectiles of similar shape). Once per round, a cyclops that would normally be hit by a rock can make a Reflex save to catch it. The DC is 15 for a Small rock, 20 for a Medium-size one, and 25 for a Large one. (If the projectile has a magical bonus on attacks, the DC increases by that amount.) The giant must be ready for and aware of the attack.


Faun

 | Medium-Size Fey
Hit Dice: | 1d6 (4 hp)
Initiative: | +5 (+1 Dex, +4 Improved Initiative)
Speed: | 30 ft.
AC: | 13 (+1 Dex, +2 leather)
Attacks: | Shortspear +0 melee; or shortbow +1 ranged
Damage: | Shortspear 1d6; shortbow 1d6
Face/Reach: | 5 ft. by 5 ft./5 ft.
Special Qualities: | Faun traits
Saves: | Fort +0, Ref +3, Will +1
Abilities: | Str 11, Dex 12, Con 10, Int 11, Wis 9, Cha 8
Skills: | Bluff +2, Diplomacy +2, Hide +7, Knowledge (nature) +3, Listen +3, Move Silently +7, Perform +3, Spot +3, Wilderness Lore +5
Feats: | Improved Initiative
Climate/Terrain: | Any forest
Organization: | Solitary, troupe (2–12), or band (15–60)
Challenge Rating: | 1/2
Treasure: | Standard
Alignment: | Usually chaotic neutral
Advancement: | By character class

Fauns are a race of woodland-dwelling humanoids that dwell in lands where the Olympian deities are worshiped. They are closely related to satyrs; in fact, some suspect that fauns are a result of crossbreeding between satyrs and humans or perhaps elves.

Fauns are essentially human in shape, standing nearly 6 feet high, with bestial-looking faces, flowing manes of hair (including beards on the males), and short, goat-like tails. They do not favor clothing, but they will wear it in their dealings with humans. Instead, they paint their bodies with natural colors, especially bright reds and striking blacks that contrast with their light brown complexions. They have no horns.

Fauns speak Sylvan and Common.

Combat

Fauns dislike combat and avoid it when possible. They have no misguided notions of courage or honor that would interfere with fleeing from a dangerous foe. They are not cowardly; they simply do not fight if it is not necessary.

Faun Traits (Ex): Fauns benefit from a number of racial traits.

  • Low-light vision.

  • Musical Ability: When a faun uses a magic flute or set of pipes, including pipes of haunting, pipes of pain, pipes of the sewers, or pipes of sounding, the saving throw DC for any effect of the item is increased by +2. In addition, a faun character with the Use Magic Device skill can use a satyr’s pipes to create the magical effects that satyrs produce on the pipes. The check DC is the same as for emulating a race, DC 25.

  • Musical Resistance: Fauns receive a +2 bonus on saving throws made to resist musical effects, including sonic spells, bardic music, Otto’s irresistible dance, and the effects of magical pipes, harps, lyres, and other instruments.

Skills: Fauns receive a +2 racial bonus on Hide, Move Silently, and Wilderness Lore checks, and a +4 racial bonus on Perform checks made while playing flutes or pipes.

Faun Society

Fauns are native to pastoral settings such as pleasant woodlands and quiet groves. They live in loose bands with no government or hierarchy. They often associate with satyrs, centaurs, dryads, and nymphs.

Unlike satyrs, fauns are amenable to interaction with human society; they are not as xenophobic as their cousins are. Indeed, they are somewhat intrigued by the nuances of human culture, particularly accomplishments in philosophy and the arts, and they strive to imitate human culture even when they do not have extensive contact with it.

Faun Characters

Fauns’ favored class is bard. Faun clerics worship Dionysus or Pan.


OLYMPIAN MONSTERS

The following monsters are particularly appropriate for a campaign that uses the Olympian pantheon.

Monster | CR | Notes
Basilisk | 5 |
Centaur | 3 |
Chimera | 7 |
Cockatrice | 3 |
Dryad | 1 |
Gorgon | 8 |
Griffon | 4 |
Harpy | 4 |
Hippogriff | 2 |
Hydra | 4–15 | Any kind or number of heads
Medusa | 7 |
Minotaur | 4 |
Nymph | 6 |
Pegasus | 3 |
Roc | 9 |
Satyr | 2 or 4 | Without or with pipes
Sphinx | 5, 7, 8 or 9 | Any kind
Sprite | 1 or 4 | Any kind
Titan | 21 |
Unicorn | 3 |

Animals: Boar (CR 2); cat (CR 1/4); dog (CR 1/3); dog, riding (CR 1); donkey (CR 1/6); eagle (CR 1/2); hawk (CR 1/3); horse, all (CR 1–2); lion (CR 3); mule (CR 1); owl (CR 1/4); pony, all (CR 1/4); rat (CR 1/8); snake, all (CR 1/3 to 5).


Chapter Five: The Pharaonic Pantheon

The Pharaonic pantheon is a fantasy interpretation of the religions of historical Egypt in ancient times. It includes deities appropriate for use in a DUNGEONS & DRAGONS game, arranged in a cosmology and theology that make sense from the perspective of the game. These gods are divorced from their historical context as patrons of individual cities in real-world Egypt, and are united into a tight pantheon that serves the needs of D&D clerics and other player and nonplayer characters in the game.


Pharaonic Theology

Re, the primogenitor of the Pharaonic pantheon, brought into being two children: Shu and Tefnut. Shu was god of the dry desert air and the forces of preservation, while Tefnut had dominion over the moist river air and the forces of change. They had two children — a son, Geb, god of the dry earth, and a daughter, Nut, god of the starry sky. Geb and Nut loved each other deeply and had four children — Isis, Nephthys, Osiris, and Set — before Re forbade them from having more. This generation of deities is by far the most important in the current Pharaonic pantheon. The son of Osiris and Isis, Horus, ascended to claim the throne of Re, absorbing Re’s essence to become Re-Horakhty. Osiris and Nephthys have a son, Anubis, who plays an important role in the human afterlife. Nephthys bore Set one child before fleeing her husband in horror over his evil: Sobek, the deformed crocodile god.

After ascending to his great-great-grandfather’s throne, Re-Horakhty (Horus) repeated Re’s primordial act of parthenogenesis and bore two daughters: Hathor and Bast. Each daughter married a god from a foreign pantheon, bringing those gods into the Pharaonic “family.” Hathor married Bes, and Bast married Ptah. Whatever their origins, these two foreign deities have lost all contact with their former pantheons, and it is quite possible that the rest of the members of their pantheons have all died or disappeared.

Three remaining deities stand outside the familial relationships of the pantheon. Imhotep was born mortal and ascended to godhood; Thoth was born from the same primordial chaos as Re; and Apep is a creature of utter evil who probably existed before Re created the universe.

The older generations of Pharaonic deities — Shu, Tefnut, Geb, and Nut — are still alive, but so remote from the mortal world that they are no longer important figures in the pantheon. They are no longer worshiped, and their statistics do not appear in this book.

Table 5–1: The Pharaonic Pantheon
Name | Domains | Rank | Alignment | Weapon | Portfolio
Re-Horakhty | Glory, Good, Law, | G | LG | Khopesh | Nobility, sun, supreme, vengeance
 | Nobility, Sun, War |  |  |  |
Anubis | Law, Magic, Repose | L | LN | Mace | Judgment, death
Apep | Evil, Fire, Scalykind | D | NE | Heavy pick | Evil, fire, serpents
Bast | Chaos, Destruction, Protection, Strength, War | L | CG | Tiger claws | Cats, vengeance
Bes | Luck, Protection, Trickery | L | CN | Short sword | Luck, music, protection
Hathor | Community, Good, Luck | L | NG | Longsword | Love, music, dance, moon, fate, motherhood
Imhotep | Artifice, Healing, Knowledge | D | NG | Quarterstaff | Crafts, medicine
Isis | Good, Magic, Protection, Water | G | NG | Quarterstaff | Fertility, magic, marriage
Nephthys | Chaos, Good, Protection, Repose | I | CG | Mace | Death, grief
Osiris | Air, Earth, Good, Law, Plant, Repose | G | LG | Flail | Harvest, nature, underworld
Ptah | Creation, Knowledge, Law, Travel | I | LN | Mace | Crafts, knowledge, secrets, travel
Set | Air, Chaos, Darkness, Destruction, Evil, Strength | G | CE | Spear | Darkness, evil, night, desert storms, drought
Sobek | Animal, Evil, Water | D | LE | Shortspear | Water, river hazards, crocodiles, wetlands
Thoth | Knowledge, Magic, Rune | I | N | Quarterstaff | Knowledge, wisdom, learning

Table 5–2: Pharaonic Deities by Race
Race | Deities
Human | By class and alignment
Dwarf | Osiris, Ptah, or by class and alignment
Elf | Bast, Nephthys, or by class and alignment
Gnome | Bes, Hathor, Thoth, or by class and alignment
Half-elf | Bast, Nephthys, or by class and alignment
Half-orc | Bast, Set, or by class and alignment
Halfling | Bast, Bes, Hathor, or by class and alignment

Table 5–3: Pharaonic Deities by Class
Class | Deities (Alignment)
Bard | Bes (CN), Hathor (NG), Isis (NG), Thoth (N)
Barbarian | Apep (NE), Bast (CG)
Cleric | Any
Druid | Apep (NE), Isis (NG), Ptah (LN), Sobek (LE)
Fighter | Bast (CG), Re-Horakhty (LG), Set (CE)
Monk | Anubis (LN), Osiris (LG), Ptah (LN), Re-Horakhty (LG), Sobek (LE)
Paladin | Osiris (LG), Re-Horakhty (LG)
Ranger | Apep (NE), Bast (CG), Isis (NG), Nephthys (CG), Osiris (LG),Sobek (LE)
Rogue | Apep (NE), Bast (CG), Bes (CN), Set (CE)
Sorcerer | Isis (NG), Ptah (LN), Thoth (N), Set (CE)
Wizard | Imhotep (NG), Isis (NG), Ptah (LN), Thoth (N), Set (CE)
Illusionist | Bast (CG), Bes (CN)
Necromancer | Anubis (LN), Nephthys (CG), Osiris (LG), Set (CE)


Pharaonic Cosmology

The world of the Pharaonic cosmology is bounded by heaven and hell. To the west of the mortal world, where the sun sets every night, lie the fair Offering Fields (Seket-Hetep) where the souls of the righteous live in eternal reward. Under the earth, where the sun (steered by Re-Horakhty) passes each night in struggle with the forces of evil, are the Twelve Hours of Night. Demons, serpentine monsters, and the souls of those who died without proper funerals (including foreigners) populate this dark underworld. Together, the Offering Fields, the Twelve Hours of Night, and the heavenly arc of the sun’s daylight journey compose Tuat, the otherworld in Pharaonic cosmology.

Although the worshipers of the Pharaonic deities view Tuat as a single realm of existence, it is actually three distinct Outer Planes where most of the deities of the Pharaonic pantheon reside.

The Solar Barge: Re-Horakhty and his attendants sail across the sky (actually the Astral Plane) in the Solar Barge every day, and through the Twelve Hours of Night every night. Re-Horakty is attended by a number of minor godlings, including Kherp, the boat’s captain; Nehes, the lookout; and Upuate, Herheken, Saa, and Hu, the deck hands. During the night passage, Afu, his trusted escort, joins him. Each dawn, Bast fights Apep to allow the Solar Barge passage out of the underworld and back into the sky. The Solar Barge is a tiny Outer Plane in itself, divinely morphic and mildly good-aligned with a minor positive dominance.

The Offering Fields: Underneath and beyond the tremendous Mountains of the West, the Offering Fields offer peace and prosperity to the souls of the righteous. Seven enormous gates provide passage to the Seven Halls, each one of which is a cavern large enough to hold several cities. Each of the Seven Halls contains prosperous farms and estates, the reward of the righteous dead. Deeper under the mountains beyond the Seven Halls lie the Pillars of the West, twenty-one enormous pillars each standing at the entrance of another huge cavern, with each of those caverns holding more idyllic towns and plantations. Beyond the Pillars of the West are the Fourteen States, a barrier zone between the Pillars and Osiris’s realm beyond. The Fourteen States stand in stark contrast to the peaceful realms of the Offering Fields, for they are full of lava flows, mud pits, and demons — servants and guardians of the Pharaonic gods, despite their fearsome natures.

Past the Fourteen States lies Fair Ament, a broad valley on the far side of the Mountains of the West. While the caverns under the Mountains are the homes of departed mortal souls and minor godlings (including Imhotep), most of the important deities of the Pharaonic pantheon reside in Fair Ament — including Anubis, Hathor, Isis, Nephthys, Osiris, and Thoth. All these deities spend much time in the Hall of Truth, where they participate in the judgment of mortal souls. Anubis guides each departed soul through the halls under the Mountains of the West to this Hall of Truth. There, the soul is weighed on a balance against the Feather of Ma’at, while the judges consider the dead person’s deeds. Virtuous souls are assigned their eternal home in the Seven Halls or the Pillars of the West, while damned souls are consumed by the Ammit, a hideous monster with the head of a crocodile, the body of a hippopotamus, and the claws of a lion.

As an Outer Plane, the Offering Fields is divinely morphic and mildly good-aligned.

The Twelve Hours of Night: Past Fair Ament lies Mount Manu, part of another titanic mountain range at the westernmost edge of the world. At the base of Mount Manu is a great gaping canyon, the entrance to the Twelve Hours of Night. Each night, the Solar Barge must pass through this long, tortured series of caverns in order to emerge in the east and traverse the sky again. Along the way, it is hindered by demons and monsters, as well as some foreign souls who chose to throw in their lot with the forces of evil. Set is the master of these evils, endlessly plotting to overthrow Re-Horakhty and seize rulership of the Pharaonic pantheon. Perhaps his most dedicated servant is Apep, the monstrous serpent that challenges the Solar Barge every morning, refusing to allow it passage out of the Twelve Hours of Night. The duty of battling Apep while the Solar Barge escapes falls to Bast.

Most of the mortal souls that populate the Twelve Hours of Night belong to those who were not given proper funerals. Because of this oversight, their souls could not be found by Anubis and escorted to the Hall of Truth. Some of these souls try to aid Re-Horakhty and help the Solar Barge complete its nightly passage. Re-Horakhty regularly rewards these souls by carrying them out, a few at a time, and depositing them in Fair Ament before descending once more into the Twelve Hours of Night. The Solar Barge can carry only a few souls each night, however.

The Twelve Hours of Night is the third Outer Plane of the Pharaonic cosmology. It is divinely morphic and mildly evil-aligned with a minor negative dominance.

The Transitive Planes: The transitive planes are slightly altered in the Pharaonic cosmology. The Ethereal Plane coexists with the Material Plane as normal. The Solar Barge sails through the Astral Plane, and is visible on the Material Plane as the sun. The Astral Plane also connects to the Offering Fields and the Twelve Hours of Night. The Shadow Plane connects only to the Twelve Hours of Night.


The Pharaonic Pantheon

Since the Pharaonic deities form a tight pantheon, clerics may choose the entire pantheon as a patron rather than a specific deity in the pantheon. However, in the Pharaonic pantheon, clerics are most often associated with single deities, while non-cleric believers typically revere the pantheon as a whole.

Clerics who revere the entire Pharaonic pantheon may choose any of the following domains: Air, Artifice, Chaos, Community, Creation, Destruction, Earth, Glory, Good, Healing, Knowledge, Law, Luck, Magic, Nobility, Plant, Protection, Repose, Rune, Strength, Sun, Travel, Trickery, War, and Water.

They may choose from among the following weapons for their favored weapons: flail, heavy pick, khopesh, longsword, mace, quarterstaff, short sword, spear, and tiger claws.

A cleric of the pantheon may be of any nonevil alignment. Evil clerics worship Apep, Set, or Sobek, the three aberrant deities of the pantheon, and are not welcome in the temples of the other deities.

Instead of serving the entire Pharaonic pantheon, a few clerics devote themselves to just the “Osirian triad” of deities: Osiris, his wife Isis, and their son Re-Horakhty. These clerics may choose from the following domains: Air, Earth, Law, Glory, Good, Law, Magic, Nobility, Plant, Protection, Repose, Sun, War, and Water. These clerics must be good, and they must choose the khopesh, flail, or quarterstaff as their favored weapon.

Ma’at: The principle that unites the Pharaonic pantheon into a tight pantheon is Ma’at — the fundamental order of the universe. All the Pharaonic deities (with the exception of the aberrant gods Apep, Set, and Sobek) praise and uphold Ma’at as the order that underpins their existence and place in the universe. Ma’at is the principle of truth, justice, law, and order, and without it the universe itself would crumble into chaos.

When a mortal dies, Anubis weighs the deceased soul on a scale balanced by the feather of Ma’at. If the soul overbalances the scale, it is fed to Ammit, the devourer of souls. If the scale balances, the deceased is revealed as a just and honorable person and finds reward in the Offering Fields.

Judges invoke the presence of Ma’at so that they may decide the cases before them with justice and impartiality. Rulers strive to govern according to Ma’at’s principles, often seeking advice from clerics, so that justice and order may mark their rule.


Re-Horakhty

Greater Deity

Symbol: Solar disk encircled by a serpent

Home Plane: The Solar Barge

Alignment: Lawful good

Portfolio: Nobility, sun, supreme, vengeance

Worshipers: Rulers and viziers, fighters, paladins, monks

Cleric Alignments: LG, LN, NG

Domains: Glory, Good, Law, Nobility, Sun, War

Favored Weapon: Khopesh

The ruler of the Pharaonic pantheon, Re-Horakhty is the resplendent lord of the sun, steering the Solar Barge across the sky and through the underworld at night. He appears as a strong, dark-skinned human with the head of a hawk.

Re-Horakhty is the son of Isis and Osiris. Previously called Horus, he ascended to take the place of the original sun-god, Re, after defeating Set to avenge the murder of Osiris. He absorbed the divine essence of the aging Re, increasing his power beyond that of his parents.

Dogma

Re-Horakhty is the god of kings, bestowing his divine blessings upon the earthly rulers who serve him. Although kings who revere Re-Horakhty are fond of preaching about “divine right,” Re-Horakhty demands that monarchs rule wisely and justly, true to his lawful good alignment. His divine blessings can be taken away from those who prove themselves unworthy as quickly as they were given.

The kings who serve Re-Horakhty give the Pharaonic pantheon its name, since they are called pharaohs. Re-Horakhty commonly uses his Possess Mortal salient divine ability to inhabit an earthly pharaoh, thus acting simultaneously as ruler of heaven and of earth.

Re-Horakhty is a martial god, his nightly battle in the underworld representing the constant warfare that good must wage against evil. Evil, in the Pharaonic mythos, primarily means Set and his servants, especially Apep. Set is Re-Horakhty’s uncle, and killed Osiris at least in part to usurp the throne that Re-Horakhty wrested from his grasp, making the two deities implacable enemies. Re-Horakhty teaches that vigilance and readiness of arms are absolutely necessary so that Set and his minions can never succeed in stopping the Solar Barge’s nightly journey and assuming leadership of the pantheon.

Clergy and Temples

Re-Horakhty’s clerics are kings and advisors to kings. Like most Pharaonic clergy, they wear white robes, but they also adorn themselves with golden crowns, bracers, and other symbols of their high office. His male clerics — the far majority — shave their heads.

Re-Horakhty usually shares a temple with his parents, Osiris and Isis, though each deity has a separate inner court within the temple. These grand temples are found wherever the Pharaonic deities are worshiped. Many clerics serve all three deities.


Re-Horakhty

Paladin 20/Monk 20/Cleric 10

Medium-Size Outsider

Divine Rank: 19

Hit Dice: 20d8+180 (outsider) plus 20d10+180 (Pal) plus 20d8+180 (Mnk) plus 10d8+90 (Clr) (1,230 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 180 ft.

AC: 101 (+9 Dex, +20 monk, +19 divine, +32 natural, +11 deflection)

Attacks*: +5 brilliant energy holy lawful khopesh +81/+76/ +71/+66 melee or +5 keen lawful vorpal unarmed +80/+77/+74/ +71/+68 melee; or spell +75 melee touch or +73 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 brilliant energy holy lawful khopesh 1d8+21/17–20 or +5 keen lawful vorpal unarmed 2d12+16/19–20 or by spell *Always does maximum damage (khopesh 29 points, unarmed 40 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, smite evil (3/day, +11 on attack and +60 on damage), unarmed strike, flurry of blows, stunning attack (20/day, DC 36), ki strike +3, quivering palm, turn undead (paladin) 14/day (as Clr 18), turn or rebuke undead 18/day.

Special Qualities: Divine immunities, DR 54/+4, fast healing 39, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 19 miles, remote communication, godly realm, teleport without error at will, plane shift at will, detect evil, divine grace, lay on hands (220 hp/day), divine health, aura of courage (+8 to morale), remove disease (6/week), paladin mount with celestial template, evasion, still mind (+2 against enchantment), slow fall (any distance), purity of body, wholeness of body (40 hp), leap of the clouds, improved evasion, diamond body, abundant step, timeless body, tongue of the sun and the moon, empty body, perfect self, SR 51, divine aura (19 miles, DC 40).

Saves*: Fort +65, Ref +65, Will +72. *Always receives a 20 on saves.

Abilities: Str 32, Dex 29, Con 29, Int 29, Wis 42, Cha 32.

Skills*: Balance +70, Concentration +98, Diplomacy +102, Heal +85, Intimidate +50, Intuit Direction +75, Jump +52, Knowledge (arcana) +78, Knowledge (geography) +48, Knowledge (history) +48, Knowledge (nobility and royalty) +53, Knowledge (the planes) +68, Knowledge (religion) +88, Listen +65, Scry +38, Search +68, Sense Motive +75, Spellcraft +78, Spot +75, Tumble +80. *Always receives a 20 on checks.

Feats: Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Deflect Arrows, Divine Might, Divine Vengeance, Dodge, Empower Spell, Expertise, Extra Turning, Great Cleave, Improved Critical (khopesh), Improved Grapple, Improved Initiative, Improved Trip, Improved Unarmed Strike, Leadership, Mobility, Power Attack, Power Critical (khopesh), Quicken Spell, Spring Attack, Still Spell, Superior Expertise, Weapon Focus (khopesh), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Annihilating Strike, Battle-sense, Clearsight, Create Greater Object, Create Object, Divine Blast, Divine Celerity, Divine Creation, Divine Dodge, Divine Fast Healing, Divine Monk, Divine Paladin, Divine Radiance, Divine Shield, Divine Storm, Extra Domain (Law), Extra Domain (Sun), Extra Domain (War), Extra Sense Enhancement (sight), Extra Energy Immunity (fire), Lay Quest, Mass Divine Blast, Possess Mortal.

Domain Powers: Turn undead with +2 on turning checks and +1d6 to turning damage; cast good spells at +1 caster level; cast law spells at +1 caster level; 19/day inspire allies (+2 morale bonus for 11 rounds); 19/day greater turning.

Spell-Like Abilities: Re-Horakhty uses these abilities as a 29th-level caster, except for good and law spells, which he uses as a 30th-level caster. The save DCs are 40 + spell level. Aid, blade barrier, bless weapon, bolt of glory*, calm emotions, crown of glory*, demand, dictum, discern lies, dispel chaos, dispel evil, disrupt undead, divine favor, divine power, endure elements, enthrall, fire seeds, fire shield, flame strike, gate, geas/quest, greater command, heat metal, hold monster, holy aura, holy smite, holy sword, holy word, magic circle against chaos, magic circle against evil, magic vestment, magic weapon, order’s wrath, power word blind, power word kill, power word stun, prismatic sphere, protection from chaos, protection from evil, repulsion, searing light, shield of law, spiritual weapon, storm of vengeance, summon monster IX (as law or good spell only), sunbeam, sunburst.

Cleric Spells/Day: 6/9/9/8/8/6; base DC = 26 + spell level.

Paladin Spells/Day: 7/7/7/7; base DC = 26 + spell level.

Other Divine Powers

As a greater deity, Re-Horakhty automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Re-Horakhty can hear, touch, and smell at a distance of nineteen miles and see at a distance of thirty-eight miles. As a standard action, he can perceive anything within nineteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 19 hours.

Portfolio Sense: Re-Horakhty senses every action taken by a ruler on whom he has bestowed his favor, every sworn oath of vengeance, and every undertaken quest to destroy an evil foe the instant it happens and nineteen weeks into the past and the future.

Automatic Actions: Re-Horakhty can use Diplomacy, Knowledge (arcana), Knowledge (geography), Knowledge (history), Knowledge (nobility and royalty), Knowledge (the planes), or Knowledge (religion) as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Re-Horakhty can create any magic weapon or armor, and any item that uses light, positive energy, or spells from the Glory or Sun domains.


Anubis

Judge of the Dead

Lesser Deity

Symbol: Black jackal

Home Plane: The Offering Fields

Alignment: Lawful neutral

Portfolio: Judgment, death

Worshipers: Guardians, embalmers, necromancers, monks

Cleric Alignments: LE, LG, LN

Domains: Law, Magic, Repose

Favored Weapon: Mace

Anubis appears as a male human with the head and long tail of a dog or jackal. A neat mane of straight black hair falls over his shoulders. He dresses in a white knee-length kilt, a decorative scale mail breastplate of glittering gold, and a number of bracers and armbands. He typically carries either a scepter or a true ankh. He can use his Shift Form ability to take on the form of a jackal.

Anubis is the son of Osiris and Nephthys.

Dogma

Anubis guides the souls of dead mortals to the halls of judgment, supervises their weighing on the scales of Ma’at, and protects them on their journey. In addition, he guards cemeteries from grave robbers and other defilers. Anubis helped his mother Nephthys and his aunt Isis mummify Osiris (his father), applying his knowledge of herbs and medicines. He is also a keeper of magical knowledge, particularly that related to necromancy. Despite his knowledge of necromancy, he does not condone animating or controlling undead creatures, with the exception of mummies established as tomb guardians.

Followers of Anubis practice rigorous disciplines to hone their minds and spirits, preparing themselves for the eventual journey to the afterlife. The Judge of the Dead has few devotees, but he is often worshiped at funerals, where his clerics typically officiate.

Clergy and Temples

Anubis’s clerics are few and not especially popular, given their close association with funerals and the necropolis (graveyard). Not all of them perpetuate the stereotype of the gaunt, dour, intimidating mortician — but enough of them do that the stereotype remains valid. As with all Pharaonic clerics, male clerics of Anubis shave their heads while female clerics wear their hair long. They dress in white robes. Most of Anubis’s clerics are male.

Anubis’s temples are always located next to cemeteries and follow the general layout of most Pharaonic temples. They are funeral chapels, embalming centers, and guarded repositories of sacred and magical knowledge.


Anubis

Cleric 20/Wizard 15/Loremaster 5

Medium-Size Outsider

Divine Rank: 6

Hit Dice: 20d8+140 (outsider) plus 20d8+140 (Clr) plus 15d4+105 (Wiz) plus 5d4+35 (Lor) (820 hp)

Initiative: +7

Speed: 60 ft.

AC: 53 (+7 Dex, +6 divine, +19 natural, +10 deflection + Dodge trick)

Attacks: +5 disruption lawful heavy mace +59/+54/+49/+44 melee or spell +54 melee touch or +53 ranged touch.

Damage: +5 disruption lawful heavy mace 1d8+17/×2 or by spell.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 17/day.

Special Qualities: Divine immunities, DR 41/+4, fire resistance 26, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 6 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (canines), lore +16, loremaster secrets (Dodge trick, one feat, bonus 2nd-level spell), SR 38, divine aura (600 ft., DC 26).

Saves: Fort +45, Ref +45, Will +56.

Abilities: Str 26, Dex 25, Con 25, Int 32, Wis 43, Cha 30.

Skills: Alchemy +67, Concentration +73, Decipher Script +47, Diplomacy +48, Heal +64, Knowledge (arcana) +79, Knowledge (history) +57, Knowledge (nature) +57, Knowledge (nobility and royalty) +57, Knowledge (the planes) +57, Knowledge (religion) +77, Knowledge (undead) +77, Listen +54, Profession (herbalist) +62, Profession (scribe) +62, Scry +77, Search +27, Sense Motive +42, Spellcraft +77, Spot +54, Use Magic Device +36.

Feats: Alertness, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Divine Might, Divine Vengeance, Empower Spell, Enlarge Spell, Extend Spell, Extra Turning, Greater Spell Penetration, Heighten Spell, Iron Will, Maximize Spell, Persistent Spell, Power Attack, Quicken Spell, Reach Spell, Sacred Spell, Scribe Scroll, Skill Focus (Knowledge [arcana]), Silent Spell, Spell Mastery, Spell Penetration, Still Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Animate Temple Guardian†, Arcane Mastery, Gift of Life, Guide to Souls†, Life and Death, Shift Form. †Unique ability, described below.

Domain Powers: Cast law spells at +1 caster level; use spell completion or spell trigger devices as Wiz 30; 6/day death touch (roll 20d6; if subject touched does not have at least that many hp, it dies).

Spell-Like Abilities: Anubis uses these abilities as a 16th-level caster, except for law spells, which he uses as a 17th-level caster. The save DCs are 26 + spell level. Antimagic field, calm emotions, deathwatch, death ward, destruction, dictum, dispel chaos, dispel magic, gentle repose, hold monster, identify, imbue with spell ability, magic circle against chaos, Mordenkainen’s disjunction, Nystul’s undetectable aura, order’s wrath, protection from chaos, protection from spells, shield of law, slay living, speak with dead, spell resistance, spell turning, summon monster IX (law spell only), surelife, undeath to death, wail of the banshee.

Cleric Spells/Day: 6/10/10/10/10/9/8/8/8/7; base DC = 26 + spell level.

Wizard Spells/Day: 4/7/8/7/6/6/6/6/5/5; base DC = 21 + spell level.

Animate Temple Guardian (unique salient divine ability): Anubis can animate any object that is located within a tomb that he can sense, with no limit to size. Otherwise, this ability works like animate objects.

Guide to Souls (unique salient divine ability): Anubis can prevent any soul from returning to its body when a cleric attempts to return the character from the dead.

Possessions: Anubis possesses a true ankh, a 1-foot-long ankh made of bright blue stone that casts a true resurrection spell when touched to the remains of any creature. Any creature with no divine ranks who touches a true ankh suffers the effects of an empowered, maximized horrid wilting spell (300 points of damage, Fort DC 32 half ).

Caster Level: 25th; Weight: 12 lb.

Other Divine Powers

As a lesser deity, Anubis may take 10 on any check. Anubis treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Anubis can see, hear, touch, and smell at a distance of six miles. As a standard action, he can perceive anything within six miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to five locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 6 hours.

Portfolio Sense: Anubis automatically senses the sealing or violation of any tomb, and is aware of all raise dead and similar spells cast on followers of a Pharaonic deity.

Automatic Actions: Anubis can use Heal, Knowledge (arcana), Knowledge (history), Knowledge (nature), Knowledge (nobility and royalty), Knowledge (the planes), Knowledge (religion), Knowledge (undead), Profession (herbalist), Profession (scribe), or Spellcraft as a free action if the DC is 20 or lower. He can perform up to five such free actions each round.

Create Magic Items: Anubis can create any magic item, as long as the item’s market price does not exceed 30,000 gp.


Apep

Demigod

Symbol: Flaming snake

Home Plane: The Twelve Hours of Night

Alignment: Neutral evil

Portfolio: Evil, fire, serpents

Worshipers: Reptilian creatures, evil dragons, crazed cultists

Cleric Alignments: NE, CE, LE

Domains: Evil, Fire, Scalykind

Favored Weapon: Heavy pick

Apep is an evil creature of the underworld and an enemy of the gods (though sometimes an ally of Set). He is the living embodiment of evil in Pharaonic myth. Apep appears as a giant serpent, 100 feet long. He is served by hordes of demons, most of them sharing serpentine and fiery qualities.

Dogma

Apep is reviled, not revered, in the temples of the Pharaonic pantheon. Officially — according to the priests of Re-Horakhty and the other deities — Apep has no worshipers, no temples, and no creed but destruction and evil.

Those deranged, corrupt, and otherwise evil souls who devote themselves to Apep agree, at least in part. He has no creed but destruction: destruction of all the Pharaonic gods, their temples, their clerics, their worshipers, and even the world they created and the creatures that inhabit it. The followers of Apep — not as few as the priests of other deities would like people to believe — do not strive for a world dominated by evil; they strive for the end of the world.

Clergy and Temples

Apep’s human clerics do not carry unholy symbols that might identify them, nor do they shave their heads or wear vestments as other Pharaonic clerics do. To all appearances, they are ordinary members of society — commoners, experts, fighters, rogues, wizards, or members of any character class but cleric. They meet with other cultists only in secret, under cover of darkness, in windowless cellars and behind locked and barred doors. Any hint of their activities would bring fiery wrath on their heads from the authorities and agents of the other Pharaonic deities, so they maintain the utmost secrecy.

Apep also has a few clerics among evil creatures, particularly serpentine ones such as nagas, dragons, and yuan-ti. Among openly evil monsters such as these, clerics of Apep flaunt their power and position. They often construct elaborate temples — though still hidden from human eyes — deep in the desert or secluded in the mountains. These structures usually drip with snakes and snakelike motifs.


Apep

Colossal Dragon (Evil, Fire)

Divine Rank: 5

Hit Dice: 40d12+440 (920 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 140 ft., climb 70 ft.

AC: 66 (–8 size, +7 Dex, +5 divine, +45 natural, +7 deflection)

Attacks: Bite +52 melee

Damage: Bite 4d6+22/19–20

Face/Reach: 40 ft. by 80 ft./15 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, breath weapon (fire, 100-ft. cone, save DC 31), constrict (4d6+22), improved grab, poison (DC 31; initial and secondary damage 3d6 points of temporary Constitution damage).

Special Qualities: Divine immunities, DR 40/+4, cold resistance 25, understand, speak, and read all languages and speak directly to all beings within 1 mile, remote communication, godly realm, teleport without error at will, darkvision, fire subtype, SR 37, divine aura (50 ft., DC 22).

Fire Subtype: Immune to fire damage; takes double damage from cold unless a saving throw for half damage is allowed, in which case he takes half damage on a success and double damage on a failure.

Saves: Fort +38, Ref +34, Will +34.

Abilities: Str 40, Dex 25, Con 33, Int 24, Wis 24, Cha 24.

Skills: Bluff +52, Climb +28, Diplomacy +56, Hide +16, Innuendo +54, Intimidate +54, Knowledge (arcana) +52, Knowledge (the planes) +52, Knowledge (religion) +52, Listen +54, Move Silently +32, Search +52, Sense Motive +52, Spellcraft +52, Spot +54.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Great Cleave, Improved Critical (bite), Improved Initiative, Mobility, Power Attack, Spring Attack.

Divine Immunities: Ability damage, ability drain, acid, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Alter Form, Alter Size, Control Creatures (snakes), Divine Fire Mastery, Speak with Creatures (snakes and serpentine animals and beasts), Wound Enemy.

Domain Powers: Cast evil spells at +1 caster level; 10/day turn or destroy water creatures, or rebuke or command fire creatures; 10/day rebuke or command reptilian animals and snakes.

Spell-Like Abilities: Apep uses these abilities as a 15th-level caster, except for evil spells, which he uses as a 16th-level caster. The save DCs are 22 + spell level. Animal growth (snakes and other reptiles only), animal shapes (snakes and other reptiles only), animal trance (snakes and other reptiles only), blasphemy, burning hands, create undead, creeping doom, desecrate, dispel good, elemental swarm (fire only), eyebite, fire seeds, fire shield, fire storm, greater magic fang, incendiary cloud, magic circle against good, magic fang, poison, produce flame, protection from good, resist elements (as cold or fire spell only), shapechange, summon monster IX (as evil spell only), unholy aura, unholy blight, wall of fire.

Other Divine Powers

As a demigod, Apep treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Apep can see (using normal vision or darkvision), hear, touch, and smell at a distance of five miles. As a standard action, he can perceive anything within five miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to two locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 5 hours.

Portfolio Sense: Apep instantly senses anything that affects at least one thousand snakes or other reptilian creatures, and any fire that affects at least one thousand creatures.

Create Magic Items: Apep can create any wand, scroll, or potion containing a spell from the Fire domain, as well as flaming and flaming burst weapons, as long as the item’s market price does not exceed 4,500 gp.


Bast

Lesser Deity

Symbol: Cat

Home Plane: The Solar Barge (Mount Bakhau)

Alignment: Chaotic good

Portfolio: Cats, vengeance, protection, punishment

Worshipers: Mothers, defenders, fighters, barbarians, rangers, elves

Cleric Alignments: NG, CG, CN

Domains: Chaos, Destruction, Protection, Strength, War

Favored Weapon: Tiger claws

Bast is a cat-headed deity whose portfolio includes protection (as a mother protects her children), punishment of wrongdoers, and cats. She appears as a dark-skinned human woman with the head of a cat, though she can use her Shift Form ability to appear as any feline of any size. Bast is a wild deity. To those she favors she gives great blessings, but when she is angry her wrath knows no bounds. She is a fierce enemy of Apep and Set.

Though Bast’s home plane is listed as the Solar Barge, in fact she resides on Mount Bakhau at the far eastern edge of the world. This mythical mountain lies along the Solar Barge’s course through the sky, above the cavern where the Barge exits the Twelve Hours of Night each dawn. Every morning, Bast descends from her palace to fight Apep, securing the Barge’s passage out of the Twelve Hours.

Bast is one of the daughters of Re-Horakhty and is married to Ptah.

Dogma

To speak of dogma in connection with Bast is almost contradictory. Bast is a chaotic, often whimsical deity who demands no rigid adherence to principles of faith. In general, she promotes life and liberty, asserting the value of mortal life, things of beauty, and freedom from oppressive regulation. Bast hates evil, particularly Apep and his followers, and people who worship Bast generally share that enmity.

Clergy and Temples

Bast’s clerics, like most clerics of the Pharaonic deities, wear white robes and shave their heads if they are male. Clerics of Bast are charged to remain constantly vigilant against the forces of evil, as a cat watches for vermin invading the home. They often serve as the voice of the common people among the Pharaonic clergy, who are so often obsessed with royalty and the orderly function of government they may forget those they serve. Most of Bast’s clerics are female.

Bast’s temples follow the general layout of most Pharaonic temples. Bast is also revered at countless small shrines and household altars. Due to her influence, cats hold a special revered place in Pharaonic culture, and mistreating a cat invites the wrath of Bast on the perpetrator.


Bast

Cleric 10/Fighter 20/Illusionist 10

Medium-Size Outsider

Divine Rank: 8

Hit Dice: 20d8+160 (outsider) plus 10d8+80 (Clr) plus 20d10+160 (Ftr) plus 10d4+80 (Ill) (960 hp)

Initiative: +21 (+17 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 65 (+17 Dex, +8 divine, +21 natural, +9 deflection)

Attacks: 2 claws +65 melee, bite +63 melee; or spell +58 melee touch or +65 ranged touch

Damage: Claw 1d4+10; bite 1d6+5 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, rend 2d6, turn undead 12/day.

Special Qualities: Divine immunities, DR 43/+4, fire resistance 28, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 8 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (felines), SR 40, divine aura (800 ft., DC 27).

Saves: Fort +48, Ref +57, Will +48.

Abilities: Str 30, Dex 44, Con 26, Int 28, Wis 26, Cha 29.

Skills: Animal Empathy +37, Balance +67, Climb +68, Concentration +36, Diplomacy +29, Escape Artist +50, Handle Animal +67, Heal +46, Hide +65, Intuit Direction +36, Jump +70, Knowledge (nature) +47, Knowledge (religion) +47, Listen +48, Move Silently +57, Ride (horse) +27, Scry +27, Sense Motive +46, Spellcraft +37, Spot +58, Tumble +57, Wilderness Lore +46.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Expertise, Fleet of Foot, Great Cleave, Greater Spell Focus (Illusion), Improved Critical (bite), Improved Critical (claw), Improved Disarm, Improved Initiative, Improved Trip, Mobility, Multiattack, Power Attack, Power Critical (bite), Power Critical (claw), Quicken Spell, Run, Scribe Scroll, Silent Spell, Spell Focus (Illusion), Spring Attack, Still Spell, Superior Expertise, Track, Weapon Finesse (bite), Weapon Finesse (claw), Weapon Focus (bite), Weapon Focus (claw), Weapon Specialization (bite), Weapon Specialization (claw), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Banestrike (reptilian creatures), Control Creatures (feline animals), Divine Battle Mastery, Divine Celerity, Extra Domain (Strength), Extra Domain (War), Shift Form, Speak with Creatures (feline animals).

Domain Powers: Cast chaos spells at +1 caster level; 8/day smite (+4 on attack and +10 on damage for one weapon attack; 8/day protective ward (touched subject gains +10 resistance bonus on next saving throw, maximum duration 1 hour); 8/day feat of strength (+10 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Bast uses these abilities as an 18th-level caster, except for chaos spells, which she uses as a 19th-level caster. The save DCs are 26 + spell level. Animate objects, antimagic field, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, bull’s strength, chaos hammer, circle of doom, cloak of chaos, contagion, disintegrate, dispel law, divine power, earthquake, endure elements, flame strike, harm, implosion, inflict critical wounds, inflict light wounds, magic circle against law, magic vestment, magic weapon, mind blank, power word blind, power word kill, power word stun, prismatic sphere, protection from elements, protection from law, repulsion, righteous might, sanctuary, shatter, shield other, spell immunity, spell resistance, spiritual weapon, stoneskin, summon monster IX (as chaos spell only), word of chaos.

Rend (Ex): If Bast hits with both claw attacks, she latches onto her opponent’s body and tears the flesh. This attack automatically deals an additional 2d6 points of damage.

Cleric Spells/Day: 6/7/7/6/6/4; base DC = 18 + spell level.

Wizard Spells/Day: 5/8/7/6/6/5; base DC = 19 + spell level, 23 + spell level for illusions. Prohibited schools: Divination and Necromancy.

Other Divine Powers

As a lesser deity, Bast may take 10 on any check. Bast treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Bast can see, hear, touch, and smell at a distance of eight miles. As a standard action, she can perceive anything within eight miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 8 hours.

Portfolio Sense: Bast automatically senses any event that affects five hundred or more felines or mothers, and any battle involving at least five hundred combatants.

Automatic Actions: Bast can use Balance, Hide, Listen, or Spot as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions each round.

Create Magic Items: Bast can create any magic weapon, as long as the item’s market price does not exceed 30,000 gp.


Bes

Lesser Deity

Symbol: Image of the deity

Home Plane: Material Plane

Alignment: Chaotic neutral

Portfolio: Luck, music, protection

Worshipers: Rogues, gamblers

Cleric Alignments: CG, CN, CE

Domains: Luck, Protection, Trickery

Favored Weapon: Short sword

The grotesque but cheerful Bes appears as a stunted, round-bodied and bow-legged human, about 4 feet tall, sporting a bushy beard and tail and wearing the skin of a panther. He is a god of luck as well as a protector of women in childbirth. He is said to be so ugly that his visage scares evil spirits away, and many followers of the Pharaonic gods keep statues of Bes in their homes to keep ill luck away.

Bes is married to Hathor, who shares his interest in music and luck.

Dogma

Even more so than Bast, Bes is a chaotic deity who cares little for dogma. He loves gambling, and gamblers alternately bless and curse his name, depending on their fortunes. He also delights in small children. People believe that a baby’s unexplained smile is an indication of Bes’s invisible presence, making faces that only the infant can see. Almost everyone calls on Bes at one time or another for luck, and Bes does not care about the morals or ethics of those who implore him for aid. He acts on whims, handing out good fortune as it pleases him and delighting like a child in the gifts offered to him.

Clergy and Temples

Bes has few clerics, despite his popularity among the common people. His clerics usually earn reputations as rapscallions and scoundrels, avoiding any position of responsibility or respectability and playing tricks and pranks on people who are wrapped up in their own self-importance. They are not considered members of the priestly caste and do not conform to the standard dress for Pharaonic clerics. They dress and usually act much like the common people they serve. Most of Bes’s clerics are male.

Bes has no formal temples and no formal ritual of worship. He is worshiped at household shrines and more informally in gambling halls, taverns, and roadway shrines.


Bes

Rogue 20/Bard 20

Small Outsider

Divine Rank: 7

Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Rog) plus 20d6+160 (Brd) (880 hp)

Initiative: +15 (+11 Dex, +4 Improved Initiative)

Speed: 50 ft.

AC: 65 (+1 size, +11 Dex, +7 divine, +20 natural, +16 deflection)

Attacks: +4 dancing luck blade +64/+59/+54/+49 melee; or spell +55 melee touch or +59 ranged touch

Damage: +4 dancing luck blade 1d6+14/19–20/×2 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, sneak attack +10d6, crippling strike, opportunist.

Special Qualities: Divine immunities, DR 42/+4, fire resistance 27, understand, speak, and read all languages and speak directly to all beings within 7 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +29, bardic music 24/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion), evasion, uncanny dodge (cannot be flanked, +4 against traps), defensive roll, improved evasion, SR 39, divine aura (700 ft., DC 33).

Saves: Fort +48, Ref +53, Will +47.

Abilities: Str 25, Dex 33, Con 27, Int 29, Wis 25, Cha 43.

Skills: Appraise +66, Balance +70, Bluff +83, Diplomacy +87, Disable Device +56, Disguise +83, Escape Artist +78, Forgery +56, Gather Information +83, Hide +82, Intimidate +25, Jump +16, Knowledge (religion) +36, Listen +76, Move Silently +78, Open Lock +38, Perform +83, Pick Pocket +80, Sense Motive +54, Spot +56, Tumble +58.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Combat Reflexes, Disguise Spell, Dodge, Expertise, Extra Music, Improved Disarm, Improved Initiative, Improved Trip, Jack of All Trades, Lightning Reflexes, Mobility, Quick Draw, Spring Attack, Superior Expertise, Weapon Finesse (short sword), Weapon Focus (short sword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Alter Size, Area Divine Shield, Divine Glibness, Divine Rogue, Divine Shield, Extra Energy Immunity (sonic), Increased Energy Resistance (sonic), Power of Luck.

Domain Powers: 7/day reroll a die roll once after it is made; 7/day protective ward (touched subject gains +7 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Bes uses these abilities as an 18th-level caster. The save DCs are 34 + spell level. Aid, antimagic field, break enchantment, change self, confusion, entropic shield, false vision, freedom of movement, holy aura, invisibility, mind blank, miracle, mislead, nondetection, polymorph any object, prismatic sphere, protection from elements, repulsion, sanctuary, screen, shield other, spell immunity, spell resistance, spell turning, time stop.

Bard Spells Known (4/8/8/8/8/7/7; base DC = 26 + spell level): 0—daze, detect magic, mage hand, mending, prestidigitation, resistance; 1st—charm person, expeditious retreat, sleep, unseen servant, ventriloquism; 2nd—darkness, invisibility, minor image, mirror image, suggestion; 3rd—blink, confusion, dispel magic, emotion, wind wall; 4th—dimension door, improved invisibility, modify memory, rainbow pattern, shout; 5th—dream, false vision, healing circle, mind fog, mislead; 6th—eyebite, mass haste, mass suggestion, permanent image.

Other Divine Powers

As a lesser deity, Bes may take 10 on any check. Bes treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Bes can see, hear, touch, and smell at a distance of seven miles. As a standard action, he can perceive anything within six miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to five locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 7 hours.

Portfolio Sense: Bes automatically senses every woman in labor and every game of chance. He can also sense any performance of music that is heard by at least five hundred people.

Automatic Actions: Bes can use Bluff, Disguise, or Hide as a free action if the DC for the task is 20 or lower. He can perform up to five such free actions each round.

Create Magic Items: Bes can create any magic item that grants a luck bonus, as long as the item’s market price does not exceed 30,000 gp.


Hathor

Lesser Deity

Symbol: Horned cow’s head with a lunar disk

Home Plane: The Offering Fields

Alignment: Neutral good

Portfolio: Love, music, dance, moon, fate, motherhood

Worshipers: Artists, musicians, mothers, lovers

Cleric Alignments: LG, NG, CG

Domains: Community, Good, Luck

Favored Weapon: Longsword

The benevolent deity Hathor appears either as a human woman with the head of a cow, as a human woman with cow’s ears or horns, or simply as a large cow. She is a deity of music and dance, art and inspiration. Her broad portfolio also includes influence over love and motherhood, the moon, and fate.

Hathor is one of the daughters of Re-Horakhty and is married to Bes.

Dogma

Hathor’s essential teaching commands people to savor life and all the good aspects of it — beauty, art, music, love, and family. Hathor’s clerics teach that these things are divine gifts, meant to be enjoyed and protected. There is no evil in enjoying these simple blessings; it is evil to deny them to another or to destroy them.

Clergy and Temples

Hathor’s clerics wear the white robes common to most Pharaonic clergy and shave their heads if they are male. Her clerics are often artists, proficient in the visual arts, dance, or music, or sometimes all three. They lead dancing rituals in Hathor’s honor, create artwork to adorn her temples, seek to inspire others, and interpret dreams (which they believe are Hathor’s inspiration). Hathor’s clerics are as often male as female.

Hathor’s temples are widespread in the lands where the Pharaonic deities are revered.


Hathor

Bard 20/Cleric 20

Medium-Size Outsider

Divine Rank: 8

Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Brd) plus 20d8+160 (Clr) (920 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 64 (+9 Dex, +8 divine, +21 natural, +16 deflection)

Attacks: +4 defending holy longsword +60/+55/+50/+45 melee; or spell +56 melee touch or +57 ranged touch
Damage: +4 defending holy longsword 1d8+16/19–20 or by spell Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 23/day.

Special Qualities: Divine immunities, DR 43/+4, fire resistance 28, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 8 miles, remote communication, godly realm, teleport without error at will, plane shift at will, bardic knowledge +29, bardic music 28/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion) range 8 miles, SR 40, divine aura (800 ft., DC 34).

Saves: Fort +50, Ref +49, Will +50.

Abilities: Str 26, Dex 29, Con 26, Int 29, Wis 30, Cha 43.

Skills: Animal Empathy +44, Concentration +36, Craft (pottery) +77, Craft (weaving) +77, Diplomacy +86, Gather Information +74, Handle Animal +44, Heal +58, Knowledge (arcana) +77, Knowledge (history) +57, Knowledge (local) +57, Knowledge (nobility and royalty) +57, Knowledge (religion) +77, Listen +60, Perform +84, Profession (midwife) +78, Scry +37, Spellcraft +77, Spot +40.

Feats: Alertness, Combat Reflexes, Disguise Spell, Divine Vengeance, Dodge, Endurance, Expertise, Extra Music, Extra Music, Extra Turning, Great Fortitude, Greater Spell Penetration, Improved Disarm, Improved Initiative, Mobility, Skill Focus (Perform), Spell Penetration, Spring Attack, Superior Expertise, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Call Creatures (celestial cattle; use bison statistics), Create Object, Divine Bard, Divine Skill Focus (Perform), Gift of Life, Irresistible Performance, Shift Form.

Domain Powers: 8/day use calm emotions; cast good spells at +1 caster level; 8/day reroll a die roll once after it is made.

Spell-Like Abilities: Hathor uses these abilities as an 18th-level caster, except for good spells, which she uses as a 19th level caster. The save DCs are 34 + spell level. Aid, blade barrier, bless, break enchantment, dispel evil, entropic shield, freedom of movement, heroes’ feast, holy aura, holy smite, holy word, magic circle against evil, mass heal, miracle, mislead, prayer, protection from elements, protection from evil, Rary’s telepathic bond, refuge, shield other, spell turning, status, summon monster IX (as good spell only).

Bard Spells Known (4/8/8/8/8/7/7; base DC = 26 + spell level): 0—detect magic, light, mending, open/close, read magic, resistance; 1st—charm person, cure light wounds, hypnotism, protection from evil, sleep; 2nd—bull’s strength, daylight, delay poison, detect thoughts, locate object; 3rd—charm monster, clairaudience/clairvoyance, dispel magic, emotion, magic circle against evil; 4th—cure critical wounds, hold monster, legend lore, locate creature, neutralize poison; 5th—control water, dream, greater dispelling, healing circle, mirage arcana; 6th—control weather, geas/quest, greater scrying, mass suggestion.

Cleric Spells/Day: 6/9/9/8/8/8/7/6/6/6; base DC = 20 + spell level.

Other Divine Powers

As a lesser deity, Hathor may take 10 on any check. Hathor treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Hathor can see, hear, touch, and smell at a distance of eight miles. As a standard action, she can perceive anything within eight miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 8 hours.

Portfolio Sense: Hathor automatically senses any performance of music or dance that is observed by at least five hundred people.

Automatic Actions: Hathor can use any Craft skill, even those she has no ranks in, as a free action if the DC for the task is 20 or lower. She can use Perform as a free action if the DC for the task is 28 or lower. She can perform up to five such free actions each round.

Create Magic Items: Hathor can create any magic instrument or artistic item, as long as the item’s market price does not exceed 30,000 gp.


Imhotep

Demigod

Symbol: A step pyramid

Home Plane: The Offering Fields

Alignment: Neutral good

Portfolio: Crafts, medicine

Worshipers: Scientists, architects, physicians

Cleric Alignments: CG, LG, NG

Domains: Artifice, Healing, Knowledge

Favored Weapon: Quarterstaff

Imhotep is the only ascended mortal in the Pharaonic pantheon — an advisor to kings, builder of pyramids, and paragon of knowledge who rose to become the god of healing and science. He appears as a normal human dressed in a white robe and carrying a staff. (As an ascended mortal, Imhotep does not have outsider Hit Dice as other members of the pantheon do.)

Dogma

Imhotep’s key doctrine is that knowledge, science, and magic should be used to help humanity. While Thoth teaches the collection of knowledge for knowledge’s sake, and Anubis guards secrets of herbalism and magic, Imhotep insists that knowledge is only useful if it is used, and it must be used for the good of all. Though Imhotep is not a god of magic, his doctrine applies to magic as much as to the science of engineering. The appropriate use of magic is to help others, not harm them.

While not explicitly pacifistic, Imhotep places much more emphasis on healing than on warfare, in stark contrast to other Pharaonic deities.

Clergy and Temples

Imhotep’s clerics are generally peaceful healers who strive for the betterment of all humanity. Many dabble in the sciences, particularly architecture, and they often serve as the chief architects and engineers for the construction of temples to all the gods in the pantheon. These clerics are vastly popular among the common people, who rely on them for all varieties of healing. They wear the white robes common to most Pharaonic clergy, and shave their heads if they are male (which most are).

Imhotep’s temples double as hospitals and centers of scientific learning.


Imhotep

Expert 20

Medium-Size Outsider

Divine Rank: 1

Hit Dice: 20d6+140 (260 hp)

Initiative: +7

Speed: 60 ft.

AC: 26 (+7 Dex, +1 divine, +1 natural, +7 deflection)

Attacks: +3 speed disruption quarterstaff (speed end) +25/+25/+20/+15 melee, +3 speed disruption quarterstaff (disruption end) +25/+20 melee

Damage: +3 speed/disruption quarterstaff 1d6+10 plus 1d6+6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 36/+4, fire resistance 21, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 1 mile, remote communication, godly realm, teleport without error at will, SR 33, divine aura (10 ft., DC 18).

Saves: Fort +14, Ref +14, Will +23.

Abilities: Str 24, Dex 24, Con 24, Int 43, Wis 31, Cha 25.

Skills: Alchemy +27, Appraise +27, Craft (calligraphy) +40, Craft (sculpting) +27, Craft (stonemasonry) +40, Diplomacy +18, Disable Device +27, Heal +36, Knowledge (arcana) +27, Knowledge (architecture and engineering) +40, Knowledge (geography) +40, Knowledge (history) +40, Knowledge (local) +27, Knowledge (nature) +40, Knowledge (nobility and royalty) +40, Knowledge (the planes) +27, Knowledge (religion) +28, Listen +23, Open Lock +18, Profession (apothecary) +22, Profession (engineer) +36, Profession (herbalist) +22, Profession (scribe) +36, Spot +13.

Feats: Alertness, Ambidexterity, Improved Two-Weapon Fighting, Skill Focus (Profession [scribe]), Skill Focus (Profession [engineer]), Two-Weapon Fighting, Weapon Focus (quarterstaff ).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Gift of Life, Master Crafter.

Domain Powers: Cast conjuration (creation) spells at +1 caster level; cast healing spells at +1 caster level; cast divination spells at +1 caster level.

Spell-Like Abilities: Imhotep uses these abilities as an 11th-level caster, except for conjuration (creation) spells, divination spells, and healing spells, which he uses as a 12th-level caster. The save DCs are 18 + spell level. Animate rope, clairaudience/clairvoyance, cure critical wounds, cure light wounds, cure moderate wounds, cure serious wounds, detect secret doors, detect thoughts, discern location, divination, fabricate, find the path, foresight, hardening*, heal, healing circle, legend lore, major creation, mass heal, minor creation, prismatic sphere, regenerate, stone shape, true creation*, true resurrection, true seeing, wood shape.

Other Divine Powers

As a demigod, Imhotep treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Imhotep can see, hear, touch, and smell at a distance of one mile. As a standard action, he can perceive anything within one mile of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to two locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 1 hour.

Portfolio Sense: Imhotep instantly senses when at least one thousand people are involved in a project of construction, such as the building of a pyramid.

Automatic Actions: Imhotep can use Heal or any Craft, Profession, or Knowledge skill — even those he has no ranks in — as a free action if the DC for the task is 15 or lower. He can perform up to two such free actions in a round.

Create Magic Items: As a god of crafting, Imhotep can create any magic item whose primary purpose is healing or building, such as a wand of cure moderate wounds, a periapt of proof against poison, or sovereign glue, as long as the item’s market price does not exceed 4,500 gp.


Isis

Greater Deity

Symbol: Ankh and star

Home Plane: The Offering Fields

Alignment: Neutral good

Portfolio: Fertility, magic, marriage

Worshipers: Wizards and sorcerers, wives and mothers, druids, and bards

Cleric Alignments: LG, NG, CG

Domains: Good, Magic, Protection, Water

Favored Weapon: Quarterstaff

The wife of Osiris and mother of Re-Horakhty, Isis is the most powerful female deity of the Pharaonic pantheon. She is a god of magic and fertility, a patron of marriage, and (with Hathor) a god of motherhood. Her dominion over water represents the ancient rivers that are the source of fertility and life. She appears as a dark-skinned human woman with green eyes, wearing a white pleated linen gown and many items of jewelry.

Isis is the daughter of the ancient earth-god Geb and the god of the starry sky, Nut.

Dogma

In her purest essence, Isis represents the power of love to overcome death. When Set killed her husband Osiris, Isis searched the land to find his body and labored to restore him to life. The strength of her love combined with her power to conquer death make her possibly the most popular of the Pharaonic deities. She is an approachable deity, for she loves her worshipers as much as she loves her husband, and she offers them the same gift she gave Osiris: everlasting life in the peaceful bliss of the Offering Fields.

For all her popularity, Isis has a more esoteric side in her role as deity of magic. Though wizards and sorcerers revere her, she also receives veneration in the form of countless charms with minor magical powers created in her name, making even her mysteries accessible to the masses of her followers.

Naturally, Isis is a great enemy of her husband’s murderer and encourages her followers to oppose Set and his minions in the world.

Clergy and Temples

Isis’s priests are often multiclass cleric/wizards or cleric/sorcerers, though many of her followers prefer to master the spells of one class or the other. Like most Pharaonic clergy, her clerics wear white robes and, if they are male, shave their heads. Most of her clerics are female, however.

Isis’s temples are found everywhere the Pharaonic pantheon is revered. She often shares a single, grand temple with Osiris and Re-Horakhty, though each deity has a separate inner court within the temple. Many clerics serve all three deities.


Isis

Wizard 20/Cleric 20

Medium-Size Outsider

Divine Rank: 17

Hit Dice: 20d8+180 (outsider) plus 20d4+180 (Wiz) plus 20d8+180 (Clr) (940 hp)

Initiative: +14 (+10 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 77 (+10 Dex, +17 divine, +30 natural, +10 deflection)

Attacks*: Spell +66 melee touch or +67 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: By spell *Always does maximum damage.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 13/day.

Special Qualities: Divine immunities, DR 52/+4, sonic resistance 37, fast healing 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (birds), SR 69, divine aura (17 miles, DC 37).

Saves*: Fort +58, Ref +59, Will +60. *Always receives a 20 on saves.

Abilities: Str 28, Dex 30, Con 29, Int 44, Wis 32, Cha 30.

Skills*: Alchemy +74, Appraise +54, Concentration +86, Craft (weaving) +94, Diplomacy +69, Disable Device +54, Gather Information +57, Heal +78, Knowledge (arcana) +94, Knowledge (architecture and engineering) +84, Knowledge (geography) +84, Knowledge (history) +84, Knowledge (local) +84, Knowledge (nature) +84, Knowledge (nobility and royalty) +84, Knowledge (the planes) +84, Knowledge (religion) +84, Listen +60, Profession (midwife) +88, Scry +94, Search +74, Sense Motive +58, Spellcraft +121, Spot +60, Use Magic Device +47. *Always receives a 20 on checks.

Feats: Brew Potion, Craft Magic Arms and Armor, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Empower Spell, Enlarge Spell, Eschew Materials, Extend Spell, Forge Ring, Greater Spell Penetration, Heighten Spell, Improved Initiative, Persistent Spell, Reach Spell, Repeat Spell, Sacred Spell, Scribe Scroll, Silent Spell, Spell Mastery, Spell Penetration, Still Spell, Subdual Substitution, Widen Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Arcane Mastery, Area Divine Shield, Automatic Metamagic (quicken wizard spells), Craft Artifact, Create Greater Object, Create Object, Divine Creation, Divine Dodge, Divine Fast Healing, Divine Shield, Divine Skill Focus (Spellcraft), Divine Spellcasting, Extra Domain (Water), Extra Energy Immunity (fire), Gift of Life, Increased Energy Resistance (sonic), Increased Spell Resistance, Instant Counterspell, Life and Death, See Magic, Spontaneous Wizard Spells.

Domain Powers: Cast good spells at +1 caster level; use spell completion or spell trigger devices as Wiz 30; 17/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 17/day turn or destroy fire creatures, or rebuke or command water creatures.

Spell-Like Abilities: Isis uses these abilities as a 27th-level caster, except for good spells, which she uses as a 28th-level caster. The save DCs are 37 + spell level. Acid fog, aid, antimagic field, blade barrier, cone of cold, control water, dispel evil, dispel magic, elemental swarm (water spell only), fog cloud, holy aura, holy smite, holy word, horrid wilting, identify, ice storm, imbue with spell ability, magic circle against evil, mind blank, Mordenkainen’s disjunction, Nystul’s undetectable aura, obscuring mist, prismatic sphere, protection from elements, protection from evil, protection from spells, repulsion, sanctuary, shield other, spell immunity, spell resistance, spell turning, summon monster IX (as good spell only), water breathing.

Cleric Spells/Day (Levels 0–11): 6/9/9/9/8/8/7/7/6/6/2/2; base DC = 23 + spell level.

Wizard Spells/Day (Levels 0–17): 4/9/8/8/8/8/7/7/7/7/3/3/3/3/2/2/2/2; base DC = 29 + spell level.

Other Divine Powers

As a greater deity, Isis automatically receives the best possible result on any die roll she makes (including attack rolls, damage, checks, and saves). She is immortal.

Senses: Isis can see, hear, touch, and smell at a distance of 17 miles. As a standard action, she can perceive anything within 17 miles of any animal, her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to 20 locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Isis senses all magic use (spellcasting, item use, spell-like ability use, or magic item creation), the discovery, recording, or sharing of any spell or bit of arcane knowledge, and the conception of any child and every wedding the instant it happens and seventeen weeks into the past and the future.

Automatic Actions: Isis can use any Knowledge skill, even those she has no ranks in, or Spellcraft as a free action if the DC for the task is 47 or less. She can perform up to twenty such free actions each round.

Create Magic Items: Isis can create any kind of magic item.


Nephthys

Protector of the Dead

Intermediate Deity

Symbol: Horns around a lunar disk

Home Plane: The Offering Fields

Alignment: Chaotic good

Portfolio: Death, grief

Worshipers: Those who mourn

Cleric Alignments: NG, CG, CN

Domains: Chaos, Good, Protection, Repose

Favored Weapon: Mace (light or heavy)

Sister of Osiris, Isis, and Set, Nephthys appears as a human woman with large wings. She was married to Set and bore him one child, the twisted crocodile god Sobek. Longing for a normal marriage and child, she got Osiris drunk and seduced him, bearing Anubis as a result — and provoking Set’s murder of his brother. After Set killed Osiris, Nephthys abandoned her husband and joined with Isis to recover the dead god’s body, mummify him, and secure his place as lord of Tuat.

Dogma

Despite her marriage to Set, Nephthys is the greatest enemy of the god of evil, hating him more passionately than even Osiris does. She was deeply wounded by Osiris’s death (which she felt was her fault), and her grief is the embodiment of all human mourning. Her priests teach that grief is an appropriate response to death — even though the soul of the departed finds peace and joy in the Offering Fields. In her name, followers of the Pharaonic pantheon weep and wail at funerals even as they celebrate the new life of the deceased.

Clergy and Temples

Nephthys has few clergy of her own, as she is most commonly revered as part of the Pharaonic pantheon. Her clerics participate in funerals, raising their voices in loud and dramatic mourning. Like other Pharaonic clerics, Nephthys’s clerics wear white robes and shave their heads if they are male. Most of her clerics are female.

Nephthys is most often worshiped in small chapels within or attached to larger temples dedicated to Isis, Osiris, and Re-Horakhty. She also often has funeral chapels attached to temples of Anubis.


Nephthys

Cleric 20/Necromancer 20

Medium-Size Outsider

Divine Rank: 12

Hit Dice: 20d8+160 (outsider) plus 20d8+160 (Clr) plus 20d4+160 (Nec) (880 hp)

Initiative: +8

Speed: 60 ft., fly 100 ft. perfect

AC: 64 (+8 Dex, +12 divine, +25 natural, +9 deflection)

Attacks: +5 disruption holy heavy mace +65/+60/+55/+50 melee; or spell +60 melee touch or +60 ranged touch

Damage: +5 disruption holy heavy mace 1d8+17/×2 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 20/day.

Special Qualities: Divine immunities, DR 47/+4, fire resistance 32, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 12 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (vultures), SR 64, divine aura (1,200 ft., DC 31).

Saves: Fort +52, Ref +52, Will +61.

Abilities: Str 27, Dex 27, Con 27, Int 33, Wis 44, Cha 29.

Skills*: Appraise +43, Concentration +80, Diplomacy +63, Heal +71, Knowledge (arcana) +83, Knowledge (architecture and engineering) +63, Knowledge (geography) +63, Knowledge (history) +63, Knowledge (local) +73, Knowledge (nature) +63, Knowledge (nobility and royalty) +73, Knowledge (the planes) +63, Knowledge (religion) +83, Listen +59, Profession (herbalist) +89, Scry +83, Search +43, Sense Motive +59, Spellcraft +83, Spot +39. *Always receives a 20 on checks.

Feats: Divine Vengeance, Dodge, Empower Spell, Enlarge Spell, Eschew Materials, Expertise, Extend Spell, Extra Turning, Extra Turning, Greater Spell Focus (Necromancy), Greater Spell Penetration, Heighten Spell, Mobility, Persistent Spell, Reach Spell, Sacred Spell, Scribe Scroll, Silent Spell, Spell Focus (Necromancy), Spell Mastery, Spell Penetration, Spring Attack, Superior Expertise, Still Spell, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Arcane Mastery, Area Divine Shield, Automatic Metamagic (maximize wizard spells), Automatic Metamagic (quicken wizard spells), Control Creatures (undead), Divine Inspiration (despair), Divine Shield, Divine Spellcasting, Extra Domain (Repose), Hand of Death, Increased Spell Resistance, Know Death, Life and Death, Spontaneous Wizard Spells.

Domain Powers: Cast chaos spells at +1 caster level; cast good spells at +1 caster level; 12/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 12/day death touch (roll 20d6; if subject touched does not have at least that many hp, it dies).

Spell-Like Abilities: Nephthys uses these abilities as a 22nd-level caster, except for chaos and good spells, which she uses as a 23rd-level caster. The save DCs are 31 + spell level. Aid, animate objects, antimagic field, blade barrier, chaos hammer, cloak of chaos, deathwatch, death ward, destruction, dispel evil, dispel law, gentle repose, holy aura, holy smite, holy word, magic circle against evil, magic circle against law, mind blank, prismatic sphere, protection from elements, protection from evil, protection from law, repulsion, sanctuary, shatter, shield other, slay living, speak with dead, spell immunity, spell resistance, summon monster IX (as chaos or good spell only), surelife, undeath to death, wail of the banshee, word of chaos.

Cleric Spells/Day (Levels 0–17): 6/11/10/ 10/10/10/8/8/8/8/3/3/3/3/2/2/2/2; base DC = 29 + spell level, 33 + spell level for necromancy spells.

Wizard Spells/Day (Levels 0–11): 5/8/ 8/8/7/7/7/7/6/6/2/2; base DC = 23 + spell level, 27 + spell level for Necromancy. Prohibited school: Illusion.

Other Divine Powers

As an intermediate deity, Nephthys automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Nephthys can see, hear, touch, and smell at a distance of twelve miles. As a standard action, she can perceive anything within twelve miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 12 hours.

Portfolio Sense: Nephthys senses every death and every person in mourning, and when any soul (separated from its body by death) is threatened the instant it happens and twelve weeks into the past.

Automatic Actions: Nephthys can use Knowledge (arcana), Knowledge (architecture and engineering), Knowledge (geography), Knowledge (history), Knowledge (local), Knowledge (nature), Knowledge (nobility and royalty), Knowledge (the planes), or Knowledge (religion) as a free action if the DC for the task is 25 or lower. She can perform up to ten such free actions each round.

Create Magic Items: Nephthys create any magic item that creates a necromantic or death effect, as long as the item’s market price does not exceed 200,000 gp.


Osiris

Greater Deity

Symbol: Crook and flail

Home Plane: The Offering Fields

Alignment: Lawful good

Portfolio: Harvest, nature, Underworld

Worshipers: Farmers, paladins, rangers, monks

Cleric Alignments: LG, NG, LN

Domains: Air, Earth, Good, Law, Plant, Repose

Favored Weapon: Flail(light or heavy)

The god of life and death, Osiris is nearly the greatest god in the Pharaonic pantheon — hindered only by the fact that he is dead. Had his brother Set not murdered him, Osiris would occupy the throne of the gods now held instead by his son Re-Horakhty. Osiris rules over the world of the dead as his son rules the living.

Osiris appears as a human mummy swathed in strips of linen. He wears the crown of rulership over the dead and holds a scepter and a flail, symbolizing his kingship and his power over the forces of nature. These include the cycle of crops and vegetation and the primal elemental forces of air and earth, control of which Osiris inherited from the elder deities.

Osiris is a son of Geb and Nut, and the brother of Set, Isis, and Nephthys. He is the father of Anubis by Nephthys, and of Re-Horakhty by Isis.

Dogma

Osiris is the god of the afterlife. Having himself endured death and risen to reign in the afterlife, Osiris promises a place in the same afterlife to those who follow him. All who die must face Osiris’s stern judgment, however. Osiris demands adherence to basic principles of order and goodness in order to win admission into the Offering Fields. Each soul that appears in his Hall of Truth must recite a long confession, proclaiming, “I have not sinned against others. I have not wronged my family. I have not done wrong instead of right. I have known no worthless folk . . .” and so on. The monster Ammit, a servant of Anubis, devours those who fail in Osiris’s judgment.

Clergy and Temples

Osiris’s clergy are probably the most important clerics in the daily life of those who follow the Pharaonic pantheon. While Re-Horakhty’s clerics may be viziers or even kings, Osiris’s clerics are leaders of the common folk, and the centers of a religion that cares more about an individual’s eternal reward than about a king’s right to rule. In public, clerics of Osiris always defer to clerics of Re-Horakhty, but they do so with the smug knowledge that they don’t have to. Like most Pharaonic clergy, Osiris’s clerics wear white robes and shave their heads if they are male (which most are).

Osiris usually shares grand temples with Isis and Re-Horakhty, though each deity has a separate inner court within the temple. Such temples are found everywhere the Pharaonic pantheon is revered. Many clerics serve all three deities.


Osiris

Cleric 18/Monk 12/Ranger 10

Medium-Size Outsider

Divine Rank: 18

Hit Dice: 20d8+360 (outsider) plus 18d8+324 (Clr) plus 12d8+216 (Mnk) plus 10d10+180 (Rgr) (1,580 hp)

Initiative: +9

Speed: 140 ft.

AC: 89 (+9 Dex, +12 monk, +18 divine, +31 natural, +9 deflection)

Attacks*: +5 disruption defending heavy flail +75/+70/+65/+60 melee; or spell +69 melee touch or +67 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 disruption defending heavy flail 1d10+21/17–20/×2 or by spell *Always does maximum damage (flail 31 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 16/day, unarmed strike, flurry of blows, stunning attack (12/day, DC 26), ki strike +1.

Special Qualities: Divine immunities, DR 71/+5, fire resistance 38, fast healing 38, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 18 miles, remote communication, godly realm, teleport without error at will, plane shift at will, evasion, still mind (+2 against enchantment), slow fall (50 ft.), purity of body, wholeness of body (24 hp), leap of the clouds, improved evasion, diamond body, abundant step, favored enemies (undead +3, demons +2, aberrations +1), SR 50, divine aura (18 miles, DC 37).

Saves*: Fort +68, Ref +59, Will +60. *Always receives a 20 on saves.

Abilities: Str 33, Dex 28, Con 46, Int 28, Wis 30, Cha 29.

Skills*: Concentration +96, Diplomacy +77, Gather Information +47, Heal +88, Intimidate +47, Knowledge (arcana) +77, Knowledge (history) +58, Knowledge (nature) +53, Knowledge (nobility and royalty) +58, Knowledge (the planes) +58, Knowledge (religion) +71, Listen +79, Profession (herbalist) +88, Scry +65, Search +72, Spellcraft +65, Spot +73, Wilderness Lore +64. *Always receives a 20 on checks.

Feats: Cleave, Combat Casting, Combat Reflexes, Deflect Arrows, Divine Might, Divine Vengeance, Dodge, Expertise, Extra Turning, Great Cleave, Improved Critical (heavy flail), Improved Disarm, Improved Trip, Improved Unarmed Strike, Leadership, Mobility, Power Attack, Power Critical (heavy flail), Spring Attack, Sunder, Superior Expertise, Track, Weapon Focus (heavy flail), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Command Plants, Divine Blast, Divine Blessing (Constitution), Divine Fast Healing, Energy Storm (positive energy), Extra Domain (Air), Extra Domain (Earth), Extra Domain (Repose), Hand of Death, Increased Damage Reduction, Life and Death (no rest required), Mass Divine Blast, Mass Life and Death, Power of Nature, Rejuvenation, Shapechange, Speak with Creatures (plants), Undead Mastery, Undead Qualities.

Domain Powers: 18/day turn or destroy earth creatures, or rebuke or command air creatures; 18/day turn or destroy air creatures, or rebuke or command earth creatures; cast good spells at +1 caster level; cast law spells at +1 caster level; 18/day rebuke or command plant creatures; 18/day death touch (if subject touched does not have at least 108 hp, it dies).

Spell-Like Abilities: Osiris uses these abilities as a 28th-level caster, except for good spells and law spells, which he uses as a 29th-level caster. The save DCs are 37 + spell level. Aid, air walk, barkskin, blade barrier, calm emotions, chain lightning, changestaff, command plants, control plants, control weather, control winds, deathwatch, death ward, destruction, dictum, dispel chaos, dispel evil, earthquake, elemental swarm (as air or earth spell only), entangle, gaseous form, gentle repose, hold monster, holy aura, holy smite, holy word, iron body, magic circle against chaos, magic circle against evil, magic stone, obscuring mist, order’s wrath, plant growth, protection from chaos, protection from evil, repel wood, shambler, shield of law, slay living, soften earth and stone, speak with dead, spike stones, stone shape, stoneskin, summon monster IX (as law or good spell only), surelife, undeath to death, wail of the banshee, wall of stone, wall of thorns, whirlwind, wind wall.

Cleric Spells/Day: 6/9/9/8/8/7/7/5/5/4; base DC = 20 + spell level.

Ranger Spells/Day: 4/4; base DC = 20 + spell level.

Possessions: Osiris’s crown grants him the ability to see all invisible creatures and objects, and to pierce all illusions as with true seeing. In addition, it negates all spells of 4th level or lower that target Osiris. The crown immediately slays any non-divine living creature that wears it, transforming the creature into a greater mummy (see below) under Osiris’s control.

Caster Level: 25th; Weight: 3 lb.

Though he fights with a flail, Osiris carries a magic scepter in his off hand. This scepter acts as a rod of cancellation with unlimited uses.

Caster Level: 25th; Weight: 5 lb.

Other Divine Powers

As a greater deity, Osiris automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Osiris can see, hear, touch, and smell at a distance of eighteen miles. As a standard action, he can perceive anything within eighteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 18 hours. Any plant can be the focus for Osiris’s remote sense and remote communication power.

Portfolio Sense: Osiris senses anything that affects nature (land, sea, air) and the death of any living thing the instant it happens and eighteen weeks into the past and the future.

Automatic Actions: Osiris can use any death-producing spell or domain power (but not a salient divine ability) as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Osiris can create any magic item that creates a necromantic or death effect, or that commands or controls plants.


Ptah

Intermediate Deity

Symbol: Bull

Home Plane: Ethereal Plane

Alignment: Lawful neutral

Portfolio: Crafts, knowledge, secrets, travel

Worshipers: Artists, artisans, travelers

Cleric Alignments: LG, LN, LE

Domains: Creation, Knowledge, Law, Travel

Favored Weapon: Mace

Ptah is a mysterious creator deity, related to the rest of the Pharaonic pantheon only by marriage (to Re-Horakhty’s daughter Bast), not by birth. He appears as a small man with black skin like polished marble and large black eyes filled with stars. Legends suggest that Ptah existed before even Re and Apep, and that he may have created them — and even other gods in other pantheons. Despite his marriage to Bast, he remains aloof from the struggles and rivalries of the Pharaonic pantheon, spending his time wandering the vast expanses of the planes.

Dogma

Ptah’s law is the order of the universe. Everything has a place in the cosmic scheme, and everything fits together to work for a purpose that is beyond mortal understanding. Ptah may have set this intricate cosmic machinery in motion, and it seems quite likely that he is the only one who knows its purpose or eventual result. His followers generally act as though they’re in on the secret, but certainly none of them know as much as Ptah himself. Mortals can simply do their best to fill the part they’re supposed to play, not overstepping their place or spreading disorder in the well-ordered world.

Clergy and Temples

Ptah has few clerics, and he is not widely worshiped even among the pantheon as a whole. His priests defy common Pharaonic practice by wearing black vestments adorned with glittering white stars, though males still shave their heads in accordance with tradition. They emulate their deity by exercising their god-given creativity in arts or crafts, traveling widely, and striving to maintain order. Ptah has both male and female clerics.

Ptah’s temples tend to be small but elaborate structures, usually built in remote locations. Their ceilings are commonly decorated with images of the night sky full of stars.


Ptah

Cleric 20/Transmuter 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+200 (outsider) plus 20d8+200 (Clr) plus 20d4+200 (Tra) (1,000 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 71 (+9 Dex, +15 divine, +28 natural, +9 deflection)

Attacks: +5 ghost touch lawful spell storing heavy mace +69/+64/+59/+54 melee; or spell +64 melee touch or +64 ranged touch
Damage: +5 ghost touch lawful spell storing heavy mace 1d8+18/×2 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 16/day.

Special Qualities: Divine immunities, fire immunity, DR 50/+4, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, planeshift at will, familiar (bats and owls), SR 47, divine aura (1,500 ft., DC 34).

Saves: Fort +57, Ref +56, Will +62.

Abilities: Str 28, Dex 29, Con 30, Int 36, Wis 40, Cha 28.

Skills*: Appraise +48, Balance +36, Concentration +85, Craft (painting) +88, Craft (pottery) +88, Craft (sculpture) +88, Diplomacy +66, Heal +70, Intuit Direction +70, Jump +46, Knowledge (arcana) +88, Knowledge (geography) +88, Knowledge (local) +88, Knowledge (the planes) +88, Knowledge (religion) +88, Move Silently +54, Scry +88, Search +48, Sense Motive +50, Spellcraft +88, Spot +50, Tumble +46, Wilderness Lore +70. *Always receives a 20 on checks.

Feats: Craft Wondrous Item, Divine Vengeance, Dodge, Empower Spell, Endurance, Enlarge Spell, Expertise, Extend Spell, Extra Turning, Greater Spell Focus (Transmutation), Greater Spell Penetration, Heighten Spell, Improved Initiative, Maximize Spell, Mobility, Persistent Spell, Scribe Scroll, Silent Spell, Spell Focus (Transmutation), Spell Mastery, Spell Penetration, Spring Attack, Still Spell, Superior Expertise, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Arcane Mastery, Automatic Meta-magic (quicken wizard spells), Banishing Gaze†, Clearsight, Create Greater Object, Create Object, Divine Celerity, Divine Spellcasting, Extra Domain (Law), Extra Sense Enhancement (see ethereal), Extra Energy Immunity (fire), Extra Energy Immunity (sonic), Free Move, Increased Energy Resistance (sonic), Instant Move, Know Secrets, Power of Truth, Stride. †Unique ability, described below.

Domain Powers: Cast conjuration (creation) spells at +2 caster level; cast divination spells at +1 caster level; cast law spells at +1 caster level; 20 rounds/day freedom of movement.

Spell-Like Abilities: Ptah uses these abilities as a 25th-level caster, except for divination spells and law spells, which he uses as a 26th-level caster, and conjuration (creation) spells, which he uses as a 27th-level caster. The save DCs are 34 + spell level. Astral projection, calm emotions, clairaudience/clairvoyance, create food and water, create water, detect secret doors, detect thoughts, dictum, dimension door, discern location, dispel chaos, divination, expeditious retreat, find the path, fly, foresight, genesis, heroes’ feast, hold monster, legend lore, locate object, magic circle against chaos, major creation, minor creation, minor image, order’s wrath, permanent image, phase door, protection from chaos, shield of law, summon monster IX (as law spell only), teleport without error, true creation, true seeing.

Cleric Spells/Day (Levels 0–15): 6/10/10/10/9/9/8/8/7/7/3/3/2/2/2/2; base DC =27 + spell level, 31 + spell level for transmutation spells.

Wizard Spells/Day (Levels 0–13): 5/9/8/8/8/8/7/7/7/7/2/ 2/2/2; base DC = 25 + spell level, 29 + spell level for transmutation spells. Prohibited schools: Enchantment and Illusion.

Banishing Gaze (unique salient divine ability): Ptah can force a creature onto another plane (as with the spell plane shift) with a gaze attack. The attack has a range of 30 feet and counts as an attack action. A Will save (DC 29) negates the effect.

Other Divine Powers

As an intermediate deity, Ptah automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Ptah can touch, smell, see, and hear at a distance of fifteen miles. His vision extends into the Ethereal Plane as well. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Ptah is aware of any acts of craft or creation the instant they begin and fifteen weeks into the past.

Automatic Actions: Ptah can use any Craft skill, even those he has no ranks in, as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Ptah can create any magic item, as long as the item’s market price does not exceed 200,000 gp.


Set

Greater Deity

Symbol: Coiled cobra

Home Plane: The Twelve Hours of Night

Alignment: Chaotic evil

Portfolio: Darkness, evil, night, desert storms, drought

Worshipers: Evil creatures, assassins, blackguards

Cleric Alignments: CE, CN, NE

Domains: Air, Chaos, Darkness, Destruction, Evil, Strength

Favored Weapon: Shortspear or halfspear

A being of pure chaos and evil, Set is opposed to everything the Pharaonic deities represent. He appears as a powerful man with a bestial head resembling a donkey, with a curved snout and upright, square-tipped ears. He also has a long, forked tail. He sometimes appears in animal form, as a hunting dog (resembling a greyhound or saluki), a hippopotamus, or a wild boar.

Set is the brother of Osiris, Isis, and Nephthys, and was married to Nephthys before he murdered Osiris. Nephthys bore him a single child, Sobek.

Dogma

Set murdered Osiris for two reasons: out of jealousy over Nephthys’s seduction of Osiris, and in an attempt to seize the rulership of the pantheon, which Re relinquished and Osiris was poised to claim. He continues to struggle with Re-Horakhty for the throne, but he has no interest in an ordered government. Set’s struggle with the other gods of the pantheon is about power, not empire. He believes that he is the strongest of the deities in the pantheon, and that his strength makes him the only one fit to rule. He perpetuates this idea of rule by the strong within his cult, where cleric-assassins vie with each other for power and position.

According to Set, whatever a person is strong enough to claim belongs to that person by right. The “divine right” of rulership that Re-Horakhty teaches is meaningless in Set’s eyes — rulership should be held by whoever can seize and maintain it. Authority should be respected only insofar as it is powerful enough to enforce its will.

Clergy and Temples

Lower-level clerics of Set operate in secret, hiding their identities and striving to appear as nothing but hard-working, well-meaning citizens. They usually carry Set’s symbol tattooed somewhere on their bodies, but do not display it openly or in any other way indicate their beliefs. This is basic self-defense, protecting themselves not just from legal and religious authorities but also from higher-level clerics of Set who might view them as a threat to their position.

As an individual cleric’s power grows, he becomes increasingly likely to reveal or even flaunt his position. Male clerics often shave their heads, like other Pharaonic clerics, in defiance of the orthodox assertion that they are not true priests. They prefer black armor to white robes, however. High-level clerics often become blackguards.

For the most part, Set’s followers meet in hiding, believing that temples simply provide an easy target for Re-Horakhty’s paladins and other do-gooders. They worship their master in hidden shrines and caverns. However, large fortress-temples to Set stand in certain remote desert regions, protected by powerful clerics and minions of Set (see Pharaonic Monsters, below).


Set

Fighter 20/Blackguard 10/Cleric 10

Medium-Size Outsider

Divine Rank: 16

Hit Dice: 20d8+220 (outsider) plus 20d10+220 (Ftr) plus 10d10+110 (Blk) plus 10d8+110 (Clr) (1,200 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 60 ft., fly 200 ft. perfect.

AC: 73 (+9 Dex, +16 divine, +29 natural, +9 deflection)

Attacks*: +5 unholy wounding shortspear +77/+72/+67/+62 melee; or spell +71 melee touch or +65 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 unholy wounding shortspear 1d8+29/ 19–20/×3 or by spell *Always does maximum damage (shortspear 37 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, command or rebuke undead (cleric) 12/day, command or rebuke undead (blackguard) 12/day (as Clr 8), poison use, smite good (+9 on attack and +10 on damage), sneak attack +3d6.

Special Qualities: Divine immunities, DR 51/+4, fire resistance 36, fast healing 36, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 16 miles, remote communication, godly realm, teleport without error at will, plane shift at will, detect good, dark blessing, aura of despair, fiendish servant, SR 48, divine aura (16 miles, DC 35).

Saves*: Fort +68, Ref +66, Will +68. *Always receives a 20 on saves.

Abilities: Str 40, Dex 29, Con 32, Int 29, Wis 32, Cha 29.

Skills*: Balance +45, Bluff +50, Concentration +67, Diplomacy +69, Disguise +45, Forgery +45, Hide +45, Innuendo +49, Intimidate +77, Knowledge (arcana) +55, Knowledge (the planes) +55, Knowledge (religion) +60, Listen +69, Move Silently +70, Scry +35, Search +65, Sense Motive +72, Spellcraft +45, Spot +69. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Casting, Combat Reflexes, Dodge, Empower Spell, Enlarge Spell, Expertise, Great Cleave, Hold the Line, Improved Bull Rush, Improved Critical (shortspear), Improved Disarm, Improved Initiative, Improved Sunder, Improved Trip, Knock-Down, Mobility, Power Attack, Power Critical (shortspear), Quicken Spell, Silent Spell, Spell Penetration, Spring Attack, Still Spell, Sunder, Superior Expertise, Weapon Focus (shortspear), Weapon Specialization (shortspear), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Battlesense, Control Creatures (evil creatures), Divine Air Mastery, Divine Blast, Divine Dodge, Divine Fast Healing, Divine Inspiration (dread), Extra Domain (Air), Extra Domain (Destruction), Extra Domain (Strength), Hand of Death, Lay Curse, Mass Divine Blast, Shapechange, True Shapechange, Wave of Chaos, Wound Enemy.

Domain Powers: 16/day turn or destroy earth creatures, or rebuke or command air creatures; cast chaos spells at +1 caster level; 16/day smite (+4 on attack and +10 on damage for one weapon attack); cast evil spells at +1 caster level; 16/day feat of strength (+10 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Set uses these abilities as a 26th-level caster, except for chaos spells and evil spells, which he uses as a 27th-level caster. The save DCs are 35 + spell level. Air walk, animate objects, armor of darkness*, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blacklight*, blasphemy, blindness, bull’s strength, chain lightning, chaos hammer, circle of doom, cloak of chaos, contagion, control weather, control winds, create undead, desecrate, disintegrate, dispel good, dispel law, earthquake, elemental swarm (as air spell only), endure elements, gaseous form, harm, implosion, inflict critical wounds, inflict light wounds, magic circle against good, magic circle against law, magic vestment, nightmare, obscuring mist, obscuring mist, power word blind, power word kill, protection from good, protection from law, prying eyes, righteous might, shatter, spell immunity, stoneskin, summon monster V (1d3 shadows only), summon monster IX (as chaos or evil spell only), unholy aura, unholy blight, whirlwind, wind wall, word of chaos.

Blackguard Spells/Day: 5/5/5/3; base DC = 21 + spell level.

Cleric Spells/Day: 6/8/8/7/6/5; base DC = 21 + spell level.

Other Divine Powers

As a greater deity, Set automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Set can see, hear, touch, and smell at a distance of sixteen miles. As a standard action, he can perceive anything within sixteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 16 hours.

Portfolio Sense: Set senses any act of evil committed the instant it happens and sixteen weeks into the past and future. He savors the taste of every one.

Automatic Actions: Set can use Bluff, Diplomacy, Disguise, Forgery, Innuendo, Intimidate, Move Silently, or Sense Motive as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Set can create any magic item that uses evil or chaotic spell effects, that uses negative energy, or that causes wounding or vorpal effects.


Sobek

Demigod

Symbol: Crocodile head with horned and plumed headdress

Home Plane: Material Plane

Alignment: Lawful evil

Portfolio: Water, river hazards, crocodiles, wetlands

Worshipers: Sailors, reptilian creatures, assassins

Cleric Alignments: LE, LN, NE

Domains: Animal, Evil, Water

Favored Weapon: Shortspear

The misshapen son of Set and Nephthys, Sobek is a crocodile-headed deity whose humanoid body is covered with thick, tough scales. He has a thick, crocodilian tail and heavy, clawed hands and feet. He also sometimes appears as a crocodile.

Dogma

Sobek’s essential creed is “eat or be eaten.” His followers strive to carve out their own place in a world that is hostile to their continued existence, to win recognition from the Pharaonic pantheon and its church, and — barring any realistic possibility of crushing their opposition — to survive the opposition of the good deities and their servants. Sobek’s church is a cult acutely aware of how little power it actually holds. It clings to as much strength as it can muster, obeys the laws of the land when necessary to keep the full wrath of the authorities from falling upon it, and struggles to survive.

Clergy and Temples

Sobek’s clerics attempt to fit in among the clergy of the other Pharaonic deities, as if their patron were a respected member of the pantheon. They adopt the traditional dress of the Pharaonic clergy (white robes, shaved heads for males) and display Sobek’s symbol openly. While this usually brings only mockery on their heads, sometimes it provokes assault (particularly from the chaotic and violent clerics of Bast). Clerics and paladins of Re-Horakhty always keep a close eye on Sobek’s clerics, hoping to catch them in some misdeed they can prosecute. As a result, Sobek’s followers try to keep their activities as respectable as possible — at least when anyone could possibly see them.

Sobek has a few small temples, usually visited by sailors who offer sacrifices to ward off river hazards during their journeys. He is also worshiped in private shrines throughout Pharaonic lands.


Sobek

Rogue 20/Assassin 10

Medium-Size Outsider

Divine Rank: 3 Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Rog) plus 10d6+80 (Asn) (740 hp)

Initiative: +14 (+10 Dex, +4 Improved Initiative)

Speed: 60 ft., swim 60 ft.

AC: 46 (+10 Dex, +3 divine, +16 natural, +7 deflection)

Attacks: +3 unholy wounding shortspear +57/+52/+47/+42 melee, bite +49 melee; or spell +54 melee touch or +48 ranged touch

Damage: +3 unholy wounding shortspear 1d8+27/19–20/×3, bite 2d8+8 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, sneak attack +18d6, death attack (DC 27), poison use, improved grab.

Improved Grab (Ex): To use this ability, Sobek must hit with his bite attack. If he gets a hold, he deals bite damage every round.

Special Qualities: Divine immunities, DR 38/+4, fire resistance 23, understand, speak, and read all languages and speak directly to all beings within 3 miles, remote communication, godly realm, teleport without error at will, evasion, uncanny dodge (cannot be flanked, +4 against traps), crippling strike, defensive roll, improved evasion, opportunist, +5 on saves against poison, SR 35, divine aura (30 ft., DC 20).

Saves: Fort +38, Ref +40, Will +37.

Abilities: Str 43, Dex 30, Con 27, Int 25, Wis 25, Cha 25.

Skills: Appraise +50, Bluff +60, Diplomacy +14, Disguise +40, Escape Artist +63, Gather Information +30, Hide +63, Innuendo +62, Intimidate +62, Knowledge (nature) +40, Knowledge (religion) +40, Listen +62, Move Silently +63, Sense Motive +60, Spot +62, Use Rope +63, Wilderness Lore +40.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Expertise, Great Cleave, Improved Bull Rush, Improved Critical (shortspear), Improved Initiative, Mobility, Power Attack, Power Critical (shortspear), Spring Attack, Superior Expertise, Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Alter Size, Alter Form, Call Creatures (crocodiles of all sorts, including fiendish), Divine Sneak Attack.

Domain Powers: 3/day use animal friendship; cast evil spells at +1 caster level; 10/day turn or destroy fire creatures, or rebuke or command water creatures.

Spell-Like Abilities: Sobek uses these abilities as a 13th level caster, except for evil spells, which he uses as a 14th-level caster. The save DCs are 20 + spell level. Acid fog, animal shapes, antilife shell, blasphemy, calm animals, commune with nature, cone of cold, control water, create undead, creeping doom, desecrate, dispel good, dominate animal, elemental swarm (as water spell only), fog cloud, hold animal, horrid wilting, ice storm, magic circle against good, obscuring mist, protection from good, repel vermin, shapechange, summon monster IX (as evil spell only), unholy aura, unholy blight, water breathing.

Assassin Spells/Day: 4/4/4/2; base save DC = 17 + spell level.

Other Divine Powers

As a demigod, Sobek treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Sobek can see, hear, touch, and smell at a distance of three miles. As a standard action, he can perceive anything within three miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to two locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 3 hours.

Portfolio Sense: Sobek is aware of river floods that threaten at least one thousand people the instant they happen.

Automatic Actions: Sobek can use Bluff, Escape Artist, Innuendo, or Intimidate as a free action if the DC for the task is 15 or lower. He can perform up to two such free actions each round.

Create Magic Items: Sobek cannot create magic items.


Thoth

Intermediate Deity

Symbol: Ibis

Home Plane: The Offering Fields

Alignment: Neutral

Portfolio: Knowledge, wisdom, learning

Worshipers: Scholars, sages, wizards, sorcerers, bards

Cleric Alignments: NG, LN, N, CN, NE

Domains: Knowledge, Magic, Rune

Favored Weapon: Quarterstaff

The mysterious deity Thoth appears as a slender human with the head of an ibis. He is the inventor of writing and arithmetic, and the god of scribes, sages, libraries, and knowledge in general. Thoth is not related, even by marriage, to any other deity in the Pharaonic pantheon, and his origins are not clear. Some legends say that he was present at creation, recording the events of Re’s birth as they occurred. Others say he is a son of Re, brother of Shu and Tefnut.

Dogma

As a part of the Pharaonic pantheon, Thoth is simply the god of knowledge — patron of scribes and other educated people. In his mystery cult (see below), he takes on a more important role, but his ordinary followers view life as a quest for knowledge and for mastery of an ever-increasing body of information about the world. Followers of Thoth collect knowledge for knowledge’s sake, striving to better themselves through learning. Some hope to better the world as well, while others hope to gain the means to impose their will on the world through their knowledge. For Thoth himself, knowledge is all that matters.

Clergy and Temples

Clerics of Thoth are scribes, historians, sages, mathematicians, and messengers. They collect and protect knowledge, building libraries and universities to preserve and pass on their knowledge. They follow the traditional fashion of Pharaonic clerics, including white robes and shaved heads for male clerics. Most of Thoth’s clerics are male.

Thoth’s temples often contain or adjoin libraries or other places of learning. In contrast to Anubis’s cemetery temples, the knowledge held in Thoth’s temples is available to all.


Thoth

Wizard 20/Cleric 10/Loremaster 10

Medium-Size Outsider

Divine Rank: 13

Hit Dice: 20d8+160 (outsider) plus 20d4+160 (Wiz) plus 10d8+80 (Clr) plus 10d4+80 (Lor) (840 hp)

Initiative: +13, always first (+9 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 67 (+9 Dex, +13 divine, +1 dodge [loremaster secret], +26 natural, +8 deflection)

Attacks: Scepter of Thoth +62/+57/+52/+47 melee touch; or spell +61 melee touch or +62 ranged touch

Damage: Scepter of Thoth as destruction spell or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 11/day.

Special Qualities: Divine immunities, DR 48/+4, fire resistance 33, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 13 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (ibises), lore +28, greater lore, true lore, loremaster secrets (Dodge trick, Weapon Trick, one feat, bonus 1st-level spell, bonus 2nd-level spell), SR 65, divine aura (1,300 ft., DC 31).

Saves: Fort +53, Ref +54, Will +56.

Abilities: Str 27, Dex 29, Con 27, Int 46, Wis 32, Cha 27.

Skills*: Alchemy +86, Appraise +71, Concentration +81, Decipher Script +51, Diplomacy +73, Disable Device +66, Gather Information +61, Heal +74, Intuit Direction +44, Knowledge (arcana) +114, Knowledge (architecture and engineering) +91, Knowledge (geography) +91, Knowledge (history) +114, Knowledge (local) +91, Knowledge (nature) +91, Knowledge (nobility and royalty) +91, Knowledge (the planes) +114, Knowledge (religion) +114, Listen +64, Profession (scribe) +84, Read Lips +51, Scry +91, Search +61, Sense Motive +44, Spellcraft +91, Spot +54. *Always receives a 20 on checks.

Feats: Craft Magic Arms and Armor, Craft Rod, Craft Staff, Craft Wand, Craft Wondrous Item, Empower Spell, Energy Substitution (sonic), Enlarge Spell, Eschew Materials, Extend Spell, Forge Ring, Greater Spell Penetration, Heighten Spell, Improved Initiative, Maximize Spell, Persistent Spell, Reach Spell, Repeat Spell, Sacred Spell, Scribe Scroll, Silent Spell, Spell Mastery, Spell Penetration, Still Spell, Subdual Substitution, Widen Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Arcane Mastery, Automatic Metamagic (quicken wizard spells), Clearsight, Craft Artifact, Divine Skill Focus (Knowledge [arcana]), Divine Skill Focus (Knowledge [history]), Divine Skill Focus (Knowledge [the planes]), Divine Skill Focus (Knowledge [religion]), Divine Spellcasting, Extra Sense Enhancement (penetrating vision), Increased Spell Resistance, Know Secrets, Power of Truth, Spontaneous Wizard Spells, Supreme Initiative, True Knowledge.

Domain Powers: Cast divination spells at +1 caster level; use spell completion or spell trigger devices as Wiz 35.

Spell-Like Abilities: Thoth uses these abilities as a 23rd-level caster, except for divination spells, which he uses as a 24th-level caster. The save DCs are 31 + spell level. Antimagic field, clairaudience/clairvoyance, detect secret doors, detect thoughts, discern location, dispel magic, divination, Drawmij’s instant summons, erase, explosive runes, find the path, foresight, glyph of warding, greater glyph of warding, identify, imbue with spell ability, legend lore, lesser planar binding, Mordenkainen’s disjunction, Nystul’s undetectable aura, protection from spells, secret page, spell resistance, spell turning, symbol, teleportation circle, true seeing.

Cleric Spells/Day: 6/9/9/9/8/8/7/7/6/6; base DC = 23 + spell level.

Wizard Spells/Day (Levels 0–18): 4/10/10/8/8/8/8/7/7/7/4/ 3/3/3/3/2/2/2/2; base DC = 30 + spell level.

Possessions: Thoth wields a scepter in battle (treat as a rod) that delivers a destruction spell (heightened to 9th level) by touch. A Fortitude save (DC 23) negates the effect.

Caster Level: 20th; Weight: 5 lb.

Other Divine Powers

As an intermediate deity, Thoth automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Thoth can see, hear, touch, and smell at a distance of thirteen miles. Thoth can see through up to 130 feet of solid objects. As a standard action, he can perceive anything within thirteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 13 hours.

Portfolio Sense: Thoth senses the discovery, recording, or sharing of any knowledge the instant it happens and thirteen weeks into the past.

Automatic Actions: Thoth can use any Knowledge skill, even those he has no ranks in, as a free action if the DC for the task is 25 or lower. He can use Knowledge (arcana), Knowledge (history), Knowledge (the planes), or Knowledge (religion) as a free action if the DC for the task is 38 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Thoth can create any magic item, as long as the item’s market price does not exceed 200,000 gp.

The Mysteries of Thrice-Greatest Thoth

In addition to his “orthodox” role within the Pharaonic pantheon, Thoth is also the central figure in an esoteric mystery cult known as the Mysteries of Thrice-Greatest Thoth (or sometimes of Thrice-Greatest Hermes, in lands where the Olympian and Pharaonic pantheons have influenced each other). In the central myth of this mystery cult, Thoth experiences a revelation of the hidden truths of the universe. Unfortunately, these truths are not the sort that can be communicated. Each believer must experience that revelation individually.

Knowledge, say the followers of Thoth, is the key to the universe, unlocking all the blessings of divinity for those who pursue it. While the knowledge of facts and information is important, however, the teachings of the Mysteries speak about a different kind of knowledge, a deep understanding and an intimate familiarity with the darkest secrets of the universe. This esoteric knowledge actually leads to a transformation of the knower, making him or her more akin to that which is known — in other words, more divine.

Initiates of the Mysteries of Thrice-Greatest Thoth employ a variety of methods to pursue this esoteric knowledge. Ritual and contemplative prayer are important components, as well as alchemy and magical experimentation. Many wizards are initiates of the Mysteries, particularly those who focus on the schools of Transmutation and Evocation.


New Equipment

The following weapons are available to worshipers of the Pharaonic pantheon.

Khopesh: Medium-size Exotic Weapon—Melee: Cost 20 gp, Damage 1d8, Critical 19–20/×2, Range —, Weight 12 lb., Type Slashing.

A character can use a khopesh to make trip attacks due to its hook-like blade. If the wielder is tripped during the trip attempt, the character can drop the khopesh to avoid being tripped.

Tiger Claws: Tiny Exotic Weapon—Melee: Cost 5 gp, Damage 1d4, Critical ×2, Range —, Weight 2 lb., Type Piercing.

A character using tiger claws cannot be disarmed with the disarm action. A monk using tiger claws fights with her unarmed base attack bonus, including her more favorable number of attacks per round, along with other applicable attack modifiers.


Pharaonic Temples

Major temples in cities specifically under Osiris’s protection are shaped in a large rectangle and enclosed with high walls. Two large pylons marked with the symbol of the god support the entrance. A large public hall whose walls are covered with hieroglyphics depicts the story of Osiris’s death and resurrection, but no image of Osiris is permitted in this hall. In an inner sanctuary, the god’s image is presented in the finest available materials. As mentioned above, Osiris often shares a temple with Isis and Re-Horakhty, but each god has a separate inner court. A cultivated garden lies near the temple.


Pharaonic Monsters

The monsters included in this section are especially appropriate to a campaign that uses the Pharaonic pantheon.


Minion of Set

 | Medium-Size Outsider (Chaotic, Evil)
Hit Dice: | 6d8+6 (33 hp)
Initiative: | +4 (Improved Initiative); see below for animal form
Speed: | 30 ft.; see below for animal form
AC: | 22 (+12 natural); see below for animal form
Attacks: | +1 khopesh +9/+4 melee; mighty composite longbow (+2 Str bonus) +8/+3; see below for animal form
Damage: | +1 khopesh 1d8+3; mighty composite longbow (+2 Str bonus) 1d8+2; see below for animal form
Face/Reach: | 5 ft. by 5 ft./5 ft.; see below for animal form
Special Attacks: | Alternate form; see below for animal form
Special Qualities: | Fear immunity, SR 12; see below for animal form
Saves: | Fort +6, Ref +5, Will +7; see below for animal form
Abilities: | Str 14, Dex 11, Con 12, Int 13, Wis 14, Cha 13; see below for animal form
Skills: | Bluff +10, Hide +9, Intimidate +10, Knowledge (religion) +10, Move Silently +9, Spot +11
Feats: | Exotic Weapon Proficiency (khopesh), Improved Initiative
Climate/Terrain: | Any land or underground
Organization: | Solitary or band (2–20)
Challenge Rating: | 6
Treasure: | Gear
Alignment: | Always chaotic evil
Advancement: | By character class

As their name suggests, minions of Set are servants of that evil god. Their name can only hint, however, at the depravity and cruelty these inhuman monsters hide behind their human faces.

In its natural form, a minion of Set appears human, with bronzed skin and black hair. It seems to wear scaly black full plate armor, but this is actually natural armor of incredible toughness. It wields a magical khopesh and a mighty longbow. Each minion of Set also has the ability to assume the form of a specific animal: either a Large viper, a dire bear, a giant crocodile, a dire hyena, or a Large monstrous scorpion. In animal form, a minion of Set retains a definite cast of evil to its features and is always a large and powerful example of its animal kind.

Combat

Minions of Set prefer to fight in human form if possible, since they dislike revealing their true nature unless it is absolutely necessary. They change to animal form only if a battle is going poorly or their foes already recognize their true nature. They are disorganized combatants, each looking for an opportunity to perform some act of glory or courage in order to win favor in Set’s eyes, rather than cooperating to guarantee their success.

Alternate Form: A minion of Set has one alternate form, that of a Large or Huge animal. The transformation resembles the shapechange spell in that the minion gains the extraordinary abilities of the animal form, but changing form is a move-equivalent action (not a free action as for shapechange). In animal form, a minion of Set gains the physical abilities, speed, size and reach, and extraordinary abilities of the animal. Its natural armor remains the same in both forms. Statistics for minions in animal forms are summarized below. For more information, see the appropriate creature entry in the Monster Manual (using the dire wolf to represent the dire hyena).

Large Viper: Large outsider; Init +7; Spd 20 ft., climb 20 ft., swim 20 ft.; AC 24 (–1 size, +3 Dex, +12 natural); Atk +5 melee (1d4 plus poison, bite); Face/Reach 5 ft. by 5 ft. (coiled)/10 ft.; SA Poison; SQ Scent; SV Fort +5, Ref +8; Str 10, Dex 17, Con 11.

Dire Bear: Large outsider; Init +5; Spd 40 ft.; AC 22 (–1 size, +1 Dex, +12 natural); Atk +15/+15 melee (2d4+10, claws), +10 melee (2d8+5, bite); Face/Reach 10 ft. by 20 ft./10 ft.; SA Improved grab; SQ Scent; SV Fort +9, Ref +6; Str 31, Dex 13, Con 19.

Giant Crocodile: Huge outsider; Init +5; Spd 20 ft., swim 30 ft.; AC 21 (–2 size, +1 Dex, +12 natural); Atk +12 melee (2d8+12, bite) or +12 melee (1d12+12, tail slap); Face/Reach 10 ft. by 20 ft./10 ft.; SA Improved grab; SV Fort +9, Ref +6; Str 27, Dex 12, Con 19.

Dire Hyena: Large outsider; Init +6; Spd 50 ft.; AC 23 (–1 size, +2 Dex, +12 natural); Atk +12 melee (1d8+10, bite); Face/Reach 5 ft. by 10 ft./5 ft.; SA Trip; SQ Scent; SV Fort +8, Ref +7; Str 25, Dex 15,

Con 17.

Large Monstrous Scorpion: Large outsider; Init +4; Spd 50 ft.; AC 21 (–1 size, +12 natural); Atk +8/+8 melee (1d6+3, claws), +3 melee (1d6+1 plus poison, sting); Face/Reach 5 ft. by 10 ft./5 ft.; SA Improved grab, squeeze, poison; SV Fort +7; Str 17, Dex 10, Con 14.

Minion of Set Characters

Minions of Set occasionally advance in levels as clerics of Set, which is their favored class, or as rogues, blackguards, or assassins.


Mummy, Greater

Greater mummies are undead clerics who revered deities of the Pharaonic pantheon — usually Set, Osiris, or Nephthys. As a continuation of their clerical duties, these clerics are mummified and charged with the protection of pyramids and other tombs.

Unlike the common mummies described in the Monster Manual, greater mummies retain all the intelligence and abilities they possessed in life, including their cleric spellcasting ability and granted powers. Much like liches, they are often scheming and power-hungry, their plans and machinations extending far beyond the walls of their tombs. Their influence can be felt thousands of miles from their resting place, and for thousands of years after their death and transformation.

A greater mummy is physically indistinguishable from the common variety, except that it is usually garbed in clerical vestments and prominently displays its holy (or unholy) symbol. Its desiccated body is wrapped in linen strips, while its internal organs actually reside in jars within the mummy’s burial place.

Greater mummies speak any languages they knew in life, generally including Common.

Creating a Greater Mummy

“Greater mummy” is a template that can be added to any humanoid creature (referred to hereafter as the character), provided it has the approval of its patron deity. The creature’s type changes to undead. It uses all the character’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Speed: Same as the character.

AC: The greater mummy has +8 natural armor or the character’s natural armor, whichever is better.

Attacks: A greater mummy retains all the character’s attacks and also gains a slam attack if it didn’t already have one.

Damage: Greater mummies have slam attacks. If the character does not have this attack form, use the damage values in the table below. Creatures with natural attacks retain their old damage ratings or use the values below, whichever is better.

Size | Damage
Fine | 1
Diminutive | 1d2
Tiny | 1d3
Small | 1d4
Medium-size | 1d6
Large | 1d8
Huge | 2d6
Gargantuan | 2d8
Colossal | 4d6

Special Attacks: A greater mummy retains all the character’s spells and special attacks and also gains the despair and mummy rot abilities plus one of the additional special attacks described below (control undead and improved grab). Saves have a DC of 10 + 1/2 mummy’s HD + mummy’s Charisma modifier unless noted otherwise.

Spells: The greater mummy can cast any spells it could cast while alive.

Despair (Su): At the mere sight of a greater mummy, the viewer must succeed at a Will save or be paralyzed with fear for 2d4 rounds. Whether or not the save is successful, that creature cannot be affected again by that mummy’s despair ability for one day.

Mummy Rot (Su): Supernatural disease — slam, Fortitude save (DC 24), incubation period 12 hours; damage 1d6 temporary Strength and 1d6 temporary Constitution. Unlike normal diseases, mummy scourge continues until the victim reaches Constitution 0 (and dies) or receives a remove disease spell or similar magic (see Disease in the DUNGEON MASTER’s Guide).

An afflicted creature that dies shrivels away into sand and dust that blow away into nothing at the first wind unless both a remove disease and raise dead are cast on the remains within 6 rounds.

Control Undead (Su): A greater mummy with this ability must be an evil cleric. The mummy’s effective level for purposes of rebuking or commanding undead is four levels higher than its actual cleric level.

Improved Grab (Ex): To use this ability, the greater mummy must hit with a slam attack.

Special Qualities: A greater mummy retains all the character’s special qualities, and also gains the undead type. All greater mummies have the turn resistance, resistant to blows, damage reduction, spell resistance, immunities, and fire vulnerability special qualities listed below. In addition, greater mummies may have one of the three additional special qualities described below (alter form, passage, or symbiosis).

Turn Resistance (Ex): A greater mummy has +4 turn resistance.

Resistant to Blows (Ex): Physical attacks deal only half damage to greater mummies. Apply this effect before damage reduction.

Damage Reduction (Su): A greater mummy’s undead body is tough, giving the creature damage reduction 10/+1.

Spell Resistance (Ex): Greater mummies have spell resistance equal to 10 + their cleric level.

Immunities (Ex): Greater mummies are immune to cold, polymorph, and mind-affecting attacks.

Fire Vulnerability (Ex): A greater mummy takes double damage from fire attacks unless a save is allowed for half damage. A successful save halves the damage and a failure doubles it.

Alter Form (Sp): Three times per day, a greater mummy with this ability can use polymorph self as an 8th-level sorcerer.

Passage (Sp): Greater mummies with this ability can use phase door three times per day, as a sorcerer of the same level as the mummy’s cleric level.

Symbiosis (Ex): The body of a greater mummy with this quality is home to another monster. Typical symbionts include green slime, yellow mold, or brown mold (see Chapter 4 of the DUNGEON MASTER’s Guide), gray ooze, and monstrous spiders or scorpions. The mummy is immune to the symbiont creature’s special attacks, including the acid of green slime and gray ooze.

Saves: Same as the character.

Abilities: A greater mummy gains +4 to Strength and +2 to Intelligence, Wisdom, and Charisma, but being undead, has no Constitution score.

Skills: Greater mummies receive a +8 racial bonus on Hide, Listen, Move Silently, Search, Sense Motive, and Spot checks. Otherwise same as the character.

Feats: Same as the character.

Climate/Terrain: Any land and underground

Organization: Solitary or cult (1 greater mummy, plus 2–8 ordinary mummies)

Challenge Rating: Same as the character + 2

Treasure: Standard coins; double goods; double items

Alignment: Any

Advancement: By character class

Greater Mummy Characters

A greater mummy retains all class abilities it had in life.

Sample Greater Mummy

This example uses an 11th-level human cleric of Set as the character.

Greater Mummy

Medium-Size Undead

Hit Dice: 11d12+3 (74 hp)

Initiative: +3

Speed: 30 ft.

AC: 21 (+3 Dex, +5 natural, bracers of armor +2, ring of protection +1)

Attacks: Touch +5 melee (or quarterstaff +5 melee, or dagger +5 melee); or masterwork light crossbow with masterwork bolts +10 ranged

Damage: Touch 1d8+5 and paralysis; quarterstaff 1d6; dagger 1d4; light crossbow 1d8

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Damaging touch, fear aura, paralyzing touch, spells

Special Qualities: Undead traits, +4 turn resistance, DR 15/+1, immunities

Saves: Fort +4, Ref +7, Will +10 (cloak of resistance +1)

Abilities: Str 10, Dex 16, Con —, Int 19, Wis 14, Cha 13

Skills: Concentration +15, Hide +15, Knowledge (arcana) +18, Listen +15, Move Silently +16, Scry +14, Search +16, Sense Motive +10, Spellcraft +18, Spot +15

Feats: Combat Casting, Craft Wondrous Item, Quicken Spell, Scribe Scroll, Silent Spell, Spell Focus (Evocation), Still Spell, Toughness

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 13

Treasure: Standard coins; double goods; double items

Alignment: Lawful evil

Advancement: By character class

Combat

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Immunities (Ex): Greater mummies are immune to cold, polymorph, and mind-affecting attacks. The Will save against this mummy’s despair aura has a DC of 16. The save DC against its spells is 14 + spell level.

Magic Items Carried: Divine scroll of obscuring mist and inflict light wounds; necklace of prayer beads (karma).


Pharaonic Monsters

The following monsters are particularly appropriate for a campaign that uses the Pharaonic pantheon.

Monster | CR | Notes
Basilisk | 5 |
Chaos beast | 7 | Native to the Twelve Hours of Night
Dire bat | 2 |
Dire bear | 7 |
Dire lion | 5 |
Dire wolf | 3 | Use these statistics for a dire hyena
Dragonne | 7 |
Ghast | 3 |
Ghoul | 1 |
Giant beetle | 1/3 to 4 | Any kind
Giant praying mantis | 2 |
Giant wasp | 3 |
Golem, stone | 11 |
Grick | 3 |
Howler | 3 | Often found serving minions of Set; native to the Twelve Hours of Night
Lamia | 6 |
Lammasu | 8 |
Lich | +2 | Wrapped in linen and lurking in pyramid tombs, often mistaken for mummies
Lillend | 7 | Native to the Offering Fields
Mohrg | 8 |
Monstrous scorpions | 1/4 to 11 | Any size
Mummy | 3 |
Naga | 7–10 | Any kind
Night hag | 9 | Native to the Twelve Hours of Night
Roc | 9 |
Skeleton | 1/6 to 9 | Any size
Sphinx | 5, 7, 8 or 9 | Any kind
Wight | 3 |
Yeth hound | 3 | Native to the Twelve Hours of Night
Yuan-ti | 5 or 7 | Any kind
Zombie | 1/6 to 12 | Any size

Animals: baboon (CR 1/2); bat (CR 1/10); bear, brown (CR 4); bison (wildebeest) (CR 2); camel (CR 1); cat (CR 1/4); cheetah (CR 2); crocodile (CR 2); crocodile, giant (CR 4); dog (CR 1/3); donkey (CR 1/6); eagle (vulture) (CR 1/2); elephant (CR 8); hawk (CR 1/3); leopard (CR 2); lion (CR 3); lizard (CR 1/6); lizard, giant (CR 2); rat (CR 1/8); rhinoceros (CR 4); snake, all (CR 1/3 to 5); toad (CR 1/10)


Chapter Six: The Asgardian Pantheon

The Asgardian pantheon is a fantasy interpretation of the religions of historical Scandinavia in ancient times. It includes deities appropriate for use in a DUNGEONS & DRAGONS game, arranged in a cosmology and theology that make sense from the perspective of the game. Separated from their historical context in real-world Scandinavia, these gods are united into a tight pantheon that serves the needs of D&D clerics and other player and nonplayer characters in the game.


Asgardian Theology

Before the gods arose, the great gaping void of Ginnungagap lay between fiery hot Muspelheim in the south and frozen Niflheim in the north. In the midst of Niflheim ran Hvergelmir, a spring from which flowed eleven rivers collectively known as Elivagar. As these rivers flowed away from their source, the poisonous lees they deposited hardened to ice. Vapor rising from the lees froze into rime, layer after layer, until it spread across Ginnungagap.

The rime met the hot gusts from Muspelheim and melted, and from the moisture sprang the frost giant Ymir. While he slept, the sweat from his body formed the first of his frost giant offspring. Further melting of the ice created a cow called Audhumla. Four rivers of milk flowed from her udder, sustaining Ymir and his offspring. For her own sustenance she licked the salty rime stones and over three days uncovered a strong, handsome man named Buri. From descendants of Buri and the giants came Odin, Vili, and Ve, the first of the Aesir gods. They killed Ymir, and his blood drowned all the frost giants except Bergelmir, from whom came a new race of frost giants.

Odin and his brothers carried Ymir’s body out of Ginnungagap and made the earth from his flesh and the rocks from his bones. Stones and gravel came from the dead giant’s teeth and shattered bones, and the blood filled Ginnungagap, becoming lakes and the sea. Odin and his brothers formed the sky from Ymir’s skull. Four dwarves named Nordri, Sudri, Austri, and Vestri held up the skull. Ymir’s hair became flora, and his brains became clouds. Sparks from Muspelheim became stars. The earth was a great circle surrounded by ocean. Giants lived on the coast while humans lived inland, in a fortification made from Ymir’s eyelashes. Odin gave humans breath and life, Vili gave them consciousness and movement, and Ve gave them form, speech, hearing, and sight. The first man was Ask (ash tree) and the first woman was Embla (elm or vine).

Table 6–1: The Asgardian Pantheon
Name | Domains | Rank | Alignment | Weapon | Portfolio
Odin | Air, Knowledge, Magic, Travel, Trickery, War | G | NG | Shortspear | Knowledge, magic, supreme, war
Aegir | Death, Destruction, Evil, Strength, Water | I | NE | Greatclub | Sea, storms
Balder | Good, Healing, Knowledge | I | NG | Greatsword | Beauty, light, music, poetry, rebirth
Forseti | Knowledge, Protection, Strength | I | N | Longsword | Justice, law
Frey | Air, Good, Plant, Sun | G | NG | Greatsword | Agriculture, fertility, harvest, sun
Freya | Air, Charm, Good, Magic | I | NG | Longsword | Fertility, love, magic, vanity
Frigga | Air, Animal, Community, Knowledge | G | N | Natural weapons | Birth, fertility, love
Heimdall | Good, Law, War | I | LG | Longsword | Watchfulness, sight, hearing, loyalty
Hel | Death, Destruction, Evil | I | NE | Longsword | Death, underworld
Hermod | Chaos, Luck, Travel | D | CN | Rapier | Luck, communication, freedom
Loki | Chaos, Destruction, Evil, Trickery | G | CE | Dagger | Thieves, trickery, murder
Njord | Air, Good, Water | I | NG | Longspear | Commerce, sea, wind
Odur | Chaos, Fire, Sun | D | CG | Bastard sword | Light, sun, travel
Sif | Chaos, Good, War | L | CG | Longsword | War, dueling
Skadi | Destruction, Earth, Strength | L | N | Greataxe | Earth, mountains
Surtur | Evil, Fire, Law, Strength, War | I | LE | Longsword | Fire, war
Thor | Chaos, Good, Protection, Strength, War, Weather | G | CG | Warhammer | Storms, thunder, war
Thrym | Chaos, Earth, Evil, Strength, War | I | CE | Greataxe | War, cold, giants
Tyr | Law, Protection, War | I | LN | Longsword | Courage, trust, strategy, tactics, writing
Uller | Chaos, Protection, Travel | L | CN | Longbow | Archers, hunting, winter

Table 6–2: Asgardian Deities by Race
Race | Deities
Human | By class and alignment
Dwarf | Heimdall, Skadi, Thor, Tyr or by class and alignment
Elf | Frey, Freya, Hermod, Njord, Uller, or by class and alignment
Gnome | Balder, Frey, Freya, Odin, or by class and alignment
Half-elf | Frey, Freya, Hermod, Njord, Uller, or by class and alignment
Half-orc | Thor, Uller, or by class and alignment
Halfling | Forseti, Frigga, Hermod, Skadi, Uller, or by class and alignment

Table 6–3: Asgardian Deities by Class
Class | Deities (Alignment)
Bard | Balder (NG), Freya (NG), Hermod (CN), Odin (CG)
Barbarian | Odur (CG), Sif (CG), Skadi (N), Thor (CG), Thrym (CE), Uller (CN)
Cleric | Any
Druid | Frey (NG), Frigga (N), Odur (CG), Skadi (N), Uller (CN)
Fighter | Freya (NG), Heimdall (LG), Odin (CG), Sif (CG), Surtur (LE), Thor (CG), Thrym (CE), Tyr (LN)
Monk | Tyr (LN)
Paladin | Heimdall (LG)
Ranger | Frey (NG), Heimdall (LG), Odur (CG), Sif (CG), Thor (CG), Skadi (N), Tyr (LN), Uller (CN)
Rogue | Loki (CE), Odin (CG)
Sorcerer | Freya (NG), Loki (CE), Odin (CG)
Wizard | Freya (NG), Frigga (N), Hel (NE), Odin (CG)


Aesir and Vanir

There are two races of Asgardian gods, the Aesir and the Vanir. While the Aesir are part of the creation myth described above, little is known about the Vanir. The Aesir are clearly gods of war and destiny, while the Vanir appear as gods of fertility and prosperity. The two races fought a lengthy war until both sides tired of it. Neither believed it could win. To ensure peace, the races traded hostages. The Vanir sent Njord and his children Frey and Freya. The Aesir sent Honir, a big man they said was best fit to rule, and Mimir, the wisest of the Aesir. The Vanir became suspicious of Honir, believing him to be less fit than the Aesir claimed and noticing his answers were less authoritative when Mimir wasn’t present to advise him. When they realized they had been cheated, the Vanir cut off Mimir’s head and sent it back to the Aesir. Apparently, the Aesir considered this fair repayment for cheating the Vanir, because the two sides stayed at peace. Odin placed Mimir’s head in the well beneath Yggdrasil’s root in Midgard, making it a source of great wisdom. Over time, all the Vanir deities integrated with the Aesir.

Using the Aesir and Vanir in a Campaign

The Asgardian pantheon works best when characters come from the same sort of rugged, icy terrain that was the backdrop for the Norse myths. These are the gods of a land with short growing seasons and long, killing winters. They are the gods of a people who feared and respected the sea, and who needed it not only for food but also for transportation, trade, and treasure. The Aesir in particular are warlike gods, though they clearly respect the power of the written word and hold magic in awe rather than fear or disgust. Few changes need to be made to standard DUNGEONS & DRAGONS monsters, with one major exception. In an Asgardian world, the giants of Jotunheim and Muspelheim are divine beings capable of challenging the gods. These giants are at least divine rank 0, and many are as high as rank 5. Not all giants should be divine, however. Most of the giants in Mannheim (the home of mortals) are lower, mortal creatures.


Asgardian Cosmology

Three primary planes make up the majority of Asgardian cosmology: Asgard and Niflheim are Outer Planes, and Midgard is the Material Plane. Bifrost acts as a conduit between Asgard and Midgard. The Plane of Shadow links Midgard and Niflheim. The Astral Plane and Ethereal Plane do not connect to the Outer Planes, but reach from Midgard to the Plane of Shadow.


Yggdrasil

A great ash tree also known as the World Tree, Yggdrasil’s branches wave above Asgard. Its three roots extend to each of the three planes of existence. The well of Urd (fate) is beneath the root in Asgard. The gods meet at Urd every day to hold their council. The Norns tend Yggdrasil at this well. The well of Mimir lies beneath the root that reaches Jotunheim on Midgard, which is also the site of Mannheim. The well of Mimir is a source of great wisdom. Odin sacrificed an eye to the well to gain secret knowledge. The third root reaches Niflheim. Beneath it still flows Hvergelmir, the source of the rivers that contributed to the world’s creation, where the great serpent Nidhoggr chews its roots. This constant chewing is why the Norns must tend the tree, and how the tree understands mortal suffering.


Asgard

Home of the gods, Asgard is the closest plane to the branches of Yggdrasil, the World Tree. Many of the gods’ homes featured prominently in Asgardian myths, and so had their own names. Odin has two halls in Asgard, Valhalla and Valaskjalf.

Valhalla

Valhalla is home to all those slain in battle, the einherjar. It has five hundred forty doors, each wide enough for eight hundred men to walk through shoulder to shoulder. The rafters are spears, the hall is roofed with shields, and breastplates litter the benches. A wolf guards the western door, and an eagle hovers over it. Every day the rooster Gullinkambi (“Golden Comb”) wakes the einherjar, and they venture out to fight each other in training for Ragnarok, the final battle. Every evening those killed in the battle rise, whole and healed. They feast in the hall from the meat of Saehrimnir, a boar whose flesh renews every day, and mead from Hedirun, a goat that stands atop Valhalla chewing the leaves of the tree Laerad.

Valaskjalf

Valaskjalf (“Shelf of the Slain”) contains Odin’s High Seat, Hlidskjalf, from which he can see anywhere in Asgard, Midgard, or Niflheim. He permits no other god but Frigga to sit there.

Other Halls

Thor’s hall, Bilskirnir, is in a region of Asgard called Thrudvangar. Balder’s hall is called Briedbalik (“Broad Splendor”). Forseti’s hall, Glitnir, has golden pillars and a silver roof. All those who enter Glitnir leave with their legal disputes resolved. Freya’s hall Sessrumnir is so tightly constructed that Loki had to become a needle in order to sneak in. Half of all men slain in battle, and all women so slain, come to Freya’s hall. Frigga spends her time in Valaskjalf or in her own hall, Fensalir. Heimdall’s hall, Himinbjorg, stands next to Bifrost. Uller’s hall is called Ydalir. Finally, the hall called Gimli in Asgard is considered the most beautiful building anywhere. Prophecy says all the gods would live there in peace after Ragnarok. The Aesir have two communal halls, Gladsheim and Vingolf, where they assemble to discuss events and decide important issues.


Other Locations in Asgard

Asgard is also home to Vanaheim, home of the Vanir; Alfheim, home of the light elves (Lios Alfar) and site of Frey’s hall; and Vigrid, the field where gods and giants are destined to fight when Ragnarok comes.

Bifrost

Asgardian storytellers say rainbows represent the appearance of Bifrost on Midgard. For this reason, Bifrost is known as the Rainbow Bridge. Bifrost links Asgard and Midgard.

Midgard

Midgard is the mortal realm of Asgardian cosmology. In addition to Mannheim, it holds Jotunheim, the land of the frost giants; Muspelheim, the land of the fire giants; the dwarf realm of Nidavellir; and Svartalfheim, the domain of the dark elves (Svart Alfar).

Niflheim

The lowest of the three worlds in Asgardian cosmology, Niflheim is home to Hel. Hel is both the land of the dead and the name of the deity who rules it. Those who die of sickness, old age, or accident come to Niflheim for judgment by Hel in her hall Eljudnir. They must pass through Gnipahellir, the cave at the entrance to the underworld, guarded by the monstrous hound Garm. Garm has four eyes and a chest drenched with blood. Anyone who gave bread to the poor in life could appease Garm with a piece of cake soaked in his or her own blood. The river Gjoll encircles the land of the dead, flowing from the spring Hvergelmir.


Ragnarok

The Asgardian gods lived with a prophecy about the end of their world. They knew that Ragnarok would come and they would fight their final battle against the giants during which Surtur would burn down the world. They spent their time preparing for the battle rather than worrying about it or trying to prevent it. They did so because they knew Ragnarok was never meant to be the end of everything. Rather, Ragnarok marked the turning of a cycle, a point where the world remade itself and began again. Several gods, including Balder, Hod, Thor’s sons Modi and Magni (who possesses Mjolnir), and Odin’s sons Vali and Vidar, were prophesied to survive Ragnarok and rule the resulting new world.


Settings for Asgardian Campaigns

Campaigns that use the Asgardian pantheon are set in one of four periods. In the first, Ragnarok is a long way off, and the pantheon that follows can be used as presented. In the second, Ragnarok is coming. Loki is clearly evil, and may even be bound. Balder’s death, the first sign of the coming Ragnarok, has occurred. The gods presented below are focused on their final preparations for the great battle, and mortal warriors seek every opportunity for combat so they might join the einherjar. The third setting is during Ragnarok. The war against the giants may go on for days, or it may last years. During this time the deities fight the giants and have little time for mortals. Loki and all his children battle alongside the giants against Odin and the Aesir. Finally, a campaign can be set post-Ragnarok. Only the six deities mentioned above survive. In such a campaign, new gods may arise and the six survivors explore their new authority over creation. Many clerics lose access to their domains until new gods arise, or the survivors take responsibility for those domains.


Wyrd

Asgardians believe the Norns mark out their fate, or wyrd, at their birth. The myth of Ragnarok reflects this. Odin and his brothers knew when they created the world that it was destined to end, taking them with it. Asgardians face their fate with courage and resolution. They seek to surpass legendary heroes so that bards and skalds sing of their deeds long after they die.


The Norns

Urd (“fate”), Verdandi (“being”), and Skuld (“necessity”) were the three primary Norns, but there were many others of lesser rank, some of whom were elves or dwarves, and some were good while others were malevolent. Some myths say that each person has an individual Norn. The Norns tend Yggdrasil at the well of Urd on Asgard, and they measure out the fates of other beings in the cosmos. The Norns teach nothing to mortals, dispassionately measuring out each person’s wyrd. Those who seek hidden knowledge may gather to pray to the Norns for assistance. Some monastic orders seek to emulate their devotion to maintaining the laws of the cosmos.


The Asgardian Pantheon

The Asgardian pantheon is a tight pantheon, with Odin as supreme ruler. Though the gods generally make decisions in council, Odin casts the deciding vote even if it contradicts the majority. The Asgardian religion worships all the gods, but many people belong to cults dedicated to a specific member of the pantheon. Worshiping a “patron deity” is not exclusive. Followers of individual deities still worship the entire pantheon; they just have a special relationship with a deity who exemplifies some belief or role important to them as mortals.

Since the Asgardian deities form a tight pantheon, clerics may choose the entire pantheon as a patron rather than a specific deity in the pantheon. In fact, all mortals are required to revere all the Asgardian deities as a pantheon.

Clerics who revere the entire Asgardian pantheon may choose any of the following domains: Air, Animal, Chaos, Charm, Community, Death, Destruction, Good, Earth, Evil, Fire, Healing, Knowledge, Law, Luck, Magic, Plant, Protection, Strength, Sun, Travel, Trickery, War, Water, or Weather.

Clerics of the pantheon may be of any alignment. They must choose one of the following as a favored weapon: composite longbow, dagger, greatclub, greatsword, longsword, quarterstaff, short sword, spear, unarmed strike, or warhammer.


Asgardian Gods in Our Terms

The Aesir accepted giants into their ranks, indicating that the Asgardian pantheon allows for an infinite amount of divine rank. Gods are born with their powers and divine status, and the council of the Aesir seems able to bestow divine rank on giants or others they deem worthy. While the gods are independent of the power of their worshipers, they are clearly active in Midgard. The gods are benevolent, indifferent, or hostile depending on their alignment, the alignment of the mortal, and how the mortal approaches the god. Mortals worship the gods out of love, gratitude, and fear depending on the deity. Asgardian gods can die. They dwell in a modified cosmology, with the Asgardian gods as the creators of their universe. The gods who remain after Ragnarok are inheritors rather than usurpers.


Odin

All-Father, Father of the Slain, God of the Hanged, God of Prisoners, God of Cargoes, The High One, The Inflamer, Swift Tricker, Father of Victory, the Blind One, Shifty Eyed, One with a Magic Staff, Destroyer, Terror

Greater Deity

Symbol: Watching blue eye

Home Plane: Asgard

Alignment: Neutral good

Portfolio: Knowledge, magic, supreme, war

Worshipers: Bards, fighters, sorcerers, wizards, philosophers, sages, nobility, gnomes

Cleric Alignments: CG, LG, NG

Domains: Air, Knowledge, Magic, Travel, Trickery, War

Favored Weapon: Shortspear

Odin (oh-din) has one eye that blazes like the sun, having lost his other eye in payment for a drink from the well of Mimir. He once stole the mead of poetry, and some myths say he grants poetic ability and inspiration to mortals. Odin hung himself on Yggdrasil for nine days, pierced by his own spear, until by virtue of his suffering he was able to reach down and seize magical runes that were the source of wisdom and magical lore. His suffering so impressed the son of the giant Bolthor that he taught Odin nine magical songs that allowed him to master eighteen magical spells previously unknown to any man or woman. Odin is fated to be swallowed by Loki’s son Fenrir at Ragnarok, but his own son Vidar will avenge him.

Wearing a dark, wide-brimmed hat that casts a shadow over his face, Odin travels as a mortal wanderer. As a god of magic, war, and wisdom, he visits Midgard to distribute knowledge and victory in battle. His many titles hint at his various roles.

Dogma

The cult of Odin places a premium on canny strategy and cunning solutions to problems. Followers of Odin constantly seek new knowledge as an advantage over their foes. Paradoxically, the cult promotes self-reliance by relating tales of Odin turning against favored kings and generals in the midst of battle. The cult practices ritual hanging and piercing by spears in emulation of their patron deity, but in reality the hangings and injuries are purely tests and cause no lasting harm. Purposely destroying or removing an eye to emulate Odin is shameful to the cult, though an eye’s loss in battle is considered a mark of favor from Odin.

The cult makes and loses allies easily. If a ruler takes an advisor from the cult lightly or disregards advice, the advisor may leave without warning or even switch sides to the ruler’s enemy.

Clergy and Temples

Odin’s clerics generally wear dark, wide-brimmed hats, cloaks decorated with or made entirely of raven’s feathers, and patches over their (intact) left eyes. They permit no one to lift or touch these patches. They share their knowledge sparingly, and generally only to those who demonstrate that they come to the cult as a last resort, after all other avenues have been explored.

Odin’s temples are generally large, raucous halls. Those not distracted by the noise, carousing, and brawling notice the thickness of the walls, the lack of windows, and the heavy bars ready at each door. If the faithful close and bar the doors, the halls become sturdy forts. Private areas of the temples include libraries and extensive collections of scrying devices. Outside civilized areas, shrines to Odin are common in wild places that offer wide vistas of the surrounding country.

Visitors to Odin’s temples receive a warm welcome, a tankard of mead, and a plate of food. They rarely attract more attention than that unless they’ve come to sell or trade spells, knowledge, or magic items. Consequently, sorcerers and wizards receive the best treatment and can usually find free meals and a free place to sleep as long as they can demonstrate their contributions to the advancement of magic.


Odin

Fighter 20/Wizard 20

Medium-Size Outsider

Divine Rank: 19

Hit Dice: 20d8+180 (outsider) plus 20d10+180 (Ftr) plus 20d4+180 (Wiz) (980 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 79 (+9 Dex, +19 divine, +32 natural, +9 deflection)

Attacks*: Gungnir, +5 distance ghost touch holy keen returning wounding shortspear +76/+71/+66/+61 melee, +74 ranged; or spell +70 melee touch or +68 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Gungnir, +5 distance ghost touch holy keen returning wounding shortspear 1d8+23/18–20/×3 melee, 1d8+16/18–20/×3 ranged or by spell *Always does maximum damage (shortspear 31 points melee, 24 points ranged).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 73/+5, fire resistance 39, understand, speak, and read all languages and speak directly to all beings within 19 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (ravens and wolves), SR 51, divine aura (19 miles, DC 38).

Saves*: Fort +60, Ref +62, Will +61. *Always receives a 20 on saves.

Abilities: Str 32, Dex 28, Con 29, Int 44, Wis 30, Cha 29.

Skills*: Alchemy +68, Appraise +42, Balance +48, Bluff +58, Climb +70, Concentration +60, Craft (metalworking) +82, Craft (stoneworking) +82, Decipher Script +54, Diplomacy +62, Disguise +54, Gather Information +54, Handle Animal +68, Heal +57, Innuendo +39, Intimidate +62, Intuit Direction +35, Jump +72, Knowledge (arcana) +68, Knowledge (history) +62, Knowledge (nature) +68, Knowledge (nobility and royalty) +68, Knowledge (the planes) +68, Knowledge (religion) +68, Listen +57, Perform +42, Profession (herbalist) +61, Ride (horse) +72, Scry +66, Search +62, Sense Motive +59, Spellcraft +72, Spot +57, Swim +70, Tumble +46, Use Magic Device +42, Wilderness Lore +49. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Empower Spell, Endurance, Enlarge Spell, Expertise, Extend Spell, Great Cleave, Heighten Spell, Improved Bull Rush, Improved Critical (shortspear), Improved Disarm, Improved Initiative, Improved Trip, Leadership, Lightning Reflexes, Mobility, Mounted Combat, Power Attack, Power Critical (shortspear), Quick Draw, Ride-By Attack, Scribe Scroll, Silent Spell, Spell Mastery, Spirited Charge, Spring Attack, Still Spell, Sunder, Trample, Weapon Focus (shortspear), Weapon Specialization (shortspear), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Arcane Mastery, Automatic Metamagic (quicken wizard spells), Banestrike (giants), Control Creatures (any creature that can cast a spell or use a spell-like ability), Divine Battle Mastery, Divine Spellcasting, Divine Storm, Extra Domain (Air), Extra Domain (Knowledge), Extra Domain (Trickery), Extra Sense Enhancement (sight), Hand of Death, Increased Damage Reduction, Instant Counterspell, Life and Death, Mass Life and Death, See Magic, Shapechange, Spontaneous Wizard Spells, True Shapechange.

Domain Powers: 19/day turn or destroy earth creatures, or rebuke or command air creatures; cast divination spells at +1 caster level; use spell completion or spell trigger devices as Wiz 20; 19 rounds/day freedom of movement.

Spell-Like Abilities: Odin uses these abilities as a 29th-level caster, except for divination spells, which he uses as a 30th-level caster. The save DCs are 38 + spell level. Air walk, antimagic field, astral projection, blade barrier, chain lightning, change self, clairaudience/clairvoyance, confusion, control weather, control winds, detect secret doors, detect thoughts, dimension door, discern location, dispel magic, divination, divine power, elemental swarm (air only), expeditious retreat, false vision, find the path, flame strike, fly, foresight, gaseous form, identify, imbue with spell ability, invisibility, legend lore, locate object, magic vestment, magic weapon, mislead, Mordenkainen’s disjunction, nondetection, Nystul’s undetectable aura, obscuring mist, phase door, polymorph any object, power word stun, power word blind, power word kill, protection from spells, screen, spell resistance, spell turning, spiritual weapon, teleport without error, time stop, true seeing, whirlwind, wind wall.

Wizard Spells/Day (Levels 0–17): 4/9/8/8/8/8/7/7/7/7/3/3/ 3/3/2/2/2/2; base DC = 29 + spell level.

Possessions: Odin carries Gungnir, a +5 distance ghost touch holy keen returning wounding shortspear created by the dwarves. It has a range increment of 80 feet due to Odin’s strength and skill, and the spear’s improved distance enchantments.

Draupnir, by comparison, is almost inconsequential. A dwarf-forged gold ring of 1 million gp value, Draupnir drips eight rings of equal value every ninth day.

Hlidskjalf is Odin’s High Seat in Asgard. While seated upon it, Odin receives a +30 insight bonus on all Scry checks, and he can use divination spells without regard to distance or planar differences.

Other Divine Powers

As a greater deity, Odin automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Odin can hear, touch, and smell at a distance of nineteen miles and see at a distance of thirty-eight miles. As a standard action, he can perceive anything within nineteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 19 hours.

Portfolio Sense: Odin senses all magic use (spellcasting, item use, spell-like ability use, or magic item creation), discovery, recording, or sharing of any spell or bit of arcane knowledge, and any combat between groups and any event involving one of the Aesir the instant it happens and nineteen weeks into the past and the future.

Automatic Actions: Odin can use any Knowledge skill, even those he has no ranks in, as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Odin can create any kind of magic item.

Freke and Gere (Odin’s wolves)

Odin has two wolves, Freke and Gere. Since Odin lives only on mead, he throws the meat from his table in Valhalla to the wolves. Freke and Gere are always encountered together.

Freke and Gere, Odin’s legendary wolves: CR 7; Medium-size animal; HD 14d8+70 (182 hp); Init +4; Spd 60 ft.; AC 24 (touch 19, flat-footed 15); Atk +17 melee (2d6+10, bite); SA Trip; SQ Scent; AL N; SV Fort +8, Ref +10, Will +3; Str 24, Dex 28, Con 20, Int 2, Wis 14, Cha 10.

Skills and Feats: Hide +12, Listen +10, Move Silently +12, Spot +10, Wilderness Lore +4*; Weapon Finesse (bite).

Trip (Ex): A legendary wolf that hits with a bite attack can attempt to trip the opponent as a free action (see Chapter 8 of the Player’s Handbook) without making a touch attack or provoking an attack of opportunity. If the attempt fails, the opponent cannot react to trip the legendary wolf.

Skills: A legendary wolf receives a +2 racial bonus on Listen, Move Silently, and Spot checks, and a +4 racial bonus on Hide checks. *It also receives a +8 racial bonus on Wilderness Lore checks when tracking by scent.

Hugin and Munin (Odin’s ravens) Odin sends Hugin (“Thought”) and Munin (“Memory”) out every day to bring him news of the Asgardian worlds. In the Asgardian cosmology, a mortal never knew when the raven watching him was Hugin or Munin.

Hugin and Munin, Odin’s legendary ravens: CR 6; Small animal; HD 12d8+36 (132 hp); Init +8; Spd 10 ft., fly 100 ft. average; AC 23 (touch 21, flat-footed 15); Atk +17 melee (1d6+2, 2 claws), +10 melee (1d8+1, bite); AL N; SV Fort +11, Ref +18, Will +7; Str 14, Dex 30, Con 16, Int 2, Wis 16, Cha 12.

Skills and Feats: Listen +12, Spot +12; Weapon Finesse (claws), Weapon Finesse (bite).

Sleipnir (Odin’s eight-legged steed) During the war with the Vanir, the wall protecting Asgard was razed. A builder approached the Aesir and offered to rebuild it if they would give him Freya to be his wife, and the sun and moon for his own. Odin and his fellow Aesir agreed, provided he could build the wall in six months. They didn’t believe anyone could build it so quickly, so they believed Freya, the sun, and the moon to be safe. The builder had a stallion, Svadilfari, who could pull amazingly large stones, and because of that the builder quickly raised the wall. With three days remaining, the gods told Loki to resolve the predicament. Loki disguised himself as a mare and distracted the stallion all night. The builder flew into a rage and his disguise slipped, revealing a giant. Thor dealt with the giant easily, and Loki later gave birth to the magical horse Sleipnir.

Sleipnir, Odin’s legendary horse: CR 8; Large animal; HD 18d8+144 (288 hp); Init +2; Spd 80 ft., fly 100 ft. good; AC 19 (touch 11, flat-footed 17); Atk +22 melee (2d6+9, 4 hooves), +20 melee (1d6+4, bite); SQ Scent; AL N; SV Fort +20, Ref +13, Will +8; Str 28, Dex 14, Con 26, Int 2, Wis 14, Cha 10.

Skills and Feats: Listen +8, Spot +8; Multiattack.


Aegir

God of the Oceans

Intermediate Deity

Symbol: Rough ocean waves

Home Plane: Midgard

Alignment: Neutral evil

Portfolio: Sea, storms

Worshipers: Sailors, anyone traveling by sea

Cleric Alignments: CE, LE, NE

Domains: Death, Destruction, Evil, Strength, Water

Favored Weapon: Greatclub

Aegir (ay-jeer) and his wife, Ran, hold themselves apart from the Aesir and Vanir. Rather than living on Asgard, they reside on Midgard, at the bottom of the ocean. Aegir’s realm is the deep ocean, far from land, where navigation and fishing are difficult and full of danger. He appears as a fierce man with a long, gray beard and fingers like claws. He appears on the surface of the sea to destroy ships that fail to sacrifice to him, yet is well known for the bounty of the feasts he arranges for his fellow gods. Ran, his wife and equal partner, drags drowning men down to her hall beneath the sea. She holds similar responsibilities to Freya and Hel in that regard, since the drowned do not go to Valhalla, Sessrumnir, or the underworld. Aegir and Ran have nine daughters, each of whom represents a different type of ocean wave.

Dogma

Cults of Aegir thrive in seaports. Cultists do not attempt to fit in or to make friends. They teach that those hoping for safe voyages across the sea must appease Aegir. Members of the cults tend to be crews of trading and fishing vessels that sail out of sight of shore. Their membership doesn’t reflect a shared preference for evil, but rather a healthy fear of Aegir.

Clergy and Temples

Aegir’s clergy are few in number and known for their cruelty. Fortunately, they reserve that cruelty for those who fail to properly honor Aegir. Rumors suggest they have burned ships when their captains bragged of sailing the deep sea without first appeasing the stormy god.

Aegir’s temples are openly fortified against the works of mortals and against the elements of nature. Townsfolk and travelers can find shelter from tidal waves or flooding in a temple to Aegir, provided they offer the proper respect (and gold). Despite all the offerings, Aegir’s temples are rarely wealthy. Seeking to emulate the god, they host regular feasts for their communities. The temples contain kitchens, pantries, prayer rooms, and the armories typical of Asgardian temples.

Visitors to Aegir’s temples receive a chill welcome. Those planning a sea voyage who make offerings find the clergy can be jolly folks who love food, ale, and jokes as much as anyone. Those who do not make offerings find the clergy menacing. Everyone is welcome on feast day, however.


Aegir

Fighter 20/Cleric 20

Medium-Size Outsider

Divine Rank: 11

Hit Dice: 20d8+220 (outsider) plus 20d10+220 (Ftr) plus 20d8+220 (Clr) (1,180 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft., swim 100 ft.

AC: 61 (+8 Dex, +11 divine, +24 natural, +8 deflection)

Attacks: +5 thundering wounding greatclub +74/+69/+64/ +59 melee; or spell +68 melee touch or +59 ranged touch

Damage: +5 thundering wounding greatclub 1d10+32/ 19–20 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, rebuke undead 19/day.

Special Qualities: Divine immunities, DR 46/+4, fire resistance 31, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 11 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 43, divine aura (1,100 ft., DC 29).

Saves: Fort +54, Ref +53, Will +53.

Abilities: Str 44, Dex 26, Con 32, Int 26, Wis 27, Cha 26.

Skills*: Bluff +49, Climb +58, Concentration +59, Craft (metalworking) +61, Craft (stoneworking) +61, Diplomacy +59, Heal +55, Intimidate +53, Jump +58, Knowledge (arcana) +55, Knowledge (nature) +49, Knowledge (the planes) +49, Knowledge (religion) +55, Listen +49, Scry +51, Spellcraft +55, Spot +49, Wilderness Lore +51. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Casting, Combat Reflexes, Divine Might, Divine Vengeance, Dodge, Empower Spell, Endurance, Enlarge Spell, Extend Spell, Expertise, Extra Turning, Extra Turning, Great Cleave, Improved Bull Rush, Improved Critical (greatclub), Improved Initiative, Iron Will, Lightning Reflexes, Mobility, Power Attack, Power Critical (greatclub), Quick Draw, Sacred Spell, Spring Attack, Weapon Focus (greatclub), Weapon Specialization (greatclub), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Size, Alter Form, Call Creatures (sea creatures), Control Creatures (sea creatures), Divine Storm, Divine Water Mastery, Extra Domain (Death), Extra Domain (Destruction), Hand of Death, Life and Death, Mind of the Beast, Power of Nature, Shapechange, Speak with Creatures (sea creatures).

Domain Powers: 11/day death touch (roll 20d6; if subject touched does not have at least that many hp, it dies); 11/day smite (+4 on attack bonus and +20 on damage for one weapon attack; cast evil spells at +1 caster level; 11/day feat of strength (+20 enhancement bonus to Str for 1 round); 11/day turn or destroy fire creatures, or rebuke or command water creatures.

Spell-Like Abilities: Aegir uses these abilities as a 21st-level caster, except for evil spells, which he uses as a 22nd-level caster. The save DCs are 29 + spell level. Acid fog, animate dead, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blasphemy, bull’s strength, cause fear, circle of doom, cone of cold, contagion, control water, create greater undead, create undead, death knell, death ward, desecrate, destruction, disintegrate, dispel good, earthquake, elemental swarm (as water spell only), endure elements, fog cloud, harm, horrid wilting, ice storm, implosion, inflict critical wounds, inflict light wounds, magic circle against good, magic vestments, obscuring mist, protection from good, righteous might, shatter, slay living, spell immunity, stoneskin, summon monster IX (as evil spell only), unholy aura, unholy blight, wail of the banshee, water breathing.

Cleric Spells/Day: 6/8/8/8/8/7/6/6/6/5; base DC = 18 + spell level.

Other Divine Powers

As an intermediate deity, Aegir automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Aegir can see, hear, touch, and smell at a distance of eleven miles. As a standard action, he can perceive anything within eleven miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 11 hours.

Portfolio Sense: Aegir senses anything that affects the sea the instant it happens and eleven weeks into the past.

Automatic Actions: Aegir can use Knowledge (nature), Knowledge (religion), or Wilderness Lore as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Aegir can create any magic item related to water and the sea, as long as the item’s market price does not exceed 200,000 gp.


Balder

God of Beauty

Intermediate Deity

Symbol: Gem-encrusted silver chalice

Home Plane: Asgard before death, Niflheim afterward

Alignment: Neutral good

Portfolio: Beauty, light, music, poetry, rebirth

Worshipers: Bards, gnomes

Cleric Alignments: CG, LG, NG

Domains: Good, Healing, Knowledge

Favored Weapon: Greatsword

The son of Odin and Frigga, Balder (bald-er) was the favorite of the gods. Renowned for his beauty, Balder led an idyllic life until he became troubled by ominous dreams. The gods so loved Balder that they sent Frigga to extract an oath from all things, animate and inanimate, that they would not harm him. She overlooked the mistletoe, thinking it too weak to harm anything. The gods delighted in Balder’s invulnerability and amused themselves by throwing things at him. Loki discovered his weakness and tricked Hod, Balder’s blind twin, into throwing a sharpened dart of mistletoe at Balder, guiding Hod’s hand so it aimed at his brother’s heart.

The dart killed the god of beauty, and Frigga suggested that someone journey to the underworld to ransom her son. Hermod, messenger of the gods, volunteered to go. Hel agreed to release Balder if all of Asgard shed a tear for him (some myths say that all creation had to cry). Loki refused to shed a tear, and Balder’s spirit remained in the underworld. When the gods placed his body on its funeral pyre, his wife Nanna joined her husband on the fire. Balder was prophesied to return after Ragnarok as one of the gods who would rule the new creation.

Dogma

Balder’s cult has two facets. One teaches that the mental and emotional state achieved while creating beautiful objects brings the artist closer to the gods. It also teaches that the gods deserve reverence and gratitude as the sources of artistic inspiration. The other facet teaches that out of great tragedy come new growth, new opportunity, and new hope for the future. It focuses on renewal and rebirth by reminding mortals that even the beautiful and beloved Balder had to suffer in order to become a god when the cycles changed. As with other Asgardian cults, Balder’s worshipers teach acceptance of fate, but in their case, they try to accept it with a smile and laughter.

Clergy and Temples

Not all of Balder’s clergy possess great physical beauty, but a disproportionate number of them do. They dress simply but well. Many are skilled artists. Those seeking comfort after a great loss are well advised to seek someone in Balder’s service.

Balder’s temples are sturdy forts, like most Asgardian temples. They are the most beautiful and well-designed temples of the pantheon without being gilded, luxurious, or overdone. Their beauty comes from elegance and simplicity. Not only are the carvings and paintings lovely, but the buildings themselves are skillfully designed for their locations and environments. Temples to Balder usually appear in areas with high gnome populations, and the signs of their artistry are clear. Wooden tools, implements, and weapons are forbidden in Balder’s temples. The temples generally contain a small armory and workshops or studios where the clergy can receive the god’s inspiration.

Visitors to Balder’s temples can feel overwhelmed by the grace and elegance, though the clerics are open and smiling. Those seeking comfort receive it with as much privacy as they desire. Those seeking inspiration are told stories or shown artwork related to their particular talent. Bards are particularly welcome, and many temples host performances by famous skalds.


Balder

Barbarian 20/Bard 20

Medium-Size Outsider

Divine Rank: 14

Hit Dice: 20d8+180 (outsider) plus 20d6+180 (Brd) plus 20d12+180 (Bbn) (1,060 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 70 ft.

AC: 76 (+8 Dex, +27 natural, +14 divine, +17 deflection)
Attacks: +5 bane* keen holy greatsword +70/+65/+60/+55 melee; or spell +64 melee touch or +62 ranged touch *+72/+67/+62/+57 against evil outsiders.

Damage: +5 bane *keen holy greatsword 2d6+20/15–20 or by spell *4d6+20/15–20 against evil outsiders.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 49/+4 (4/–), fire resistance 34, sonic resistance 34, fast healing 34, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 14 miles, remote communication, godly realm, teleport without error at will, plane shift at will, fast movement, bardic knowledge +28, bardic music 24/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion) range 14 miles, uncanny dodge (cannot be flanked, +4 against traps), SR 46, divine aura (1,400 ft., DC 41).

Saves: Fort +55, Ref +54, Will +54.

Abilities: Str 31, Dex 27, Con 29, Int 27, Wis 27, Cha 44.

Skills*: Alchemy +44, Appraise +44, Balance +51, Bluff +58, Climb +48, Concentration +50, Craft (metalworking) +54, Craft (stoneworking) +54, Decipher Script +34, Diplomacy +66, Disguise +58, Escape Artist +49, Gather Information +58, Hide +49, Intimidate +62, Intuit Direction +54, Jump +48, Knowledge (arcana) +27, Knowledge (nature) +27, Knowledge (the planes) +27, Listen +44, Move Silently +39, Perform +105, Scry +44, Sense Motive +49, Spellcraft +49, Spot +44, Swim +46, Tumble +46, Use Magic Device +41, Wilderness Lore +44. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Endurance, Expertise, Extra Music, Great Cleave, Improved Critical (greatsword), Improved Initiative, Jack of All Trades, Mobility, Power Attack, Power Critical (greatsword), Spring Attack, Superior Expertise, Weapon Focus (greatsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Divine Bard, Divine Blast, Divine Fast Healing, Divine Rage, Divine Recall (every person or thing of beauty), Divine Shield, Divine Skill Focus (Perform), Gift of Life, Increased Energy Resistance (sonic), Irresistible Performance (all abilities), Mass Divine Blast, Rejuvenation, Shapechange.

Domain Powers: Cast good spells at +1 caster level; cast healing spells at +1 caster level; cast divination spells at +1 caster level.

Spell-Like Abilities: Balder uses these abilities as a 24th-level caster, except for good spells, healing spells, and divination spells, which he uses as a 25th-level caster. The save DCs are 41 + spell level. Aid, blade barrier, clairaudience/ clairvoyance, cure critical wounds, cure light wounds, cure moderate wounds, cure serious wounds, detect secret doors, detect thoughts, discern location, dispel evil, divination, find the path, foresight, heal, healing circle, holy aura, holy smite, holy word, legend lore, magic circle against evil, mass heal, protection from evil, regenerate, summon monster IX (as good spell only), true resurrection, true seeing.

Divine Rage: The following changes are in effect as long as Balder rages: AC 71; hp 1,360; attacks +75/+70/+65/+60 melee (2d6+25/15–20, +5 bane keen holy greatsword); SQ Fire resistance 44, sonic resistance 44, SR 56; SV Fort +60, Will +59; Str 41, Con 39; Climb +53, Concentration +55, Jump +53, Swim +51. His rage can be used 14 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Bard Spells Known (4/9/8/8/8/8/7; base DC = 27 + spell level): 0—dancing lights, daze, detect magic, ghost sound, light, prestidigitation; 1st—charm person, cure light wounds, expeditious retreat, hypnotism, mage armor; 2nd—blindness/deafness, bull’s strength, cat’s grace, mirror image, shatter; 3rd—blink, charm monster, dispel magic, haste, sculpt sound; 4th—break enchantment, dismissal, legend lore, locate creature, modify memory; 5th—dream, greater dispelling, healing circle, mirage arcana, persistent image; 6th—geas/quest, mass haste, project image, repulsion.

Other Divine Powers

As an intermediate deity, Balder automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Balder can see, hear, touch, and smell at a distance of fourteen miles. As a standard action, he can perceive anything within fourteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 14 hours.

Portfolio Sense: Balder senses anything involving objects of beauty and discussions and comparison of beauty the instant it happens and fourteen weeks into the past.

Automatic Actions: Balder can use Appraise, Craft (metalworking), or Craft (stoneworking) as a free action if the DC for the task is 25 or lower. He can use Perform as a free action if the DC for the task is 39 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Balder can create magic instruments and magic art tools and supplies, as long as the item’s market price does not exceed 200,000 gp.


Forseti

God of Justice, Peacemaker

Intermediate Deity

Symbol: Head of a bearded man

Home Plane: Asgard

Alignment: Neutral

Portfolio: Justice, law

Worshipers: Paladins, judges, attorneys, halflings

Cleric Alignments: CN, LN, N, NE, NG

Domains: Knowledge, Protection, Strength

Favored Weapon: Longsword

The son of Balder and Nanna, Forseti (for-set-ee) has never told a lie. The gods call on Forseti to be impartial.

Dogma

Forseti’s cult believes that ethics and morality originate from the lawmakers and rulers. True justice can only come from staying impartial. His worshipers teach the value of judges and arbitrators to society, and seek to develop the same unbiased sense of justice through Forseti’s teachings.

Clergy and Temples

Forseti’s clergy believe in justice, though they respect Asgardian traditions of revenge. They often act as judges, intermediaries, and arbitrators for their communities. They’re generally respected for their talents in these fields. The clergy are quick to protect those involved in disputes, insisting that no one is guilty without a fair trial.

Forseti’s temples resemble courtrooms and often serve as the same. Like other Asgardian temples, they also double as forts. Some temples also serve as the local jail. They contain small rooms for legal discussions and settlements, libraries of local laws, and armories. Though halflings prefer neutrality for different reasons, they find Forseti’s temples comforting and welcoming for their lack of bias.

Visitors to Forseti’s temples find them quieter and more restrained than other Asgardian temples, particularly if court is in session. Those seeking assistance in resolving a dispute can request a private conference with at least one member of the clergy.


Forseti

Ranger 20/Cleric 20

Medium-Size Outsider

Divine Rank: 13

Hit Dice: 20d8+160 (outsider) plus 20d10+160 (Rgr) plus 20d8+160 (Clr) (1,000 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 65 (+8 Dex, +26 natural, +13 divine, +8 deflection)

Attacks: +5 vorpal longsword +72/+67/+62/+57 melee; or spell +62 melee touch or +61 ranged touch

Damage: +5 vorpal longsword 1d8+31/17–20 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 11/day.

Special Qualities: Divine immunities, DR 48/+4, fire resistance 33, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 13 miles, remote communication, godly realm, teleport without error at will, plane shift at will, favored enemies (giants +5, goblinoids +4, dragons +3, aberrations +2, undead +1), SR 45. divine aura (1,300 ft., DC 31).

Saves: Fort +53, Ref +55, Will +61.

Abilities: Str 28, Dex 27, Con 27, Int 31, Wis 43, Cha 27.

Skills*: Animal Empathy +46, Climb +52, Concentration +64, Craft (metalworking) +58, Craft (stoneworking) +58, Diplomacy +55, Gather Information +24, Handle Animal +51, Heal +64, Hide +37, Intimidate +46, Intuit Direction +45, Jump +52, Knowledge (arcana) +52, Knowledge (history) +39, Knowledge (nature) +50, Knowledge (the planes) +44, Knowledge (religion) +52, Listen +56, Move Silently +46, Ride (horse) +55, Scry +55, Search +55, Sense Motive +54, Spellcraft +60, Spot +61, Swim +52, Wilderness Lore +61. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Expertise, Great Cleave, Improved Critical (longsword), Improved Disarm, Improved Initiative, Leadership, Lightning Reflexes, Mobility, Power Attack, Quick Draw, Spring Attack, Sunder, Track, Weapon Focus (longsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Annihilating Strike, Banestrike (giants), Battlesense, Clearsight, Create Greater Object, Create Object, Divine Blessing (Wisdom), Divine Inspiration (courage), Divine Recall (legal arguments), Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Lay Quest, Power of Truth, Shapechange.

Domain Powers: Cast divination spells at +1 caster level; 13/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 13/day feat of strength (+20 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Forseti uses these abilities as a 23rd-level caster, except for divination spells, which he uses as a 24th-level caster. The save DCs are 31 + spell level. Antimagic field, bull’s strength, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, clairaudience/clairvoyance, detect secret doors, detect thoughts, discern location, divination, endure elements, find the path, foresight, legend lore, magic vestment, mind blank, prismatic sphere, protection from elements, repulsion, righteous might, sanctuary, shield other, spell immunity, spell resistance, stoneskin, true seeing.

Cleric Spells/Day: 6/10/10/10/10/9/8/8/8/7; base DC = 26 + spell level.

Ranger Spells/Day: 7/7/7/7; base DC = 26 + spell level.

Other Divine Powers

As an intermediate deity, Forseti automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Forseti can see, hear, touch, and smell at a distance of thirteen miles. As a standard action, he can perceive anything within thirteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 13 hours.

Portfolio Sense: Forseti senses all events involving legal disputes the instant they happen and thirteen weeks into the past.

Automatic Actions: Forseti can use Intuit Direction or Search as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Forseti can create magic weapons and armor and divination items related to the emotions or thoughts of living beings, as long as the item’s market price does not exceed 200,000 gp.


Frey

God of Sunlight and the Elves

Greater Deity

Symbol: Ice-blue greatsword

Home Plane: Asgard

Alignment: Neutral good

Portfolio: Agriculture, fertility, harvest, sun

Worshipers: Druids, rangers, farmers, husbands and wives, elves, gnomes, half-elves

Cleric Alignments: CG, LG, NG

Domains: Air, Good, Plant, Sun

Favored Weapon: Greatsword

Son of Njord and husband to the female giant Gerd, Frey (fray) is the chief god of agriculture. Weapons are banned outright in his temples, and bloodshed in places sacred to him is taboo. Despite this peaceful portfolio, Frey is fated to fight Surtur at Ragnarok with his bare hands, having given his dwarf-forged magic sword to his shield-man Skirnir. (If the DM sets a campaign earlier in the Asgardian cycle, Frey could still have his sword.)

Dogma

Frey’s cult concerns itself with the daily affairs of those who live off the land. The clergy work in the fields and forests alongside the faithful, providing good examples of proper stewardship. They freely dispense advice when asked, but look favorably on those who learn from their example rather than their words. Frey expects his worshipers to learn from the clergy and to practice efficient use of the available land. He despises waste and teaches his followers to respect and cherish the bounty of the land.

Clergy and Temples

Frey’s clergy rarely wear armor or carry weapons when not actively adventuring, though they are quick to take up arms and armor against those who threaten to despoil the land. When encountered in the fields, only their holy symbols mark them as different from the other farmers. Communities with strong ties to Frey often have large elf populations or stand near forests containing elf villages.

Frey’s temples are rare in urban areas. Those seeking him are better advised to look in rural areas among the farmers and ranchers who particularly revere him. The large wooden halls generally contain a watchtower both to guard the fields and to observe the weather. Surrounding the halls are horse stables, armories (since weapons aren’t permitted in the temple), granaries, seed stores, and many small thriving vegetable gardens. Frey’s temples often breed the best horses in the region.

Visitors to Frey’s temples receive friendly welcomes, with true warmth reserved for sylvan, fey, and elf worshipers. Those with news of threats to the land or to the local elves receive the full attention of the clergy. Good rangers and druids can count on a place to sleep and a free meal at any of Frey’s temples.


Frey

Ranger 20/Cleric 20

Medium-Size Outsider (Elf)

Divine Rank: 18

Hit Dice: 20d8+200 (outsider) plus 20d10+200 (Rgr) plus 20d8+200 (Clr) (1,120 hp)

Initiative: +22, always first (+18 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 86 (+18 Dex, +31 natural, +18 divine, +9 deflection)

Attacks*: Unarmed strike +76/+71/+66/+61 melee; or spell +66 melee touch or +76 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Unarmed strike 1d3+8; or by spell *Always does maximum damage (unarmed 11 points).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 16/day.

Special Qualities: Elf traits, divine immunities, DR 71/+5, fire resistance 38, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 18 miles, remote communication, godly realm, teleport without error at will, plane shift at will, favored enemies (giants +5, goblinoids +4, dragons +3, aberrations +2, undead +1), SR 50, divine aura (18 miles, DC 37).

Saves*: Fort +60, Ref +70, Will +59. *Always receives a 20 on saves.

Abilities: Str 27, Dex 46, Con 30, Int 28, Wis 28, Cha 29.

Skills*: Animal Empathy +50, Climb +53, Concentration +60, Craft (metalworking) +59, Craft (stoneworking) +59, Diplomacy +56, Handle Animal +54, Heal +59, Hide +63, Intimidate +43, Intuit Direction +54, Jump +53, Knowledge (arcana) +54, Knowledge (nature) +54, Knowledge (the planes) +49, Knowledge (religion) +54, Listen +59, Move Silently +63, Ride (horse) +68, Scry +49, Search +52, Sense Motive +44, Spellcraft +55, Spot +59, Swim +53, Use Rope +64, Wilderness Lore +55. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Deflect Arrows, Dodge, Expertise, Extra Turning, Great Cleave, Improved Grapple, Improved Initiative, Improved Unarmed Strike, Lightning Reflexes, Martial Weapon Proficiency (composite longbow), Martial Weapon Proficiency (composite shortbow), Martial Weapon Proficiency (longbow), Martial Weapon Proficiency (longsword), Martial Weapon Proficiency (rapier), Mobility, Power Attack, Spring Attack, Stunning Fist, Track, Weapon Finesse (unarmed strike), Whirlwind Attack.

Elf Traits: +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Automatic Metamagic (quicken cleric spells), Banestrike (giants), Command Plants, Control Creatures (elves), Divine Blessing (Dexterity), Divine Celerity, Divine Dodge, Divine Radiance, Divine Shield, Extra Domain (Air), Gift of Life, Increased Damage Reduction, Life and Death, Mass Life and Death, Power of Nature, Shapechange, Speak with Creatures (plants), Supreme Initiative, True Shape-change, Wound Enemy.

Domain Powers: 18/day turn or destroy earth creatures, or rebuke or command air creatures; cast good spells at +1 caster level; 18/day rebuke or command plant creatures; 18/day greater turning.

Spell-Like Abilities: Frey uses these abilities as a 28th-level caster, except for good spells, which he uses as a 29th-level caster. The save DCs are 37 + spell level. Aid, air walk, barkskin, blade barrier, chain lightning, changestaff, command plants, control plants, control weather, control winds, dispel evil, elemental swarm (as air spell only), endure elements, entangle, fire seeds, fire shield, flame strike, gaseous form, heat metal, holy aura, holy smite, holy word, magic circle against evil, obscuring mist, plant growth, prismatic sphere, protection from evil, repel wood, searing light, shambler, summon monster IX (as good spell only), sunbeam, sunburst, wall of thorns, whirl-wind, wind wall.

Cleric Spells/Day: 6/9/8/8/8/8/6/6/6/6; base DC = 19 + spell level.

Ranger Spells/Day: 6/5/5/5; base DC = 19 + spell level.

Possessions: Frey owns Skidbladnir, a dwarf-made boat capable of holding all the Aesir that can sail at speeds of up to 100 miles per hour across land, sea, or sky, and which folds up to fit in Frey’s pocket. Frey once carried a +5 dancing defending ghost touch keen longsword, but he gave the sword to his shield-man, Skirnir, in return for arranging Frey’s wedding to the female giant Gerd.

Other Divine Powers

As a greater deity, Frey automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Frey can see (using normal vision or low-light vision), hear, touch, and smell at a distance of eighteen miles. As a standard action, he can perceive anything within eighteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 18 hours.

Portfolio Sense: Frey senses anything that affects plant life (land, sea, air) and elven welfare, arts, crafts, spellcasting, and warfare the instant it happens and eighteen weeks into the past and the future.

Automatic Actions: Frey can use Craft (metalworking), Craft (stoneworking), Knowledge (arcana), Knowledge (nature), Knowledge (the planes), or Knowledge (religion) as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Frey can create any magic item related to command or control of plants.

Blodug-Hofi, Frey’s legendary horse: CR 8; Large animal; HD 18d8+144 (288 hp); Init +2; Spd 80 ft., fly 100 ft. good; AC 19 (touch 11, flat-footed 17); Atk +22 melee (2d6+9, 2 hooves), +17 melee (1d6+4, bite); SQ Scent; AL N; SV Fort +20, Ref +13, Will +8; Str 28, Dex 14, Con 26, Int 2, Wis 14, Cha 10.

Skills and Feats: Listen +8, Spot +8.

Gullin-Bursti (Golden Bristles), Frey’s boar: CR 8; Huge animal; HD 21d8+105 (273 hp); Init –1; Spd 80 ft., fly 100 ft. good; AC 17 (touch 7, flat-footed 17); Atk +25 melee (1d8+12, bite); SA Ferocity; SQ Light, scent; AL N; SV Fort +17, Ref +11, Will +8; Str 35, Dex 8, Con 21, Int 2, Wis 13, Cha 8.

Skills: Listen +8, Spot +8.

Ferocity (Ex): Continues to fight without penalty even while disabled or dying.

Light (Su): The boar’s bristles shed light equivalent to a torch.

Skirnir, Frey’s shield-man: Male Quasi-deity (divine rank 0) Pal 20; Medium-size humanoid; HD 20d10+120; hp 320; Init +4; Spd 120 ft.; AC 32 (touch 12, flat-footed 32); Atk +34/+29/+24/+19 melee (1d8+17/ 15–20, Frey’s sword), +25 melee (1d8, animated bashing large shield); SA Smite evil (+2 on attack and +20 on damage), turn undead 5/day; SQ Aura of courage, detect evil, divine grace, divine health, lay on hands (40 hp/day), remove disease 6/week, quasi-deity traits; AL LG; SV Fort +23, Ref +11, Will +13; Str 26, Dex 10, Con 22, Int 8, Wis 15, Cha 14.

Skills and Feats: Concentration +16, Diplomacy +22, Handle Animal +22, Heal +22, Jump +2, Knowledge (religion) +9, Ride (horse) +20; Cleave, Great Cleave, Improved Critical (longsword), Improved Initiative, Power Attack, Sunder, Weapon Focus (longsword).

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, cold, and acid; fire resistance 20, DR 35/+4, SR 32; immortal.

Paladin Spells/Day: 4/4/3/3; base DC = 12 + spell level.

Typical Possessions: +4 ghost touch invulnerability full plate, +5 animated bashing large steel shield, Frey’s magic sword, boots of striding and springing, cloak of resistance +5.


Freya

Goddess of Love and Fertility

Intermediate Deity

Symbol: Falcon

Home Plane: Asgard

Alignment: Neutral good

Portfolio: Fertility, love, magic, vanity

Worshipers: Bards, sorcerers, wizards, lovers, husbands and wives, elves, gnomes, half-elves

Cleric Alignments: CG, LG, NG

Domains: Air, Charm, Good, Magic

Favored Weapon: Longsword

Freya (fray-ah) is the deity of erotic and sensual love, adept at the practice of magic. Some myths say she taught the Vanir art of witchcraft to the Aesir. Freya is the daughter of Njord and the twin sister of Frey. She delights in romantic poetry and is considered the most magnanimous of the goddesses. Freya weeps tears of gold when her husband, Odur, goes on his journeys. She possesses the Necklace of the Brisings, sometimes called Brisingamen, a fantastically beautiful and priceless piece of jewelry crafted by the dwarves. She rides to battle in a chariot pulled by twin lions. Half those slain in battle, and all women so slain, come to Freya’s hall Sessrumnir.

Dogma

Freya’s cults tend to be exuberant and passionate. Whatever they do, they do with full enthusiasm. Racially and culturally one of the most diverse Asgardian cults, they find beauty in magic and vice versa. Physical appearance is irrelevant to those seeking initiation. Instead, they must demonstrate the kind of ardor promoted by the cult.

Clergy and Temples

Freya’s clerics revere her role as a warrior deity. They actively practice the arts of war, including the arcane arts. Many of the clergy are sorcerers or wizards in addition to being priests.

Freya’s temples are lavishly decorated with the gold that is her gift to the world. The doors face the setting sun, since Odur returns to his wife at sunset. The temples contain heavily secured display areas where sumptuous jewelry rests as offerings to Freya. They also contain armories, arcane libraries, training areas, and arcane laboratories.

Visitors to Freya’s temples receive greetings from enthusiastic members of the community or the clergy. The warm welcome quickly dissipates without an offering of jewelry or an honest expression of the passion prized by their deity. Offerings of magical knowledge, items, or songs are accepted as warmly as jewelry.


Freya

Fighter 20/Sorcerer 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+160 (outsider) plus 20d10+160 (Ftr) plus 20d4+160 (Sor) (920 hp)

Initiative: +16 (+12 Dex, +4 Improved Initiative)

Speed: 60 ft., fly 200 ft. perfect

AC: 82 (+12 Dex, +28 natural, +15 divine, +17 deflection)

Attacks: +5 dancing spell storing longsword +69/+64/+59/+54 melee; or spell +63 melee touch or +67 ranged touch

Damage: +5 dancing spell storing longsword 1d8+19/17–20 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Elf traits, divine immunities, DR 50/+4, fire resistance 35, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (cats), SR 47, divine aura (1,500 ft., DC 42).

Saves: Fort +55, Ref +59, Will +55.

Abilities: Str 27, Dex 34, Con 26, Int 27, Wis 27, Cha 44.

Skills*: Alchemy +50, Appraise +45, Bluff +39, Climb +50, Concentration +50, Craft (metalworking) +55, Craft (stoneworking) +55, Diplomacy +58, Gather Information +54, Handle Animal +59, Hide +30, Innuendo +47, Intimidate +54, Jump +50, Knowledge (arcana) +50, Knowledge (nature) +45, Knowledge (the planes) +45, Knowledge (religion) +45, Listen +27, Ride (horse) +56, Scry +46, Search +47, Sense Motive +45, Spellcraft +51, Spot +49, Swim +50. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Empower Spell, Endurance, Enlarge Spell, Eschew Materials, Expertise, Extend Spell, Eyes in the Back of Your Head, Great Cleave, Improved Critical (longsword), Improved Disarm, Improved Initiative, Improved Trip, Martial Weapon Proficiency (composite longbow), Martial Weapon Proficiency (composite shortbow), Martial Weapon Proficiency (longbow), Martial Weapon Proficiency (longsword), Martial Weapon Proficiency (rapier), Maximize Spell, Mobility, Mounted Combat, Power Attack, Power Critical (longsword), Quick Draw, Ride-By Attack, Spirited Charge, Spring Attack, Trample, Weapon Focus (longsword), Weapon Specialization (longsword), Whirlwind Attack.

Elf Traits: +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Area Divine Shield, Automatic Metamagic (quicken sorcerer spells), Control Creatures (any creature that can cast a spell or use a spell-like ability), Divine Blast, Divine Celerity, Divine Dodge, Divine Inspiration (love and desire), Divine Shield, Divine Spellcasting, Extra Domain (Charm), Instant Move, Instant Counterspell, Mass Divine Blast, See Magic, Shapechange.

Domain Powers: 20/day turn or destroy earth creatures, or rebuke or command air creatures; 15/day increase Cha by +4 for 1 minute; cast good spells at +1 caster level; use spell completion or spell trigger device as Sor 20.

Spell-Like Abilities: Freya uses these abilities as a 25th-level caster, except for good spells, which she uses as a 26th-level caster. The save DCs are 42 + spell level. Aid, air walk, antimagic field, blade barrier, calm emotions, chain lightning, charm person, charm monster, control weather, control winds, demand, dispel evil, dispel magic, dominate monster, elemental swarm (as air spell only), emotion, gaseous form, geas/quest, holy aura, holy smite, holy word, identify, imbue with spell ability, insanity, magic circle against evil, Mordenkainen’s disjunction, Nystul’s undetectable aura, obscuring mist, protection from evil, protection from spells, spell resistance, spell turning, suggestion, summon monster IX (as good spell only), whirlwind, wind wall.

Sorcerer Spells Known (Levels 0–17; 6/11/10/10/10/10/9/9/ 9/9/3/3/3/3/2/2/2/2; base DC = 29 + spell level): 0—arcane mark, detect magic, detect poison, disrupt undead, mage hand, open/close, prestidigitation, read magic, resistance; 1st—charm person, expeditious retreat, jump, mage armor, protection from chaos; 2nd—arcane lock, blindness/deafness, blur, bull’s strength, cat’s grace; 3rd—dispel magic, fireball, fly, gaseous form; 4th—bestow curse, charm monster, confusion, fear; 5th—contact other plane, dominate person, dream, wall of iron; 6th— chain lightning, control weather, flesh to stone; 7th—ethereal jaunt, Mordenkainen’s sword, reverse gravity; 8th—clone, demand, etherealness; 9th—dominate monster, teleportation circle, wish.

Possessions: Freya’s cloak of feathers allows flight (as the fly spell) at will with perfect maneuverability. It also allows Freya to transform into a falcon (use the statistics for a celestial eagle) at will.

Caster Level: 20th; Weight: 1 lb.

Other Divine Powers

As an intermediate deity, Freya automatically receives a die result of 20 on any check. She treats a 1 on a saving throw or attack roll normally and not as an automatic failure. She is immortal.

Senses: Freya can see (using normal vision or low-light vision), hear, touch, and smell at a distance of fifteen miles. As a standard action, she can perceive anything within fifteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Freya senses anything that involves romance and romantic passion and when anyone creates an object of more than 10,000 gp value the instant it happens and fifteen weeks into the past.

Automatic Actions: Freya can use Appraise, Knowledge (arcana), or Spellcraft as a free action if the DC for the task is 25 or lower. She can perform up to ten such free actions each round.

Create Magic Items: Freya can create any magic weapon, magic armor, or wondrous item usable by fighters, sorcerers, or wizards, as long as the item’s market price does not exceed 200,000 gp.


Frigga

Goddess of the Atmosphere, Queen of the Gods

Greater Deity

Symbol: Large cat

Home Plane: Asgard

Alignment: Neutral

Portfolio: Birth, fertility, love

Worshipers: Druids, lovers, diviners, husbands and wives, halflings

Cleric Alignments: CN, LN, N, NG, NE

Domains: Air, Animal, Community, Knowledge

Favored Weapon: The natural weapons of the animal whose form she assumes

One of Odin’s several wives, Frigga (frig-ga) is primarily concerned with the household and married love. She is a stately, gracious, and bountiful woman often invoked during childbirth and by those wishing to conceive. Her attempt to protect Balder was one of the few times she acted to change the future she perceived. She has three handmaidens named Snotra (“Wisdom”), Syn (“Denial”), and Vor (so wise nothing can be hidden from her).

Dogma

Frigga’s cult focuses on birth and renewal. Her followers include ranchers, animal farmers, and married couples raising or conceiving children. They are equally comfortable in family homes and in the fields. The cult teaches followers to pay attention to the signs and omens around them in order to prepare for the future. Accepting fate does not mean that followers passively wait for events to overwhelm them.

Clergy and Temples

Frigga’s clergy are simple folks rooted in the realities of daily life. They understand the pressures of feeding a family and the concerns associated with childbirth. They work to assist and support the faithful, and to provide comfort when needed. The clergy often serve double duty as local midwives for both people and livestock. If wild animals are ill or injured, Frigga’s clergy travel the wilderness seeking, and dealing with, the source.

Frigga’s temples are just as strong and defensible as those of other Asgardians, but they tend to be simpler and smaller. They contain collections of scrying instruments, private rooms where clergy and faithful can confer, and small stores of healing supplies. Those in rural areas may have wild animal hospitals. Communities of settled halflings may have their own temple, or may share one with neighboring communities.

Visitors to Frigga’s temples find the comfort of a warm, dry place to rest. Those truly in need find that the clerics’ courtesy and generosity are bounded only by a desire to see the supplicant become self-sufficient.


Frigga

Cleric 20/Wizard 20

Medium-Size Outsider

Divine Rank: 17

Hit Dice: 20d8+160 (outsider) plus 20d8+160 (Clr) plus 20d4+160 (Wiz) (880 hp)

Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 60 ft., fly 200 ft. perfect

AC: 75 (+9 Dex, +30 natural, +17 divine, +9 deflection)

Attacks*: Natural weapon (by animal form) +65/+60/+55/+40 melee; or spell +65 melee touch or +66 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Natural weapon by animal form +8 or by spell *Always does maximum damage.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 16/day.

Special Qualities: Divine immunities, DR 52/+4, fire resistance 37, sonic resistance 37, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 17 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (cats), SR 49, divine aura (17 miles, DC 36).

Saves*: Fort +57, Ref +58, Will +66. *Always receives a 20 on saves.

Abilities: Str 27, Dex 28, Con 27, Int 32, Wis 44, Cha 29.

Skills*: Alchemy +57, Animal Empathy +44, Bluff +50, Concentration +59, Control Shape +66, Craft (metalworking) +62, Craft (stoneworking) +62, Diplomacy +65, Gather Information +50, Handle Animal +58, Heal +63, Innuendo +46, Intimidate +52, Knowledge (arcana) +62, Knowledge (history) +57, Knowledge (nature) +57, Knowledge (nobility and royalty) +57, Knowledge (the planes) +57, Knowledge (religion) +62, Listen +60, Ride (horse) +54, Scry +62, Search +52, Sense Motive +58, Spellcraft +62, Spot +60, Wilderness Lore +50. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Divine Might, Divine Vengeance, Dodge, Energy Substitution (sonic), Eschew Materials, Expertise, Extend Spell, Extra Turning, Improved Initiative, Mobility, Multiattack, Power Attack, Persistent Spell, Reach Spell, Scribe Scroll, Sacred Spell, Silent Spell, Spell Mastery, Spring Attack, Still Spell.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Arcane Mastery, Automatic Metamagic (quicken wizard spells), Call Creatures (animals), Clearsight, Divine Air Mastery, Extra Domain (Community), Extra Sense Enhancement (smell), Gift of Life, Grow Creature (animals), Increased Energy Resistance (sonic), Life and Death, Mass Life and Death, Mind of the Beast, Power of Nature, Shapechange, Speak with Creatures (animals), Spontaneous Wizard Spells, True Shapechange, Wound Enemy.

Domain Powers: 17/day turn or destroy earth creatures, or rebuke or command air creatures; 17/day use animal friendship; 17/day use calm emotions; cast divination spells at +1 caster level.

Spell-Like Abilities: Frigga uses these abilities as a 27th-level caster, except for divination spells, which she uses as a 28th-level caster. The save DCs are 36 + spell level. Air walk, animal shapes, antilife shell, bless, calm animals, chain lightning, clairaudience/clairvoyance, commune with nature, control weather, control winds, creeping doom, detect secret doors, detect thoughts, discern location, divination, dominate animal, elemental swarm (air only), find the path, foresight, gaseous form, heroes’ feast, hold animal, legend lore, mass heal, miracle, obscuring mist, prayer, Rary ’s telepathic bond, refuge, repel vermin, shapechange, shield other, status, true seeing, whirlwind, wind wall.

Cleric Spells/Day: 6/11/10/10/10/ 10/8/8/8/8; base DC = 27 + spell level.

Wizard Spells/Day: 4/7/7/7/6/6/6/ 6/5/5; base DC = 21 + spell level.

Other Divine Powers

As a greater deity, Frigga automatically receives the best possible result on any die roll she makes (including attack rolls, damage, checks, and saves). She is immortal.

Senses: Frigga can see, hear, and touch at a distance of seventeen miles and smell at a distance of thirty-four miles. As a standard action, she can perceive anything within seventeen miles of any animal, her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to twenty locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 17 hours.

Portfolio Sense: Frigga senses anything that affects an animal’s welfare the instant it happens and seventeen weeks into the past and the future.

Automatic Actions: Frigga can use Animal Empathy, Handle Animal, Heal, Knowledge (arcane), Knowledge (religion), Knowledge (nature), Scry, Spellcraft, or Wilderness Lore as a free action if the DC for the task is 30 or lower. She can perform up to twenty such free actions each round.

Create Magic Items: Frigga can create any light or medium armor, any simple weapon, any bow, and any item related to animal care.


Heimdall

The Bright God, Guardian of Bifrost, Watchman of Asgard, Golden Tooth, The Ram

Intermediate Deity

Symbol: Gjallahorn

Home Plane: Asgard

Alignment: Lawful good

Portfolio: Watchfulness, sight, hearing, loyalty

Worshipers: Fighters, paladins, sentries, guards, dwarves

Cleric Alignments: LG, LN, NG

Domains: Good, Law, War

Favored Weapon: Longsword

Some myths say Heimdall (haym-dahl) is the son of giants, while others claim that he is simultaneously the child of all nine daughters of Aegir and Ran. Heimdall visited Midgard in human guise and stayed one night in each of three different houses. Each house treated him differently, and he cursed or blessed their children accordingly. The result was the three social classes of the Asgardian world: thralls or slaves, free peasants, and nobles. Heimdall’s duty primary duty is to sound his horn, Gjallahorn, and alert all the gods to the coming of Ragnarok.

Prophesies say that in the last battle, Heimdall’s nemesis Loki will steal Heimdall’s sword. Though Heimdall is destined to kill Loki in Ragnarok, he is fated to die soon thereafter of his own wounds.

Dogma

The cult of Heimdall appeals to those who find themselves on the edge of their community, facing outward and looking for threats. This attracts fighters of all sorts, as well as nobility and officials who believe in a strong defense. The clergy teaches self-discipline, responsibility, and obedience to authority.

Clergy and Temples

Many of Heimdall’s clergy are fighters or rangers in addition to being clerics. Though rare in Asgardian cultures, paladins and monks also may devote themselves to Heimdall.

Heimdall’s temples are generally part of a community’s defenses and include at least one watchtower. They feature arrow slits for windows and their doors are easily barred. Patrons of the temple enjoy feasting, drinking, and carousing as much as any Asgardian, but they tend to limit themselves to certain times of the day or night, and are careful to be fit for their duties. Most communities welcome the temples as a way to strengthen their defenses and better protect the local people.

Visitors to Heimdall’s temples receive careful examinations by clergy seeking to emulate their god’s powers of perception. Those bringing information related to the community’s defense find themselves in “war rooms” filled with maps and defensive plans.


Heimdall

Ranger 20/Cleric 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d10+180 (Rgr) plus 20d8+180 (Clr) (1,060 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 69 (+8 Dex, +15 divine, +28 natural, +8 deflection)

Attacks: +5 bane* keen lawful longsword +76/+71/+66/+61 melee; or spell +66 melee touch or +63 ranged touch *+78/+73/+68/+63 against evil outsiders.

Damage: +5 bane* keen lawful longsword 1d8+36/15–20 or by spell *2d6 plus 1d8+36/15–20 against evil outsiders.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities; turn undead 15/day.

Special Qualities: Divine immunities, DR 65/+5, fire resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, favored enemies (giants +5, goblinoids +4, dragons +3, aberrations +2, undead +1), SR 67, divine aura (1,500 ft., DC 33).

Saves: Fort +56, Ref +55, Will +64.

Abilities: Str 32, Dex 27, Con 28, Int 27, Wis 44, Cha 27.

Skills*: Animal Empathy +44, Bluff +43, Climb +51, Concentration +54, Craft (metalworking) +53, Craft (stoneworking) +53, Diplomacy +52, Gather Information +34, Handle Animal +48, Heal +62, Hide +48, Innuendo +38, Intimidate +45, Intuit Direction +57, Jump +51, Knowledge (arcana) +48, Knowledge (nature) +44, Knowledge (the planes) +35, Knowledge (religion) +48, Listen +59, Move Silently +48, Ride (horse) +50, Scry +39, Search +48, Sense Motive +52, Spellcraft +48, Spot +59, Swim +51, Wilderness Lore +53. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Endurance, Expertise, Extra Turning, Great Cleave, Improved Bull Rush, Improved Critical (longsword), Improved Initiative, Mobility, Power Attack, Power Critical (longsword), Quick Draw, Spring Attack, Sunder, Track, Weapon Focus (longsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Annihilating Strike, Banestrike (giants), Battlesense, Clearsight, Divine Inspiration (courage), Divine Storm, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Extra Sense Enhancement (hearing), Extra Sense Enhancement (sight), Increased Damage Reduction, Increased Spell Resistance, Irresistible Blows, Shapechange, Sunder and Disjoin, Wound Enemy.

Domain Powers: Cast good spells at +1 caster level; cast law spells at +1 caster level.

Spell-Like Abilities: Heimdall uses these abilities as a 25th-level caster, except for good and law spells, which he uses as a 26th-level caster. The save DCs are 33 + spell level. Aid, blade barrier, calm emotions, dictum, dispel chaos, dispel evil, divine power, flame strike, hold monster, holy aura, holy smite, holy word, magic circle against chaos, magic circle against evil, magic vestment, magic weapon, order’s wrath, power word blind, power word kill, power word stun, protection from chaos, protection from evil, shield of law, spiritual weapon, summon monster IX (as good or law spell only).

Cleric Spells/Day: 6/11/10/10/10/10/8/8/8/8; base DC = 27 + spell level.

Ranger Spells/Day: 8/7/7/7; base DC = 27 + spell level.

Possessions: When Heimdall sounds his horn Gjallahorn, all living creatures have a chance to hear it (Listen DC 5 on Asgard, 10 on Midgard, and 15 on Niflheim). All Aesir and Vanir hear it automatically, regardless of their location or that of the horn. Anyone other than Heimdall who tries to sound the horn must make a Perform check (DC 40) and a Use Magic Device check (DC 40). Even if that person succeeds, all Aesir and Vanir have a chance to notice something strange in the sound (Listen DC 5). Mortals within one mile of Gjallahorn when it sounds must make a Fortitude save (DC 39) or be stunned for 1d10 minutes. Mortals who fail their saves by 5 or more are deafened permanently.

Caster Level: 25th; Weight: 10 lb.

Other Divine Powers

As an intermediate deity, Heimdall automatically receives a die result of 20 on any check. He treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Heimdall can touch and smell at a distance of fifteen miles and see and hear at a distance of thirty miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Heimdall senses all attempts to reach Asgard the instant they begin and fifteen weeks into the past.

Automatic Actions: Heimdall can use Listen, Search, or Spot as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions each round.

Create Magic Items: Heimdall can create magic weapons and armor and items that enhance perception by giving bonuses to Listen, Search, or Spot checks, as long as the item’s market price does not exceed 200,000 gp.


Hel

Goddess of Death and the Underworld

Intermediate Deity

Symbol: Her face

Home Plane: Niflheim

Alignment: Neutral evil

Portfolio: Death, underworld

Worshipers: Anyone who fears death

Cleric Alignments: CE, LE, NE

Domains: Death, Destruction, Evil

Favored Weapon: Longsword

The daughter of Loki and the female giant Angrboda, Hel (hell) was confined to Niflheim by the gods. She appears as a gaunt woman whose body is fair and lovely on one side, but dead and rotting on the other. Despite her hideous appearance, she is the least monstrous of Loki’s three children from this union (the other two are Fenrir the wolf and Jormungandr the world serpent).

Dogma

Hel teaches no particular dogma to the living, focusing instead on her dead minions. She does have a cult devoted to her, however. Its members feel that society unjustly imprisoned, exiled, or ignored them, and often seek revenge for real or imagined slights.

Clergy and Temples

Hel has no organized worship. Her few living worshipers keep to themselves, plotting against everyone they feel has wronged them.


Hel

Cleric 20/Wizard 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d8 +180 (Clr) plus 20d4+180 (Wiz) (940 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 69 (+8 Dex, +15 divine, +28 natural, +8 deflection)

Attacks: +5 unholy wounding longsword of disease +69/+64/+59/+54 melee; or spell +63 melee touch or +63 ranged touch

Damage: +5 unholy wounding longsword of disease 1d8+17/17–20 plus disease (as the contagion spell) or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, rebuke undead 19/day, frightful presence.

Special Qualities: Divine immunities, DR 50/+4, fast healing 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (rats), SR 47, divine aura (1,500 ft., DC 33).

Saves: Fort +58, Ref +55, Will +60.

Abilities: Str 27, Dex 27, Con 29, Int 44, Wis 32, Cha 27.

Skills*: Alchemy +82, Bluff +53, Concentration +84, Craft (metalworking) +92, Craft (stoneworking) +92, Decipher Script +52, Diplomacy +81, Disguise +53, Gather Information +63, Handle Animal +63, Hide +53, Innuendo +70, Intimidate +67, Intuit Direction +56, Knowledge (arcana) +92, Knowledge (the planes) +82, Knowledge (religion) +92, Listen +68, Move Silently +53, Ride (horse) +47, Scry +92, Search +62, Sense Motive +56, Spellcraft +92, Spot +58. *Always receives a 20 on checks.

Feats: Alertness, Divine Might, Dodge, Empower Spell, Enlarge Spell, Eschew Materials, Expertise, Extend Spell, Extra Turning, Great Fortitude, Greater Spell Focus (Necromancy), Improved Critical (longsword), Improved Initiative, Iron Will, Persistent Spell, Power Attack, Maximize Spell, Reach Spell, Repeat Spell, Scribe Scroll, Silent Spell, Spell Focus (Necromancy), Spell Mastery, Still Spell, Weapon Focus (longsword).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Size, Annihilating Strike, Arcane Mastery, Automatic Metamagic (quicken wizard spells), Banestrike (good outsiders), Call Creatures (undead), Divine Fast Healing, Divine Inspiration (dread), Divine Spell Focus (Necromancy), Extra Energy Immunity (fire), Frightful Presence (takes effect when she reveals the rotting side of her face), Hand of Death, Life and Death, Life Drain, Rejuvenation, Spontaneous Wizard Spells, Undead Mastery, Undead Qualities.

Domain Powers: 15/day death touch (roll 20d6; if subject touched does not have at least that many hp, it dies); 15/day smite (+4 on attack bonus and +20 on damage for one weapon attack); cast evil spells at +1 caster level.

Spell-Like Abilities: Hel uses these abilities as a 25th-level caster, except for evil spells, which she uses as a 26th-level caster. The save DCs are 33 + spell level. Animate dead, blasphemy, cause fear, circle of doom, contagion, create greater undead, create undead, death knell, death ward, desecrate, destruction, disintegrate, dispel good, earthquake, harm, implosion, inflict critical wounds, inflict light wounds, magic circle against good, protection from good, shatter, slay living, summon monster IX (as evil spell only), unholy aura, unholy blight, wail of the banshee.

Cleric Spells/Day: 6/9/9/9/8/8/7/7/6/6; base DC = 21 + spell level, 36 + spell level for Necromancy.

Wizard Spells/Day: 4/9/8/8/8/8/7/7/7/7; base DC = 27 + spell level, 42 + spell level for Necromancy.

Other Divine Powers

As an intermediate deity, Hel automatically receives a die result of 20 on any check. She treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Hel can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, she can perceive anything within fifteen miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to ten locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Hel automatically senses deaths by disease, accident, or poison involving one or more people as well as events in graveyards the instant they happen and fifteen weeks in the past.

Automatic Actions: Hel can use Alchemy, Intimidate, or Sense Motive as a free action if the DC for the task is 25 or lower. She can perform up to ten such free actions each round.

Create Magic Items: Hel can create items that cause damage, have an evil alignment, or impose a penalty on one or more targets, as long as the item’s market price does not exceed 200,000 gp.


Hermod

Messenger of the Gods, the Nimble

Demigod

Symbol: Winged scroll

Home Plane: Asgard

Alignment: Chaotic neutral

Portfolio: Luck, communication, freedom

Worshipers: Bards, messengers, heralds, travelers, elves, halflings, half-elves

Cleric Alignments: CE, CG, CN

Domains: Chaos, Luck, Travel

Favored Weapon: Rapier

In addition to being the gods’ messenger, Hermod escorts the souls of the dead to the underworld. When the gods needed someone to plead with Hel for Balder’s spirit, Hermod volunteered and Odin lent him Sleipnir for the journey.

Dogma

Hermod’s cult focuses on endurance and physical fitness. It teaches marksmanship, fencing, steeplechase horse racing, foot races of all sorts, and swimming to its members, believing these are key skills for those who must deliver messages.

Clergy and Temples

Clergy of Hermod rarely stay in one village for long. They’re often found while traveling to a different temple, wearing sturdy garb and enjoying their journey. Junior members of the clergy carry messages from noble to noble, village to village, or temple to temple. They are quick to lend aid to travelers in distress.

Hermod’s temples are generally collections of several smaller buildings. In addition to a main hall, most have a training hall and a stable. Many stand near lakes or rivers where the faithful can practice their swimming skills.

Visitors to Hermod’s temples receive warm welcomes and a genial, but thorough, interrogation about travel conditions, gossip, and information about places the visitors have been. If they readily and honestly share what they know, the temple plies them with food and drink for as long as the visitors have information to share.


Hermod

Barbarian 20/Bard 20

Medium-Size Outsider

Divine Rank: 3 Hit Dice: 20d8+320 (outsider) plus 20d12+320 (Bbn) plus 20d6+320 (Brd) (1,480 hp) Initiative: +14 (+10 Dex, +4 Improved Initiative)

Speed: 70 ft.

AC: 46 (+10 Dex, +3 divine, +16 natural, +7 deflection)

Attacks: +5 speed rapier +59/+59/+54/+49/+44 melee and +5 chaotic keen dagger +55/+50 melee; or spell +50 melee touch or +53 ranged touch

Damage: +5 speed rapier 1d6+12/15–20 and +5 chaotic keen dagger 1d4+12/17–20 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 38/+4 (4/–), fire resistance 23, understand, speak, and read all languages and speak directly to all beings within 3 miles, remote communication, godly realm, teleport without error at will, bardic knowledge +27, bardic music 20/day (countersong, fascinate, inspire competence, inspire courage, inspire greatness, suggestion), uncanny dodge (cannot be flanked, +4 against traps), SR 35, divine aura (30 ft., DC 20), greater rage 6/day.

Saves: Fort +51, Ref +45, Will +43.

Abilities: Str 25, Dex 30, Con 42, Int 25, Wis 26, Cha 25.

Skills: Bluff +35, Climb +38, Concentration +43, Craft (metalworking) +25, Craft (stoneworking) +25, Diplomacy +40, Disguise +34, Escape Artist +37, Gather Information +35, Handle Animal +34, Innuendo +35, Intimidate +40, Intuit Direction +39, Jump +38, Knowledge (arcana) +34, Knowledge (geography) +34, Knowledge (history) +34, Knowledge (local) +34, Knowledge (nobility and royalty) +34, Knowledge (the planes) +34, Knowledge (religion) +34, Listen +41, Move Silently +21, Perform +34, Ride (horse) +39, Sense Motive +35, Spot +13, Swim +38, Wilderness Lore +33.

Feats: Alertness, Ambidexterity, Blind-Fight, Combat Reflexes, Dodge, Expertise, Fleet of Foot, Improved Critical (rapier), Improved Disarm, Improved Initiative, Improved Two-Weapon Fighting, Mobility, Power Attack, Quick Draw, Run, Spring Attack, Two-Weapon Fighting, Weapon Finesse (rapier), Weapon Focus (rapier), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Divine Celerity, Divine Dodge, Power of Luck, Stride.

Domain Powers: Cast chaos spells at +1 caster level; 3/day reroll a die roll once after it is made; 3 rounds/day freedom of movement.

Spell-Like Abilities: Hermod uses these abilities as a 13th-level caster, except for chaos spells, which he uses as a 14th-level caster. The save DCs are 20 + spell level. Aid, animate objects, astral projection, break enchantment, chaos hammer, cloak of chaos, dimension door, dispel law, entropic shield, expeditious retreat, find the path, fly, freedom of movement, holy aura, locate object, magic circle against law, miracle, mislead, phase door, protection from elements, protection from law, shatter, spell turning, summon monster IX (as chaos spell only), teleport without error, word of chaos.

Greater Rage: The following changes are in effect as long as Hermod rages: AC 44; hp 1,660; attacks +62/+62/+57/+52/+47 melee (1d6+15/15–20, +5 speed rapier) and +58/+53 (1d4+15/17–20, +5 chaotic keen dagger); SV Fort +54, Will +46; Str 31, Con 48; Climb +41, Concentration +45, Jump +41, Swim +41. His rage lasts for 22 rounds, and he is not winded afterward.

Bard Spells Known (4/6/6/6/5/5/5; base DC = 17 + spell level): 0—dancing lights, daze, detect magic, ghost sound, light, read magic; 1st—expeditious retreat, identify, mage armor, magic weapon, protection from law; 2nd—blur, bull’s strength, cat’s grace, hold person, misdirection; 3rd—blink, dispel magic, greater magic weapon, keen edge, scrying; 4th—detect scrying, legend lore, modify memory, rainbow pattern, shout; 5th—contact other plane, dream, mind fog, mislead, persistent image; 6th—control weather, greater scrying, mass haste, plane shift.

Other Divine Powers

As a demigod, Hermod treats a 1 on a saving throw or attack roll normally and not as an automatic failure. He is immortal.

Senses: Hermod can see, hear, touch, and smell at a distance of three miles. As a standard action, he can perceive anything within three miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to two locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 3 hours.

Portfolio Sense: Hermod can sense any event related to moving or transmitting goods or information that involves one thousand or more people the instant it happens.

Automatic Actions: Hermod can use Diplomacy, Escape Artist, Gather Information, Innuendo, Listen, Ride, or Sense Motive as a free action if the DC for the task is 15 or lower. He can perform up to two such free actions each round.

Create Magic Items: Hermod can create magic items related to communication, movement, travel, or overcoming obstacles, such as a ring of swimming, as long as the item’s market price does not exceed 4,500 gp.


Loki

God of Mischief, Strife, and Fire; The Sly One, The Trickster, The Shape Changer, The Sky Traveler

Greater Deity

Symbol: Flame

Home Plane: Asgard before Balder’s death, Midgard afterward

Alignment: Chaotic evil

Portfolio: Thieves, trickery, murder

Worshipers: Rogues, assassins

Cleric Alignments: CE, CN, NE

Domains: Chaos, Destruction, Evil, Trickery

Favored Weapon: Dagger

Loki (loh-kee) is an ambiguous figure in Asgardian myth. A handsome and clever young man, he often accompanies the gods on their journeys. Many tales of Thor mention Loki as his companion. The youngest inhabitant of Asgard, some myths state he was the child of the giants Farbauti and Laufey, while others place him at creation with Odin. Loki excels at subverting order and finding solutions and answers the other gods never consider. Restless and easily bored, Loki often amuses himself by playing practical jokes on the other gods. He can take many different forms and often becomes female. Loki is responsible for most of the gods’ greatest treasures, challenging the dwarves to outdo their gift of Sif ’s hair.

Not until Ragnarok approaches does Loki truly become evil and malicious. For his role in Balder’s death, Odin turns one of Loki’s sons, Vali, into a wolf and sets him on another son, Narfi. The gods use Narfi’s entrails to bind Loki in a cave, and they set a poisonous snake over him to drip venom into his wounds. Loki’s wife, Sigyn, stays with him and tries to protect him from the venom. When the venom splashes on Loki, his pained spasms are the source of earthquakes. Loki is destined to break free for Ragnarok.

Dogma

Loki’s cult is generally hidden. Despite having a constructive role in society, the cult commands little respect and known members may find themselves ostracized. The cultists believe they aid people through practical jokes and humor. Though outsiders may consider the jokes cruel, they’re rarely deliberately harmful. Instead, they’re meant to encourage their victims to look at life from another perspective and to gain insight by doing so.

Darker forms of the cult teach assassination, murder, mayhem, and all forms of worldly chaos. These sinister versions of the cult are more common after Balder’s death, as Loki takes sides with the giants against the Asgardians.

Clergy and Temples

Like the cult members, Loki’s clergy keep their nature quiet. They generally have other professions in addition to their roles as clerics, and many are rogues or sorcerers.

Temples to Loki are windowless places, often below ground, lit by torches and other fires. From the outside they appear to be legitimate businesses or the entrances to small, simple caves. The temples include supplies of weapons, poisons, and other tools of mayhem in addition to resources for committing practical jokes.

Visitors to Loki’s temples are rare. Those who find them generally do so purposefully, because they seek initiation or are already members of the cult. People who stumble across them find themselves treated with suspicious curiosity at best and outright violence at worst. Giants, on the other hand, receive warm welcomes and the support of the members and clergy.


Loki

Rogue 20/Sorcerer 20

Medium-Size Outsider

Divine Rank: 16

Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Rog) plus 20d4+160 (Sor) (840 hp)

Initiative: +15, always first (+11 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 60 ft.

AC: 83 (+11 Dex, +16 divine, +29 natural, +17 deflection)

Attacks*: +5 chaotic unholy dagger of venom +73/+68/+63/+58 melee; or spell +64 melee touch or +67 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: +5 chaotic unholy dagger of venom 1d4+13/17–20 plus poison (deathblade, DC 20, 1d6 Con/2d6 Con) or by spell *Always does maximum damage (dagger 17 points)

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, sneak attack +13d6, crippling strike, opportunist.

Special Qualities: Divine immunities, DR 51/+4, understand, speak, and read all languages and speak directly to all beings within 16 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (wolves), evasion, defensive roll, improved evasion, uncanny dodge (cannot be flanked, +4 against traps), SR 48, divine aura (16 miles, DC 43).

Saves*: Fort +56, Ref +59, Will +56. *Always receives a 20 on saves.

Abilities: Str 27, Dex 32, Con 27, Int 29, Wis 27, Cha 44.

Skills*: Alchemy +51, Appraise +53, Balance +59, Bluff +61, Climb +52, Concentration +50, Craft (metalworking) +57, Craft (stoneworking) +57, Diplomacy +69, Disable Device +53, Disguise +61, Escape Artist +55, Gather Information +61, Hide +55, Innuendo +32, Intimidate +65, Jump +56, Knowledge (arcana) +51, Listen +54, Move Silently +55, Open Lock +55, Pick Pocket +57, Read Lips +49, Scry +43, Search +53, Sense Motive +52, Spellcraft +51, Spot +54, Swim +49, Tumble +56. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Empower Spell, Enlarge Spell, Expertise, Extend Spell, Improved Critical (dagger), Improved Initiative, Mobility, Power Attack, Quick Draw, Silent Spell, Spring Attack, Still Spell, Weapon Finesse (dagger), Weapon Focus (dagger), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Automatic Metamagic (quicken sorcerer spells), Battlesense, Divine Celerity, Divine Dodge, Divine Glibness, Divine Rogue, Divine Sneak Attack, Extra Domain (Destruction), Extra Energy Immunity (fire), Hand of Death, Instant Counterspell, Life and Death, Mass Life and Death, Shapechange, Supreme Initiative, True Shapechange, Wave of Chaos, Wound Enemy.

Domain Powers: Cast chaos spells at +1 level; 16/day smite (+4 on attack and +16 on damage for one weapon attack); cast evil spells at +1 caster level.

Spell-Like Abilities: Loki uses these abilities as a 26th-level caster, except for chaos spells and evil spells, which he uses as a 27th-level caster. The save DCs are 43 + spell level. Animate objects, blasphemy, change self, chaos hammer, circle of doom, cloak of chaos, confusion, contagion, create undead, desecrate, disintegrate, dispel good, dispel law, earthquake, false vision, harm, implosion, inflict critical wounds, inflict light wounds, invisibility, magic circle against good, magic circle against law, mislead, nondetection, polymorph any object, protection from good, protection from law, screen, shatter, summon monster IX (as chaos or evil spell only), time stop, unholy aura, unholy blight, word of chaos.

Sorcerer Spells Known (6/11/10/ 10/10/10/9/9/9/9; base DC = 27 + spell level): 0—arcane mark, dancing lights, daze, detect magic, detect poison, mage hand, open/close, prestidigitation, read magic; 1st—cause fear, charm person, comprehend languages, erase, hypnotism; 2nd—misdirection, obscure object, rope trick, see invisibility, Tasha’s hideous laughter; 3rd— secret page, shrink item, suggestion, vampiric touch; 4th— arcane eye, bestow curse, charm monster, confusion; 5th—animate dead, contact other plane, dream, nightmare; 6th—circle of death, flesh to stone, geas/quest; 7th—shadow walk, simulacrum, vanish; 8th—mass charm, Otto’s irresistible dance, trap the soul; 9th—gate, temporal stasis, wish.

Other Divine Powers

As a greater deity, Loki automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Loki can see, hear, touch, and smell at a distance of sixteen miles. As a standard action, he can perceive anything within sixteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 16 hours.

Portfolio Sense: Loki senses all crimes, con games, practical jokes, and tricks the instant they happen and sixteen weeks into the past and future.

Automatic Actions: Loki can use any rogue class skill as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Loki can create any magic item related to rogues or assassins.


Njord

God of the Sea and Winds

Intermediate Deity

Symbol: Gold coin

Home Plane: Asgard

Alignment: Neutral good

Portfolio: Commerce, sea, wind

Worshipers: Sailors, fishermen, those who depend on the sea for a living

Cleric Alignments: CG, LG, NG

Domains: Air, Good, Water

Favored Weapon: Longspear

Those who seek wealth or abundance in fishing pray to Njord. A Vanir deity, he is the father of Frey and Freya. Njord married the female giant Skadi while among the Aesir, though they later divorced. As a deity of the mountains, she was uncomfortable on the coastlines, so they could never agree where to live. Their movements between homes created the seasons.

Dogma

Where Aegir’s cult threatens and glowers, Njord’s cult smiles. This cult supports those who make a living from the bounty of the sea through trade, fishing, shipbuilding, or supplying the needs of the other three. Njord’s cult numbers many prominent businesspeople among its members. When Aegir’s cultists mock them for their relatively mean tables and their preference for sailing within sight of the shore, Njord’s worshipers only look at their growing treasuries and smile.

Clergy and Temples

Njord’s clergy are most common near the sea, but can also be found along navigable rivers and lakes with connections to the sea. Most display weathering and scars from lives spent in, on, and around the water. They are popular with fishermen and merchants.

Njord’s temples are sturdy structures meant to withstand the trials of coastal weather. They generally sit right on the water and have their own docks. Most temples have storage for sail canvas, ropes, tar, paint, and other boating supplies. Those in larger urban centers often have secret vaults containing wealth gleaned from the sea and fees charged for aiding in business negotiations.

Visitors to Njord’s temples find the fare plain but filling. Clergy and faithful draw owners of seagoing vessels into conversation. Others are largely ignored unless they bring information about shoals, currents, weather, or other conditions hazardous to ships.


Njord

Ranger 20/Rogue 20

Medium-Size Outsider

Divine Rank: 11

Hit Dice: 20d8+200 (outsider) plus 20d10+200 (Rgr) plus 20d6+200 (Rog) (1,080 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft., swim 100 ft.

AC: 61 (+8 Dex, +11 divine, +24 natural, +8 deflection)

Attacks: +5 bane* icy burst longspear +72/+67/+62/+57 melee; or spell +66 melee touch or +59 ranged touch *+74/+69/+64/+59 against giants.

Damage: +5 bane* icy burst longspear 1d8+27/19–20/×3 or by spell *2d6 plus 1d8+27/19–20/×3 against giants.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, sneak attack +10d6, crippling strike, opportunist.

Special Qualities: Elf traits, divine immunities, DR 46/+4, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 11 miles, remote communication, godly realm, teleport without error at will, plane shift at will, favored enemies (giants +5, goblinoids +4, dragons +3, aberrations +2, undead +1), evasion, uncanny dodge (cannot be flanked, +4 against traps), defensive roll, improved evasion, SR 43, divine aura (1,100 ft., DC 29).

Saves: Fort +53, Ref +51, Will +54.

Abilities: Str 41, Dex 26, Con 31, Int 26, Wis 28, Cha 26.

Skills*: Appraise +50, Bluff +48, Concentration +50, Craft (shipbuilding) +54, Craft (metalworking) +42, Craft (stoneworking) +42, Diplomacy +54, Gather Information +48, Handle Animal +48, Hide +54, Innuendo +53, Intimidate +52, Intuit Direction +55, Knowledge (arcana) +44, Knowledge (nature) +50, Knowledge (the planes) +36, Knowledge (religion) +36, Listen +59, Move Silently +54, Profession (sailor) +57, Ride (horse) +23, Scry +30, Search +56, Sense Motive +43, Spellcraft +34, Spot +59, Swim +38, Use Magic Device +42, Use Rope +54, Wilderness Lore +45. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Endurance, Expertise, Great Cleave, Improved Bull Rush, Improved Critical (longspear), Improved Disarm, Improved Initiative, Iron Will, Martial Weapon Proficiency (composite longbow), Martial Weapon Proficiency (composite shortbow), Martial Weapon Proficiency (longbow), Martial Weapon Proficiency (longsword), Martial Weapon Proficiency (rapier), Mobility, Power Attack, Power Critical (longspear), Spring Attack, Sunder, Track, Weapon Focus (longspear), Whirlwind Attack.

Elf Traits: +2 racial bonus on Will saves against enchantment spells or effects; low-light vision; entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Banestrike (giants), Call Creatures (sea animals), Divine Storm, Divine Water Mastery, Energy Storm (positive energy), Extra Energy Immunity (fire), Gift of Life, Life and Death, Mind of the Beast, Power of Nature, Shapechange, Speak with Creatures (sea animals).

Domain Powers: 11/day turn or destroy earth creatures, or rebuke or command air creatures; cast good spells at +1 caster level; 11/day turn or destroy fire creatures, or rebuke or command water creatures.

Spell-Like Abilities: Njord uses these abilities as a 21st-level caster, except for good spells, which he uses as a 22nd-level caster. The save DCs are 29 + spell level. Acid fog, aid, air walk, blade barrier, chain lightning, cone of cold, control water, control weather, control winds, dispel evil, elemental swarm (as air or water spell only), fog cloud, gaseous form, holy aura, holy smite, holy word, horrid wilting, ice storm, magic circle against evil, obscuring mist, protection from evil, summon monster IX (as good spell only), water breathing, whirlwind, wind wall.

Ranger Spells/Day: 6/5/5/5; base DC = 19 + spell level.

Other Divine Powers

As an intermediate deity, Njord automatically receives a die result of 20 on any check. Njord treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Njord can see (using normal vision or low-light vision), hear, touch, and smell at a distance of eleven miles. As a standard action, he can perceive anything within eleven miles of any of his worshipers, holy sites, or objects, or any location where one of his titles or his name was spoken within the last hour. He can extend his senses to up to ten locations at once. He can block the sensing abilities of deities of his rank or lower at up to two remote locations for 11 hours.

Portfolio Sense: Njord automatically senses when any merchant or coastal fishing vessel sets sail, regardless of how many people are involved, and this sense extends up to eleven weeks in the past. He likewise senses any business negotiations involving such vessels.

Automatic Actions: Njord can use Appraise, Diplomacy, Profession (sailor), Use Rope, or Wilderness Lore as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions in a round.

Create Magic Items: Njord can create any magic item related to building or sailing ships or fishing, as long as the item’s market price does not exceed 200,000 gp.


Odur

God of the Sun

Demigod

Symbol: Sun disk

Home Plane: Asgard

Alignment: Chaotic good

Portfolio: Light, sun, travel

Worshipers: Barbarians, druids, rangers, blacksmiths, and those who travel overland

Cleric Alignments: CG, CN, NG

Domains: Chaos, Fire, Sun

Favored Weapon: Bastard sword

Odur is a mysterious god who may be an aspect of Odin. Odur married Freya and is responsible for the day chariot crossing the sky. Consequently, he is often away from Asgard, causing his wife to weep tears of gold.

Dogma

Odur’s cult teaches that freedom from care and worry comes from accepting responsibility and duty with joy. Worshipers believe that Odur sets out every day to drive the chariot of the sun across the sky with anticipation, finding something new each day. They seek to emulate his wise appreciation for the world around them.

Clergy and Temples

Odur’s clergy make annual pilgrimages to sites dedicated to the sun to watch for the day chariot to rise after the longest night of the year. Otherwise, they’re found smiling as they work to maintain their temple and care for their faithful.

Odur’s temples appear incongruous next to others of the Asgardian pantheon because they tend to be open structures, welcoming the sun’s light. Observant visitors note the sturdy shutters stored around the building, ready to make it defensible. Most temples have sacred fires that are tended day and night, never allowed to burn out. Some have smithies.

Visitors to Odur ’s temples find themselves put to work almost immediately. Those who do the work willingly and without complaint are welcome to eat and drink with the clergy. Those who complain or shirk their task find themselves outside the temple.


Odur

Fighter 20/Sorcerer 20

Medium-Size Outsider

Divine Rank: 4 Hit Dice: 20d8+320 (outsider) plus 20d10+320 (Ftr) plus 20d4+320 (Sor) (1,400 hp) Initiative: +13 (+9 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 55 (+9 Dex, +4 divine, +17 natural, +7 armor [+5 arrow deflection reflecting large steel shield], +8 deflection)

Attacks: +5 brilliant energy bastard sword +58/+53/+48/+43 melee; or spell +52 melee touch or +53 ranged touch

Damage: +5 brilliant energy bastard sword 1d10+15/17–20 or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 39/+4, cold resistance 24, understand, speak, and read all languages and speak directly to all beings within 4 miles, remote communication, godly realm, teleport without error at will, plane shift at will, familiar (hawks), SR 36, divine aura (40 ft., DC 22).

Saves: Fort +52, Ref +47, Will +45.

Abilities: Str 27, Dex 29, Con 42, Int 25, Wis 25, Cha 26.

Skills: Climb +42, Concentration +58, Craft (metalworking) +55, Handle Animal +50, Intimidate +26, Intuit Direction +43, Jump +42, Knowledge (arcana) +49, Knowledge (nature) +43, Knowledge (the planes) +43, Listen +45, Profession (metalworker) +49, Ride (horse) +53, Scry +43, Spellcraft +49, Spot +45.

Feats: Alertness, Blind-Fight, Cleave, Combat Casting, Combat Reflexes, Dodge, Endurance, Energy Substitution (Fire), Eschew Materials, Exotic Weapon Proficiency (bastard sword), Expertise, Extend Spell, Great Cleave, Improved Bull Rush, Improved Critical (bastard sword), Improved Initiative, Iron Will, Lightning Reflexes, Mobility, Mounted Combat, Power Attack, Power Critical (bastard sword), Quick Draw, Ride-By Attack, Spirited Charge, Spring Attack, Sunder, Trample, Weapon Focus (bastard sword), Weapon Specialization (bastard sword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation.

Salient Divine Abilities: Alter Form, Alter Size, Automatic Metamagic (quicken sorcerer spells), Divine Radiance, Wave of Chaos.

Domain Powers: Cast chaos spells at +1 caster level; 11/day turn or destroy water creatures, or rebuke or command fire creatures; 4/day greater turning.

Spell-Like Abilities: Odur uses these abilities as a 14th-level caster, except for chaos spells, which he uses as a 15th-level caster. Save DCs are 22 + spell level. Animate objects, burning hands, chaos hammer, cloak of chaos, dispel law, elemental swarm (as fire spell only), endure elements (as cold or fire spell only), fire seeds, fire shield, fire storm, flame strike, heat metal, incendiary cloud, magic circle against law, prismatic sphere, produce flame, protection from law, resist elements (as cold or fire spell only), searing light, shatter, summon monster IX (as chaos spell only), sunbeam, sunburst, wall of fire, word of chaos.

Sorcerer Spells Known (6/8/8/8/8/7/7/7/7/6; base DC = 18 + spell level; 15% arcane spell failure chance): 0—dancing lights, daze, detect magic, disrupt undead, flare, light; 1st—burning hands, color spray, endure elements, enlarge, expeditious retreat; 2nd—continual flame, day-light, flaming sphere, pyrotechnics, see invisibility; 3rd—dispel magic, fireball, flame arrow, halt undead; 4th—fire shield, fire trap, scrying, wall of fire; 5th—passwall, prying eyes, summon monster V, wall of force; 6th— control weather, legend lore, true seeing; 7th—delayed blast fireball, prismatic spray, vision; 8th—incendiary cloud, power word blind, sunburst; 9th—foresight, meteor swarm, weird.

Possessions: Odur carries a +5 arrow deflection reflecting large steel shield.

Other Divine Powers

As a demigod, Odur treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Odur can see, hear, touch, and smell at a distance of four miles. As a standard action, he can perceive anything within four miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to two locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 4 hours.

Portfolio Sense: Odur instantly senses the beginning of any overland journey greater than thirty miles that involves one thousand people or more, or the beginning of any overland journey greater than one thousand miles regardless of the number of people involved. He also senses the forging of any metal item worth more than 1,000 gp.

Automatic Actions: Odur can use Craft (metalworking), Handle Animal, or Intuit Direction as a free action if the DC for the task is 15 or lower. He can perform up to two such free actions in a round.

Create Magic Items: Odur can create any magic item related to determining directions or controlling animals and teams of animals, as long as the item’s market price does not exceed 4,500 gp.


Sif

Goddess of Excellence and Skill in Battle

Lesser Deity

Symbol: Upraised sword

Home Plane: Asgard

Alignment: Chaotic good

Portfolio: War, dueling

Worshipers: Barbarians, fighters, paladins, rangers, combat instructors

Cleric Alignments: CG, CN, NG

Domains: Chaos, Good, War

Favored Weapon: Longsword

Sif primarily appears in myths involving the other gods. She is the wife of Thor and the mother of Uller. Her golden hair was made by the dwarves and enchanted to take root and grow on her head after Loki chopped off her natural hair as a joke.

Dogma

Sif ’s cultists are generally excellent fighters of all sorts, and many are weapon masters. Those looking for instruction in the martial arts are well advised to seek one of her cults or temples. Like her husband, Sif concerns herself with individuals involved in combat. Where Thor emphasizes physical prowess, Sif emphasizes skill. Good-natured challenges between the two cults are common.

Clergy and Temples

Sif ’s clergy are predominantly, but not entirely, female. They are strong, capable people with quick wits and combat skills. Many dye a lock or braid of hair blonde, or braid yellow ribbons in their hair in emulation of their patron deity.

Sif ’s temples are sturdy, defensible structures that contain training halls for individual combat skills. They also contain extensive armories. In addition, many of Sif ’s temples contain dormitories for women escaping abusive relationships or who have been injured or crippled in battle.

Visitors to Sif ’s temples are ignored unless they carry weapons openly. Those who do so can expect challenges from the clergy and members of the cult to single combat. Such challenges are generally fought to the first fall or first blood, and are intended solely to discover if the visitor knows how to use the weapon that she carries. Those who cannot, do not, or will not fight are ignored and treated with disdain. Those who do are welcomed.


Sif

Barbarian 20/Fighter 20

Medium-Size Outsider

Divine Rank: 10

Hit Dice: 20d8+160 (outsider) plus 20d12+160 (Bbn) plus 20d10+160 (Ftr) (1,080 hp)

Initiative: +20, always first (+16 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 70 ft.

AC: 84 (+16 Dex [Divine Armor Mastery], +10 divine, +23 natural, +9 armor [+5 glamered heavy fortification mithral shirt], +7 armor [+5 arrow deflection reflecting mithral large shield], +9 deflection)

Attacks: +5 keen speed longsword +76/+76/+71/+66/+61 melee

Damage: +5 keen speed longsword 1d8+29/15–20

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 45/+4 (4/–), fire resistance 30, understand, speak, and read all languages and speak directly to all beings within 10 miles, remote communication, godly realm, teleport without error at will, plane shift at will, uncanny dodge (cannot be flanked, +4 against traps), SR 42, divine aura(1,000 ft., DC 29).

Saves: Fort +50, Ref +60, Will +52.

Abilities: Str 31, Dex 43, Con 26, Int 26, Wis 26, Cha 28.

Skills: Balance +57, Bluff +46, Climb +58, Diplomacy +27, Gather Information +46, Handle Animal +57, Hide +53, Intimidate +56, Intuit Direction +51, Jump +62, Knowledge (arcana) +45, Knowledge (the planes) +45, Knowledge (religion) +45, Listen +53, Move Silently +53, Ride (horse) +68, Search +45, Sense Motive +45, Spot +47, Tumble +57, Wilderness Lore +51.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Dodge, Expertise, Eyes in the Back of Your Head, Great Cleave, Fleet of Foot, Hold the Line, Improved Bull Rush, Improved Critical (longsword), Improved Disarm, Improved Initiative, Improved Sunder, Improved Trip, Iron Will, Knock-Down, Lightning Reflexes, Mobility, Power Attack, Power Critical (longsword), Quick Draw, Run, Spring Attack, Sunder, Superior Expertise, Weapon Finesse (longsword), Weapon Focus (longsword), Weapon Specialization (longsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Battlesense, Banestrike (evil outsiders), Divine Armor Mastery, Divine Battle Mastery, Divine Celerity, Divine Dodge, Divine Inspiration (courage), Divine Rage, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Longsword Finesse†, Supreme Initiative. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; cast good spells at +1 caster level.

Spell-Like Abilities: Sif uses these abilities as a 20th-level caster, except for chaos spells and good spells, which she uses as a 21st-level caster. Save DCs are 29 + spell level. Aid, animate objects, blade barrier, chaos hammer, cloak of chaos, dispel evil, dispel law, divine power, flame strike, holy aura, holy smite, holy word, magic circle against evil, magic circle against law, magic vestment, magic weapon, power word blind, power word kill, power word stun, protection from evil, protection from law, shatter, spiritual weapon, summon monster IX (as chaos or good spell only), word of chaos.

Divine Rage: The following changes are in effect as long as Sif rages: AC 79; hp 1,380; Atk +81/+76/+71/+66 melee (1d8+30/15–20, +5 keen speed longsword); SQ Fire resistance 40, SR 52; SV Fort +55, Will +57; Str 41, Con 36; Climb +63, Jump +67. Her rage can be used 10 times per day, it lasts for 1 hour (or until ended), and she is not winded afterward.

Longsword Finesse (unique salient divine ability): Sif can apply her Dexterity bonus to attacks she makes with any longsword that she can wield in one hand.

Possessions: In addition to her sword, Sif has a +5 glamered heavy fortification mithral shirt and a +5 arrow deflection reflecting large mithral shield.

Other Divine Powers

As a lesser deity, Sif may take 10 on any check. Sif treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Sif can see, hear, touch, and smell at a distance of ten miles. As a standard action, she can perceive anything within ten miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 10 hours.

Portfolio Sense: Sif automatically senses battles involving five hundred or more people and any battle in which a woman commands at least one side, regardless of the number of people involved.

Automatic Actions: Sif can use Bluff, Handle Animal, Intimidate, Ride (horse), or Tumble as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions each round.

Create Magic Items: Sif can create any magic armor or weapon, as long as the item’s market price does not exceed 30,000 gp.


Skadi

Goddess of Mountains, Snowshoe Goddess

Lesser Deity

Symbol: Mountain Peak

Home Plane: Asgard

Alignment: Neutral

Portfolio: Earth, mountains

Worshipers: Barbarians, druids, rangers, dwarves, halflings

Cleric Alignments: CN, LN, N, NE, NG

Domains: Destruction, Earth, Strength

Favored Weapon: Greataxe

Skadi is a female giant and the daughter of the giant who bargained for Freya, the sun, and the moon in exchange for building Asgard’s walls (see Sleipnir in Odin’s entry, above). She came to Asgard seeking revenge against Thor for killing her father. When she arrived at Asgard in her armor she so impressed the gods they offered her pick of the bachelor gods if she would not go to war against them. The only condition was that she could only see their feet when she made her choice. Thinking the cleanest, whitest feet must belong to Balder, she made her choice only to discover they belonged to the older Vanir Njord, whose feet the sea washed clean every day. Because they couldn’t agree on a place to live, Njord and Skadi moved back and forth between Jotunheim and Asgard. On Midgard, these movements created the seasons. Skadi later divorced Njord and married Uller.

Dogma

Skadi’s cults are common in mountainous regions. Her worshipers include those who make their lives hunting, herding, and mining in the mountains. She loves the cold of winter and the wind on the mountain peaks, and teaches respect for the earth and the mountains to her cultists. She also teaches readiness for battle, believing that the best defense is an impressive offense.

Clergy and Temples

Skadi’s clergy are imposing figures, appearing tough and ready to fight. Though most are highly skilled warriors, they rarely enter combat unless necessary.

If a temple dedicated to Skadi isn’t in the mountains, it’s located so that mountains are visible from the windows of the great hall. Her temples are built from local materials and blend with the landscape. Unlike many temples, hers are often cold and without the heat of hearth fires. Some temples make money by selling mountain climbing equipment.

Visitors to Skadi’s temples receive warm welcomes if they’ve just come down from out of the mountains, or if they clearly intend to travel into them. The clergy openly share their information about hazards and trails.


Skadi

Druid 20/Ranger 20

Large Outsider (Cold)

Divine Rank: 6

Hit Dice: 20d8+200 (outsider) plus 20d8+200 (Drd) plus 20d10+200 (Rgr) (1,120 hp)

Initiative: +8

Speed: 80 ft., burrow 80 ft.

AC: 50 (–1 size, +8 Dex, +6 divine, +19 natural, +8 deflection)

Attacks: Huge +5 bane* icy burst thundering greataxe +68/+63/ +58/+53 melee; or spell +62 melee touch or +54 ranged touch *+70/+65/+60/+55 against favored enemies.

Damage: Huge +5 bane* icy burst thundering greataxe 2d8+29/ 19–20/×3 or by spell *2d6 plus 2d8+29/19–20/×3 against favored enemies.

Face/Reach: 5 ft by 5 ft./10 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 41/+4, fire resistance 26, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 6 miles, remote communication, godly realm, teleport without error at will, plane shift at will, cold subtype, tremorsense, nature sense, animal companion (awakened dire bear), woodland stride, trackless step, resist nature’s lure, wild shape (Tiny, Small, Medium-size, Large, Huge, or dire animal 6/day, elemental 3/day), a thousand faces, venom immunity, timeless body, favored enemies (dragons +5, undead +4, magical beasts +3, aberrations +2, vermin +1), SR 38, divine aura (600 ft., DC 24).

Cold Subtype: Immune to cold damage; takes double damage from fire unless a saving throw for half damage is allowed, in which case she takes half damage on a success and double damage on a failure (but fire resistance still applies).

Saves: Fort +48, Ref +48, Will +46.

Abilities: Str 42, Dex 27, Con 30, Int 25, Wis 26, Cha 26.

Skills: Animal Empathy +44, Bluff +36, Climb +43, Concentration +46, Craft (stoneworking) +34, Diplomacy +42, Handle Animal +44, Heal +44, Hide +27, Intimidate +38, Intuit Direction +44, Jump +48, Knowledge (arcana) +30, Knowledge (nature) +65, Knowledge (the planes) +33, Knowledge (religion) +33, Listen +42, Move Silently +40, Profession (stonemason) +34, Ride (horse) +37, Sense Motive +35, Spellcraft +38, Spot +42, Swim +52, Wilderness Lore +66.

Feats: Alertness, Blind-Fight, Cleave, Dodge, Empower Spell, Endurance, Enlarge Spell, Expertise, Great Cleave, Improved Bull Rush, Improved Critical (greataxe), Lightning Reflexes, Mobility, Power Attack, Power Critical (greataxe), Sacred Spell, Spring Attack, Sunder, Track, Weapon Focus (greataxe), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Automatic Metamagic (quicken druid spells), Battlesense, Divine Druid, Divine Earth Mastery, Divine Ranger, Shift Form.

Domain Powers: 6/day smite (+4 on attack and +6 on damage for one weapon attack); 11/day turn or destroy air creatures, or rebuke or command earth creatures; 6/day feat of strength (+6 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Skadi can use these abilities as a 16th-level caster. Save DCs are 24 + spell level. Bull’s strength, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, circle of doom, contagion, disintegrate, earthquake, elemental swarm (as earth spell only), endure elements, harm, implosion, inflict critical wounds, inflict light wounds, iron body, magic stone, magic vestment, righteous might, shatter, soften earth and stone, spell immunity, spike stones, stoneskin, stone shape, wall of stone.

Druid Spells/Day: 6/7/7/7/7/6/5/5/5/4; base DC = 18 + spell level.

Ranger Spells/Day: 5/5/5/5; base DC = 18 + spell level.

Other Divine Powers

As a lesser deity, Skadi may take 10 on any check. Skadi treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Skadi can see, hear, touch, and smell at a distance of six miles. As a standard action, she can perceive anything within six miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 6 hours.

Portfolio Sense: Skadi instantly senses any natural event involving the earth or mountains (mudslides, avalanches, or earthquakes) that involves five hundred or more people.

Automatic Actions: Skadi can use Animal Empathy, Climb, Intuit Direction, Jump, or Wilderness Lore as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions per round.

Create Magic Items: Skadi can create any item related to wilderness travel, wilderness survival, or mountain climbing, as long as the item’s market price does not exceed 30,000 gp.

Awakened Dire Bear, Skadi’s animal companion: CR 9; Large magical beast; HD 14d8+56; hp 119; Init +1; Spd 40 ft.; AC 17 (touch 10, flat-footed 16); Atk +19 melee (1d6+10, 2 claws), +14 melee (1d8+5, bite); Face/Reach 10 ft. by 20 ft./10 ft.; SA Improved grab; SQ Low-light vision, scent; AL N; SV Fort +13, Ref +10, Will +5; Str 31, Dex 13, Con 19, Int 11, Wis 12, Cha 12.

Skills and Feats: Hide –3, Listen +7, Spot +7, Swim +13.


Surtur

Lord of the Fire Giants

Intermediate Deity

Symbol: Flaming sword

Home Plane: Midgard (Muspelheim)

Alignment: Lawful evil

Portfolio: Fire, war

Worshipers: Fire giants, giants

Cleric Alignments: LE, LN, NE

Domains: Evil, Fire, Law, Strength, War

Favored Weapon: Longsword

Surtur stands ever alert in Muspelheim, brandishing his sword that shines brighter than the sun. At Ragnarok he will be responsible for setting the world on fire, burning it down to make room for the new one. Prophecies say that he will even destroy Bifrost under his weight and that of his subjects.

Dogma

A few cults of Surtur thrive in Mannheim, often cooperating with Loki’s cult. These cults teach respect for fire, its use as a tool, and its danger when uncontrolled. They teach that fire is a cleansing agent, and point to the new growth after a forest fire as proof. Members of Surtur’s cult seek every opportunity to undermine Thor’s cult, and they have plenty of help and expert advice from Loki’s cult. While Thrym has a similar cult, fire and ice never mix.

Clergy and Temples

Surtur rarely grants divine power except to giants. However, a rare few individuals in Mannheim have earned his approval. They conceal their devotion to the giant destined to burn down the world.

Surtur’s temples in Mannheim are hidden affairs, much like Loki’s. In Muspelheim, they are enormous fortresses that ring with the sound of the forges day and night. Surtur’s Muspelheim temples are centers for preparation for Ragnarok. Temples in Mannheim secretly store weapons in preparation for the cult to fight along side the giants.

Visitors to Surtur’s temples have only a few seconds to prove their devotion to Surtur before the members of the cult attack. The clergy and the members of the cult in Mannheim do not leave witnesses alive to report their activities.


Surtur

Ranger 20/ Fighter 20

Gargantuan Outsider (Evil, Fire, Lawful)

Divine Rank: 14

Hit Dice: 20d8+200 (outsider) plus 20d10+200 (Rgr) plus 20d10+200 (Ftr) (1,160 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 120 ft.

AC: 63 (–4 size, +8 Dex, +14 divine, +27 natural, +8 deflection)

Attacks: Gargantuan +5 brilliant energy flaming burst longsword +77/+72/+67/+62 melee; or spell +71 melee touch or +62 ranged touch

Damage: Gargantuan +5 brilliant energy flaming burst longsword 4d6+34/17–20 or by spell

Face/Reach: 20 ft. by 20 ft./20 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 49/+4, fast healing 34, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 14 miles, remote communication, godly realm, teleport without error at will, plane shift at will, fire subtype, favored enemies (Asgardian deities +5, fey +4, humans +3, beasts +2, animals +1), SR 46, divine aura (1,400 ft., DC 32). Fire Subtype: Immune to fire damage.

Saves: Fort +56, Ref +56, Will +57.

Abilities: Str 44, Dex 27, Con 31, Int 27, Wis 28, Cha 27.

Skills*: Bluff +49, Climb +69, Craft (metalworking) +60, Diplomacy +59, Disguise +49, Handle Animal +60, Hide +37, Intimidate +59, Jump +69, Knowledge (history) +49, Knowledge (the planes) +49, Knowledge (religion) +49, Listen +58, Profession (metalworker) +50, Ride (horse) +64, Search +49, Sense Motive +50, Spellcraft +49, Spot +52, Wilderness Lore +53. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Dodge, Endurance, Expertise, Eyes in the Back of Your Head, Great Cleave, Hold the Line, Improved Bull Rush, Improved Critical (longsword), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Trip, Improved Unarmed Strike, Knock-Down, Iron Will, Lightning Reflexes, Mobility, Power Attack, Power Critical (longsword), Quick Draw, Spring Attack, Stunning Fist, Sunder, Track, Weapon Focus (longsword), Weapon Specialization (longsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Banestrike (good outsiders), Call Creatures (fire elementals), Divine Battle Mastery, Divine Fast Healing, Divine Fire Mastery, Divine Storm, Energy Burst (fire), Energy Storm (fire), Extra Domain (Strength), Extra Domain (War), Extra Energy Immunity (cold), Indomitable Strength, Irresistible Blows, Shapechange, Sunder and Disjoin.

Domain Powers: Cast evil spells at +1 caster level; 14/day turn or destroy water creatures, or rebuke or command fire creatures; cast law spells at +1 caster level; 14/day feat of strength (+14 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Surtur uses these abilities as a 24th-level caster, except for evil spells and law spells, which he uses as a 25th-level caster. Save DCs are 32 + spell level. Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, blasphemy, bull’s strength, burning hands, calm emotions, create undead, desecrate, dictum, dispel chaos, dispel good, divine power, elemental swarm (as fire spell only), endure elements, fire seeds, fire shield, fire storm, flame strike, hold monster, incendiary cloud, magic circle against chaos, magic circle against good, magic vestment, magic weapon, order’s wrath, power word blind, power word kill, power word stun, produce flame, protection from chaos, protection from good, resist elements (as cold or fire spell only), righteous might, shield of law, spell immunity, spiritual weapon, stoneskin, summon monster IX (as evil or law spell only), unholy aura, unholy blight, wall of fire.

Ranger Spells/Day: 6/5/5/5; base DC = 19 + spell level.

Other Divine Powers

As an intermediate deity, Surtur automatically receives a die result of 20 on any check. Surtur treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Surtur can hear, see, touch, and smell at a distance of fourteen miles. As a standard action, he can perceive anything within fourteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 14 hours.

Portfolio Sense: Surtur automatically senses events related to giants or to fires greater than 10 feet across regardless of the number of people involved, both in the present and up to fourteen weeks in the past.

Automatic Actions: Surtur can use Craft (metalworking), Disguise, or Profession (metalworker) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions in a round.

Create Magic Items: Surtur can create any magic weapon or armor, any wondrous item related to metalworking, or any item that produces or uses fire, as long as the item’s market price does not exceed 200,000 gp.


Thor

God of Thunder, Guardian of Asgard

Greater Deity

Symbol: Hammer

Home Plane: Asgard

Alignment: Chaotic good

Portfolio: Storms, thunder, war

Worshipers: Barbarians, fighters, paladins, rangers, farmers and other commoners, dwarves, half-orcs

Cleric Alignments: CG, CN, NG

Domains: Chaos, Good, Protection, Strength, War, Weather

Favored Weapon: Warhammer

Usually portrayed as a powerfully built man with a red beard and eyes filled with lightning, Thor is the strongest god of Asgard. Thor is the son of Odin and a female giant named Jord (“Earth”). Where Odin is complex and crafty, Thor is straightforward and physical. This makes him popular among the common people. Thor’s greatly enjoys facing giants in contests of strength and martial prowess. His nemesis is Jormungandr the World Serpent, whom he is destined to face at Ragnarok. Though married to Sif, Thor had two sons with a giant named Jarnsaxa. Those sons, Modi and Magni, are prophesied to survive Ragnarok.

Dogma

Thor’s cult believes that the measure of a person lies in how that person faces and handles challenges. The cult’s focus on self-reliance and individuality often makes them the last to throw their support behind an endeavor, but it also makes them first to congratulate the successful, member and nonmember alike. Those who succeed without the cult’s aid often find the cult singing their praises loudest. The cult also teaches that violent storms are a necessity, since they sweep aside weak structures and wash away detritus. The destruction of a big storm can reveal new resources. In battle, physical prowess is foremost, and Thor’s cult often challenges Sif ’s cult to mock battles and other contests in the never-ending argument of power versus skill.

Nothing challenges people like combat, according to the cult, so it promotes military readiness and encourages its members to seek martial training of all sorts. Thor’s cult is popular among soldiers, and communities welcome the cult for its strong role in local defenses.

Clergy and Temples

Thor’s clergy are most likely seen wearing armor and carrying warhammers. They often patrol their communities, on the alert for any threat. Their earthy natures and straightforward demeanor make them popular with the common folk. Half-orcs often find acceptance in human communities as Thor’s clerics.

Like Odin’s temples, the interiors of Thor’s temples are raucous places where beer, mead, and ale flow freely, hot food is plentiful, and physical challenges are constant entertainment. Also like Odin’s temples, Thor’s temples quickly transform into sturdy forts. They generally contain an armory, a bell tower for sounding local alarms, and when they don’t contain a smithy, there’s generally one nearby. Rooms are set aside for quiet offerings to appease and pray for Thor to moderate his storms. Thor’s temples are common in mountainous regions, shared between human and dwarf communities.

Parishioners greet visitors to Thor’s temples by challenging them to a drinking contest, a foot race, or a wrestling match. Greetings are always boisterous, and many visitors find the noise and confusion daunting. Both clergy and faithful are quick to respond if visitors bring news of threats to the community.


Thor

Barbarian 20/Ranger 20

Medium-Size Outsider

Divine Rank: 18

Hit Dice: 20d8+220 (outsider) plus 20d12+220 (Bbn) plus 20d10+220 (Ftr) (1,260 hp)

Initiative: +13, always first (+9 Dex, +4 Improved Initiative, Supreme Initiative)

Speed: 70 ft.

AC: 77 (+9 Dex, +18 divine, +31 natural, +9 deflection)

Attacks*: Mjolnir, +5 chaotic distance ghost touch holy mighty cleaving returning thundering warhammer +109/+104/+99/+94 melee, +104 ranged *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Mjolnir, +5 chaotic distance ghost touch holy mighty cleaving returning thundering warhammer 4d8+84/19–20/×3 melee, 4d8+66/19–20/×3 ranged *Always does maximum damage (116 points melee, 98 points ranged).

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, divine rage 18/day.

Special Qualities: Divine immunities, DR 71/+5 (4/–), fire resistance 38, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 18 miles, remote communication, godly realm, teleport without error at will, plane shift at will, plane shift at will, favored enemies (giants +5, dragons +4, goblinoids +3, aberrations +2, undead +1), uncanny dodge (cannot be flanked, +4 against traps), SR 50, divine aura (18 miles, DC 37).

Saves*: Fort +61, Ref +61, Will +59. *Always receives a 20 on saves.

Abilities: Str 92, Dex 29, Con 32, Int 25, Wis 28, Cha 28.

Skills*: Animal Empathy +49, Bluff +48, Climb +89, Concentration +54, Craft (metalworking) +55, Craft (stoneworking) +55, Diplomacy +51, Handle Animal +57, Heal +52, Hide +52, Intimidate +55, Intuit Direction +57, Jump +89, Knowledge (nature) +50, Knowledge (the planes) +45, Knowledge (religion) +45, Listen +59, Move Silently +53, Ride (horse) +61, Search +51, Sense Motive +48, Spellcraft +29, Spot +54, Swim +89, Use Rope +52, Wilderness Lore +57. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Endurance, Expertise, Great Cleave, Improved Bull Rush, Improved Critical (warhammer), Improved Initiative, Knock-Down, Lightning Reflexes, Mobility, Power Attack, Power Critical (warhammer), Quick Draw, Spring Attack, Sunder, Track, Weapon Focus (warhammer), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Annihilating Strike, Banestrike (giants), Battlesense, Divine Celerity, Divine Rage, Divine Storm, Divine Weapon Focus (warhammer), Divine Weapon Specialization (warhammer), Energy Storm (electricity), Extra Domain (Protection), Extra Domain (Strength), Extra Domain (War), Hand of Death, Increased Damage Reduction, Indomitable Strength, Irresistible Blows, Power of Nature, Shapechange, Supreme Initiative, True Shapechange, Wound Enemy.

Domain Powers: Cast chaos spells at +1 caster level; cast good spells at +1 caster level; 18/day protective ward (touched subject gains +18 resistance bonus on next saving throw, maximum duration 1 hour); 18/day feat of strength (+18 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Thor uses these abilities as a 28th-level caster, except for chaos spells and good spells, which he uses as a 29th-level caster. The save DCs are 37 + spell level. Aid, animate objects, antimagic field, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, bull’s strength, call lightning, chaos hammer, cloak of chaos, control weather, control winds, dispel evil, dispel law, divine power, endure elements, flame strike, fog cloud, holy aura, holy smite, holy word, ice storm, magic circle against evil, magic circle against law, magic vestment, magic weapon, mind blank, obscuring mist, power word stun, power word blind, power word kill, prismatic sphere, protection from elements, protection from evil, protection from law, repulsion, righteous might, sanctuary, shatter, shield other, sleet storm, spell immunity, spell resistance, spiritual weapon, stoneskin, storm of vengeance, summon monster IX (as chaos or good spell only), whirlwind, word of chaos.

Divine Rage: The following changes are in effect as long as Thor rages: AC 72; hp 1,560; Atk +114/+109/+104/+99 melee (4d8+89/19–20/×3, Mjolnir); SQ Fire resistance 60, SR 48; SV Fort +66, Will +64; Str 102, Con 42; Climb +94, Concentration +59, Jump +94, Swim +94. His rage can be used 18 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Ranger Spells/Day: 6/5/5/5; base DC = 19 + spell level.

Possessions: Thor possesses several powerful artifacts, including a magic belt that doubles his strength (accounted for in his ability scores, above). He also owns a magic chariot he can fold up and put in his pocket that is pulled by his two goats Tanngrisnir and Tanngjost (see below).

His most famous possession is his warhammer, Mjolnir, a +5 chaotic distance ghost touch holy mighty cleaving returning thundering warhammer with the following additional properties. Mjolnir weighs roughly 2 tons, requiring Thor’s doubled strength to wield it. The hammer inflicts 4d8 points of damage. Victims of a critical hit must make a Fortitude save (DC 55) or be deafened permanently. In addition, Mjolnir deals 4d8 temporary Constitution damage every round it is held unless the wielder wears Thor’s special gauntlets. Finally, Thor can throw Mjolnir at any target he can see regardless of distance, due to Thor’s strength and skill and the warhammer’s improved distance enchantments.

Caster Level: 20th; Weight: 2 tons.

Other Divine Powers

As a greater deity, Thor automatically receives the best possible result on any die roll he makes (including attack rolls, damage, checks, and saves). He is immortal.

Senses: Thor can see, hear, touch, and smell at a distance of eighteen miles. As a standard action, he can perceive anything within eighteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to twenty locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 18 hours.

Portfolio Sense: Thor senses all storms, combat of any kind, and any Aesir ’s cry for aid in battle the instant it happens and nineteen weeks into the past and the future.

Automatic Actions: Thor can use Animal Empathy, Climb, Concentration, Craft (metalworking), Craft (stoneworking), Handle Animal, Heal, Hide, Intimidate, Intuit Direction, Jump, Knowledge (nature), Listen, Move Silently, Ride (horse), Search, Spot, Swim, Use Rope, or Wilderness Lore as a free action if the DC for the task is 30 or lower. He can perform up to twenty such free actions each round.

Create Magic Items: Thor can create any kind of magic item related to combat or to controlling the weather.

Tanngrisnir and Tanngjost, the legendary goats that pull Thor’s chariot: CR 6; Large animal; HD 8d8+24 (88 hp); Init +0; Spd 80 ft., fly 100 ft. good; AC 11 (touch 9, flat-footed 11); Atk +11 melee (1d8+5, butt); SQ Reform; AL N; SV Fort +9, Ref +6, Will +2; Str 21, Dex 11, Con 16, Int 2, Wis 11, Cha 4.

Skills: Listen +8, Spot +8.

Re-form: Thor can slaughter and eat these goats in the evening and, in the morning, bless the bundled skins and bones, and they rise up whole again. The skins and all the bones must be present and whole, or one or more of the goats rises up injured appropriately.


Thrym

Lord of the Frost Giants

Intermediate Deity

Symbol: White double-bladed axe

Home Plane: Midgard (Jotunheim)

Alignment: Chaotic evil

Portfolio: War, cold, giants

Worshipers: Frost giants, giants

Cleric Alignments: CE, CN, NE

Domains: Chaos, Earth, Evil, Strength, War

Favored Weapon: Greataxe

Thrym traces his lineage back to Ymir, the first giant and the creature from whose body Odin, Ve, and Vili made the world. The death of Ymir is a grudge the frost giants in particular hold against the Aesir. Thrym once tried to win Freya as his bride by holding Thor’s hammer hostage. Unfortunately for him, the gods disguised Thor as the bride and Loki as the bridesmaid. When Thrym ordered the hammer brought in to hallow the wedding, Thor snatched it up and laid waste to every giant present, including Thrym.

Dogma

A few cults of Thrym thrive in Mannheim, often cooperating with Loki’s cult. These cults teach that the world will end in the Fimbul Winter, and that cold will triumph after Surtur’s fire burns the world. Members of Thrym’s cult seek every opportunity to undermine Thor’s cult, and they have plenty of help and expert advice from Loki’s cult. Though Surtur has a similar cult, fire and ice never mix.

Clergy and Temples

Thrym rarely grants divine power except to giants. However, a rare few individuals in Mannheim have earned his approval. They conceal their devotion to the giant destined to freeze over the world.

Thrym’s temples in Mannheim are hidden affairs, much like Loki’s. In Jotunheim they are enormous fortresses that ring with the sound of the forges day and night. Thrym’s Jotunheim temples are centers for preparation for Ragnarok. Temples in Mannheim secretly store weapons in preparation for the cult to fight alongside the giants.

Visitors to Thrym’s temples have only a few seconds to prove their devotion to Thrym before the members of the cult attack. The clergy and the members of the cult in Mannheim do not leave witnesses alive to report their activities.


Thrym

Barbarian 20/Fighter 20

Gargantuan Outsider (Chaotic, Cold, Evil)

Divine Rank: 14 Hit Dice: 20d8+200 (outsider) plus 20d12+200 (Bbn) plus 20d10+200 (Ftr) (1,200 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 130 ft.

AC: 63 (–4 size, +8 Dex, +14 divine, +27 natural, +8 deflection)

Attacks: Gargantuan +5 chaotic icy burst mighty cleaving greataxe +77/+72/+67/+62 melee

Damage: Gargantuan +5 chaotic icy burst mighty cleaving greataxe 4d6+34/19–20/×3

Face/Reach: 20 ft. by 20 ft./20 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, fire immunity, DR 49/+4 (4/–), fast healing 34, understand, speak, and read all languages and speak directly to all beings within 14 miles, remote communication, godly realm, teleport without error at will, plane shift at will, cold subtype, uncanny dodge (cannot be flanked, +4 against traps), SR 46, divine aura (1,400 ft., DC 32). Cold Subtype: Immune to cold damage.

Saves: Fort +56, Ref +56, Will +57.

Abilities: Str 44, Dex 27, Con 31, Int 27, Wis 28, Cha 27.

Skills*: Bluff +49, Climb +69, Craft (stoneworking) +60, Diplomacy +57, Disguise +49, Handle Animal +60, Hide +37, Intimidate +59, Jump +69, Knowledge (history) +49, Knowledge (the planes) +49, Knowledge (religion) +49, Listen +48, Profession (stonemason) +50, Ride (horse) +64, Search +49, Sense Motive +50, Spellcraft +49, Spot +52, Wilderness Lore +56. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Blindsight 5-ft. Radius, Cleave, Combat Reflexes, Dodge, Endurance, Expertise, Eyes in the Back of Your Head, Great Cleave, Hold the Line, Improved Bull Rush, Improved Critical (longsword), Improved Disarm, Improved Grapple, Improved Initiative, Improved Sunder, Improved Trip, Improved Unarmed Strike, Knock-Down, Iron Will, Lightning Reflexes, Mobility, Power Attack, Power Critical (longsword), Quick Draw, Spring Attack, Stunning Fist, Sunder, Weapon Focus (greataxe), Weapon Specialization (greataxe), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Banestrike (good outsiders), Battlesense, Call Creatures (frost giants), Divine Battle Mastery, Divine Fast Healing, Divine Rage, Divine Storm, Energy Storm (cold), Extra Domain (Strength), Extra Domain (War), Extra Energy Immunity (fire), Indomitable Strength, Irresistible Blows, Shapechange, Sunder and Disjoin.

Domain Powers: Cast chaos spells at +1 caster level; 14/day turn or destroy air creatures, or rebuke or command earth creatures; cast evil spells at +1 caster level; 14/day feat of strength (+14 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Thrym uses these abilities as a 24th-level caster, except for chaos spells and evil spells, which he uses as a 25th-level caster. Save DCs are 32 + spell level. Animate objects, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, blasphemy, bull’s strength, chaos hammer, cloak of chaos, create undead, desecrate, dispel good, dispel law, divine power, earthquake, elemental swarm (as earth spell only), endure elements, flame strike, iron body, magic circle against good, magic circle against law, magic stone, magic vestment, magic weapon, power word blind, power word kill, power word stun, protection from good, protection from law, righteous might, shatter, soften earth and stone, spell immunity, spike stones, spiritual weapon, stoneskin, stone shape, summon monster IX (as evil or chaos spell only), unholy aura, unholy blight, wall of stone, word of chaos.

Divine Rage: The following changes are in effect as long as Thrym rages: AC 58; hp 1,500; Atk +82/+77/+72/+67 melee (4d6+39/19–20/×3, Gargantuan +5 chaotic icy burst mighty cleaving greataxe); SQ SR 56; SV Fort +61, Will +62; Str 54, Con 41; Climb +74, Jump +74. His rage can be used 14 times per day, it lasts for 1 hour (or until ended), and he is not winded afterward.

Other Divine Powers

As an intermediate deity, Thrym automatically receives a die result of 20 on any check. Thrym treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Thrym can hear, see, touch, and smell at a distance of fourteen miles. As a standard action, he can perceive anything within fourteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 14 hours.

Portfolio Sense: Thrym automatically senses events related to giants, snow, or sleet storms regardless of the number of people involved, both in the present and up to fourteen weeks in the past.

Automatic Actions: Thrym can use Craft (stoneworking), Disguise, or Profession (stonemason) as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions in a round.

Create Magic Items: Thrym can create any magic weapon or armor, any wondrous item related to stoneworking, or any item that produces or uses cold or ice, as long as the item’s market price does not exceed 200,000 gp.


Tyr

God of Courage and Strategy

Intermediate Deity

Symbol: Sword

Home Plane: Asgard

Alignment: Lawful neutral

Portfolio: Courage, trust, strategy, tactics, writing

Worshipers: Fighters, monks, paladins, rangers, sages, dwarves

Cleric Alignments: LE, LG, LN

Domains: Law, Protection, War

Favored Weapon: Longsword

One of Odin’s sons by Frigga, Tyr appears as a powerful-looking bearded man who has lost his right hand. He is considered the most senior Aesir after Odin and Thor, and the most courageous of the gods. He wields great power in battle, and like his father can dictate the outcome. Wise warriors invoke Tyr before entering battle. Tyr’s life is tangled up with monstrous wolves. He lost his right hand to Fenrir while the gods bound the son of Loki. At Ragnarok, he and Garm are destined to die fighting each other.

Dogma

Tyr’s cult teaches courage in everyday situations as well as in catastrophes or in battle. This is the courage of those who know their capabilities, not the courage of foolhardiness. Tyr’s cult understands the value of self-sacrifice, but differentiates between necessity and throwing one’s life away. The cult teaches sacrifice for others as an ideal, while holding sacrifice for personal glory as anathema. Because of the cult’s focus on sacrifice for others, it is welcomed in all but the most chaotic communities.

Clergy and Temples

Tyr’s clergy work to develop their skills fighting with a weapon in their left hand, if they’re not already left-handed. When conducting their religious duties, they generally wear a closed leather sleeve over their right arm and hand in emulation of their deity. While they’re often warm, understanding, and encouraging, their patience has limits. Those who refuse to face life with courage have only so long to change before Tyr’s clergy leaves them to suffer the fate of their choices.

Tyr’s temples are tightly organized fortresses with duty rosters and ceremony schedules posted for all to read. They contain armories and training halls, and may own fields where they can train locals in formation fighting and maneuver.

Visitors to Tyr’s temples find the schedule will not bend to their needs. Those who actively support the schedule and organization find themselves welcomed. The clergy does not tolerate sloth, disorganization, or chaotic traits.


Tyr

Cleric 20/Fighter 20

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+180 (outsider) plus 20d8+180 (Clr) plus 20d10+180 (Ftr) (1,060 hp)

Initiative: +12 (+8 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 69 (+8 Dex, +15 divine, +28 natural, +8 deflection)

Attacks: +5 bane* keen lawful longsword +76/+71/+66/+61 melee; or spell +66 melee touch or +63 ranged touch *+78/+73/+68/+63 against evil outsiders.

Damage: +5 bane* keen lawful longsword 1d8+35/15–20 or by spell *2d6 plus 1d8+35/15–20 against evil outsiders.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 19/day.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, sonic resistance 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 67, divine aura (1,500 ft., DC 32).

Saves: Fort +58, Ref +57, Will +58.

Abilities: Str 32, Dex 27, Con 28, Int 43, Wis 28, Cha 27.

Skills*: Balance +62, Bluff +62, Climb +69, Concentration +68, Diplomacy +75, Gather Information +58, Handle Animal +66, Heal +67, Innuendo +62, Intimidate +62, Jump +73, Knowledge (arcana) +74, Knowledge (history) +67, Knowledge (nobility and royalty) +66, Knowledge (the planes) +66, Knowledge (religion) +73, Listen +61, Ride (horse) +70, Scry +67, Sense Motive +60, Spellcraft +74, Spot +61, Swim +69, Tumble +62. *Always receives a 20 on checks.

Feats: Alertness, Cleave, Combat Casting, Combat Reflexes, Dodge, Empower Spell, Endurance, Expertise, Extra Turning, Extra Turning, Great Cleave, Great Fortitude, Improved Bull Rush, Improved Critical (longsword), Improved Disarm, Improved Initiative, Improved Trip, Iron Will, Lightning Reflexes, Mobility, Power Attack, Power Critical (longsword), Quick Draw, Quicken Spell, Sacred Spell, Silent Spell, Spell Penetration, Spring Attack, Still Spell, Weapon Focus (longsword), Weapon Specialization (longsword), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Annihilating Strike, Banestrike (giants), Banestrike (evil outsiders), Battlesense, Create Greater Object, Create Object, Divine Battle Mastery, Divine Inspiration (courage), Divine Storm, Divine Weapon Focus (longsword), Divine Weapon Specialization (longsword), Increased Energy Resistance (sonic), Increased Spell Resistance, Lay Quest, Power of Truth, Shapechange.

Domain Powers: Cast law spells at +1 caster level; 15/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour).

Spell-Like Abilities: Tyr uses the following abilities as a 25th-level caster, except for law spells, which he uses as a 26th-level caster. Save DCs are 33 + spell level. Antimagic field, blade barrier, calm emotions, dictum, dispel chaos, divine power, flame strike, hold monster, magic circle against chaos, magic vestment, magic weapon, mind blank, order’s wrath, power word blind, power word kill, power word stun, prismatic sphere, protection from chaos, protection from elements, repulsion, sanctuary, shield of law, shield other, spell immunity, spell resistance, spiritual weapon, summon monster IX (as law spell only).

Cleric Spells/Day: 6/9/8/8/8/8/6/6/6/6; base DC = 19 + spell level.

Other Divine Powers

As an intermediate deity, Tyr automatically receives a die result of 20 on any check. Tyr treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Tyr can hear, see, touch, and smell at a distance of fifteen miles. As a standard action, he can perceive anything within fifteen miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up ten locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Tyr automatically senses events related to planning, preparing, and training for battle, any battle, and any courageous choice or decision made regardless of the number of people involved, both in the present and up to fifteen weeks in the past.

Automatic Actions: Tyr can use Diplomacy, Gather Information, Knowledge (arcana), Knowledge (history), Knowledge (nobility and royalty), Knowledge (the planes), Knowledge (religion), or Sense Motive as a free action if the DC for the task is 25 or lower. He can perform up to ten such free actions in a round.

Create Magic Items: Tyr can create any magic item that provides morale bonuses, or any magic weapon or armor, as long as the item’s market price does not exceed 200,000 gp.


Uller

God of Hunting, Archery, and Winter

Lesser deity

Symbol: Longbow

Home Plane: Asgard

Alignment: Chaotic neutral

Portfolio: Archers, hunting, winter

Worshipers: Barbarians, druids, rangers, archers, elves, halflings, half-elves, half-orcs

Cleric Alignments: CE, CG, CN

Domains: Chaos, Protection, Travel

Favored Weapon: Longbow

Beautiful to look at and an accomplished warrior, Uller is often invoked by people entering single combat. The son of Sif and Thor, Uller has particular skill at skiing and archery. His cunning makes him valuable to the council of the gods. When Skadi divorced Njord, she married Uller.

Dogma

Members of Uller’s cult exult in combat as much as any Asgardians, but they see no reason to fight up close when they can use their bows from a distance. When it comes to personal contests, they would rather compete at archery than with swords. The cult guides those who prefer melee to the worship of Uller ’s mother, Sif. As a hunter, Uller teaches respect for wildlife and nature. He warns against interfering with the natural balance and urges his followers to act like predators of the animal kingdom, hunting the less fit and leaving the young to carry on and continue the species.

Clergy and Temples

Uller’s clergy are often found hunting food for their temple and their community. They often serve as messengers between communities isolated by snow and ice, skiing or driving dog sleds. All carry longbows or shortbows.

Uller’s temples resemble hunting lodges. In addition to a great hall, they have storage rooms and workrooms for making skis, dog sleds, bows, and arrows. The kitchen resembles a butcher shop, as junior members of the clergy skin and butcher those animals Uller grants to them for food.

Visitors to Uller’s temples find themselves welcome, provided they show respect and appreciation for the natural balance and the food put before them. Hunters of all sorts are particularly welcome, and the clergy and faithful share techniques and tricks with the visitors.


Uller

Barbarian 20/Ranger 20

Medium-Size Outsider

Divine Rank: 6

Hit Dice: 20d8+160 (outsider) plus 20d12+160 (Bbn) plus 20d10+160 (Rgr) (1,080 hp)

Initiative: +20 (+16 Dex, +4 Improved Initiative)

Speed: 70 ft.

AC: 59 (+16 Dex, +6 divine, +19 natural, +8 deflection)

Attacks: +5 bane* frost brand greatsword +61/+56/+51/+46 melee; or +5 bane* mighty chaotic icy burst composite longbow (+10 Str bonus) with +5 arrows +73/+68/+63/+58 ranged *Sword +63/+58/ +53/+48, longbow +75/+70/+65/+60 against favored enemies.

Damage: +5 bane* frost brand greatsword 2d6+20/19–20; +5 bane* mighty chaotic icy burst composite longbow (+10 Str bonus) with +5 arrows 1d8+20/19–20/×3 *Sword 4d6+20/19–20, longbow 2d6 plus 1d8+20/19–20/×3 against favored enemies.

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities.

Special Qualities: Divine immunities, DR 41/+4 (4/–), fire resistance 26, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 6 miles, remote communication, godly realm, teleport without error at will, plane shift at will, favored enemies (dragons +5, magical beasts +4, goblinoids +3, aberrations +2, undead +1), greater rage 6/day, uncanny dodge (cannot be flanked, +4 against traps), SR 38, divine aura (600 ft., DC 24).

Saves: Fort +46, Ref +54, Will +46.

Abilities: Str 30, Dex 42, Con 26, Int 25, Wis 27, Cha 26.

Skills: Animal Empathy +40, Balance +30, Bluff +37, Climb +47, Concentration +35, Craft (bowmaking) +49, Diplomacy +41, Handle Animal +50, Hide +54, Intimidate +46, Intuit Direction +50, Jump +52, Knowledge (nature) +59, Listen +52, Move Silently +54, Ride (horse) +37, Search +45, Sense Motive +25, Spot +48, Swim +41, Tumble +41, Use Rope +54, Wilderness Lore +74.

Feats: Alertness, Cleave, Dodge, Endurance, Expertise, Far Shot, Great Cleave, Improved Bull Rush, Improved Critical (composite longbow), Improved Initiative, Mobility, Point Blank Shot, Power Attack, Precise Shot, Quick Draw, Rapid Shot, Run, Sharp Shooting, Shot On The Run, Track, Weapon Focus (composite longbow).

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Divine Archery, Divine Celerity, Divine Ranger, Icewalking†, Instant Move, Shift Form. †Unique ability, described below.

Domain Powers: Cast chaos spells at +1 caster level; 6/day protective ward (touched subject gains +6 resistance bonus on next saving throw, maximum duration 1 hour); 6 rounds/day freedom of movement.

Spell-Like Abilities: Uller uses these abilities as a 16th-level caster, except for chaos spells, which he uses as a 17th-level caster. Save DCs are 24 + spell level. Animate objects, antimagic field, astral projection, chaos hammer, cloak of chaos, dimension door, dispel law, expeditious retreat, find the path, fly, locate object, magic circle against law, mind blank, phase door, prismatic sphere, protection from elements, protection from law, repulsion, sanctuary, shatter, shield other, spell immunity, spell resistance, summon monster IX (as chaos spell only), teleport, teleport without error, word of chaos.

Greater Rage: The following changes are in effect as long as Uller rages: AC 57; hp 1,260; Atk +64/+59/+54/+49 melee (2d6+23/19–20, +5 bane frost brand greatsword); SV Fort +49, Will +49; Str 36, Con 32; Climb +50, Concentration +38, Jump +55, Swim +44. His rage lasts for 14 rounds, and he is not winded afterward.

Ranger Spells/Day: 5/5/5/5; base DC = 18 + spell level.

Icewalking (unique salient divine ability): Uller can glide through or over snow and ice as easily as a fish swims through water. His travel leaves behind no track, tunnel, or hole, nor does he create any ripple or other signs of his passing.

Other Divine Powers

As a lesser deity, Uller may take 10 on any check. Uller treats a 1 on an attack roll or saving throw normally and not as an automatic failure. He is immortal.

Senses: Uller can see, hear, touch, and smell at a distance of six miles. As a standard action, he can perceive anything within six miles of his worshipers, holy sites, objects, or any location where one of his titles or name was spoken in the last hour. He can extend his senses to up to five locations at once. He can block the sensing power of deities of his rank or lower at up to two remote locations at once for 6 hours.

Portfolio Sense: Uller automatically senses events related to efforts to feed five hundred or more people through hunting, and archery contests with any combination of spectators or contestants that total five hundred or more people.

Automatic Actions: Uller can use Animal Empathy, Craft (bowmaking), Hide, Intuit Direction, Move Silently, or Wilderness Lore as a free action if the DC for the task is 20 or lower. He can perform up to five such free actions each round.

Create Magic Items: Uller can create any magic item related to hunting or archery, as long as the item’s market price does not exceed 30,000 gp.


Asgardian Monsters

Einherjar

The einherjar are Odin’s warriors, chosen by the valkyries from those fallen in battle. They pass their time fighting during the day and feasting in Valhalla at night. When Ragnarok comes, they will march out of Valhalla and fight alongside the Aesir against the giants.

The statistics for einherjar apply equally to the female warriors from Sif ’s hall.

Dwarves

Dwarf Traits: +1 bonus on attack rolls against orcs and goblinoids; +2 bonus on Will saves against spells and spell-like abilities; +2 bonus on Fortitude saves against all poisons; +4 dodge bonus against giants; darkvision; stonecunning (+2 racial bonus on checks to notice unusual stonework; can make a check for unusual stonework as though actively searching when within 10 feet and can use the Search skill to find stonework traps as a rogue can; intuit depth); +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal.

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, cold, and acid; fire resistance 20, DR 35/+4, SR 32, immortal.

 | Dwarf Einherjar | Elf Einherjar | Human Einherjar
 | Small Outsider | Medium Outsider | Medium Outsider
 | Quasi-Deity (0) | Quasi-Deity (0) | Quasi-Deity (0)
 | Fighter 20 | Fighter 20 | Barbarian 20
Hit Dice: | 20d10+80 (190) | 20d10+20 (130) | 20d12+40 (170)
Initiative: | +5 | +9 | +5
Speed: | 50 | 60 | 70
AC: | 19 (touch 11, flat-footed 18) | 20 (touch 15, flat-footed 17) | 17 (touch 11, flat-footed 17
Attacks: | Dwarven urgrosh +19/+14/+9/+4 melee; or dwarven urgrosh +15 ranged | Longsword +26/+21/+16/+11 melee; or composite longbow ranged +26/+21/+16/+11 | Battleaxe +25/+20/+15/+10 melee
Damage: | Dwarven urgrosh 1d8+4/19–20/×3; or dwarven urgrosh 1d6/19–20/¥3 | Longsword 1d8+3/18–20; or composite longbow 1d8+2/19–20/¥3 | Battleaxe 1d8+4/×3
Special Qualities: | Dwarf traits, quasi-deity traits | Elf traits, quasi-deity traits | Quasi-deity traits, fast movement, greater rage 6/day, uncanny dodge (cannot be flanked, +4 against traps)
Saves: | Fort +16, Ref +9, Will +8 | Fort +13, Ref +13, Will +8 | Fort +14, Ref +9, Will +6
Abilities: | Str 15, Dex 13, Con 18, Int 10, Wis 10, Cha 10 | Str 13, Dex 20, Con 12, Int 10, Wis 10, Cha 12 | Str 18, Dex 13, Con 14, Int 10, Wis 10, Cha 12
Skills: | Climb +11, Craft (metalworking) +13, Craft (stoneworking) +14, Jump +11, Listen +2, Spot +2 | Climb +14, Handle Animal +6, Jump +13, Listen +2, Ride (horse) +12, Search +2, Spot +2, Swim +13 | Climb +14, Handle Animal +13, Intimidate +18, Intuit Direction +12, Jump +14, Listen +14, Ride (horse) +15, Spot +2, Swim +16, Wilderness Lore +12
Feats: | Alertness, Blind-Fight, Cleave, Dodge, Endurance, Exotic Weapon Proficiency (dwarven urgrosh), Great Cleave, Improved Bull Rush, Improved Critical (dwarven urgrosh), Improved Initiative, Iron Will, Lightning Reflexes, Power Attack, Quick Draw, Run, Sunder, Weapon Focus (dwarven urgrosh), Weapon Specialization (dwarven urgrosh) | Cleave, Dodge, Great Cleave, Improved Critical (composite longbow), Improved Critical (longsword), Improved Initiative, Iron Will, Lightning Reflexes, Mobility, Power Attack, Quick Draw, Spring Attack, Sunder, Weapon Finesse (longsword), Weapon Focus (composite longbow), Weapon Focus (longsword), Weapon Specialization (composite longbow), Weapon Specialization (longsword) | Alertness, Cleave, Improved Initiative, Lightning Reflexes, Power Attack, Quick Draw, Sunder, Weapon Focus (battleaxe)
Climate/Terrain: | Asgard | Asgard | Asgard
Organization: | Troop (20–40) | Troop (20–40) | Troop (20–40)
Challenge Rating: | 20 | 20 | 20
Alignment: | Neutral good | Chaotic good | Neutral good

Elves

Elf Traits: Immune to magic sleep spells and effects; +2 racial bonus on Will saves against enchantment spells or effects; low-light vision (can see twice as far as a human in lowlight conditions); entitled to a Search check when within 5 feet of a secret or concealed door as though actively looking for it; Martial Weapon Proficiency (composite longbow, composite shortbow, longbow, longsword, and rapier) as bonus feats; +2 racial bonus on Listen, Spot, and Search checks (already figured into the statistics).

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, cold, and acid; fire resistance 20, DR 35/+4, SR 32, immortal.

Humans

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, cold, and acid; fire resistance 20, DR 35/+4 (4/–), SR 32, immortal.

Fast Movement: The einherjar has a speed of 70 feet when wearing no armor, light armor, or medium armor (and not carrying a heavy load).

Greater Rage: The following changes are in effect as long as the einherjar rages: AC 15; hp 230; attacks +28/+23/+18/+13 melee (1d8+7/×3, battleaxe); SV Fort +17, Will +9; Str 24, Con 20; Climb +17, Jump +17, Swim +19. His rage lasts for 8 rounds, and he is not winded afterward.

Giants

Male or Female Jotunheim Frost Giant: Quasi-deity (divine rank 0); Bbn 20; Gargantuan outsider (evil); HD 20d8+123; hp 213; Init +3; Spd 130 ft.; AC 18 (touch 5, flat-footed 18); Atk +22/+17/+12 melee (2d8+9/19–20/×3, Huge masterwork greataxe); or +11/+6/+1 ranged (2d6+9 rock); Face/Reach 20 ft. by 20 ft./20 ft.; SA Rock throwing; SQ Cold subtype, DR 35/+4 (4/–), darkvision 60 ft., fast movement, greater rage 6/day, rock catching, uncanny dodge (cannot be flanked, +4 against traps), quasi-deity traits; AL CE; SV Fort +18, Ref +7, Will +8; Str 29, Dex 9, Con 23, Int 10, Wis 10, Cha 12.

Skills and Feats: Climb +19, Hide –15, Intimidate +11, Intuit Direction +10, Jump +19, Listen +12, Spot +18, Wilderness Lore +10; Alertness, Cleave, Endurance, Great Cleave, Improved Critical (greataxe), Improved Initiative, Iron Will, Lightning Reflexes, Martial Weapon Proficiency (greataxe), Power Attack, Quick Draw, Run, Sunder, Toughness, Weapon Focus (greataxe), Weapon Focus (rock)

Cold Subtype: Immune to cold damage; takes double damage from fire unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Fast Movement: A Jotunheim frost giant has a speed of 130 feet when wearing no armor, light armor, or medium armor.

Greater Rage: The following changes are in effect as long as a Jotunheim frost giant rages: AC 16; hp 333; Atk +25/+20/+15 melee (2d8+12/19–20/×3, Huge masterwork greataxe); SV Fort +21, Will +11; Str 35, Con 29; Climb +22, Jump +22. His rage lasts for 12 rounds, and he is not winded afterward.

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, cold, and acid; fire resistance 20, DR 35/+4, SR 32, immortal.

Male or Female Muspelheim Fire Giant: Quasi-deity (divine rank 0); Ftr 20; Gargantuan outsider (evil, fire, lawful); HD 20d8+123; hp 213; Init +3; Spd 120 ft.; AC 18 (touch 5, flat-footed 18); Atk +27/+22/+17/+12 melee (2d8+11/19–20, Huge masterwork greatsword); or +16/+11/+6/+1 ranged (2d6+9 plus 2d6 fire, rock); Face/Reach 20 ft. by 20 ft./20 ft.; SA Rock throwing; SQ DR 35/+4, darkvision 60 ft., quasi-deity traits, fire subtype, rock catching; AL LE; SV Fort +20, Ref +13, Will +14; Str 29, Dex 9, Con 23, Int 10, Wis 10, Cha 12.

Skills and Feats: Climb +39, Craft (stoneworking) +32, Handle Animal +13, Hide –13, Intimidate +21, Intuit Direction +20, Jump +39, Listen +22, Ride (horse) +1, Spot +22, Wilderness Lore +22; Alertness, Cleave, Combat Reflexes, Endurance, Great Cleave, Great Fortitude, Improved Bull Rush, Improved Critical (greatsword), Improved Critical (rock), Improved Initiative, Iron Will, Lightning Reflexes, Martial Weapon Proficiency (greatsword), Power Attack, Quick Draw, Run, Skill Focus (Craft [metalworking]), Skill Focus (Wilderness Lore), Skill Focus (Handle Animal), Sunder, Toughness, Weapon Focus (greatsword), Weapon Focus (rock), Weapon Specialization (greatsword).

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, fire, and acid; cold resistance 20, DR 35/+4, SR 32, immortal.

Fire Subtype: Immune to fire damage; takes double damage from cold unless a saving throw for half damage is allowed, in which case it takes half damage on a success and double damage on a failure.

Valkyries

Handmaidens of Battle, Choosers of the Slain

Quasi-Deities (0)

Dogma

There is no cult of the valkyries. Those seeking Valhalla or Sessrumnir after death belong to cults of Odin or Freya. Instead, the valkyries serve the Asgardian pantheon in general. All valkyries are female.

Valkyrie: Female Quasi-deity (divine rank 0); Pal 20; Medium-size outsider; HD 20d8+140; hp 230; Init +19; Spd 60 ft.; AC 35 (touch 16, flat-footed 29); Atk +30/+25/+20/+15 melee (1d8+9/19-20/×3, heavy lance or 1d6+9/19-20/×3, halfspear or 1d8+9/18–20, longsword); SA Smite evil, turn undead 10/day; SQ Aura of courage, detect evil, divine grace, divine health, empathic link with mount, pegasus mount, lay on hands, remove disease 6/week, share spells with mount, quasi-deity traits; AL LG; SV Fort +19, Ref +29, Will +19; Str 28, Dex 40, Con 25, Int 24, Wis 24, Cha 24.

Skills and Feats: Climb +34, Concentration +50, Diplomacy +50, Handle Animal +50, Heal +50, Intimidate +30, Jump +34, Knowledge (arcana) +27, Knowledge (history) +27, Knowledge (nobility and royalty) +27, Knowledge (the planes) +27, Knowledge (religion) +33, Knowledge (undead) +32, Listen +29, Ride (horse) +62, Spot +32, Swim +31; Alertness, Cleave, Great Cleave, Improved Critical (halfspear), Improved Critical (heavy lance), Improved Critical (longsword), Improved Initiative, Lightning Reflexes, Mounted Combat, Power Attack, Quick Draw, Ride-By Attack, Run, Spirited Charge, Sunder, Trample, Weapon Focus (halfspear), Weapon Focus (heavy lance), Weapon Focus (longsword)

Smite Evil (Su): Once per day a valkyrie may attempt to smite evil with one normal melee attack. She gets +7 on her attack roll and deals 20 extra points of damage. Smiting a creature that is not evil has no effect but uses the ability for that day.

Turn Undead (Su): A valkyrie turns undead as a cleric of two levels lower would.

Aura of Courage (Su): A valkyrie is immune to fear, magical or otherwise. Allies within 10 feet of her gain a +4 morale bonus on saving throws against fear effects.

Detect Evil (Sp): The valkyrie can use detect evil at will as the spell.

Divine Grace: The valkyrie applies her Charisma bonus to all saving throws. (This modifier is already figured into the statistics given above.)

Divine Health: A valkyrie is immune to all diseases, including magical diseases such as mummy rot and lycanthropy.

Empathic Link (Su): The valkyrie can communicate telepathically with the mount at a distance of up to one mile. The valkyrie has the same connection to an item or a place that the mount does.

Pegasus Mount: This creature grants its master empathic link and share spells. See below for statistics.

Lay on Hands (Sp): A valkyrie can heal wounds by touch as a standard action. Each day she can cure 140 hit points. The valkyrie can cure herself and can divide the curing among multiple recipients. She doesn’t have to use it all at once.

Remove Disease (Sp): A valkyrie can remove disease, as the spell, six times per week.

Share Spells: A valkyrie may have any spell she casts on herself also affect her mount if the latter is within 5 feet at the time. The valkyrie may also cast a spell with a target of “You” on her mount.

Paladin Spells/Day: 5/5/5/4; base DC = 17 + spell level.

Quasi-Deity Traits: Immune to transmutation, energy drain, ability drain, ability damage, mind-affecting effects, electricity, cold, and acid; fire resistance 20, DR 35/+4, SR 32, immortal.

Valkyries’ Mount: CR 12; Large outsider; HD 12d8+36; hp 90; Init +6; Spd 60 ft., fly 120 ft. good; AC 21 (touch 11, flatfooted 19); Atk +17 melee (1d8+6, 2 hoofs), +12 melee (1d8+3, bite); SA Spell-like abilities; SQ Command, improved evasion, scent, SR 25; AL NG; SV Fort +11, Ref +10, Will +11; Str 22, Dex 15, Con 16, Int 10, Wis 13, Cha 13.

Skills and Feats: Diplomacy +3, Hide –2, Intimidate +16, Intuit Direction +11, Listen +16*, Search +11, Sense Motive +16, Spot +16*, Wilderness Lore +16; Flyby Attack, Improved Initiative, Iron Will, Wingover. *+4 racial bonus on Listen and Spot checks.

Spell-Like Abilities: Detect good and detect evil at will in a 60-yard radius as the spells cast by a 5th-level sorcerer.

Scent (Ex): The creature can detect approaching enemies, sniff out hidden foes, and track by sense of smell.

Prestige Class: Berserk

Table 6–4: The Berserk
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +2 | +0 | +0 | Battle fury 1/day, +10 ft. movement
2nd | +1 | +3 | +0 | +0 | Damage reduction 1/–
3rd | +2 | +3 | +1 | +1 | Beast shape 1/day
4th | +3 | +4 | +1 | +1 | Battle fury 2/day, damage reduction 2/–
5th | +3 | +4 | +1 | +1 |
6th | +4 | +5 | +2 | +2 | Beast shape 2/day, damage reduction 3/–
7th | +5 | +5 | +2 | +2 |
8th | +6 | +6 | +2 | +2 | Battle fury 3/day, damage reduction 4/–
9th | +6 | +6 | +3 | +3 | Beast shape 3/day
10th | +7 | +7 | +3 | +3 |

Berserks are warriors who dress themselves in bearskins (“berserk” comes from “bear sark,” or “bear shirt”), taking advantage of the fear most people have for wild animals and simultaneously inviting the wild rage of the animal into the warrior’s body. Berserks whip themselves into a battle frenzy, biting their shields and howling like animals. They are ferocious fighters and seemingly insensitive to pain while this madness lasts. Berserks make formidable enemies. In their rage they have even been known to attack the boulders and trees of the forest, and it is not uncommon for them to kill their own people.

Barbarians generally disdain berserks, whose lack of control in battle goes beyond even barbarians’ legendary rages. The Asgardian gods are often arcane spellcasters themselves, so even wizards and sorcerers may find themselves “blessed” with battle fury.

As nonplayer characters, berserks are indistinguishable from other fighters and warriors until their madness overtakes them. They rarely travel together, knowing firsthand how dangerous they can be to their own allies.

Hit Die: d12.

Requirements

To become a berserk, a character must fulfill all the following criteria.

Alignment: Any nonlawful.

Base Attack Bonus: +5.

Feats: Armor Proficiency (medium), Martial Weapon Proficiency (battleaxe, longsword, or warhammer), Shield Proficiency.

Class Skills

The berserk’s class skills (and the key ability for each skill) are Animal Empathy (Cha), Climb (Str), Intimidate (Cha), Jump (Str), Listen (Wis), Spot (Wis), Swim (Str), and Wilderness Lore (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the berserk prestige class.

Weapon and Armor Proficiency: Berserks gain proficiency with light armor as well as all simple and martial melee weapons, if they did not have these proficiencies from a previous class.

Battle Fury (Ex): Starting at 1st level, berserks can enter battle fury as a standard action. They gain +6 to Strength, +6 to Constitution, and a +3 morale bonus on Will saves, but suffer a –2 penalty to AC while in battle fury. The increase in Constitution increases the berserk’s hit points by 3 points per level, but these hit points go away at the end of the fury when the Constitution score drops back to normal. (These extra hit points are not lost first the way temporary hit points are; see Temporary Hit Points in Chapter 8 of the Player’s Handbook.) While in his fury, a berserk cannot use skills or abilities that require patience and concentration, such as moving silently or casting spells (the only class skills he can’t use are Animal Empathy and Wilderness Lore). He cannot use ranged weapons. He can use any feat he might have except for Expertise, item creation feats, metamagic feats, and Skill Focus (if it’s tied to a skill that requires patience or concentration). While in a fury, berserks attack every being they can see. When a berserk begins attacking a foe, she continues until that foe dies, the berserk dies or becomes incapacitated, or the fury ends.

In order to avoid attacking a friend or innocent bystander, the berserk must make a Will save (DC 15 + the number of rounds already spent in a fury). A fit of battle fury lasts for a number of rounds equal to 3 + the character’s (newly improved) Constitution modifier. The berserk may not prematurely end the battle fury voluntarily. If there are no longer any beings in sight, the berserk randomly attacks walls, rocks, trees, doors, or anything else she can see. At the end of a fury, the berserk is fatigued (–2 to Strength, –2 to Dexterity, can’t charge or run) for the duration of that encounter. The berserk can only fly into a fury once per encounter and only a certain number of times per day (determined by level).

Movement Bonus (Ex): At 1st level, berserks increase their movement rate by 10 feet. This bonus only applies to the berserk’s human and hybrid forms.

Beast Shape (Su): At 3rd level, the berserk selects a totem animal from the following list: bear (brown), boar, eagle, raven, whale (cachalot), or wolf. A number of times per day determined by level, the berserk may change shape into a hybrid creature with features that combine human and animal, or into the animal itself. A hybrid retains the use of human arms, hands, and intelligence, but loses the power of speech. A hybrid cannot use skills or abilities that require patience and concentration, such as moving silently or casting spells (the only class skills he can’t use are Animal Empathy and Wilderness Lore). He can use any feat he might have except for Expertise, item creation feats, metamagic feats, and Skill Focus (if it’s tied to a skill that requires patience or concentration). Hybrids also gain +2 Strength and +2 Constitution. The increase in Constitution increases the berserk’s hit points by 1 point per level, but these hit points go away at the end of the fury when the Constitution score drops back to normal. (These extra hit points are not lost first the way temporary hit points are; see Temporary Hit Points in Chapter 8 of the Player’s Handbook.)

While in animal form, the berserk gains the abilities and movement speeds of the animal and retains her human intelligence. A berserk cannot use battle fury while in either hybrid or animal form, nor can she use beast shape while in battle fury. A berserk can always change back to human form. No equipment or clothing transforms with the berserk.

Damage Reduction (Ex): Beginning at 2nd level, the berserk gains the ability to shrug off some amount of injury from each blow or attack. Subtract 1 from the damage the berserk takes each time she is dealt damage. At 4th level, this damage reduction rises to 2. At 6th level it rises to 3. At 8th level it rises to 4. Damage reduction can reduce damage to 0 but not below 0.

ASGARDIAN MONSTERS

The following monsters are particularly appropriate for a campaign that uses the Asgardian pantheon.

Monster | CR | Notes
Dire ape | 3 | A “snow ape” version (same stats)
Dwarf, deep | 1/2 | Typical Norse dwarf
Dwarf, duergar | 1 | Typical evil Norse dwarf
Elemental, air | 1 to 11 | Often has a cold attack
Elemental, fire | 1 to 11 | Often more intelligent than standard
Elf, high | 1/2 |
Elf, drow | 1 | Often called svartalf
Frost worm | 12 |
Gnome, svirfneblin | 1 | Often indistinguishable from dwarves
Giant | 7 to 13 | Mostly fire and frost
Lycanthrope, werebear | 5 | Often with warrior or barbarian levels
Mephit, fire | 3 |
Mephit, ice | 3 |
Mephit, magma | 3 |
Skeleton | 1/6 to 9 | Any size
Sprite, nixie | 1 | Often chaotic
Wight | 3 | Servant/creature of Hel
Winter wolf | 5 |
Worg | 2 |
Zombie | 1/6 to 12 Any size
Animals: Bear, polar (CR 4); dog (CR 1/3); dog, riding (CR 1); raven (sometimes celestial) (CR 1/8); snake, giant constrictor (sometimes fiendish at +1 CR) (CR 5); whale, orca (CR 5); wolf (CR 1).


Chapter Seven: Other Religions


The Faith of the Sun

The Faith of the Sun is a monotheistic religion designed according to the guidelines in Chapter 1. The deity of this religion, Taiia, is a sun deity with two aspects: she is the Creator and the Destroyer of the universe, each role manifested daily in her presence in or absence from the sky.


Taiia

The Watcher, The Maker, The Devourer, The Dancer, The Blinding Light

Greater Deity

Symbol: A solar disk with three eyes

Alignment: Neutral

Portfolio: Creation, destruction, mortal life and death

Worshipers: Everyone

Cleric Alignments: (Creator aspect) CG, CN, LG, LN, N, NG; (Destroyer aspect) CE, CN, LN, LE, N, NE

Domains: (Creator aspect) Air, Chaos, Earth, Good, Healing, Knowledge, Law, Luck, Magic, Protection, Sun, Travel; (Destroyer aspect) Chaos, Death, Destruction, Evil, Fire, Law, Strength, Trickery, War, Water.

Favored Weapon: (Creator aspect) trident, (Destroyer aspect) battleaxe

Taiia is a sun deity, said to be the creator of the universe and of mortal life, as well as its ultimate destroyer. The sun’s rising every morning is a reminder of her favor and life-giving and sustaining properties. The sun’s setting and absence through the night is a taste of her wrath, promised to those who do not follow her. Taiia appears as a humanoid of indeterminate race, with red skin, golden hair, three eyes, and four arms. She is surrounded with a nimbus of bright light, and no darkness can tolerate her presence.

Dogma

Taiia is fickle and passionate, giving and withholding her favors without evident regard for alignment or fairness. Her worshipers represent the whole range of mortal life: adoring devotees who seek mystical union with her light, fanatic assassins who believe they are carrying out her sentence of condemnation, and humble peasants who plead for bountiful harvests and mild winters. Different people and different sects emphasize one of her aspects over the other. A balanced view of them both is difficult to find, but it may be expressed best in the peasant view:

“Taiia gives and she takes. We live and we die according to her will. The crops grow or wither under the frost if she speaks a word. Does she care? I don’t know. But I know she hears the prayers I offer in the temple, and sometimes she grants what I ask. She is life. And in the end, she is death as well, and she will eat my soul and let me be part of her if it pleases her.”

The religion of Taiia denies not only the potency but even the existence of other gods, and therefore it prohibits the worship of any other deity. Taiia’s followers hope to be joined with her after death, their souls consumed to feed her eternal flames. Those she does not favor, for whatever reason, are condemned to remain in darkness, apart from her, for eternity.

Clergy and Temples

The church of Taiia is made up of a number of different sects, falling generally into the categories of Creator-focused and Destroyer-focused. The church has no central authority to establish certain sects as “orthodox” and others as “heretical,” so the sects manage to coexist — sometimes cooperating and sometimes warring upon each other.

Clergy of any sect are easily recognized by their shaved heads and the holy symbols they wear prominently. While each sect has its own symbol, all incorporate the image of the three-eyed solar disk. The Blind Mendicants’ symbol shows the disk with two of its eyes closed, while the Purifying Flame sect’s disk also has four arms, wielding Taiia’s favored weapons. The roles and mission of clergy varies depending on their sect.

Clerics in a Creator-focused sect have access to the domains of Taiia’s Creator aspect and must be of an alignment listed for that aspect. Likewise, clerics of a Destroyer-focused sect access the domains of the Destroyer aspect and must have an appropriate alignment.

The Faith of the Sun includes a number of smaller sects.

Blind Mendicants: This Creator-focused sect is highly mystical, emphasizing ascetic practice (including wearing a blindfold or even self-blinding, poverty, and fasting) and long hours of contemplative prayer. Through these practices, the Blind Mendicants (both clerics and laity) hope to achieve a state of heightened awareness of Taiia’s presence and power, experiencing the purifying power of her flames and the bliss of her favor.

Purifying Flame: “The purifying power of her flames” means something rather different to this Destroyer-focused sect. Its members share a twin focus: prophecy and judgment. Members of the Purifying Flame cultivate an oracular gift, believing that Taiia grants them visions and insight into her will and her favor. Emphasizing her dark aspect, however, these prophecies usually involve her judgment on a world that does not follow her adequately. They carry out her judgments among mortals — through systems of justice when possible or by extraordinary means including assassination and war.

Sun’s Path: This Creator-focused sect is characterized by devotional worship, cultivating not the mystical experience of Taiia’s presence, but the believer’s love of the deity and devotion to her faith. No extraordinary acts of asceticism or prayer are demanded, but members of the Sun’s Path sect meet regularly to worship through joyful singing and whirling dances that symbolize the sun’s arc through the sky (hence the sect’s name).

Darkened Penitents: This Destroyer-focused sect resembles the Purifying Flame in that it emphasizes Taiia’s judgment on a sinful world. Rather than carrying out her punishments on the rest of the world, the sect’s members carry the weight of sin themselves. By voluntarily accepting Taiia’s rejection — often meeting in rooms swathed in magical darkness — the Darkened Penitents believe they can avert Taiia’s wrath upon the rest of the world, while finding their own salvation through their selfless acts.


Taiia

Barbarian 20/Cleric 20

Huge Outsider

Divine Rank: 20

Hit Dice: 20d8+340 (outsider) plus 20d12+340 (Bbn) plus 20d8+340 (Clr) (1,580 hp)

Initiative: +9

Speed: 110 ft.

AC: 78 (–2 size, +9 Dex, +20 divine, +33 natural, +8 deflection)

Attacks*: Huge +5 brilliant energy longsword +76/+71/+66/+61 melee, Huge +5 speed light flail +76/+71/+66/+61 melee, Huge +5 holy trident +76/+71/+66/+61 melee, Huge +5 unholy battleaxe +76/+71/+66/+61 melee; or spell +72 melee touch or +65 ranged touch *Always receives a 20 on attack rolls; roll die to check for critical hit.

Damage*: Huge +5 brilliant energy longsword 2d8+21/19–20, Huge +5 speed light flail 2d8+13, Huge +5 holy trident 2d8+13, Huge +5 unholy battleaxe 2d8+13/×3; or by spell *Always does maximum damage (longsword 37 points, other weapons 29 points).

Face/Reach: 5 ft. by 10 ft./15 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn or rebuke undead 11/day.

Special Qualities: Divine immunities, fire immunity, DR 55/+4 (4/–), fast healing 40, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 20 miles, remote communication, godly realm, teleport without error at will, plane shift at will, fast movement, greater rage 6/day, uncanny dodge (cannot be flanked, +4 against traps), SR 52, divine aura (20 miles, DC 37).

Saves*: Fort +69, Ref +61, Will +60. *Always receives a 20 on saves.

Abilities: Str 43, Dex 28, Con 45, Int 29, Wis 26, Cha 27.

Skills*: Climb +76, Concentration +77, Diplomacy +68, Heal +68, Hide +21, Innuendo +68, Intimidate +68, Intuit Direction +68, Jump +76, Knowledge (arcana) +69, Knowledge (geography) +49, Knowledge (history) +69, Knowledge (religion) +79, Listen +70, Ride (horse) +49, Scry +69, Spellcraft +69, Spot +70, Swim +76, Wilderness Lore +68. *Always receives a 20 on checks.

Feats: Alertness, Cleave, Dodge, Expertise, Great Cleave, Greater Multiweapon Fighting, Improved Bull Rush, Improved Multiweapon Fighting, Mobility, Multidexterity, Multiweapon Fighting, Power Attack, Spring Attack, Sunder, Superior Expertise, Weapon Focus (longsword), Weapon Focus (light flail), Weapon Focus (trident), Weapon Focus (battleaxe), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Create Greater Object, Create Object, Divine Celerity, Divine Creation, Divine Fast Healing, Divine Rage, Energy Storm (any energy form), Extra Domain (Destruction), Extra Domain (Healing), Extra Domain (Strength), Extra Domain (Travel), Extra Domain (War), Extra Energy Immunity (fire), Gift of Life, Hand of Death, Life and Death, Mass Life and Death, Rejuvenation, Shapechange, True Shapechange.

Domain Powers: 20/day death touch (if subject touched does not have at least 120 hp, it dies); 20/day smite (+4 on attack, +20 on damage for one weapon attack); cast healing spells at +1 caster level; 20/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 20/day feat of strength (+20 enhancement bonus to Str for 1 round); 20/day greater turning; 20 rounds/day freedom of movement.

Spell-Like Abilities: Although Taiia grants access to twenty domains, she herself has spell-like abilities related to only eight: Death, Destruction, Healing, Protection, Strength, Sun, Travel, and War. Taiia uses the following abilities as a 30th-level caster, except for healing spells, which she uses as a 31st-level caster. The save DCs are 38 + spell level. Animate dead, antimagic field, astral projection, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, bull’s strength, cause fear, circle of doom, contagion, create greater undead, create undead, cure critical wounds, cure light wounds, cure moderate wounds, cure serious wounds, death knell, death ward, destruction, dimension door, disintegrate, divine power, earthquake, endure elements, expeditious retreat, find the path, fire seeds, fire shield, flame strike, fly, harm, heal, healing circle, heat metal, implosion, inflict critical wounds, inflict light wounds, locate object, magic vestment, magic weapon, mass heal, mind blank, phase door, power word blind, power word kill, power word stun, prismatic sphere, protection from elements, regenerate, repulsion, righteous might, sanctuary, searing light, shatter, shield other, slay living, spell immunity, spell resistance, spiritual weapon, stoneskin, sunbeam, sunburst, teleport without error, true resurrection, wail of the banshee.

Greater Rage: The following changes are in effect as long as Taiia rages: AC 76; hp 1,760; Atk +79/+74/+69/+64 melee; +3 bonus on damage; Fort +72, Will +63; Str 52, Con 51; Climb +79, Jump +79, Swim +79. Her rage lasts for 23 rounds, and she is not winded afterward.

Cleric Spells/Day: 6/8/8/8/8/7/6/6/6/5; base DC = 18 + spell level.

Other Divine Powers

As a greater deity, Taiia automatically receives the best possible result on any die roll she makes (including attack rolls, damage, checks, and saves). She is immortal.

Senses: Taiia can see, hear, and touch at a distance of twenty miles. As a standard action, she can perceive anything within twenty miles of any animal, her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to twenty locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 20 hours.

Portfolio Sense: Taiia senses all acts of creation, births, and deaths twenty weeks before they occur, and retains the sensations for twenty weeks after they take place.

Automatic Actions: Taiia can use any skill, even those she has no ranks in, as a free action if the DC for the task is 30 or lower. She can perform up to twenty such free actions each round.

Create Magic Items: Taiia can create any magic item.

Prestige Class: Justiciar of Taiia

Table 7–1: The Justiciar of Taiia
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
 |  |  |  |  |  | 1st | 2nd | 3rd | 4th
1st | +0 | +0 | +2 | +2 | Bonus feat, sneak attack +1d6 | 0 | — | — | —
2nd | +1 | +0 | +3 | +3 | Combat sense +2 | 1 | — | — | —
3rd | +2 | +1 | +3 | +3 | Augury 1/day | 1 | 0 | — | —
4th | +3 | +1 | +4 | +4 | Sneak attack +2d6 | 1 | 1 | — | —
5th | +3 | +1 | +4 | +4 | Divination 1/day, combat sense +4 | 1 | 1 | 0 | —
6th | +4 | +2 | +5 | +5 | Augury 2/day | 1 | 1 | 1 | —
7th | +5 | +2 | +5 | +5 | Sneak attack +3d6 | 2 | 1 | 1 | 0
8th | +6 | +2 | +6 | +6 | Combat sense +6 | 2 | 1 | 1 | 1
9th | +6 | +3 | +6 | +6 | Augury 3/day | 2 | 2 | 1 | 1
10th | +7 | +7 | +3 | +7 | Divination 2/day, sneak attack +4d6 | 2 | 2 | 2 | 1

Justiciars of Taiia are the members of the Purifying Flame sect whose oracular ability is limited, but who fulfill the role of carrying out Taiia’s sentence against wrongdoers. They are devoted to Taiia’s Destroyer aspect, revering the consuming power of the sun’s flames, and emulating their righteous wrath.

Justiciars of Taiia bring a range of experience to their unusual calling. Some are devout clerics, while others are scurrilous rogues. Fighters, monks, and, especially, rangers are often drawn to the class, while paladins and druids rarely qualify. Wizards and sorcerers have been known to adopt the class as well, though it is rare. Some justiciars also have levels in the assassin prestige class.

NPC justiciars of Taiia are respected but feared. In areas where this sect is politically powerful, justiciars have the means and the freedom to bring their enemies to an unpleasant end. Even where their power suffers legal curtailment, they employ any means available to them to bring their foes to “justice.”

Hit Die: d6.

Requirements

To qualify to become a justiciar of Taiia, a character must fulfill all the following criteria.

Alignment: Any non-good.

Patron Deity: Taiia.

Base Attack Bonus: +4.

Skills: Knowledge (religion) 6 ranks.

Class Skills

The justiciar of Taiia’s class skills (and the key ability for each skill) are Concentration (Con), Diplomacy (Cha), Gather Information (Cha), Hide (Dex), Intimidate (Cha), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Search (Int), Sense Motive (Wis), Spellcraft (Int), and Spot (Wis). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 6 + Int modifier.

Class Features

All the following are class features of the justiciar of Taiia prestige class.

Weapon and Armor Proficiency: At 1st level, a justiciar of Taiia gains any one weapon proficiency feat (Simple Weapon Proficiency, Martial Weapon Proficiency with a certain weapon, or Exotic Weapon Proficiency with a certain weapon) as a bonus feat. Otherwise, justiciars do not gain any additional weapon or armor proficiency.

Spells: Beginning at 1st level, a justiciar of Taiia gains the ability to cast a small number of divine spells. To cast a spell, the justiciar must have a Wisdom score of at least 10 + spell level, so a justiciar with a Wisdom of 10 or lower cannot cast these spells. Justiciar bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the justiciar’s Wisdom modifier (if any). When the justiciar gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the justiciar gets only bonus spells. A justiciar without a bonus spell for that level cannot yet cast a spell of that level. The justiciar’s spell list appears below. A justiciar prepares and casts spells just as a cleric does (though the justiciar cannot spontaneously cast cure or inflict spells).

Sneak Attack (Ex): If a justiciar of Taiia can catch an opponent when she is unable to defend herself effectively from his attack, he can strike a vital spot for extra damage. Any time the justiciar’s target would be denied her Dexterity bonus to AC (whether she actually has a Dexterity bonus or not), or when the justiciar flanks the target, the justiciar’s attack deals extra damage. The extra damage is +1d6 at 1st level and an additional 1d6 every three levels thereafter. Should the justiciar score a critical hit with a sneak attack, this extra damage is not multiplied.

Ranged attacks can only count as sneak attacks if the target is within 30 feet. A justiciar of Taiia cannot make a sneak attack to deal subdual damage. The justiciar must be able to see the target well enough to pick out a vital spot and must be able to reach a vital spot. The justiciar cannot sneak attack while striking a creature with concealment or striking the limbs of a creature whose vitals are beyond reach.

A justiciar of Taiia can only sneak attack living creatures with discernible anatomies — undead, constructs, oozes, plants, and incorporeal creatures lack vital areas to attack. Additionally, any creature that is immune to critical hits is not vulnerable to sneak attacks.

If a justiciar gets a sneak attack bonus from another source (such as rogue levels), the bonuses to damage stack.

Combat Sense (Ex): A justiciar of at least 2nd level may designate a single opponent in combat. Against that opponent, the justiciar gains a +2 insight bonus to AC and a +2 insight bonus on attack rolls. At 5th level, these bonuses increase to +4. At 8th level, they increase to +6.

Augury (Sp): At 3rd level, a justiciar of Taiia gains the ability to use augury as a spell-like ability once per day as a cleric of the justiciar’s level. At 6th level, he can use this ability twice per day, and at 9th level he can use it three times per day.

Divination (Sp): A 5th-level justiciar can use divination as a spell-like ability once per day as a cleric of the justiciar’s level. At 10th level, he gains the ability to use divination twice per day.

Ex-Justiciars

A justiciar of Taiia who falls from the favor of the Purifying Flame — by refusing to carry out his assignments or joining another sect — cannot gain additional levels as a justiciar but retains all justiciar abilities. If a justiciar ever leaves the church of Taiia, he loses his spells and spell-like abilities but retains his other powers.

Justiciar of Taiia Spell List

Justiciars of Taiia choose their spells from the following list.

1st Level: bane, cause fear, command, deathwatch, divine favor, doom, magic weapon.

2nd Level: aid, bull’s strength, enthrall, hold person, spiritual weapon, zone of truth.

3rd Level: bestow curse, blindness/deafness, contagion, magic vestment, prayer, searing light.

4th Level: commune, discern lies, divine power, greater magic weapon.


Following the Light

Following the Light is a dualistic religion designed according to the guidelines in Chapter 1. The central opposition in this dualistic system is between positive energy, embodied in a deity called Elishar, and negative energy, represented by Toldoth. The battleground between these forces and deities is, naturally, the mortal, material world. Most members of this religion cast their lot with Elishar in the cosmic conflict, and devote their lives in obedience to its positive power.


Elishar

Intermediate Deity

Home Plane: Positive Energy Plane

Symbol: A five-pointed star with another five-pointed star within its center

Alignment: Neutral good

Portfolio: Positive energy, light, prophecy

Worshipers: Good and neutral mortals

Cleric Alignments: CG, LG, NG

Domains: Good, Healing, Knowledge, Luck, Protection, Sun

Favored Weapon: Scimitar

Elishar is a radiant being suffused with positive energy. It appears in many forms: a pulsating globe of light, a humanoid (either gender or androgynous) with brightly glowing silver or gold skin, or a ravid. Like a ravid, Elishar literally exudes life energy, and its mere presence is devastating to undead.

Dogma

The followers of Elishar believe that life is the greatest power of the universe — the energy that animates living creatures is a good in itself. All evil and all things that hinder life’s being experienced to the fullest come from Toldoth. Elishar is the source of life and of all things that contribute to life: every natural and supernatural blessing of health, wholeness, and energy.

A hymn to Elishar joyously proclaims:

Seed and source of life and light,

Goal of all our living:

You defend us from the night,

Healing and forgiving.

As our life flows from you only,

Let it be both pure and holy.

The Followers of the Light believe that they are called to spread the life of Elishar through the world, combating sickness and death wherever they find it. They plead with the followers of other religions (whom they believe are misled by Toldoth) to serve the Light. It is a point of doctrine among the Followers of the Light that Elishar and Toldoth will meet in a cosmic battle at some point in the not too distant future, and Elishar will emerge triumphant. To doubt Elishar’s victory is a major heresy. Elishar’s followers carry the responsibility of fighting the first battles of that war.

Clergy and Temples

Clerics of Elishar wear vestments of silver or gold while performing their ritual duties. Higher-ranking clerics often wear holy symbols or crowns enhanced with light spells to give them a radiant aura. Elishar’s clerics are charged to promote life and light by healing the sick and wounded. They also care for the poor, because poverty is viewed as a work of Toldoth, and defend people from Toldoth’s mortal, immortal, and undead servants. Every act of good and compassion, they teach, enhances Elishar’s power and robs Toldoth’s strength.

Elishar’s temples are found throughout civilized lands — from roadside shrines to grand urban cathedrals. Most temples are constructed as works of art, inspiring in their beauty and enhanced with careful use of light, continual flame, and daylight spells. Followers gather in temples at least weekly, though clergy conduct services one or more times per day, usually in the morning.


Elishar

Cleric 20/Fighter 15

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+200 (outsider) plus 20d8+200 (Clr) plus 15d10+150 (Ftr) (1,020 hp)

Initiative: +11 (+7 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 82 (+7 Dex, +28 natural, +15 divine, +6 celestial armor, +7 +5 blinding large steel shield, +9 deflection)

Attacks: +5 holy scimitar +66/+61/+56/+51 melee; or +5 mighty holy composite longbow (+7 Str bonus) with +5 arrows +70/+65/ +60/+55/+50/+45 ranged; or spell +56 melee touch or +56 ranged touch

Damage: +5 holy scimitar 1d6+14/15–20; +5 mighty holy composite longbow (+7 Str bonus) with +5 arrows 1d8+17/×3; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 20/day.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, fast healing 35, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 47, divine aura (1,500 ft., DC 34).

Saves: Fort +54, Ref +53, Will +60.

Abilities: Str 25, Dex 25, Con 30, Int 33, Wis 43, Cha 29.

Skills*: Balance +51, Climb +55, Concentration +72, Diplomacy +75, Heal +78, Jump +39, Knowledge (arcana) +66, Knowledge (history) +66, Knowledge (local) +46, Knowledge (nobility and royalty) +46, Knowledge (religion) +66, Knowledge (the planes) +66, Listen +70, Ride (horse) +37, Scry +66, Search +63, Sense Motive +68, Spellcraft +66, Spot +70, Swim +57, Tumble +49. *Always receives a 20 on checks.

Feats: Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Expertise, Extra Turning (×2), Great Cleave, Improved Bull Rush, Improved Critical (scimitar), Improved Disarm, Improved Initiative, Improved Trip, Improved Unarmed Strike, Lightning Reflexes, Mobility, Mounted Combat, Power Attack, Ride-By Attack, Spirited Charge, Spring Attack, Trample, Weapon Focus (scimitar), Weapon Specialization (scimitar), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Size, Animate Objects†, Banestrike (undead), Create Object, Create Greater Object, Divine Creation, Divine Fast Healing, Divine Radiance, Divine Weapon Focus (scimitar), Divine Weapon Specialization (scimitar), Energy Storm (positive energy), Extra Domain (Healing), Extra Domain (Knowledge), Extra Domain (Luck), Gift of Life, Positive Energy Lash†, Rejuvenation. †Unique ability, described below.

Domain Powers: Cast good spells at +1 caster level; cast healing spells at +1 caster level; cast divination spells at +1 caster level; 15/day reroll a die roll once after it is made; 15/day protective ward (touched subject gains +20 resistance bonus on next saving throw, maximum duration 1 hour); 15/day greater turning.

Spell-Like Abilities: Elishar uses these abilities as a 25th-level caster, except for good spells, healing spells, and divination spells, which it uses as a 26th-level caster. Save DCs are 34 + spell level. Aid, antimagic field, blade barrier, break enchantment, clairaudience/clairvoyance, cure critical wounds, cure light wounds, cure moderate wounds, cure serious wounds, detect secret doors, detect thoughts, discern location, dispel evil, divination, endure elements, entropic shield, find the path, fire seeds, fire shield, flame strike, foresight, freedom of movement, heal, healing circle, heat metal, holy aura, holy smite, holy word, legend lore, magic circle against evil, mass heal, mind blank, miracle, mislead, prismatic sphere, protection from elements, protection from evil, regenerate, repulsion, sanctuary, searing light, shield other, spell immunity, spell resistance, spell turning, summon monster IX (as good spell only), sunbeam, sunburst, true resurrection, true seeing.

Cleric Spells/Day: 6/10/10/10/10/9/8/8/8/7; base DC = 26 + spell level.

Animate Objects (unique salient divine ability): As a free action, up to once per round, Elishar can animate a single object within 20 feet of the deity or the center of his remote sense, as though using the spell animate objects cast by a 20th-level cleric. Elishar can command these objects as a free action.

Positive Energy Lash (unique salient divine ability): Elishar can make a touch attack or imbue a weapon attack with positive energy. The energy produces an unpleasant tingle in living creatures, and against undead foes (even incorporeal ones) it deals 2d10+15 points of damage.

Other Divine Powers

As an intermediate deity, Elishar automatically receives a die result of 20 on any check. It treats a 1 on a saving throw or attack roll normally and not as an automatic failure. It is immortal.

Senses: Elishar can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, it can perceive anything within fifteen miles of its worshipers, holy sites, objects, or any location where one of its titles or name was spoken in the last hour. It can extend its senses to up to ten locations at once. It can block the sensing power of deities of its rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Elishar senses any act of healing or compassion the instant it happens and retains the sensation for fifteen weeks after the event it occurs.

Automatic Actions: Elishar can use Diplomacy, Heal, Knowledge (religion), or Sense Motive as a free action if the DC for the task is 25 or lower. It can perform up to ten such free actions each round.

Create Magic Items: Elishar can create holy weapons and can make any masterwork or magic weapon (except a weapon with the unholy quality) into a holy weapon. Elishar can create any non-artifact magic item that heals or that uses positive energy, such as a staff of healing, a staff of life, an amulet of undead turning, a wand of cure light wounds, a wand of cure moderate wounds, a wand of cure serious wounds, a wand of cure critical wounds, or a wand of holy smite as long as the item’s market price does not exceed 200,000 gp.

Prestige Class: Soldier of Light

Table 7-2: The Soldier of Light
Class Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
 |  |  |  |  |  | 1st | 2nd | 3rd | 4th
1st | +1 | +2 | +0 | +0 | Detect undead, turn undead | 0 | — | — | —
2nd | +2 | +3 | +0 | +0 | Divine grace, smite undead | 1 | — | — | —
3rd | +3 | +3 | +1 | +1 | Positive fortitude | 1 | 0 | — | —
4th | +4 | +4 | +1 | +1 | Energon companion | 1 | 1 | — | —
5th | +5 | +4 | +1 | +1 | Divine vengeance | 1 | 1 | 0 | —
6th | +6 | +5 | +2 | +2 |  | 1 | 1 | 1 | —
7th | +7 | +5 | +2 | +2 | Fast healing 1 | 2 | 1 | 1 | 0
8th | +8 | +6 | +2 | +2 | Positive energy burst, energon companion | 2 | 1 | 1 | 1
9th | +9 | +6 | +3 | +3 |  | 2 | 2 | 1 | 1
10th | +10 | +3 | +7 | +7 | Fast healing 2 | 2 | 2 | 2 | 1

The Soldiers of Light are a military order of the church of Elishar, dedicated to open warfare against the minions of Toldoth in anticipation of the final conflict between Toldoth’s forces and the hosts of Elishar. Every soldier’s dream is to fight alongside Elishar in the great battle and help achieve the ultimate victory of the light. To that end, the Soldiers of Light practice a rigorous discipline of military training, prayer, and asceticism to ensure that they are prepared for the final battle, whenever it should occur.

The soldier of light prestige class bears a certain resemblance to the paladin and the blackguard, military champions devoted to a particular alignment. It attracts followers of Elishar from a variety of different classes. Clerics, fighters, and rangers are the most common, but martial-minded rogues and bards, and even some wizards and sorcerers join the order and adopt the prestige class. Barbarians and monks are barred by virtue of their alignment, but former members of both classes have been known to join the order after abandoning their past classes.

NPC soldiers of the light are found wherever there is evil to combat. They often cooperate with paladins and other allies of good alignment. The order itself is structured fairly loosely, with some close-knit cells and a number of “members at large” who travel widely and adventure extensively.

Hit Die: d10.

Requirements

To qualify to become a soldier of light, a character must fulfill all the following criteria:

Alignment: Neutral good.

Patron Deity: Elishar.

Base Attack Bonus: +5.

Skills: Knowledge (religion) 4 ranks.

Class Skills

The soldier of light’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Knowledge (religion) (Int), Profession (Wis), Sense Motive (Wis), and Spellcraft (Int). See Chapter 4 of the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the soldier of light prestige class.

Weapon and Armor Proficiency: Soldiers of light are proficient with all simple and martial weapons and with all armor and shields.

Spells: Beginning at 1st level, a soldier of light gains the ability to cast a small number of divine spells. To cast a spell, the soldier must have a Wisdom score of at least 10 + spell level, so a soldier with a Wisdom of 10 or lower cannot cast these spells. Soldier bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the soldier’s Wisdom modifier (if any). When the soldier gets 0 spells of a given level, such as 0 1st-level spells at 1st level, the soldier gets only bonus spells. A soldier without a bonus spell for that level cannot yet cast a spell of that level. The soldier’s spell list appears below. A soldier of light pre-pares and casts spells just as a cleric does.

Spontaneous Casting: Since soldiers of light are so attuned to positive energy, they can spontaneously case cure spells just as a good cleric can. The soldier can convert any prepared divine spell — including soldier of light spells, cleric spells, ranger spells, or even druid spells — into a cure spell of the same level.

Detect Undead (Sp): At will, the soldier of light can detect undead as a spell-like ability. This ability duplicates the effects of the spell detect undead.

Turn Undead (Su): A soldier of light can turn undead. He may use this ability a number of times per day equal to 3 + his Charisma modifier. He turns undead as a cleric of his soldier of light level.

If the soldier can already turn undead, his effective turning level is his previous effective level plus his soldier of light level. He does not gain extra turning attempts in a day.

Extra Turning: As a feat, a soldier of light may take Extra Turning. This feat allows the soldier to turn undead four more times per day than normal. A soldier can take this feat multiple times, gaining four extra daily turning attempts each time.

Divine Grace (Su): A soldier of light of 2nd level or higher applies his Charisma modifier (if positive) as a bonus on all saving throws.

Smite Undead (Su): Once per day, a soldier of light of 2nd level or higher may attempt to smite undead with one normal melee attack. He adds his Wisdom modifier (if positive) to his attack roll and deals 1 extra point of damage per class level. If the soldier of light accidentally smites a creature that is not undead, the smite has no effect but it is still used up for that day.

Positive Fortitude (Su): A soldier of light of at least 3rd level gains a +2 sacred bonus on all saving throws against necromantic spells or effects, as well as energy drain attacks.

Energon Companion: At 4th level, a soldier of the light can summon a xag-ya, an outsider formed of positive energy. This xag-ya serves as a companion to the soldier and can communicate telepathically with him when it is within range and line of sight (though its thoughts are sometimes alien and cryptic). When the soldier reaches 8th level, he can summon an additional energon and add +2 HD (with all attendant benefits, including base attack bonus and saving throw bonus increases) to both xag-ya companions.

The xag-ya’s statistics are included in abbreviated format below; the creature is fully described in Manual of the Planes. They and the negative-energy xeg-yi are collectively called energons.

If an energon companion is killed, or the soldier of light chooses to dismiss it, the soldier of light must attempt a Fortitude saving throw (DC 15). If the saving throw fails, the soldier of light loses 200 experience points per soldier level. A successful saving throw reduces the loss by half, to 100 XP per class level. The soldier’s level can never go below 0 as the result of an energon’s dismissal or death. A killed or dismissed energon companion cannot be replaced for a year and a day.

Divine Vengeance (Su): At 5th level, a soldier of light gains the ability to channel positive energy in a melee attack to deal additional damage against undead. The soldier spends one of his turn attempts to add 2d6 points of sacred damage to all his successful melee attacks against undead until the end of his next action. (Note: This ability is identical with the Divine Vengeance feat described in Defenders of the Faith. If you are using that book, soldiers of light gain that feat as a bonus feat at 5th level, even if they do not have the prerequisite Extra Turning feat.)

Fast Healing (Su): At 7th level, the positive energy infusing the soldier of light’s body allows him to heal his wounds quickly. At the beginning of each of his turns, he heals 1 hit point. If he has taken both subdual and normal damage, he heals subdual damage first. Fast healing does not restore hit points lost from starvation, thirst, or suffocation.

At 10th level, the soldier of light heals 2 hit points per round.

Positive Energy Burst (Su): In lieu of two normal turning attempts, a soldier of light of at least 8th level can create a positive energy burst that deals 1d6 points of damage per class level to all undead creatures within 100 feet of the character. Undead are allowed a Reflex save (DC 10 + the soldier’s class level) for half damage.

Ex-Soldiers of the Light

A soldier of the light who ceases to be good or who violates the tenets of his faith loses all special abilities and spells, and may not progress in levels as a soldier. He regains his abilities if he atones for his violations (see the atonement spell description in the Player’s Handbook).

Soldier of the Light Spell List

Soldiers of the light choose their spells from the following list.

1st Level: bless, bless water, bless weapon, cure light wounds, detect evil, invisibility to undead, light, magic weapon, protection from evil, shield of faith.

2nd Level: aid, consecrate, cure moderate wounds, daylight, lesser restoration, make whole,

shield other.

3rd Level: cure serious wounds, greater magic weapon, magic circle against evil, negative energy protection, prayer, remove disease, searing light.

4th Level: cure critical wounds, death ward, holy smite, holy sword, lesser planar ally, restoration.

Xag-Ya

A xag-ya, a creature from the Positive Energy Plane, is a translucent globe about 2 feet in diameter that floats and shimmers in the air, giving off a warm glow. Emerging from the lower hemisphere of the globe are six to twelve tentacles. The only other feature is a pair of spots on the upper hemisphere that suggest eyes. Incorporeal creatures, xag-yas take no notice of features such as doors, walls, and furniture, silently gliding from place to place on unknowable errands. Xag-yas do not ordinarily speak, even among themselves. Their feeding and reproductive habits remain unknown.

Xag-Ya: CR 4; Medium-size outsider; HD 5d8+5; hp 27; Init +3; Spd fly 20 ft. good; AC 17 (touch 17, flat-footed 14); Atk +8 melee incorporeal touch (1d6 plus positive energy, 2 touches) or +8 ranged touch (1d8, positive energy ray); SQ Incorporeal, positive energy lash, turn undead, explosion; AL N; SV Fort +5, Ref +7, Will +4; Str —, Dex 17, Con 12, Int 7, Wis 10, Cha 18.

Skills and Feats: Hide +10, Search +5, Sense Motive +8, Spot +8; Combat Reflexes, Extra Turning.

Incorporeal (Ex): Can be harmed only by other incorporeal creatures, +1 or better magic weapons, or magic, with a 50% chance to ignore any damage from a corporeal source. Can pass through solid objects at will, and attacks pass through armor. Always move silently.

Positive Energy Lash (Su): Touch or ray attack infuses a target with positive energy. Undead foes take an additional 2d8+5 points of damage. Can also channel this positive energy into living creatures to heal up to 2d8+5 points of damage. The xag-ya can control its positive energy enough to avoid healing living foes (dealing only the base damage). This power can be used up to five times per day.

Turn Undead (Su): By suffusing a 60-foot-radius area with positive energy, a xag-ya can make undead recoil. It turns undead as a 5th-level cleric and can do so five times per day. It cannot destroy undead.

Explosion (Su): If a xag-ya is reduced to 0 hit points, its body is instantaneously destroyed in an explosion of positive energy that deals 1d8+9 points of damage to everyone in a 20-foot-radius burst (Fort DC 16 half). If a xag-ya and xeg-yi see each other, they rush together as fast as they can. When they make contact, both creatures are destroyed in an explosion that deals 2d8+18 points of damage within a 30-foot-radius (Fort DC 16 half).


Toldoth

Intermediate Deity

Symbol: Onyx disk

Home Plane: Negative Energy Plane

Alignment: Neutral evil

Portfolio: Negative energy, darkness, destruction

Worshipers: Undead, evil and neutral mortals, monsters

Cleric Alignments: CE, LE, NE

Domains: Death, Destruction, Evil, Strength, Trickery, War

Favored Weapon: Battleaxe

The opposite of Elishar in almost every way, Toldoth is a dark creature composed of negative energy. It usually appears as a nightshade (any variety) or a wraith. Most followers of Toldoth are monsters, many are undead, and few are humanoids, though dark cults of Toldoth exist throughout civilized lands.

Dogma

Toldoth’s servants revere the forces of death, destruction, and decay — all the things that sap life and strength from mortal bodies and souls. They crave personal power, many hope for eternal life through undeath, and they look to Toldoth as the source of all they desire. Toldoth is the source of all sickness, suffering, weakness, and death. The Skotologia, an obscene book of prayers and teachings penned by the lich Dumekkra, includes these words, considered the best summation of Toldoth’s teachings:

“Seek the dark, and give yourself to it. Let it suffuse you, hollow you out and fill you with its emptiness. Let it own you, and you find its power in your grasp. You possess the life that survives life’s extinction, the darkness that remains when the light is extinguished, the black flame that never stops burning. And when it has consumed your self, you will be one with it, sharing all its strength.”

Followers of Toldoth delight in spreading sickness, pain, and calamity through the world, for they believe that they are increasing Toldoth’s power in the world and assuring Toldoth’s success in the final conflict against Elishar. Like their enemies in the church of Elishar, followers of Toldoth look forward to a final conflict between the two deities. They expect to see their patron emerge triumphant — and to be richly rewarded for their part in helping win that victory.

Undead followers of Toldoth believe that all life will be extinguished in Toldoth’s final victory, and that they are the rightful inheritors of the earth — the next step of evolution, so to speak, after mortal life.

Clergy and Temples

Toldoth’s clergy wear robes of deep violet or black during their vile ceremonies. If they are not themselves undead (many are), they wear masks or change themselves with illusions to appear so. Beyond their ritual duties, clerics of Toldoth are busy masterminding evil cults. They direct their minions in the full range of evil activities, from careful kidnappings and sacrifices to random violence and senseless slaughter. Often, their goal is simply evil for evil’s own sake. Every act of evil perpetrated in the world gives strength to Toldoth and robs power from Elishar.

In lands that have thrown in their lot with Toldoth — evil kingdoms and the realms of savage humanoids, for example — Toldoth’s dark temples stand prominently with no need to hide. They are built with black stone and often swathed in spells of darkness and shadow. In lands where Toldoth’s worship is forbidden, Toldoth’s followers meet in secret, usually in basements, crypts, or dungeons. Whether in a temple or in a secret shrine, Toldoth’s worshipers meet by night in total or near-total darkness.


Toldoth

Rogue 20/Fighter 15

Medium-Size Outsider

Divine Rank: 15

Hit Dice: 20d8+160 (outsider) plus 20d6+160 (Rog) plus 15d10+120 (Ftr) (870 hp)

Initiative: +21 (+17 Dex, +4 Improved Initiative)

Speed: 60 ft.

AC: 89 (+17 Dex, +28 natural, +15 divine, +7 armor [+5 shadow silent moves slick leather], +12 deflection)

Attacks: +5 unholy rapier +74/+69/+64/+59 melee, dagger of venom +60/+55 melee; or +5 unholy light crossbow with +5 bolts +80 ranged; or spell +59 melee touch or +68 ranged touch

Damage: +5 unholy rapier 1d6+13/15–20; dagger of venom 1d4+5/ 19–20; +5 unholy light crossbow with +5 bolts 1d8+10/19–20; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, sneak attack +10d6, spell-like abilities.

Special Qualities: Divine immunities, DR 50/+4, fire resistance 35, understand, speak, and read all languages and speak directly to all beings within 15 miles, remote communication, godly realm, teleport without error at will, plane shift at will, traps, evasion, uncanny dodge (cannot be flanked, +4 against traps), SR 47, divine aura (1,500 ft., DC 37).

Saves: Fort +52, Ref +63, Will +52.

Abilities: Str 26, Dex 44, Con 27, Int 26, Wis 27, Cha 35.

Skills*: Appraise +63, Balance +73, Bluff +72, Climb +69, Diplomacy +59, Disable Device +63, Disguise +72, Escape Artist +68, Gather Information +52, Hide +88, Intimidate +78, Jump +39, Knowledge (religion) +43, Knowledge (the planes) +43, Listen +70, Move Silently +88, Open Lock +57, Pick Pocket +64, Search +48, Sense Motive +68, Spot +70. *Always receives a 20 on checks.

Feats: Alertness, Ambidexterity, Blind-Fight, Cleave, Combat Reflexes, Deflect Arrows, Dodge, Endurance, Expertise, Great Cleave, Improved Critical (rapier), Improved Disarm, Improved Initiative, Improved Trip, Improved Two-Weapon Fighting, Improved Unarmed Strike, Lightning Reflexes, Mobility, Point Blank Shot, Power Attack, Spring Attack, Superior Expertise, Two-Weapon Fighting, Weapon Finesse (rapier), Weapon Focus (rapier), Whirlwind Attack.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Form, Alter Reality, Alter Size, Annihilating Strike, Control Creatures (undead), Divine Armor Mastery, Divine Inspiration (dread), Divine Blast, Divine Rogue, Divine Shield, Divine Sneak Attack, Extra Domain (Strength), Extra Domain (Trickery), Extra Domain (War), Lay Curse, Life Drain, Shapechange, Undead Qualities.

Domain Powers: 15/day death touch (roll 15d6; if touched creature does not have at least that many hp, it dies); 15/day smite (+4 on attack and +15 on damage for one weapon attack); cast evil spells at +1 caster level; 15/day feat of strength (+15 enhancement bonus to Str for 1 round).

Spell-Like Abilities: Toldoth uses these abilities as a 25th-level caster, except for evil spells, which it uses as a 26th-level caster. The save DCs are 37 + spell level. Animate dead, Bigby’s clenched fist, Bigby’s crushing hand, Bigby’s grasping hand, blade barrier, blasphemy, bull’s strength, cause fear, change self, circle of doom, confusion, contagion, create greater undead, create undead, death knell, death ward, desecrate, destruction, disintegrate, dispel good, divine power, earthquake, endure elements, false vision, flame strike, harm, implosion, inflict critical wounds, inflict light wounds, invisibility, magic circle against good, magic vestment, magic weapon, mislead, nondetection, polymorph any object, power word blind, power word kill, power word stun, protection from good, righteous might, screen, shatter, slay living, spell immunity, spiritual weapon, stoneskin, summon monster IX (as evil spell only), time stop, unholy aura, unholy blight, wail of the banshee.

Other Divine Powers

As an intermediate deity, Toldoth automatically receives a die result of 20 on any check. It treats a 1 on a saving throw or attack roll normally and not as an automatic failure. It is immortal.

Senses: Toldoth can see, hear, touch, and smell at a distance of fifteen miles. As a standard action, it can perceive anything within fifteen miles of its worshipers, holy sites, objects, or any location where one of its titles or name was spoken in the last hour. It can extend its senses to up to ten locations at once. It can block the sensing power of deities of its rank or lower at up to two remote locations at once for 15 hours.

Portfolio Sense: Toldoth senses any act of violence, hatred, or energy draining the instant it happens and retains the sensation for fifteen weeks after the event occurs.

Automatic Actions: Toldoth can use Bluff, Disguise, or Intimidate as a free action if the DC for the task is 25 or lower. It can perform up to ten such free actions each round.

Create Magic Items: Toldoth can create weapons with the unholy quality and can make any masterwork or magic weapon (except a holy weapon) into an unholy weapon. It can also create any item that uses negative energy or death effects, as long as the item’s market price does not exceed 200,000 gp.


Dennari

The faith of Dennari is a mystery cult designed according to the guidelines in Chapter 1. Unlike the other mystery cults presented in this book (see the entries for Demeter, Dionysus, and Thoth), the cult of Dennari is not associated with a larger pantheon. Thus, her cult can easily be added to any existing campaign.

Dennari

Lesser Deity

Symbol: Warhammer with leaves sprouting from handle

Home Plane: Material Plane

Alignment: Chaotic good

Portfolio: Earth, liberation, suffering

Worshipers: Dwarves, oppressed and poor people, farmers and peasants

Cleric Alignments: CG, CN, NG

Domains: Chaos, Earth, Good, Liberation, Plant

Favored Weapon: Warhammer

Dennari is an earthmother deity of dwarven origin, yet she has found a surprising popularity among poor and oppressed people of many races. Like other earth goddesses, Dennari represents agriculture and fertility, but these aspects are not as important as her association with the earth proper and its fruits. Her faith is not connected with the agricultural cycle; it has become a symbol for the strength of oppressed peoples.

Dennari appears as a full-bodied, muscular dwarven woman. Dwarves sometimes depict her with a long, flowing beard from which plants grow as if it were earth. Her non-dwarven followers typically portray her as beardless.

Dogma

Dennari’s myths represent her as an eternally suffering and giving mother, tortured at the hands of her many children but also all-powerful and ultimately a victor over their torments. She is thus seen both as a support for people in need and as a potent force for liberation.

Clergy and Temples

The faith of Dennari is concerned greatly with the sufferings of oppressed people. Her clerics believe that their faith can give meaning to the trials of these people and all who groan under heavy burdens.

Oppressive governments generally frown on Dennari worship. They often persecute her clerics and lay followers, who hold secret meetings in cavern shrines and private homes.


Dennari

Cleric 20

Medium-Size Outsider

Divine Rank: 10

Hit Dice: 20d8+400 (outsider) plus 20d8+400 (Clr) (1,120 hp)

Initiative: +7

Speed: 60 ft., burrow 60 ft.

AC: 56 (+7 Dex, +23 natural, +10 divine, +6 deflection)

Attacks: Unarmed strike +51/+46/+41/+36 melee; or spell +51 melee touch or +47 ranged touch

Damage: Unarmed strike 1d3+11; or by spell

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Domain powers, salient divine abilities, spell-like abilities, turn undead 9/day.

Special Qualities: Dwarf traits, divine immunities, DR 45/+4, fire resistance 30, spontaneous casting of divine spells, understand, speak, and read all languages and speak directly to all beings within 10 miles, remote communication, godly realm, teleport without error at will, plane shift at will, SR 42, divine aura (1,000 ft., DC 26).

Saves: Fort +54, Ref +39, Will +41.

Abilities: Str 33, Dex 25, Con 50, Int 25, Wis 29, Cha 23.

Skills: Animal Empathy +36, Climb +41, Concentration +70, Craft (metalworking) +59, Craft (stoneworking) +59, Diplomacy +60, Gather Information +36, Heal +59, Intuit Direction +39, Knowledge (nature) +37, Knowledge (religion) +57, Listen +49, Search +37, Sense Motive +49, Spellcraft +37, Spot +39.

Feats: Cleave, Empower Spell, Endurance, Great Fortitude, Improved Grapple, Improved Unarmed Strike, Maximize Spell, Power Attack, Quicken Spell, Reach Spell, Sacred Spell, Still Spell, Stunning Fist.

Dwarf Traits: +1 bonus on attack rolls against orcs and goblinoids; +2 bonus on Will saves against spells and spell-like abilities; +2 bonus on Fortitude saves against all poisons; +4 dodge bonus against giants; darkvision; stonecunning (+2 racial bonus on checks to notice unusual stonework; can make a check for unusual stonework as though actively searching when within 10 feet and can use the Search skill to find stonework traps as a rogue can; intuit depth); +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal.

Divine Immunities: Ability damage, ability drain, acid, cold, death effects, disease, disintegration, electricity, energy drain, mind-affecting effects, paralysis, poison, sleep, stunning, transmutation, imprisonment, banishment.

Salient Divine Abilities: Alter Reality, Area Divine Shield, Clearsight, Command Plants, Divine Blessing (Constitution), Divine Earth Mastery, Divine Fast Healing, Divine Inspiration (hope), Divine Shield, Extra Domain (Chaos), Extra Domain (Liberation), Gift of Life.

Domain Powers: Cast chaos spells at +1 caster level; 10/day turn or destroy air creatures, or rebuke or command earth creatures; cast good spells at +1 caster level; +2 morale bonus on saves against enchantments; 10/day rebuke or command plant creatures.

Spell-Like Abilities: Dennari uses these abilities as a 20th-level caster, except for chaos spells and good spells, which she uses as a 21st-level caster. The save DCs are 26 + spell level. Aid, animate objects, barkskin, blade barrier, break enchantment, changestaff, chaos hammer, cloak of chaos, command plants, control plants, dispel evil, dispel law, earthquake, elemental swarm (as earth spell only), entangle, freedom of movement, greater dispelling, holy aura, holy smite, holy word, iron body, magic circle against evil, magic circle against law, magic stone, mind blank, plant growth, protection from evil, protection from law, refuge, remove curse, remove fear, remove paralysis, repel wood, shambler, shatter, soften earth and stone, spike stones, stone shape, stoneskin, summon monster IX (as chaos or good spell only), unbinding, wall of stone, wall of thorns, word of chaos.

Cleric Spells/Day: 6/9/8/8/8/8/6/6/6/6; base DC = 19 + spell level.

Other Divine Powers

As a lesser deity, Dennari may take 10 on any check. Dennari treats a 1 on an attack roll or saving throw normally and not as an automatic failure. She is immortal.

Senses: Dennari can see (using normal vision or darkvision), hear, touch, and smell at a distance of ten miles. As a standard action, she can perceive anything within ten miles of her worshipers, holy sites, objects, or any location where one of her titles or name was spoken in the last hour. She can extend her senses to up to five locations at once. She can block the sensing power of deities of her rank or lower at up to two remote locations at once for 10 hours.

Portfolio Sense: Dennari can sense the sufferings of any group of five hundred or more people.

Automatic Actions: Dennari can use Animal Empathy, Craft (metalworking), Craft (stoneworking), Diplomacy, Gather Information, or Sense Motive as a free action if the DC for the task is 20 or lower. She can perform up to five such free actions each round.

Create Magic Items: Dennari can create any magic item that involves the earth, dwarves, protection, or endurance, such as bracers of health, a belt of dwarvenkind, bracers of armor, magic armor, or a rod of metal and mineral detection, as long as the item’s market price does not exceed 30,000 gp.


Appendix 1: Domains and Spells

Several of the domains presented in this section — Community, Creation, Glory, and Madness — originally appeared as “prestige domains” in Defenders of the Faith. They are presented here as standard domains for some of the deities who appear in this book.

Spells marked with an asterisk are described in the following section.


Air Domain

Deities: (D&D) Bahamut, Obad-Hai; (Olympian) Zeus; (Pharaonic) Osiris, Set; (Asgardian) Odin, Frey, Freya, Frigga, Njord; (other) Taiia (creator aspect)

This domain is detailed in the Player’s Handbook.

Animal Domain

Deities: (D&D) Ehlonna, Obad-Hai; (Olympian) Artemis, Pan; (Pharaonic) Sobek; (Asgardian) Frigga

This domain is detailed in the Player’s Handbook.

Artifice Domain

Deities: (Olympian) Athena, Hephaestus; (Pharaonic) Imhotep

Granted Power: Gain +4 bonus on Craft checks. You cast conjuration (creation) spells at +1 caster level. (Those with access to both the Artifice and Creation domains cast conjuration [creation] spells at +3 caster level.)

Artifice Domain Spells

1 Animate rope

2 Wood shape

3 Stone shape

4 Minor creation

5 Fabricate

6 Major creation

7 Hardening*

8 True creation*

9 Prismatic sphere

Chaos Domain

Deities: (D&D) Corellon Larethian, Erythnul, Gruumsh, Kord, Lolth, Olidammara; (Olympian) Zeus, Aphrodite, Ares, Dionysus, Hercules, Hermes, Pan, Poseidon; (Pharaonic) Bast, Nephthys, Set; (Asgardian) Hermod, Loki, Odur, Sif, Thor, Thrym, Uller; (other) Taiia (both aspects), Dennari

This domain is detailed in the Player’s Handbook.

Charm Domain

Deities: (Olympian) Aphrodite, (Asgardian) Freya

Granted Power: You can boost your Charisma by 4 points once per day. Activating this power is a free action. The Charisma increase lasts 1 minute.

Charm Domain Spells

1 Charm person

2 Calm emotions

3 Suggestion

4 Emotion

5 Charm monster

6 Geas/quest

7 Insanity

8 Demand

9 Dominate monster

Community Domain

Deities: (Olympian) Athena, Hephaestus, Hera, Hestia;(Pharaonic) Hathor, (Asgardian) Frigga

Granted Power: Use calm emotions as a spell-like ability once per day. Gain a +2 competence bonus on Diplomacy checks.

Community Domain Spells

1 Bless

2 Shield other

3 Prayer

4 Status

5 Rary’s telepathic bond

6 Heroes’ feast

7 Refuge

8 Mass heal

9 Miracle

Creation Domain

Deities: (Olympian) Hecate; (Pharaonic) Ptah

Granted Power: Cast conjuration (creation) spells at +2 caster level. (Those with access to both the Artifice and Creation domains cast conjuration [creation] spells at +3 caster level.)

Creation Domain Spells

1 Create water

2 Minor image

3 Create food and water

4 Minor creation

5 Major creation

6 Heroes’ feast

7 Permanent image

8 True creation*

9 Genesis*

Darkness Domain

Deities: (Pharaonic) Set

Granted Power: Free Blind-Fight feat.

Darkness Domain Spells

1 Obscuring mist

2 Blindness

3 Blacklight*

4 Armor of darkness*

5 Summon monster V (only summons 1d3 shadows)

6 Prying eyes

7 Nightmare

8 Power word, blind

9 Power word, kill

Death Domain

Deities: (D&D) Nerull, Wee Jas; (Olympian) Hades; (Pharaonic) none; (Asgardian) Aegir, Hel; (other) Taiia (destroyer aspect), Toldoth

This domain is detailed in the Player’s Handbook.

Destruction Domain

Deities: (D&D) St. Cuthbert, Hextor, Lolth, Tiamat; (Olympian) Ares, Dionysus; (Pharaonic) Bast, Set; (Asgardian) Aegir, Hel, Loki, Skadi; (other) Taiia (destroyer aspect), Toldoth

This domain is detailed in the Player’s Handbook.

Earth Domain

Deities: (D&D) Moradin, Obad-Hai; (Olympian) Demeter, Hades, Hephaestus, Poseidon; (Pharaonic) Osiris; (Asgardian) Skadi, Thrym; (other) Taiia (creator aspect), Dennari

This domain is detailed in the Player’s Handbook.

Evil Domain

Deities: (D&D) Erythnul, Gruumsh, Hextor, Kurtulmak, Lolth, Nerull, Tiamat, Vecna; (Olympian) Ares, Hecate; (Pharaonic) Apep, Set, Sobek; (Asgardian) Aegir, Loki, Surtur, Thrym; (other) Taiia (destroyer aspect), Toldoth

This domain is detailed in the Player’s Handbook.

Fire Domain

Deities: (D&D) Obad-Hai; (Olympian) Hephaestus; (Pharaonic) Apep; (Asgardian) Surtur; (other) Taiia (destroyer aspect)

This domain is detailed in the Player’s Handbook.

Glory Domain

Deities: (Pharaonic) Re-Horakhty

Granted Power: Turn undead with a +2 bonus on the turning check and +1d6 to the turning damage roll.

Glory Domain Spells

1 Disrupt undead

2 Bless weapon

3 Searing light

4 Holy smite

5 Holy sword

6 Bolt of glory*

7 Sunbeam

8 Crown of glory*

9 Gate

Good Domain

Deities: (D&D) Bahamut, Corellon Larethian, Ehlonna, Garl Glittergold, Heironeous, Kord, Moradin, Pelor, Yondalla; (Olympian) Zeus, Apollo, Artemis, Athena, Hercules, Hermes, Hestia, The Academy; (Pharaonic) Re-Horakhty, Hathor, Isis, Nephthys, Osiris; (Asgardian) Odin, Balder, Frey, Freya, Heimdall, Njord, Sif, Thor; (other) Taiia (creator aspect), Elishar, Dennari

This domain is detailed in the Player’s Handbook.

Healing Domain

Deities: (D&D) Pelor; (Olympian) Apollo; (Pharaonic) Imhotep; (Asgardian) Balder; (other) Taiia (creator aspect), Elishar

This domain is detailed in the Player’s Handbook.

Knowledge Domain

Deities: (D&D) Boccob, Vecna; (Olympian) Apollo, Athena, Hecate; (Pharaonic) Ptah, Thoth; (Asgardian) Odin, Forseti; (other) Taiia (creator aspect), Elishar

This domain is detailed in the Player’s Handbook.

Law Domain

Deities: (D&D) Heironeous, Hextor, Kurtulmak, Moradin, St. Cuthbert, Tiamat, Wee Jas, Yondalla; (Olympian) Athena, Nike; (Pharaonic) Re-Horakhty, Anubis, Osiris, Ptah, Sobek; (Asgardian) Heimdall, Surtur, Tyr; (other) Taiia (both aspects)

This domain is detailed in the Player’s Handbook.

Liberation Domain

Deities: (other) Dennari

Granted Power: You gain a +2 morale bonus on all saving throws against enchantment spells or effects.

Liberation Domain Spells

1 Remove fear

2 Remove paralysis

3 Remove curse

4 Freedom of movement

5 Break enchantment

6 Greater dispelling

7 Refuge

8 Mind blank

9 Unbinding

Luck Domain

Deities: (D&D) Bahamut, Fharlanghn, Kord, Kurtulmak, Olidammara; (Olympian) Hercules, Hermes, Tyche; (Pharaonic) Bes; (Asgardian) Hermod; (other) Taiia (creator aspect), Elishar

This domain is detailed in the Player’s Handbook.

Madness Domain

Deities: (Olympian) Dionysus

Granted Power: You gain an Insanity score equal to half your class level (add cleric levels to prestige class levels for this purpose). For spellcasting (determining bonus spells and DCs), you use your Wisdom score plus your Insanity score in place of Wisdom alone. For all other purposes, such as skills and saves, use Wisdom minus Insanity in place of Wisdom. This means that your spells are very difficult to resist, but you are in general unaware of your surroundings and act imprudently — often erratically.

Once per day, you can see and act with the clarity of true madness. Use your Insanity score as a positive rather than a negative modifier on a single roll involving Wisdom, such as a Listen check or a Will saving throw. Choose to use this power before the roll is made.

Madness Domain Spells

1 Random action

2 Touch of madness*

3 Rage*

4 Confusion

5 Bolts of bedevilment*

6 Phantasmal killer

7 Insanity

8 Maddening scream*

9 Weird

Magic Domain

Deities: (D&D) Boccob, Vecna, Wee Jas; (Olympian) Apollo, Hecate; (Pharaonic) Anubis, Isis, Thoth; (Asgardian) Odin, Freya; (other) Taiia (creator aspect)

This domain is detailed in the Player’s Handbook.

Nobility Domain

Deities: (Olympian) Zeus, Hera, Nike; (Pharaonic) Re-Horakhty

Granted Power: You have the spell-like ability to inspire allies, giving them a +2 morale bonus on saving throws, attack rolls, ability checks, skill checks, and weapon damage rolls. Allies must be able to hear you speak for 1 round. Using this ability is a standard action. It lasts a number of rounds equal to your Charisma bonus and can be used once per day.

Nobility Domain Spells

1 Divine favor

2 Enthrall

3 Magic vestment

4 Discern lies

5 Greater command

6 Geas/quest

7 Repulsion

8 Demand

9 Storm of vengeance

Plant Domain

Deities: (D&D) Ehlonna, Obad-Hai; (Olympian) Artemis, Demeter, Pan; (Pharaonic) Osiris; (Asgardian) Frey; (other) Dennari

This domain is detailed in the Player’s Handbook.

Protection Domain

Deities: (D&D) Bahamut, Corellon Larethian, Fharlanghn, Garl Glittergold, Moradin, St. Cuthbert, Yondalla; (Olympian) Demeter, Hera, Hestia, Tyche; (Pharaonic) Bast, Bes, Isis, Nephthys; (Asgardian) Forseti, Thor, Tyr, Uller; (other) Taiia (creator aspect), Elishar

This domain is detailed in the Player’s Handbook.

Repose Domain

The Repose domain is similar to the Death domain in the Player’s Handbook, but is granted by good-aligned deities whose clerics are barred from casting evil spells.

Deities: (Pharaonic) Anubis, Nephthys, Osiris

Granted Power: You may use a death touch once per day. Your death touch is a spell-like ability that is a death effect. You must succeed at a melee touch attack against a living creature (using the rules for touch spells). When you touch, roll 1d6 per your cleric level. If the total at least equals the creature’s current hit points, it dies.

Repose Domain Spells

1 Deathwatch

2 Gentle repose

3 Speak with dead

4 Death ward

5 Slay living

6 Undeath to death

7 Destruction

8 Surelife

9 Wail of the banshee

Rune Domain

Deities: (Pharaonic) Thoth.

Granted Power: Free Scribe Scroll feat.

Rune Domain Spells

1 Erase

2 Secret page

3 Glyph of warding

4 Explosive runes

5 Lesser planar binding

6 Greater glyph of warding

7 Drawmij’s instant summons

8 Symbol

9 Teleportation circle

Scalykind Domain

Deity: (Pharaonic) Apep.

Granted Power: Rebuke or command animals (reptilian creatures and snakes only) as an evil cleric rebukes or commands undead. Use this ability a total number of times per day equal to 3 + your Charisma modifier.

Scalykind Domain Spells

1 Magic fang

2 Animal trance†

3 Greater magic fang

4 Poison

5 Animal growth†

6 Eyebite

7 Creeping doom (composed of tiny snakes)

8 Animal shapes†

9 Shapechange

†Affects ophidian or reptilian creatures only.

Strength Domain

Deities: (D&D) Gruumsh, Kord, Pelor, St. Cuthbert; (Olympian) Zeus, Hercules; (Pharaonic) Bast, Set; (Asgardian) Aegir, Forseti, Skadi, Surtur, Thor, Thrym; (other) Taiia (destroyer aspect), Toldoth

This domain is detailed in the Player’s Handbook.

Sun Domain

Deities: (D&D) Ehlonna, Pelor; (Olympian) Apollo, Artemis; (Pharaonic) Re-Horakhty; (Asgardian) Frey, Odur; (other) Taiia (creator aspect), Elishar

This domain is detailed in the Player’s Handbook.

Travel Domain

Deities: (D&D) Fharlanghn; (Olympian) Hermes, Tyche; (Pharaonic) Ptah; (Asgardian) Odin, Hermod, Uller; (other) Taiia (creator aspect)

This domain is detailed in the Player’s Handbook.

Trickery Domain

Deities: (D&D) Boccob, Erythnul, Garl Glittergold, Kurtulmak, Lolth, Olidammara, Nerull, Tiamat; (Olympian) Hera, Hermes; (Pharaonic) Bes; (Asgardian) Odin, Loki; (other) Taiia (destroyer aspect), Toldoth

This domain is detailed in the Player’s Handbook.

War Domain

Deities: (D&D) Corellon Larethian, Erythnul, Gruumsh, Heironeous, Hextor; (Olympian) Ares, Athena, Nike; (Pharaonic) Re-Horakhty, Bast; (Asgardian) Odin, Heimdall, Sif, Surtur, Thor, Thrym, Tyr; (other) Taiia (destroyer aspect), Toldoth

This domain is detailed in the Player’s Handbook.

Water Domain

Deities: (D&D) Obad-Hai; (Olympian) Poseidon; (Pharaonic) Isis, Sobek; (Asgardian) Aegir, Njord; (other) Taiia (destroyer aspect)

This domain is detailed in the Player’s Handbook.

Weather Domain

Deities: (Olympian) Zeus; (Asgardian) Thor

Granted Power: Intuit Direction and Wilderness Lore are class skills.

Weather Domain Spells

1 Obscuring mist

2 Fog cloud

3 Call lightning

4 Sleet storm

5 Ice storm

6 Control winds

7 Control weather

8 Whirlwind

9 Storm of vengeance


Armor of Darkness

Abjuration [Darkness]

Level: Darkness 4

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The spell envelops the warded creature in a shroud of flickering shadows. The shroud can, if the caster desires, conceal the wearer’s features. In any case, it grants the recipient a +3 deflection bonus to Armor Class plus an additional +1 for every four caster levels (maximum bonus +8). The subject can see through the armor as if it did not exist and is also afforded darkvision with a range of 60 feet. Finally, the subject gains a +2 bonus on saving throws against any holy, good, or light spells or effects.

Undead creatures that are subjects of armor of darkness also gain +4 turn resistance.


Blacklight

Evocation [Darkness]

Level: Darkness 3, Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: A 20-ft.-radius emanation centered on a creature, object, or point in space

Duration: 1 round/level (D)

Saving Throw: Will negates or none (object)

Spell Resistance: Yes or no (object)

You create an area of total darkness. The darkness is impenetrable to normal vision and darkvision, but you can see normally within the black lit area. Creatures outside the spell’s area, even you, cannot see through it.

You can cast the spell on a point in space, but the effect is stationary unless you cast it on a mobile object. You can cast the spell on a creature, and the effect then radiates from the creature and moves as it moves. Unattended objects and points in space do not get saving throws or benefit from spell resistance.

Blacklight counters or dispels any light spell of equal or lower level, such as daylight. The 3rd-level cleric spell daylight counters or dispels blacklight.

Material Component: A piece of coal and the dried eyeball of any creature.


Bolt of Glory

Evocation [Good]

Level: Glory 6

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./level)

Effect: Ray

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

By casting this spell, you project a bolt of energy from the Positive Energy Plane against one creature. You must succeed at a ranged touch attack to strike your target. A creature struck suffers varying damage, depending on its nature and home plane of existence:

Creature’s Origin/Nature | Maximum Damage | Value
Material Plane, Elemental Plane, neutral outsider | 1d6/2 levels | 7d6
Negative Energy Plane, evil outsider, undead creature | 1d6/level | 15d6
Positive Energy Plane, good outsider | — | —


Bolts of Bedevilment

Enchantment [Mind-Affecting]

Level: Madness 5

Components: V, S

Casting Time: One action

Range: Medium (100 ft. + 10 ft./level)

Effect: Ray

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

This spell grants you the ability to make one ray attack per round. The ray dazes one living creature, clouding its mind so that it takes no action for 1d3 rounds. The creature is not stunned (so attackers get no special advantage against it), but it can’t move, cast spells, use mental abilities, and so on.


Crown of Glory

Evocation Level: Glory 8

Components: V, S, M, DF

Casting Time: 1 full round

Range: Personal

Area: 120-ft.-radius emanation centered on you

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

You are imbued with an aura of celestial authority, inspiring awe in all lesser creatures that behold your terrible perfection and righteousness. You gain a +4 enhancement bonus to your Charisma score for the duration of the spell.

All creatures with fewer than 8 HD or levels cease whatever they are doing and are compelled to pay attention to you. Any such creature that wants to take hostile action against you must make a successful Will save to do so. Any creature that does not make this saving throw the first time it attempts a hostile action is enthralled for the duration of the spell (as the enthrall spell), as long as it is in the spell’s area, nor will it try to leave the area on its own. Creatures with 8 HD or more may pay attention to you, but are not affected by this spell.

When you speak, all listeners telepathically understand you, even if they do not understand your language. While the spell lasts, you can make up to three suggestions to creatures of fewer than 8 HD in range, as if using the mass suggestion spell (Will save negates); creatures with 8 HD or more aren’t affected by this power. Only creatures within range at the time a suggestion is given are subject to it.

Material Component: An opal worth at least 200 gp.


Genesis

Conjuration (Creation)

Level: Creation 9

Components: V, S, M, XP

Casting Time: 1 week (8 hours/day)

Range: 180 ft.

Effect: A demiplane on the Ethereal Plane centered on your location

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You create an immobile, finite plane with limited access — a demiplane. Demiplanes created by this power are very small, minor planes. You can cast this spell only on the Ethereal Plane. When you cast it, a local density fluctuation precipitates the creation of a demiplane. At first, the demiplane grows at a rate of a 1-foot-radius per day to an initial maximum radius of 180 feet as the fledgling plane draws substance from surrounding ethereal vapors and protomatter or astral ectoplasm.

You determine the environment in the demiplane when you first cast genesis, reflecting most any desire you can visualize. You determine factors such as atmosphere, water, temperature, and the shape of the general terrain. However, the spell cannot create life (such as vegetation), nor can it create construction (such as buildings, roads, wells, dungeons, and so forth). If you want these benefits, you must add them in some other fashion.

Once the basic demiplane reaches its maximum size, you can continue to cast this spell to enlarge your demiplane if you are inside the boundaries of the demiplane. In such a case, the radius of the demiplane increases by 60 feet for each subsequent casting. If you cast the spell again while you are outside an existing demiplane, the casting creates a separate bubble that does not touch or overlap any previously created demiplane.

XP Cost: 5,000 XP.

(Note: This version of the genesis spell supersedes the genesis spell description previously published in Defenders of the Faith.)


Hardening

Transmutation

Level: Sor/Wiz 6, Artifice 7

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One item of a volume no greater than 10 cu. ft./level (see text)

Duration: Permanent

Saving Throw: None

Spell Resistance: Yes (object)

This spell increases the hardness of materials (see Table 8–12: Substance Hardness and Hit Points in the Player ’s Handbook). Paper becomes harder to tear, glass becomes harder to break, wood becomes more resilient, and so on. For every two caster levels, increase by 1 the hardness of the material targeted by the spell. This hardness increase improves only the material’s resistance to damage. Nothing else is modified by the improvement. For example, a longsword (treat steel as iron, base hardness 10) affected by a hardening spell cast by a 12th-level caster would have a new hardness of 16 for purposes of ignoring damage caused by someone using the Sunder feat. The sword’s hit points, attack and damage modifiers, and other characteristics are not affected. The hardening spell does not in any way affect resistance to other forms of transformation. Ice still melts, paper and wood still burn, rock still becomes transmutable to mud with the proper spell, and so on.

This spell affects up to 10 cubic feet per level of the spellcaster. If cast upon a metal or mineral, the volume is reduced to 1 cubic foot per level.


Maddening Scream

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 8, Madness 8

Components: V

Casting Time: One action

Range: Touch

Target: Living creature touched

Duration: 1d4+1 rounds

Saving Throw: None

Spell Resistance: Yes

The subject cannot keep himself from screaming, gibbering, and leaping about as though completely mad. This spell makes it impossible for the victim to do anything other than race about caterwauling. The effect worsens the Armor Class of the creature by 4, makes Reflex saving throws impossible except on a roll of 20, and makes it impossible to use a shield.


Rage

Enchantment

Level: Madness 3

Components: V, S

Casting Time: One action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You can put a creature into a screaming blood frenzy. In this rage, the creature gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves. (Unlike a barbarian rage, no penalty to AC is suffered, and no fatigue period occurs after the rage is over.)


Surelife

Abjuration

Level: Repose 8

Components: V, S, M

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 minute/2 levels

This spell allows you to protect yourself against some condition — such as being immersed in boiling oil or being buried under an avalanche — that would ordinarily cause certain death. You can only protect yourself against a natural occurrence or condition, not against a spell or the action of a creature (such as the breath of a dragon or the swords of a group of bandits). You must specify the condition against which you wish to protect yourself, and the spell is effective only against that condition. Should you be subjected to that condition during the duration of the spell, you feel no discomfort and take no damage from the condition. However, the spell does not protect any items carried on your person. At the end of the spell’s duration, the condition has full normal effects on you if you are still subjected to it.

Material Component: An ointment of peach syrup and cinnabar.


Touch of Madness

Enchantment [Mind-Affecting]

Level: Madness 2

Components: V, S

Casting Time: One action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

You may daze one living creature by making a successful touch attack. If the target creature does not make a successful Will save, its mind is clouded and it takes no action for 1 round per caster level. The dazed subject is not stunned (so attackers get no special advantage against it), but it can’t move, cast spells, use mental abilities, and so on.


True Creation

Conjuration (Creation)

Level: Creation 8

Components: V, S, M, XP

Casting Time: 10 minutes

Range: 0 ft.

Effect: Unattended, nonmagical object of nonliving matter, up to 1 cu. ft./level

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You create a nonmagical, unattended object of any sort of matter. Items created are permanent and cannot be negated by dispelling magics or negating powers. For all intents and purposes, these items are completely real. The volume of the item created cannot exceed 1 cubic foot per caster level. You must succeed at an appropriate skill check to make a complex item, such as a Craft (bowmaking) check to make straight arrow shafts or a Craft (gemcutting) check to make a cut and polished gem.

Unlike the items brought into being by the lower-level spells minor creation and major creation, objects created by the casting of true creation can be used as material components.

Material Component: A small piece of matter of the same type of item you plan to create — a sliver of wood to create arrow shafts, a tiny piece of the appropriate stone to create a polished gem, and so forth.

XP Cost: The item’s gold piece value in XP, or a minimum of 1 XP, whichever is more (see the Player’s Handbook for item costs).


Undeath to Death

Necromancy

Level: Sor/Wiz 6, Clr 6, Repose 6

Components: V, S, M, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Several undead creatures within a 50-ft.-radius burst

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

Undeath to death snuffs out the animating forces of undead creatures, killing them instantly. The spell slays 1d4 HD worth of undead creatures per caster level (maximum 20d4). Creatures with the fewest HD are affected first; among creatures with equal HD, those closest to the point of origin of the burst are affected first.

Material Component: The powder of a crushed diamond worth at least 500 gp.


Appendix 2: Divine Ascension

Your players all have 20th-level characters that carry artifacts the way ordinary characters carry masterwork items. They beat the tarrasque without raising their heart rates, and they travel the planes at will. Demons tremble in the depths of the Abyss and devils quake even in the lowermost realms of Baator at the mention of the characters’ names. Bards sing of your characters’ adventures, and everyone has heard of them. They are, for all practical purposes, gods.

So consider letting them join the divine ranks and remain player characters. Becoming a deity opens new vistas for roleplaying adventures. While mortals who ascend to the divine ranks may remain somewhat concerned with the mortal world, their primary focus shifts to the needs and demands of the pantheon. Your players may be ready for such a change by the time their characters achieve the potential for divinity. The trick is to be ready yourself, understanding how characters become gods and what sort of adventures you should plan.

In Chapter 1 you made decisions about the source of divine power. Some of those options allow player characters to ascend to godhood, and some do not. If you decided that player characters can become deities, read on.


Before Ascension

Assuming that divine ascension is possible and the characters are candidates for the process, the gods watch them. Unfortunately for the characters, so do the gods’ enemies.

In a polytheistic system such as the one presented in the D&D rulebooks, the enemies may be other deities. You can be sure that Hextor watches the same mortals that Heironeous does, and vice versa. The pantheon may have other enemies as well, just as the Norse gods faced off against the giants. In a monotheistic religion, infernal creatures have a vested interest in mortal champions as well. Dualistic religions have built-in opposition.

These adversaries seek to win champions for their side or, failing that, to prevent the mortal champions from achieving ascension. Player characters may notice agents of the opposition appearing more frequently as they get closer to ascension, and such agents should be more active. Keep that in mind as you craft your adventures.


Planning the Ascent

Methods of divine ascension require careful handling. In all cases, divine ascension should be purposeful. Players should normally understand that their characters have access to ascension and should have some say in it (see the sidebar Ascending Overpowered Characters for an exception). Don’t surprise players by making their characters deities; your players may have other plans. Although it may seem like a good idea to comfort a player by making a character into a god if it died because of bad die rolls, doing this sets an untenable precedent. Even if that character died in the service of a patron deity, divine ascension shouldn’t be a compensation for bad luck.

Although it’s possible to adventure with parties composed of both mortals and deities, in practice it’s difficult. There’s very little the mortal characters can do that divine characters can’t do more easily and with less risk. Timing a game so that each character ascends at the same time may be difficult, but that’s the ideal situation. Discuss ascension with all the players ahead of time. If only one player aspires to having a character ascend, it’s best to have that character retire from active play upon ascension. Make sure that player understands the consequences of retirement from the start.

Player characters of lower than 15th level rarely achieve ascension. They simply haven’t done enough to attract the gods’ attention yet. Any character of 20th level or higher may be a candidate for ascension if your cosmology allows it.


Ascending Overpowered Characters

Sometimes a character becomes too powerful or a player becomes too abusive of the rules system. If you’ve run out of options for controlling either character or player, you may want to remove the character from the game so the player can start over. Tell the player that you consider the character too powerful. Offer the character the opportunity to become a quasi-deity (divine rank 0).

This removes the troublesome character from the mortal realm, allowing the player to start over with something more manageable or to find another game. Quasi-deities often play little or no part in campaign religions, existing mostly for flavor and working as the servants or companions of more powerful gods. So the impact on your overall religious structure may be minimal.


Limited and Unlimited Divinity

If there’s a finite amount of divine power in your campaign — there are only so many “divine sparks” to go around — then mortals may only be able to become quasi-deities (divine rank 0). Chapter 2 explains what powers and abilities are available to such gods. Clearly weaker than most other gods, quasi-deities only have certain kinds of adventures (see Adventures After Ascension, below). You and your players should be aware of what kinds of adventures you’ll have before the characters set their hearts on becoming gods.

You’ll need to decide whether or not gods can die, and if so what happens to their powers. If the only way to rise through the divine ranks is to kill other deities, you can be sure player characters will try it. Of course, the deities they’re trying to kill are beings that have already killed gods, so they know what’s coming and may have a few tricks of their own.

If you don’t want to run a divine campaign centered on killing deities, consider carefully what happens to the dead deity’s portfolio. While some characters set out to destroy their patrons so they can take over those deities’ roles, many set out to “save the world” by slaying gods of opposing alignments. In the DUNGEONS & DRAGONS game, that usually means evil deities. If the murderer automatically assumes the dead god’s portfolio, that may discourage player characters from killing evil deities. If you’re a paladin who ascends to the status of quasi-deity, you don’t want the portfolios of Erythnul or Nerull, for example. The drawback to this decision is that it leads good characters to covet the positions and portfolios of their own patrons.

If deities are truly immortal, then they can’t be killed, and a divine campaign follows a different path. If there is no limit to the universal total of divine power, then player characters can rise to any divine rank.

Campaign Idea: After player characters ascend to the divine ranks, they discover that the gods are secure in their divine rank and smug about it. Since the dawn of time, all the mortals who ascended are simple quasi-deities (divine rank 0). As they go about their divine adventures, various quasi-deities approach them with offers of aid or teach them about their new powers, and friendship.

Eventually these helpful quasi-deities reveal they’re part of a conspiracy to “free up” divine power. One faction within the conspiracy already tries to persuade the old deities to surrender some of their power to worthy successors, while another seeks to free power by killing the old gods. A third seeks the “real” source of all divine power in hopes of increasing the amount available.


Methods of Ascension

If you decide to address the issue of ascending to the divine in your campaign, you must determine how widely known the methods of ascension are. Some different approaches to this issue are described below, with notes relating them to the nature of your deities and to the degree of mystery surrounding them.


Innate Divine Power

If you decided that deities are simply born with their divine power, the most common decision about ascension is that it’s impossible. No mortal can ever become a god, though mortals can become divine servants. Even if this is the case, you may allow characters who die spectacular, heroic deaths in the service of their patron deity to ascend to the ranks of quasi-deities (divine rank 0) or even demigods (divine rank 1). If divine ascension is only possible after death, consider having an NPC achieve divinity immediately prior to the start of the campaign, so characters hear stories about it during their adventures. Such stories would be common until they are no longer novel. In such a world, there’s no real mystery or secrecy about ascension.

Adventure Idea: Player characters adventure in a campaign that uses a typical pantheon, but they do little more than pay lip service to their patron deities. As far as they know, you’re either born a god or you’re a mortal. After achieving high levels, they die on an adventure. When their eyes next open, they’re in a great hall. Ranks of seats climb the walls, filled with spirits of great heroes and champions of all classes. The deities sit on thrones, glowering at the recently deceased characters.

A servant of the chief deity in the pantheon (or a cleric character’s deity, if it’s a loose pantheon) explains that while the characters are great heroes, their faith is shallow and weak. Their divine status (divine rank 0) is probationary, provided they go on a quest set by the deities. If they succeed, then their divine status becomes permanent. If they fail, their souls go among the ranks of the faithless.


Earned Divine Power

If you decided that deities earn their divine status, then any qualified mortal can ascend to their ranks. It may happen several times to NPCs during your campaign. Player characters in such campaigns often know that, somehow, other mortals became gods. The characters may harbor divine ambitions from early levels.

When you make this decision, you set the requirements for earning godhood, though the characters may only meet them through research and effort. Choose actions that demonstrate faith and worthiness, and make sure the deeds can be repeated by other characters. For example, the great wyrm Nemytidion can only be slain once, but anyone can try to lift a mighty obsidian stone set in the center of the capital by Kord.

This approach to divine ascension has the greatest variation in degree of mystery or secrecy. Your gods may carefully control information about ascension. High priests of the pantheon may know the secret and share it with initiates of specific circles or cults within their church. Alternatively, the high priests might seek out worthy candidates and share the information with those who wish to become deities. The religions in your campaign might consider ascension a major goal for all worshipers, and everyone might know not only that ascension can happen, but how to do it.

Campaign Idea: After achieving high levels, player characters who demonstrated belief in and devotion to their deities receive a summons from the high priest of an appropriate deity. The priest reveals the existence of a mystery cult among the believers and asks the characters to travel to an isolated valley in a nearby mountain range.

When the characters arrive, they find priests tending a small temple with its own livestock and fields. One wall of the valley is a sheer cliff with writing on it in an ancient script. The priests in the valley explain that all faithful who achieve great rank receive the same summons as the player characters, and their priests send them to the valley. The writing is a list of tasks, one from each deity in the pantheon. On accomplishing the final task, candidates return to the valley, where the gods judge their success. Anyone who successfully accomplishes every one of the tasks ascends to the ranks of the gods.


Stolen Divine Power

If divinity itself can be stolen, deities do everything in their power to keep that fact a secret. You must decide what happens to a deity’s portfolio when someone steals its source of divinity. The most obvious solution is that portfolio elements and sources of divinity are linked, so whoever possesses a divine source has an accompanying portfolio element.

If you decide this is the case, then you face the same challenge that exists in campaigns with only a limited amount of divine power: Characters may covet the divinity of their own patron deities, tempting them to steal the divine spark from beings they worship.

In a tight pantheon, the portfolio of the victim deity might revert to the leader figure, who then doles out the responsibilities among the rest of the pantheon. In a loose pantheon, deities might compete to prove who is most worthy of the portfolio.

Adventure Idea: Player characters grew up with legends of a beloved trickster deity who stole the divine spark from deities who became too arrogant or too careless of their mortal charges. These thefts often had unfortunate consequences as the trickster gained and lost portfolio elements about which he knew nothing. Player characters may experience bizarre events during their careers caused by the trickster’s ignorance. After achieving high levels, the player characters ascend to the divine — only to have the trickster steal from them!

The chief deity of the pantheon gives the characters a year and a day to recover their stolen divine sparks, or they’ll become mortal again.


Deicide

If the deities can die, the characters could ascend by defeating a god in battle (see Limited and Unlimited Divinity, above, for the effect of deicide on ascension).

Campaign Idea: As player characters achieve middle levels, an agent of demons or devils comes to them. The agent explains that if the player characters want to join the benevolent gods, not only will the almost infinite forces of the infernal realms seek to stop them, but they will each have to kill a deity to ascend. As player characters continue to adventure, they face infernal opposition more frequently and have the opportunity to check the truth of the agent’s words. Ultimately, they must wrestle with whether or not to slay a god.


Imparted Divine Power

Perhaps any mortal can ascend to the divine ranks if a divine authority chooses to impart godhood. It may be possible to bribe a deity with great deeds or valuable objects, but in most cases the mortal must be worthy. “Worthy” means a lifetime of devotion, faith, obedience, and loyalty to the pantheon or patron deity. In a tight pantheon, the leader deity usually decides who ascends. In a loose pantheon, a mortal’s patron deity is the sole source for imparting divinity. Demonstrate to your players that it’s possible to ascend this way by having it happen to an NPC at the start of your campaign. People around the player characters should still be talking about it. If you make sure player characters know about it early, they can work toward worthiness from the beginning.

Because the deities control when mortals ascend, they feel little need to keep the possibility secret. Imparting godhood to a follower increases the deities’ stature and power if they’re dependent on their worshipers, so they’re likely to publicize it. You may decide, however, that deities keep divine ascension a secret. That makes it harder for your player characters to ascend, because they may not realize what they need to do to be worthy.

Adventure Idea: With no outside aid, player characters infiltrate an enemy country controlled by clerics of an evil deity. Over an extended period, and at great risk, they reach a point where they can foil the clerics’ plans, bring down the main temple, and wipe out the leaders of the priesthood.

At that moment, the evil god appears to the player characters and offers to impart divine status to them, provided they depart the Material Plane for a year and a day. Though the evil deity makes no overt threats, it’s obvious he could kill the characters and probably would if they refuse. If they accept, their patron deities are disappointed that the player characters didn’t complete their work on the Material Plane, and the evil god has a year and a day to advance his cause before the player characters can do anything about it. Unless, of course, the characters can act on the Outer Planes somehow to affect actions on the Material Plane. . . .


Travel to the Source

If mortals visit the divine realms, then ascending characters could enter an inner circle or court within the realms where no mortal ever goes.

If the divine realms are located on the Material Plane, ascension may be a physical act. There may be actual gates that literally open, admitting the ascending mortal to the ranks of the divine.

Adventure Idea: Player characters, in the course of their higher-level adventures, often visit the floating mountain peak that is home to the campaign’s pantheon. They occasionally observe a gate through which no mortal is permitted to pass. After one adventure, they return to the mountain peak and discover it deserted. The forbidden gate is open and unguarded.

Searching for their deities, the characters pass through the gate and find themselves standing in a courtyard in the midst of an immense city. In the center of the courtyard is what appears to be some kind of sundial, but on closer inspection is a map of something called “the Great Wheel.” Equipped with this knowledge of the Outer Planes, the characters search for their patron deities while discovering strange new powers in themselves because passing through the gate ascended them to divine rank 0.


Outer Plane Ascension

The Outer Planes are typical locations for divine realms. Ascension is both a physical and spiritual event in such a case. Ascension should not, however, seem like mere planar travel. It is a clearly different experience for the ascending mortal and for any witnesses.

Adventure Idea: Although most of the deities in the campaign live on another plane, a few live on the Material Plane. As player characters approach 20th level, these deities appear more frequently in their lives. Finally, one of the gods explains that a thousand years ago, something destroyed the bridge from the world to the home of the pantheon. The deities, limited by the nature of the Material Plane on which they live, are too busy with their divine duties to thoroughly investigate. All of them have done some checking over a thousand years, but the player characters are clearly approaching divine status themselves. If the player characters can reverse the destruction, build a new bridge, or discover a new path to the gods’ home, the deities grant ascension to the player characters.


Inner Plane Ascension

Mortals ascending to divine status on Inner Planes experience a sudden comfort in those alien places as the natural hazards cease to threaten them. In fact, a requirement for ascension in such cases could be surviving the trip to the divine realm.

Campaign Idea: The Inner Planes are concentric circles within the campaign cosmology. These “inside out” worlds are arranged with Earth closest to the surface, Water next, and Air separating Fire, at the center, from Water. Player characters adventure within these Elemental Planes over the course of their careers and know the gods call these Inner Planes home.

When the PCs achieve high level, agents of their deities appear to them and explain that the true home of the gods lies within a fifth Elemental Plane inside the Elemental Plane of Fire. If they can survive the increasingly intense voyage through the Elemental Plane of Fire to the gates of the godly realm, they can ascend to become deities themselves.


Transitive Plane Ascension

Because the Transitive Planes are so close to the Material Plane, ascension to them may seem anticlimactic. But finding the divine realms in the infinite space of the Astral Plane, Ethereal Plane, or Plane of Shadow may be a challenge worthy of ascension. Ascended characters in such cases gain an ability to travel unerringly across their Transitive Plane to the divine realm.

Adventure Idea: Throughout the campaign, deities appear only through portals and gates. There is no record of where the gates go, but everyone assumes they lead to the home of the gods. Over the centuries, astral travelers occasionally report seeing a great city in the infinite space of the Astral Plane, but it moves away faster than they can approach it.

After careers that include great faith in and devotion to the campaign pantheon, a messenger from the gods comes to the player characters and explains that the great city on the Astral Plane is the home of the gods. The gates and portals only function for those with divine rank. The characters have proved themselves worthy. If they wish to ascend, they must survive a journey across the Astral Plane as they search for the city. If they find it, the city recognizes them as candidates for ascension and does not disappear. Once they reach the city, the pantheon rewards them with divine rank.


How Deities Feel About Ascension

The greatest short cut — and toughest obstacle — on the road to godhood is the deities who already have that status. How existing deities feel about ascension depends on what sort of gods they are in the first place. Again, the decisions made in Chapter 1 help determine how deities in your campaign will react to characters seeking ascension.


Dependent Deities

Gods that are dependent on worshipers for power are more reluctant to impart or allow ascension. Not only does the existing deity lose a mortal worshiper, but the newly ascended deity might acquire her own worshipers from her previous church. This makes ascension doubly difficult in systems with both limited divinity and deities dependent on worshipers for power.

Adventure Idea: For the first time in ten thousand years mortals ascend to divine status, and those mortals are the player characters. They discover that as gods they’re dependent on their worshipers for their salient divine abilities and powers. They also discover that for ten thousand years the gods haven’t competed for worshipers because they used up all the divine ranks in the universe. Even the gods aren’t sure how the mortals ascended. A race begins to see how many ranks there are and which deities can grab the most of them.


Benevolent Deities

Benevolent deities have the best interests of all their mortal worshipers at heart, not just those of the mortals trying to transcend their mortal natures. Some players may expect a religion full of benevolent gods to give mortals whatever they ask for, including the opportunity to ascend. If ascending would harm more people than it helps, benevolent deities will refuse.

Adventure Idea: A mortal — not necessarily a player character — completes the last step to ascend to the benevolent deities of the campaign pantheon. The patron deity of that mortal appears and explains that in order for the mortal to ascend, some other god would have to surrender a portion of its divine ranks. Thousands, perhaps millions, of worshipers would suffer when that deity loses power. Regretfully, the patron deity cannot permit the mortal to ascend.

This first glimpse “behind the curtain” at the mechanics of being a god rings false to the mortal. But if it’s not true, why would the benevolent patron deity lie? The mortal decides to find out what’s really going on. If the mortal isn’t a player character, then he or she hires the player characters to help investigate.


Indifferent Deities

Convincing an indifferent deity to allow or provide divine ascension is a matter of showing how ascension benefits that deity. Such gods have their own agendas, needs, and desires. If ascension helps them achieve their goals, they may provide it.

Campaign Idea: Player characters adventure in a world with active but indifferent gods. Neither benevolent nor hostile, the deities or their avatars are occasionally seen going about some mysterious business. After achieving high levels, the player characters decide to ascend to the divine ranks and show the gods how to care for and about their worshipers. To do so, the characters must discover what interests the gods and try to become so indispensable to the efforts of one deity that it makes them gods as well. Once they manage that, then they face the consequences of taking worshipers from the indifferent deities as a result of their benevolent actions.


Hostile Deities

Hostile deities are most likely to provide or permit ascension if it hurts more people than it helps, as long it doesn’t hurt or weaken the existing deities.

Campaign Idea: After achieving high levels, the player characters meet their patron deity and ascend to join the divine ranks. Once they have attained divinity, the characters discover that the other deities of their alignments are unhappy about their presence. The god who appeared to them was an evil deity masquerading as their sponsor. The unhappy deities explain that each good or neutral deity becomes weaker when there are more of them to worship. Although they’re just as strong as the evil gods as a group, individually they’re weaker and more vulnerable. Player characters must figure out how to rectify the situation.


Active and Distant Deities

Active gods make up the pantheons in this book. By their very nature, distant gods make ascension much more difficult. Any barrier preventing divine intervention in the mortal realm is likely to also prevent divine ascension.

Adventure Idea: Player characters trying to reach the deities discover a gate through the barrier. The guardian is a reasonable creature of not insurmountable power, but it has infernal “keepers” of large numbers and great power. The infernal forces of the campaign prefer the gods to be inactive. In the course of the adventure, the characters discover why the barrier exists, decide whether to leave it in place or not, and even have the opportunity to pass through it and ascend. Infernal agents might offer the opportunity as a way to remove the characters’ interference.


The Moment of Ascension

Attaining divinity is a key emotional event for any mortal. You must take care to describe it with the grandeur it deserves.

Use Symbolism: You have established some symbols already with your deities. For instance, a god of strength probably doesn’t have a feather as symbol, but a god of birds does. Draw other symbols from the ascending mortal’s adventures. If the mortal once killed a dragon, then that dragon could appear and offer to fly the mortal to the divine realms. Try to avoid clichés such as a tunnel with white light at the end, a fiery chariot, or choirs of cherubs.

If you took the time to decide what happens to characters after death, ascension could follow the opposite of that. For example, in Norse mythology those who died in bed could expect a cold tramp over bad roads to Niflheim. But those who died bravely flew away to Valhalla, blissful in the arms of the Valkyries.

Consider Real-World Timing: Divine ascension is a turning point for any mortal. If the rest of the game session is to be about divine adventures and the newly divine character’s new role, put ascension at the beginning of the session. If the ascension is the climax of or reward after an adventure, then have it happen at the end.

Manage the Atmosphere: Unless the character’s patron is Olidammara or perhaps Dionysus, ascension is not an occasion for humor. It is a time for quiet tension and a heightened sense of the dramatic. Try to influence your players by speaking slower and more quietly for the events leading up to the ascension.

Decide About Participation: The moment of divine ascension may not be appropriate for group play. Depending on the deity and the character, ascension may happen in private or in public. If in private, take the player of the ascending character into another room and describe it there. If in public, describe it to all the players at once.

Try Props: It may be appropriate to have the player of an ascended character move to a better or nicer chair, or wear some special item of clothing (even if it’s just a towel standing in for a cloak) during the ascension. If it seems forced or silly, do without it.

Try Something Unexpected: It’s possible to build a campaign with active deities whose realms are on the Material Plane and where divinity can be earned, stolen, imparted, surrendered, or looted off a god’s corpse. In such cases, ascension could be a common occurrence, and your game experience should treat it that way. The moment of ascension becomes a moment of anticlimax, without trumpets and white robes.

Campaign Idea: A beggar with superhuman abilities attacks the player characters one day in the marketplace. After humiliating them, the beggar explains that he nearly froze to death one night after the last people he saw (the player characters) refused to give him enough money for an inn. After that he journeyed to the land of the gods, where he ascended to become the new deity of beggars. He intends to humiliate the PCs periodically for the rest of their lives. Player characters have to find some way to end the threat, either by doing good deeds for living beggars, killing this vengeful deity, or becoming gods themselves.


Adventures After Ascension

Once characters ascend to the divine realm, adventures centering on their divine nature become the normal state of affairs. Before characters set out on these new challenges, consider what kinds of stories you’d like to tell.


Mixed Parties

Designing adventures for parties of both divine and mortal characters is similar in principle to designing adventures for parties of only mortal characters. Just as you try to include tasks and challenges for each character as described in Chapter 4 of the DUNGEON MASTER’s Guide, include tasks and challenges for both divine characters and mortals. Simultaneous challenges are a good technique for accomplishing this. An infinite horde of monsters attacks, and the only escape is through a locked door. While one character opens the lock, all the other characters defend her. It doesn’t necessarily matter which task the divine character performs; both are equally important and heroic. Eventually, however, a new deity’s adventures center around divine duties that mortals may not be capable of handling.


Learning About Power

A character who ascends to become a deity may or may not know how divine abilities work. Knowledge of divine strengths, weaknesses, advantages, and limitations could come with the divine spark. Players of such characters can simply read this book to see what their characters can and can not do.

Or perhaps newly divine characters must learn through experimentation. This can be a long and frustrating process, and some abilities may languish undiscovered forever.

Finally, a divine mentor might educate the characters on their new abilities. While this is similar to just giving the players the new rules, a mentor may lie or leave things out, depending on how the mentor really feels about the new gods.

Adventure Idea: Player characters, ascended to become deities, adventure across an Outer Plane. They reach an impassable chasm and for the first time must experiment with the divinely morphic nature of the plane to form a bridge.

Adventure Idea: Player characters ascend to become gods and after many adventures find themselves appointed to the “divine welcoming committee” for new deities. These new deities have their own ideas and motives rooted in years of adventuring. Player characters must decide what to tell them and how to influence their alliances.


Divine Responsibilities

As divine characters become accustomed to their new senses and powers, you can begin introducing them to their responsibilities. They are now gods, and gods have worshipers. Mortals are now calling on them for intercession or to smite their enemies, depending on worshiper and god alignments. The other gods expect them to answer those pleas!

If your gods depend on their worshipers for power, then the divine player characters must spread the word among mortals about their availability for worship. If mortals worship your gods out of love, proclaiming divine status and portfolio is enough to start attracting worshipers. It’s a good start if mortals worship out of gratitude or necessity. If mortals worship out of fear, then divine player characters must visit the mortal realm to demonstrate their might and generate some fear.

Independent deities may still have to attract worshipers. Deities that do not may be seen as “freeloaders” or “loafers” by other deities. In tight pantheons, the leader deity may take a dim view of those who shirk their responsibilities, behave in ways that drive off worshipers, or don’t work to increase the numbers of the pantheon’s worshipers.

Some players may enjoy campaigns focused on them performing their divine duties. They want to deal with the more important activities and calls for aid “in game,” and they enjoy adventures that begin with them performing their divine duties and as a result discovering other adventures. Other players want such duties kept in the background and handled outside game sessions.

Adventure Idea: Player characters are the patron deities of a series of small villages in the foothills of a great mountain range. They notice the villagers calling on them much more often and investigate. They discover that the foes of their pantheon have opened a gate to an infernal plane in the mountains. Demons are stirring up trouble under the leadership of avatars of the foes.


Divine Challenges

Divine adventures don’t have to differ from mortal adventures. The sites are more exotic and the opponents far more powerful, but you may run divine “dungeon crawls,” divine “wilderness” adventures across the planes, or even divine “urban” adventures in the divine realms.

Players may expect something more from their divine adventures, or at least something different. You may want to emphasize the change in their characters’ divine status. In such cases, traditional adventures are exactly what you want to avoid, unless you’re extremely clever about designing them.

At least some adventures should focus on some goal or agenda of the pantheon. For instance, if these are not the original deities of your universe, there may be primordial gods lurking in hidden corners of the planes waiting for player characters to deal with them. Divine resources might be necessary to defeat particularly tough dragons and outsiders.

Adventure Idea: As emissaries of the gods, the player characters journey into the Abyss. In the halls of a prince of the underworld, they face challenges and contests that they must overcome while simultaneously remaining diplomatic. Thor, Loki, and Thialfi faced similar challenges once when they visited the giants. The giants tricked Loki into trying to outeat Fire, Thialfi into trying to outrace Thought, and Thor into trying to drink the oceans and then into trying to lift Jormungandr. He terrified them when he unwittingly almost succeeded!


Divine Champions of the Pantheon

Many historical or literary pantheons had traditional enemies. The Norse had the giants, for instance. In the DUNGEONS & DRAGONS cosmology, dragons and infernal outsiders threaten the gods as much as they threaten mortals. Player characters may become champions of their patrons or of their entire pantheons. Their battles may shake the very pillars of existence as each side struggles for universal dominance. In the shadows, the factions seek artifacts and investigate prophecies to try to get an edge on their foes. High-level mortals are very important because they have the potential to join the divine battle. Their pantheon wants them to develop into champions, and their pantheon’s foes want to prevent that or to subvert the characters to their side.

Adventure Idea: The player characters receive a request from a powerful deity. The god’s mortal favorites have disappeared, and not even his divine senses can locate them. Because his favorites will soon be candidates for ascension, the deity is concerned that the pantheon’s foes have stolen them. He offers artifacts from his stores as a reward for the player characters rescuing his mortal favorites.


The Pantheon is a Small Pond

Characters who ascend to the divine realm have to deal with the reactions from existing deities. Like mortals moving from a big city to a small town, the characters are known as newcomers to everyone. All the existing deities have reactions based on potential loss of worshipers, portfolio, or authority within the pantheon. These concerns become outright hostility if characters gained their divinity by stealing it or killing gods. Character-driven adventures differ from plot- or action-driven ones. They’re similar to the event-based adventures covered in Chapter 4 of the DUNGEON MASTER’s Guide in that character decisions drive them.

Adventure Idea: One of the gods in a tight pantheon is furious with the player characters. When the characters became deities, the pantheon’s chief deity punished this god by taking some of his ranks and giving them to the newly ascended deities. Seeking revenge, this god tries to discredit the characters by sending them on missions that, if they succeed, offend or anger the chief deity. The vengeful deity flatters them and tells subtle lies, playing on their emotions. Out of the characters’ presence, he laughs as they tread on divine toes.


Divine Politics

Whenever you have more than one intelligent being in a situation, you have the potential for schemes, plots, and politics. Pantheons are no different. Deities approach newcomers with offers to join alliances, factions, cliques, and secret orders. If your players enjoy adventures full of intrigue and investigation, remember that deities have long and complex histories and relationships. Adventures of this sort reveal the personalities of the individual deities through their goals and the methods they use to achieve them.

In general, deities’ goals focus on controlling power or position. Power is only important to them if there’s a limited amount of it available and the only way to gain more is from other deities, either through persuasion, stealth, or force.

Position and rank among the deities tends to be more important in tight pantheons, where deities have responsibilities and roles in addition to their portfolios. Hermes, for example, was a god of travelers and of good luck in general, but on Olympus he was also the gods’ messenger and escort of the dead to Hades. Some positions are more desirable than others, and several deities may want the same divine job. In the D&D pantheon, Heironeous and Hextor obstruct each other’s efforts and oppose each other in every way possible. Player characters could easily find themselves on one side or the other of that struggle.

Adventure Idea: When player characters ascend to join their pantheon, they discover all the positions filled. A lesser war deity explains that they’re welcome to travel, adventure, or just relax. They can become servants of another god if they like and learn about that deity’s duties. The lesser war deity goes on to explain that, though they don’t tell this to mortals, most gods get their positions by killing whoever has what they want. When this happens, mortals think the previous god “retired” or died a heroic death fighting foes of the pantheon.

As the player characters go about their divine lives, the lesser war god lies to them, saying that the guardian of the pantheon, a greater war deity, despises them. He tries to goad the characters into fighting the greater war deity in the hope that they’ll weaken the greater god enough that the lesser deity can finish the fight and take over as guardian.


DEITIES AND DEMIGODS

Divine Advancement

Divine advancement is best handled through roleplaying. As characters earn the trust of other deities, they’re given more responsibilities and the divine ranks to go with them. What follows are guidelines to help you judge when characters are ready to gain divine ranks.

Starting divine rank depends on your cosmology. You may rule that such mortals start at rank 0 or rank 1. If ascension can only be imparted or earned, new gods should start at divine rank 0. If mortals can steal divine power, they may not be able to handle the full power of their new status at first. The same may be true for divine power surrendered to a mortal and power acquired by killing a god. However, you may decide to throw such mortals in over their heads by handing them the full power of their predecessor. This technique naturally leads to adventures about learning about power.

Advancing through divine rank also depends on whether you decided divinity itself was limited or unlimited. If there’s a finite limit of divine power, it may not be possible to advance unless an existing deity surrenders power or dies. In such cases, you should decide whether the previous deity’s rank transfers with the power. When someone kills a god, he or she may accomplish nothing but freeing up the slain deity’s divine ranks. Perhaps a deity can surrender power to the cosmos instead of to a successor. Such a decision could lead to a race for advancement as every deity tries to fill as much of the resulting power vacuum as possible.

If there’s no limit to divine power, advancement may be controlled by another deity. This situation is common in tight pantheons; the ruler of the pantheon is usually the controlling authority.

Limits on Advancement: Characters should gain one divine rank at a time, unless your cosmology dictates that they gain the full rank and power of a deity when they slay that being or steal its power.