GHOSTWALK

Monte Cook and Sean K Reynolds

DEVELOPER

Stan!

EDITOR

Thomas M. Reid

EDITORIAL ASSISTANCE

Del Laugel, Bill McQuillan,

Jennifer Clarke Wilkes

MANAGING EDITOR

Kim Mohan

CREATIVE DIRECTOR

Richard Baker

RPG CATEGORY MANAGER

Anthony Valterra

DIRECTOR OF RPG R & D

Bill Slavicsek

VICE PRESIDENT OF PUBLISHING

Mary Kirchoff

ART DIRECTOR

Dawn Murin

COVER ART

Brom

INTERIOR ARTISTS

Thomas Baxa, Dennis Cramer, Michael Dutton, Emily Fiegenschuh, Jeremy Jarvis, David Martin, Puddnhead, Vinod Rams, Wayne Reynolds, Scott Roller, Ron Spencer

GRAPHIC DESIGNERS

Dawn Murin, Sean Glenn

GRAPHIC PRODUCTION SPECIALIST

Erin Dorries

PRODUCTION MANAGER

Chas DeLong

PROJECT MANAGER

Martin Durham

CARTOGRAPHER

Todd Gamble

Playtesters: ROB BANE, KRISTIE CRAWFORD, DAVE GERVAIS, LISA GORDON, CURT GOULD, DANIEL KAUFMAN, BRIAN LARABEE, TYSON MOYER, ALEX WEITZ, JENNIFER CLARKE WILKES

Special Thanks: JOSHUA C.J. FISCHER, TYSON MOYER, JONATHAN TWEET, WILLOW TONER, JAMES WYATT

Resources: Sources for this work include the FORGOTTEN REALMS® Campaign Setting by Ed Greenwood, Sean K Reynolds, Skip Williams, and Rob Heinsoo; Magic of Faerûn by Sean K Reynolds, Angel Leigh McCoy, and Duane Maxwell; Masters of the Wild by David Eckelberry and Mike Selinker; Sword and Fist by Jason Carl; Defenders of the Faith by Rich Redman and James Wyatt; Tome and Blood by Bruce R. Cordell and Skip Williams; Monster Compendium: Monsters of Faerûn by James Wyatt and Rob Heinsoo; and Oriental Adventures by James Wyatt.

Based on the original DUNGEONS & DRAGONS® rules created by E. Gary Gygax and Dave Arneson, and the new DUNGEONS & DRAGONS game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

This WIZARDS OF THE COAST® product contains no Open Game Content. No portion of this work may be reproduced without written permission. To learn more about the Open Gaming License and the d20 System® License, please visit www.wizards.com/d20.

U.S., CANADA, ASIA, PACIFIC,

& LATIN AMERICA

Wizards of the Coast, Inc.

P.O. Box 707

Renton WA 98057-0707

Questions? 1-800-324-6496

EUROPEAN HEADQUARTERS

Wizards of the Coast, Belgium

T Hosfveld 6d

1702 Groot-Bijgaarden

Belgium

+32-70-23-32-77

620-88566-001-EN

9 8 7 6 5 4 3 2 1

First Printing: June 2003

DUNGEONS & DRAGONS, D&D, d20 System, the d20 System logo, DUNGEONMASTER, WIZARDS OF THE COAST, and the Wizards of the Coast logo are registered trademarks of Wizards of the Coast, Inc., a subsidiary of Hasbro, Inc. d20 is a trademark of Wizards of the Coast, Inc. All Wizards characters, character names, and the distinctive likenesses thereof are trademarks of Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by Holtzbrinck Publishing. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors. This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental. ©2003 Wizards of the Coast, Inc. Printed in the U.S.A.

Visit our website at www.wizards.com/dnd


Introduction

Thron’s whole body ached. He had begun this ride well before dawn, and the sun now hung just above the western edge of the Spirit Wood — a place his grandfather had warned him about. When a crossroad came into view, he stopped. This new road ran west to Salkiria and east into the forest, eventually reaching the “ghost city.”

“Greetings, southerner. You look like you’re new here,” a tiny voice called out in the Trade Tongue. A female halfling reined her tan pony to a halt as she came to the crossroad. She seemed to be headed toward the city.

“Yes, I have never been to this place before. I am Thron, of the Klun barony. Who are you?”

“I am Hanlee. I live in the city. Why don’t we ride together and I can tell you what to expect?” she said, nudging her pony eastward along the road.

Thron grunted his acceptance.

“Are you coming to Manifest for a reason?” the halfling asked him as they entered the Spirit Wood.

Thron did not speak for long moments. He had no trust for cities or anyone who lived in them, but he knew precious little about this strange place, and his grandfather had warned him to try his best not to seem like a fool. Such a demeanor was dangerous in the city of Manifest. This halfling could, if nothing else, tell him where to begin his search.

“I make this journey for my grandfather. He died a week ago — I carry his bones.” They were both silent for a moment.

“He said he would see me in Manifest.”

Welcome to the Ghostwalk campaign, a high fantasy roleplaying setting. In some very fundamental ways, it is like many other campaigns for the DUNGEONS & DRAGONS® game; it is a world with magic and monsters, with gods and demons, and with tales of an afterlife that waits for heroes and villains alike. Players create PCs, DMs create adventures, and you bring them together, resulting in great tales of daring heroism.

The one important difference in a Ghostwalk campaign is this — when your character dies, you don’t have to stop playing. Instead, you can keep the adventure going, playing your character as a ghost and benefiting from a whole new set of skills and abilities. Ghosts in a Ghostwalk campaign are simply the spirits of the dead. They do not “haunt” places or people the way they do in other settings (although that word is sometimes used to describe the home of a ghost). Here, they are free-willed, free-roaming spirits. In fact, some characters may enjoy themselves more as ghosts than they did as living beings.


THE GHOSTWALK

Unlike in other settings, in a Ghostwalk campaign the land of the dead is an actual physical locale — a place deep within the earth that spirits literally travel to after they die. Because the land of the dead is a physical place, getting there is not just the metaphysical journey it might be in some settings, or even the magical, extraplanar journey it would be in others. It is possible for a character in this setting, living or dead, to physically travel underground and go to the land of the dead. Of course, no living mortal has ever traveled to the land of the dead and returned, so this strange land remains an almost complete mystery to the living.


THE CITY OF MANIFEST

The city of Manifest is built around the entrance to the land of the dead. Because of its proximity to that mystical place, the city has some unique qualities. First and foremost among them is that it is full of ghosts — spirits that have traveled to the land of the dead’s border but are not yet ready to leave behind their former lives.

In most parts of the world, ghosts are incorporeal and unable to affect the people and things around them. But ghosts in the city are continually manifested, whether they want to be or not (in fact, that’s how the city got its name). It’s the place where the living can meet, interact with, and touch the dead.

In Manifest, a ghost can pick up an object just as though he or she were a living person with a body. Likewise, a ghost can be felled by a sword or a spell just as a living person would be. Ghosts have ectoplasmic forms that serve as their bodies, although ectoplasmic forms do not have all the same properties as normal physical bodies; for instance, ghosts don’t need to eat.


THE GHOSTWALK CAMPAIGN

In order to use this campaign option, you must also have the Player’s Handbook, the DUNGEON MASTER’s Guide, and the Monster Manual. This book provides everything you need to run a Ghostwalk campaign: Chapter 1 explains the mechanics of playing a ghost, Chapters 2–4 provide more details on the people and places in a Ghostwalk campaign, Chapter 5 contains new monsters, and Chapter 6 offers a series of adventures you can use to kick off a campaign set in or near Manifest.

CLASSES

Below are some basic notes on how each standard class in the D&D® game is represented in the world near the Veil of Souls. Barbarians are rare around Manifest, usually hailing from the Varlin Mountains near Bazareene. No barbarians are native to the city. If they come from a primitive tribe, they may (depending on the beliefs and superstitions of their particular people) actually be comfortable with the idea that they are surrounded by ghosts. If their culture does not prepare them for this bizarre interaction, barbarians are usually even more unnerved than most people the first time they actually meet a ghost.

Barbarians who become ghosts often handle the transition badly, and with violence, but once they take to it, there are few problems.

Bards are found almost everywhere, but they are particularly common around the city of Manifest. Where better to seek knowledge in the form of tales and legends of old than among the ghosts of those who lived in the past? Ghostly bards are often sad, playing melancholy songs and telling stories of an almost forgotten past.

Clerics in and around Manifest serve either Aluvan or Dracanish. Those not from the city of Manifest often have a difficult time with the presence of the ghosts, at least at first. Of course, when an ignorant cleric attempts to turn ghosts in Manifest, the targets usually just chuckle or scowl and sigh.

Ghost clerics are usually torn individuals. They would like to pass on to the next world and meet the god they have served so faithfully, yet there’s always more work to be done in the mortal world.

Druids are common in the areas around Manifest because the city is situated in the middle of a sprawling forest with its own strong ties to the dead. Druids come from far and wide to live in a wood where many of the trees are or were intelligent beings. A great many of the druids in the area belong to a group called the Arboreal Guardians, who safeguard the sacred trees of the Spirit Wood.

Ghost druids are rarely found in the city, since they usually go off into the Spirit Wood — it is more comfortable for them.

Fighters are common most everywhere you go, and in Manifest, it’s no different. A great many of these individuals (both living and ghost) can be found in the Armed Yard, a practice and training facility. Being a ghost doesn’t always play to a fighter’s strengths, so such a character often does not take the transition well.

Monks in the area are often brothers or sisters of the Monastery of Kreel, located near Manifest. In the city itself, they can often be found among the fighters in the Armed Yard. Monks do not like fighting ghosts, since ghosts do not have the anatomy and mannerisms of the monks’ typical opponents. Monk ghosts, on the other hand, are often quite deadly, using their supernatural powers to augment their already highly honed abilities.

Paladins are uncommon in Manifest. Of the two most commonly worshiped deities in the city, Dracanish does not inspire paladins, and Aluvan does so only rarely. Paladins from outside the city who have been taught that ghosts are “undead that ought to be dispatched” have a difficult time, finding themselves in the strange position of being on the wrong side of the law. Even those who realize and accept the situation are occasionally uneasy in Manifest. Still others adapt and have no problem working with or even existing as ghosts, happily fighting against the evil undead and necromancers that threaten the city from time to time.

Rangers rarely spend much time in Manifest itself, but they are common in the area because of the Spirit Wood. Many join the Arboreal Guardians, but most members of that group are elves, half-elves, or humans with some tie to elvenkind. Rangers of other races rarely join the group, instead working alone. Nevertheless, any ranger who knows anything about the Spirit Wood knows that it can be quite dangerous, particularly to those who do not show proper respect to the Guardians.

Ghost rangers are extremely rare in the city. They usually go off into the Spirit Wood, not to become a part of it — unless they are elves or half-elves — but because it is more fitting and comfortable for them.

Rogues are common in Manifest. Those who intend to practice much thievery should consider joining the Golden, the local thieves’ guild. The Golden does not care for non-guild thieves in its city.

Many rogues find that being a ghost is very helpful to their profession. Not only are ghosts sneaky, but many magic traps are set off only by the presence of living beings. Of course, in Manifest, some mages take that into account and develop traps that specifically affect ghosts.

Sorcerers in the area are sometimes members of the Piran Sedestadel, a mages’ guild that specializes in studying ghosts and magic related to ghosts. Other sorcerers aren’t interested in “studying” anything, since their spells come to them naturally. Sorcerers often come from the land known as Tereppek.

Ghost sorcerers are fearsome, because their spells often enhance and supplement a ghost’s already well-developed supernatural powers.

Wizards are more likely than sorcerers to join the Piran Sedestadel, since they are, in general, more interested in arcane studies. Wizards often come from the land known as Tereppek. Ghost wizards are as dangerous as ghost sorcerers, for the same reasons.

MAGIC

Magic is prevalent in a Ghostwalk campaign. Not only do wizards and sorcerers abound, along with bards, clerics, and all the other spellcasting classes, but ghosts with supernatural abilities make up a significant portion of the population. Manifest is a city where trails of ectoplasm and randomly flying objects are frequent sights.

When dealing with spells in the Ghostwalk campaign, keep in mind that some spells affect ghosts differently (or not at all). Chapter 1 offers details on how existing spells work in this setting, as well as some new spells that specifically deal with Ghostwalk ghosts (which are, of course, different from the standard undead ghosts in the Monster Manual).

MONSTERS

The spirits of all intelligent humanoids, except elves and half-elves, come through Manifest when they die. A great many of the bestial races (bugbears, gnolls, and lizardfolk, among others) fear the whole area above the entrance to the land of the dead. Only a rare few living members of these races ever bring the bodies of some of their fallen to Manifest or come to interact with ghosts before those spirits depart. For the most part, monstrous humanoids come to Manifest in disguise in order to avoid confrontations with the City Watch. The Lair, found in the section of Manifest known as the Tombyards, is an underground support network providing goods, guidance and general aid to these creatures (for an exorbitant price).

One notable exception is the Tyuug-Numau orc tribe, which wanders the region outside the Spirit Wood. The city of Manifest has had to drive off the Tyuug-Numau a number of times — the orcs are unruly and extremely violent, since they place almost no value on life. Fortunately, the orcs are truly terrified of the Spirit Wood and refuse to move through the forest except in very rare cases.

The Spirit Wood is full of all sorts of monsters, primarily dire animals and magical beasts. The grounds around Manifest have some strange monsters unique to the area, including something called a “ghost eater.”

Yuan-Ti

The greatest monster threat comes from the yuan-ti. Being abominations in humanoid shape rather than true humanoids, the yuan-ti do not have the kind of souls that can manifest after death. When they die, they pass directly to the land of the dead. While this is true of all aberrations, the yuan-ti long ago took eternal, unbelievably intense umbrage to this fact. As a race, they wish nothing less than the destruction of Manifest and all the ghosts there.

Undead

Necromancy of any type is frowned upon in Manifest, and animating the dead is strictly forbidden by law. Still, the city is an almost irresistibly large source of raw material for necromancers interested in both dead bodies and the ghosts themselves. Thus, the necromancers hidden away beneath the city (or even in far-off Xaphan) send their undead creations into the streets of Manifest to carry out their dark tasks.

Sometimes, however, undead are not created by a spell but are generated spontaneously. Since people here know that the dead person should have become a ghost, they take the appearance of such an undead very badly — it’s not just horrific, it’s also spiritually revolting. Undead hunters are frequently more zealous in Manifest than elsewhere, for they see undead as the greatest form of perversion.


TO LIVE AND DIE AND LIVE IN MANIFEST

This book contains a full campaign setting, but the city of Manifest can just as easily be transplanted into whatever world your current D&D campaign occupies. Chapter 3 contains advice for adapting it to both the FORGOTTEN REALMS® and GREYHAWK® settings. However you use it, the Ghostwalk campaign option adds a new dimension and fascinating possibilities to any D&D campaign.

The city came into view, a double-humped hill covered by homes, businesses, and gardens. Manifest had no city wall, but a sparkling river nearly two hundred feet across guarded the approach. Nearly straight ahead, at the far side of a long, many-arched stone bridge, was a huge tower of black stone. The thing was taller than any man-made object Thron had ever seen, and its surface was decorated with statues too small to be recognized at this distance. As Thron looked around, he noticed that all the buildings seemed to be similarly covered with statuary.

“Close your mouth, Thron. I know the Grand Portal is impressive, but you’re going to stand out if you gawk.”

The barbarian’s jaw snapped shut.

“Let’s go inside.” Hanlee kicked her pony into a trot and Thron followed.

“If you like, Thron, I can take you to a shrine so you can make an offering. But I think you should go to the Registry first.”

“The Registry?”

“The place where ghosts usually record their names so that anyone trying to meet them knows they are here. And people like you can record where you’re staying so your ghost relative knows where to find you.”

“How far away is this Registry?”

“Only a few blocks,” the halfling said. “We just have to go up Phantom Hill a bit —”

“Wait!” Thron dismounted suddenly. “I do not think I will need the Registry after all.” He walked his horse toward a white-haired old man wearing worn leather. The elder conversed with a younger man in similar attire. A small collection of dust, leaves, twigs, and other small items swirled about the elder’s feet, and a faint blur seemed to trail behind the younger man whenever he moved. As Thron drew closer, the light of the setting sun hit the pair at an odd angle and he could actually see right through their bodies.

They were both ghosts.

The old man turned and smiled as the barbarian approached. “Thron!”

“Hello, Grandfather. It is good to see you again.” He extended his left hand in the traditional respectful greeting of his people.

The old man clasped Thron’s arm at the wrist. His grip was solid, but cooler to the touch than it had been in life.

“I am glad and honored that you came. Now,” he said, gesturing to the younger ghost, “I want you to meet your father.”


Chapter 1: All About Ghosts

The Ghostwalk campaign uses the DUNGEONS & DRAGONS rules found in the Player’s Handbook and DUNGEON MASTER’s Guide. If you’ve ever played in a D&D game, then you know most of what you need to in order to jump right into adventures set in the city of Manifest.

However, there are a few important distinctions, plus some new spells, feats, prestige classes, equipment, and more material designed specifically with the Ghostwalk campaign in mind.


RULES FOR GHOSTS

This section describes the general rules for handling ghosts in the Ghostwalk campaign.

SOULS AND GHOSTS

Every living thing has a soul — the essence that is not tied to its physical body. When a creature dies, its soul continues to exist and eventually passes on to the afterlife. Less intelligent or self-aware creatures, such as most animals and some magical beasts, have very weak souls, and when they die, their souls immediately enter the realm of the dead.

Most other kinds of creatures’ souls lack the special qualities necessary to remain on this side of the afterlife and become ghosts. Aberrations, constructs, dragons, elementals, fey, giants, magical beasts, monstrous humanoids, oozes, outsiders, plants, shapechangers, undead, and vermin simply pass on to the True Afterlife when they die, although some kinds of magic may allow their souls to temporarily remain as ghosts. Some of these creatures accept this as the natural order, but others envy humanoids their strange gift and seek to eliminate them.

Unlike animals or most other types of creatures, intelligent humanoids have unusual souls that are capable of enduring outside a living body for an indefinite time. These disembodied souls can remain indefinitely, existing as ghosts.

Note: A creature assuming another form with magic uses its original form to determine if its soul can become a ghost when it dies. For example, a yuan-ti polymorphed into the form of a human does not gain the ability to become a ghost if it is slain, and an elf using shapechange to assume dragon form does not pass immediately to the True Afterlife if slain. The soul determines the result, not the physical body.

GHOST TRAITS

Although ghosts do not need to breathe, eat, or do most other things that living beings do, every ghost has an unusual attachment to one aspect of its former life. Ghosts feel strange urges to eat food they enjoyed when living, to visit people or places they knew in life, or to engage in the same recreational activities they did when living. These urges are not magically induced and are not a curse or a disease that can be removed with magic (although a calm emotions spell suppresses the urge for the duration), but simply an extension and exaggeration of part of the ghost’s actual life. These urges, called ghost traits by the people of Manifest, usually take the following forms.

Auditory: The ghost has an unusual attachment to a particular kind of sound or noise. A ghost might need to hear the pounding surf, a particular musical instrument played at great volume, or people arguing. Some evil ghosts have acquired a need to hear people screaming, so they kidnap and torture victims to meet this need. Other ghosts have a taste for magically created sounds and hire illusionists or use magic items to create these exotic sounds.

Hunger: The ghost needs to eat large quantities of food on a regular basis. Unlike with the oral trait, the emphasis is on quantity rather than quality, and it’s not the taste that matters. Since a ghost doesn’t feel discomfort from eating too much (without a stomach it’s not possible to feel stomach pains), he is free to gorge himself, and he can only satisfy this urge by eating enough food in one sitting to sate a very large and gluttonous person (typically three full meals’ worth of food).

Flesh: The ghost has cravings for sensations of the flesh. Different ghosts meet this need in different ways — massage, sex, or self-mutilation are common methods — but they always seek intense sensations to overcome their dim senses.

Home: The ghost has an attachment to a particular building or place and must spend at least 8 continuous hours at that place to feel normal. The ghost may haunt the site (if it has appropriate ghost powers), guard it, repair it, or perform any other obvious activity (the trait is about being recognized as part of that place, in addition to merely being there). The chosen site is normally one associated with the death of the person, or some place to which she had a strong attachment in life. People killed far from Manifest rarely acquire this ghost trait, or, if they do, they never make it to the city.

Ocular: The ghost is obsessed with certain sights or images of certain creatures, places, or things. A ghost needs to observe the chosen sight for at least 1 hour without serious distractions (such as participating in combat, magical research, or anything that requires concentration) to satisfy this habit. If the sight is a person, the ghost may be thought to be a malevolent haunt or stalker. People, buildings, landmarks, or a kind of monster are all appropriate targets, as are dramatic visual events such as a popular play, a burning building, or an earnest lethal combat. Sometimes a surrogate obsession (such as a person that resembles the target or an illusion of a burning building instead of an actual fire) is satisfactory for the purpose of meeting this need.

Oral: The ghost fixates on food and needs to eat a significant meal that it can actually taste on a regular basis. Because ghost senses are dulled, this is usually strong and spicy fare and the same kind of food the person enjoyed when alive. For example, a ghost who was fond of steaks in life might feel the need to eat a steak laden with peppers and garlic and marinated in a strong wine. In some cases, the craving is for exotic foods, such as displacer beast meat, shambler leaves, or the fruit from spirit trees.

Personal: This trait is similar to the ocular trait with respect to a person as the target, except the interest goes beyond simply watching the target. The ghost collects objects the person has touched or owned, lingers near his home or workplace when he isn’t around, dresses in a similar manner as the target, and so on. Rarely does the ghost seek to communicate with or harm the target, and sometimes a ghost has been known to come to the aid of the target if trouble occurs.

Scent: The ghost becomes particularly attached to a particular scent. The ghost surrounds herself with that scent, places scented objects in her home, and prefers to visit places that have that scent. Since a ghost’s senses are muted, this means that non-ghosts in the vicinity are nearly overwhelmed by the strength of the scent. Typical odors favored by ghosts are flowers, tea, mint, cinnamon, meat, and fruit.

Thirst: Similar to the oral trait, except that the emphasis is on beverages rather than meals. To satiate this need, the ghost must drink at least 1 gallon of a drink it can actually taste. With a ghost’s dulled senses, this is usually a hot, intoxicating, or spiced drink, and some ghosts have developed an odd taste for conventional poisons (which are harmless to ghosts).

A ghost who does not indulge its trait at least once a week takes a –1 penalty on attack rolls, saves, and skill and ability checks. Upon indulging the trait, this penalty goes away and does not return until the ghost has gone without for another full week. A trait does not keep a ghost from being subject to the Calling, and in fact, if the ghost avoids indulging his need for more than 1 month, he must make a Wisdom check every day (DC 15 + number of weeks spent avoiding the need + ghost’s number of levels in the eidolon class) or immediately succumb to the Calling.

A person who shifts between being a living person and a ghost (as some adventurers do) usually, but not always, ends up with the same trait he had the last time he was a ghost. When a ghost’s trait changes, it is usually because the manner of death was closely associated with the ghost’s previous trait. For example, a former ghost who had the oral trait or hunger trait that is killed by being swallowed whole by a monster probably would have a different trait upon becoming a ghost, and a former ghost who had the ocular trait might return as a ghost with a different trait after being killed by a medusa.

A ghost’s trait should be chosen by the Dungeon Master to reflect something in the creature’s life or nature. Rarely is a ghost’s trait something repulsive to it or against its moral character. For example, a good cleric is not likely to gain a scent trait for rotting meat, and a teetotaler paladin is not likely to gain a thirst trait for strong wine.

PHYSICAL DEATH AND GHOSTS

In order to become a ghost, a creature must be of a type that has the right kind of soul (such as humanoid). Otherwise, the creature must be under the effects of magic that prevents a dead creature’s soul from immediately entering the Veil of Souls (such as the ghost lock spell). Ten minutes after the creature dies — whether by age, disease, magic, or battle — its soul appears on the Ethereal Plane. The soul hovers on the Ethereal Plane, and if the creature does not wish to remain as a ghost, it is carried off by the Ethereal Current, which takes it across the Veil of Souls into the True Afterlife.

If the creature chooses to remain on this side of the Veil of Souls instead of passing on, it exists as an ethereal ghost, and the character immediately gains the ghost template (and if the ghost gains levels, these levels must be in the eidolon or eidoloncer class — see later in this chapter). A newly formed ethereal ghost has 1 hit point. It retains all of its normal abilities, but loses all prepared spells, unused spell slots, remaining daily uses of magical powers (such as wild shape), and so on. Ghosts in an ethereal state may move in any direction on the Ethereal Plane at their normal speed and are subject to all rules pertaining to ethereal creatures (they can be seen with see invisibility, they are subject to force effects, and so on). Ghosts and other creatures on the Ethereal Plane heal normally from rest and recover spells and special ability uses at the same rate as living characters, so some ghosts choose to wait there for a few days before returning to the Material Plane so they are not so vulnerable. Others seek out safe havens in the city, such as the Hall of Farewell (see Chapter 2: The City of Manifest), where ghosts may manifest without fear of attack.

If a new ghost still in its ethereal state wishes to return to the Material Plane, it may attempt a Wisdom check (DC 16) as soon as it appears on the Ethereal Plane, and every minute thereafter, until it succeeds. Once the creature succeeds, it is forced out of the Ethereal Plane and manifests as an incorporeal ghost on the Material Plane. Any spells or effects on the creature’s physical body or mind are not carried over to the manifested ghost. Long-term magic that affects a body, such as bestow curse, resumes its effects on the creature if it is ever raised from the dead.

Normally, a manifested ghost appears as it did when it died, complete with apparent wounds in its translucent body (see the Faces of Death sidebar). These wounds cause the ghost no discomfort but cannot be repaired without magic or certain feats that allow a ghost to change appearance. The ghost also seems to be wearing clothing of the same type it wore when it died, although this clothing is simply an unconscious extension of the ghost body and cannot be removed or altered. A ghost who is manifested fully or has ghost touch clothing or equipment can easily cover this false clothing, and after a week of wearing a new piece of clothing, the false clothing shapes itself after the actual clothing.

THE FACES OF DEATH

Because a ghost normally appears as it did when it was killed, those who suffered violent deaths are usually repulsive to look at. The ghost body of such a person still has all its pieces in place (even if the person was killed by decapitation, for example, although such a ghost would have a scar around her neck). A ghost’s appearance fits into one of four categories, depending on the method of death.

Normal: The person died in a nonviolent manner or in a manner that doesn’t leave obvious wounds, such as old age, a weak heart, grief, choking on food, drowning, or a phantasmal killer spell. The person’s ghost might appear discolored (pale for drowning, red-faced from choking, and so on) but its appearance is otherwise unaffected and does not give it any bonuses or penalties on checks.

Disturbing: The person died violently or in a manner that left obvious and recognizable marks on the body, such as strangulation, most deaths from weapons, and localized magical attacks such as magic missile spells. This category also applies for people who died from attacks that completely destroy the body almost instantaneously, such as immersion in lava or a disintegrate spell (victims of these attacks have an odd look about them and superficial injuries). Most adventurer ghosts belong to this category. NPCs interacting with a character in this category can never start with an attitude better than friendly. Disturbing characters take a –2 penalty on Bluff, Diplomacy, Gather Information, Perform, and Charisma checks to influence NPC attitudes. They gain a +2 bonus on Intimidate checks.

Repulsive: As disturbing, but the wounds are larger, more obvious, or particularly nasty, such as attacks by large creatures or weapons, decapitation, death by massive damage, the stomach acid of a behir, or area-attack spells such as fireball. Ghosts with this sort of appearance scare children and usually cause a disturbance when they appear in public (and may be arrested by the City Watch because of it). NPCs interacting with a character in this category can never start with an attitude better than indifferent. Repulsive characters take a –6 penalty on Bluff, Diplomacy, Gather Information, Perform, and Charisma checks to influence NPC attitudes. They gain a +6 bonus on Intimidate checks.

Gruesome: As repulsive, but the creature’s wounds are the stuff of nightmares: people who have had their brains extracted by a mind flayer, who have been tortured to death by malevolent sadists, who died from aggressive diseases such as mummy rot, or who were the targets of an implosion spell. Such ghosts are often mistaken for incorporeal undead and usually travel in disguise to avoid being attacked on sight. NPCs interacting with a character in this category can never start with an attitude better than Unfriendly. Gruesome characters take a –10 penalty on Bluff, Diplomacy, Gather Information, Perform, and Charisma checks to influence NPC attitudes. They gain a +10 bonus on Intimidate checks.

ADVENTURING AND GHOST LEVELS

A creature that is a ghost can adventure and acquire experience points just like any living character. However, a ghost can only gain levels in the eidolon or eidoloncer class (described later in this chapter). This means that adventuring ghosts develop their supernatural abilities rather than their spellcasting, fighting, or any other class abilities from standard classes. A character who advances too far in the eidolon class risks succumbing to the Calling (see below).

For the purpose of character advancement in the Ghostwalk campaign, characters should not gain levels during the course of an adventure until they have rested for at least 8 hours. This allows a ghost character to decide if she wants to rest as a ghost and gain a level in the eidolon class or receive a raise dead spell and then rest, applying her new level to a character class of her choice.

A ghost who is raised or resurrected experiences an event called a life epiphany. This sudden realization allows the ghost to convert some or all of his eidolon levels to levels in any other character class, similar to how a fallen paladin can convert her paladin levels to blackguard levels (the character does not have to convert any eidolon levels if she doesn’t want to). This allows, for example, a Sor 4/Eidolon 3 who is raised to instantly become a Sor 5/Eidolon 2, Sor 6/Eidolon 1, or a Sor 7. When this occurs, all class abilities from the converted eidolon levels are lost, and the character gains that many levels in another class. These levels do not revert back to eidolon levels if the character becomes a ghost again; the character has sacrificed the eidolon levels to advance in another area of study. The life epiphany allows a character to balance her eidolon levels with her other class levels in order to stave off the Calling. Of course, if the character chooses to keep any ghost levels, some of her ghost abilities acquired from feats may be useless while she is alive.

Because of the potential for a life epiphany, a character who gains levels in the eidolon class should keep track of hit points, skill ranks, base attack bonuses, saving throw bonuses, and feats acquired on a level-by-level basis. Doing this makes it easier to remove the eidolon levels (and the benefits of those levels) and reconfigure the character with levels in another character class.

For example, Valarn (a Sor 4/Eidolon 3) is raised from the dead and decides to convert two levels of eidolon to levels of sorcerer. When he acquired those two eidolon levels (2nd and 3rd class levels), he gained 2 ranks in Concentration and Intimidate, the Control Visage feat (with his bonus ghost feat at 2nd level), 10 hit points (plus his Constitution modifier at each level, if any), a +2 adjustment to his base attack bonus, and a +1 adjustment to his Fortitude, Reflex, and Will saves. He crosses off these benefits from his character sheet. With his two new sorcerer levels, he gains 2d4 hit points (plus twice his Constitution modifier, if any), increases his spells known and spells per day, chooses skills with his sorcerer-based skill points, increases his base attack bonus and saving throws on the sorcerer table, adjusts the special abilities of his familiar, and so on.

Certain effects that occur as a part of gaining levels, but aren’t directly tied to the eidolon class itself, should not be recorded separately. For example, ability score increases and feats gained for increased character levels would have occurred whether the character gained levels in eidolon or in any other class, so they are not removed and applied according to the new class.

If one of the feats gained as a bonus feat from the eidolon class is a prerequisite for a feat acquired because of character level, and that eidolon feat is lost because of the life epiphany, the level-based feat cannot be used by the character until the prerequisite for it is met again. For example, if Valarn (the sorcerer/eidolon described above) has chosen Improved Control Visage as his 6th-level feat, when he sacrifices his eidolon levels (and loses the Control Visage feat) he would be unable to use the Improved Control Visage feat until he gained the prerequisite feat again. Of course, he can’t use Improved Control Visage while he is alive anyway, so this limitation would not really affect him until he became a ghost again.

The Calling

Existing without a physical body is an unnatural state for living creatures. A ghost has a natural inertia that draws it toward the Veil of Souls and into the True Afterlife. Only a ghost’s ties to its living friends, skills, and habits allow it to resist this inertia, which is known as the Calling. Over time, it becomes harder and harder to resist the Calling, until the ghost either reenters its body or crosses the Veil.

The Calling is represented in the D&D game by comparing a ghost’s class levels in the eidolon class to the total of all the ghost’s other class levels. If the number of eidolon levels ever exceeds the total of all the other levels, the character’s ties to the living are overwhelmed by the pull of its afterlife inertia, and the ghost succumbs to the Calling. For example, if Valarn (the Sor 4/Eidolon 3 from the previous examples) gains two more levels in eidolon (becoming a Sor 4/Eidolon 5), the total levels in eidolon are greater than the total levels in all of Valarn’s other classes (in this case, four levels of sorcerer), and Valarn succumbs to the Calling.

Because a ghost can gain levels only in the eidolon class, this rule means that, over time, a ghost comes closer and closer to the Calling. Fortunately, a ghost doesn’t need to end his adventuring career as this deadline approaches, because the life epiphany allows a raised or resurrected ghost to stave off the Calling by exchanging levels in eidolon for levels in other classes. When a ghost succumbs to the Calling, it only brings with it any ghost touch items it is carrying at the time; all other items are left at that spot, and the ghost automatically enters the Ethereal Plane and is whisked away by the Ethereal Current to the True Afterlife.

Only spells such as dimensional anchor can thwart this instantaneous transport, and a ghost who is prevented from answering the Calling in this manner becomes aggressive and irrational.

Bringing Back the Dead

Most of the trauma involved in being restored to life comes from the removal of the creature’s soul from the True Afterlife. If a dead person’s ghost or soul is nearby, that aspect of the trauma is absent. This means that if raise dead or resurrection is cast within the Manifest Ward, the recipient is restored to life as normal, except that no level loss occurs (or, if the character is 1st level, no Constitution loss occurs). All other factors of these spells apply (raise dead still requires the soul’s consent, leaves the character with less than full normal hit points, doesn’t cure magical diseases, and so on).

Because death in a Ghostwalk campaign is less traumatic for adventurers, it carries less of a stigma and is feared less than in other places. Adventurers in Manifest tend to take greater risks, knowing that, should they die, their ghosts can drag their bodies back to a temple and have themselves brought back to life without any serious trauma and at a cost of only 500 gp. This semi casual attitude about death carries over into other aspects of life in the city (described in Chapter 3: The Ghostwalk Campaign).

True Death: When a ghost is reduced to –10 or fewer hit points, or otherwise destroyed, the ghost is said to have suffered “true death,” and the soul passes beyond the Veil of Souls. A slain ghost turns into a puddle of ectoplasm weighing approximately 1 pound.

The person can still be brought back from the dead in the normal manner (raise dead works if the body is still available, and so on), and spells exist that can bring a person back from the dead as a ghost rather than as a living person.

POSSESSION

A ghost who is possessing a physical body is treated as an incorporeal being within a physical body, even in circumstances where the ghost would be manifested fully if it weren’t inside a borrowed body (for example, within the bounds of the Manifest Ward or under the influence of a forced manifestation spell).

While possessing a physical body, a ghost uses its own mental ability scores (Intelligence, Wisdom, and Charisma) and the body’s physical ability scores (Strength, Dexterity, and Constitution). It cannot use any skills or abilities (including spells) of the host that rely on knowledge or training, including base attack bonus and saving throws. Any skill check based on a physical ability score uses the ghost’s ranks in the skill but the body’s ability score modifier. The possessing ghost can use any of its own abilities not tied to its ghost body (a human possessed by a ghost, for example, does not have low-light vision or darkvision, even though the possessor’s ghost body has these abilities). A possessing ghost can cast its spells normally (provided components, foci, and so on are available).

A possessing ghost gains no special ability to communicate with its host’s mind.

A possessing ghost does not need to enact control over the host. As a free action on its turn, the possessor can allow the host to act normally for 1 round. The ghost resumes control automatically on its next turn. The host is limited to a normal set of actions per round, even if the host is cooperating with the ghost — for example, the ghost and host cannot both take a standard action in the same round.

Physical attacks affect the body and not the ghost. A ghost within an unconscious body cannot perform physical actions, but can leave the body as normal. A ghost is automatically expelled from a slain host unless it has the Corpse Malevolence feat, in which case the corpse needs to be reduced to 0 hit points as well.

Leaving a Host: Leaving a host is a standard action that does not provoke an attack of opportunity. When a ghost leaves its former host, it appears in its ghost body in any location within 5 feet of the host.

Sequential Possession: A possessing ghost must leave its current host before attempting to possess a new one. Since leaving a host and attempting to possess are both standard actions, a ghost cannot do both of these actions on the same round unless under the effect of a haste spell or similar magic.

Multiple Possessors: More than one ghost cannot possess a single living body at a time. If a ghost attempts to possess a body that is inhabited by another ghost, the target must fail its saving throw (if it gets one) against the new ghost’s attack. If the attack fails, the new ghost fails to possess the body. If the attack succeeds, the new ghost and the current inhabitant make opposed Wisdom checks. The loser is ejected from the body (as if it left voluntarily) and the victor possesses it.

Spells

Mind-influencing spells (such as hold person or ghost) affect the ghost, not the physical body. Thus, unless they affect outsiders, they don’t work. Physical spells, such as ray of enfeeblement, affect the body; they work even if they wouldn’t affect a ghost (such as a critical hit or a sneak attack). Force effects, such as magic missile, affect the body even though they would normally affect incorporeal creatures. Attack spells such as disrupt ectoplasm that affect ghosts but not living creatures have the normal 50% miss chance to affect an incorporeal creature (feats such as Incorporeal Spell Targeting can affect this).

Spells in effect on a ghost before the possession stay with the ghost during and after the possession, while spells that affect the possessed body remain with the body. Therefore, a ghost sorcerer that casts haste on himself and then possesses a body is hasted, whether a free ghost or possessing, for the spell’s duration. Conversely, if a ghost sorcerer cast haste after possessing a body, the spell would be attached to the body, and the ghost would not be hasted when he abandoned the host.

Protection from evil (or from any other alignment) or protection from possession prevents a ghost from possessing a body, but does not force a ghost out of a possessed body. If cast on a possessed body, these spells do not prevent the ghost from leaving the body or possessing a different unprotected creature.

GHOST POWERS

No two ghosts are the same. One might be able to create ectoplasmic armor, another can drain Strength from a target with a touch, still another can possess a dead body and make it walk, while yet another can move objects at a distance. These abilities are commonly referred to as ghost powers and are represented by feats with the [Ghost] descriptor. As with ordinary feats, some characters are dilettantes and choose a wide variety of ghost feats, while others select multiple feats in a specialized area. These areas of specialty are called the paths.

The Paths

There are six paths of ghost powers, each representing a similar kind of ability or a progression of power along a particular theme. Each path has certain symptoms that are evident when the user is in his ghost body; these symptoms often allow observers to identify what path a ghost has chosen. Ghosts with advanced powers in a path have larger and more obvious symptoms. Symptoms never harm other creatures or provide any bonuses or penalties on die rolls, although individuals may have personal aversions to those who follow certain paths.

A ghost can suppress its symptoms if it makes a Concentration check (DC 5 if there are no other distractions). The symptom is treated as if it were a 0-level spell for the purpose of determining Concentration check DCs for more distracting circumstances.

Path of the Corrupter: This path is the study of the relationship between a ghost body’s ectoplasm and the bodies of other living things or ghosts. It allows a ghost to harm the bodies or ghost bodies of others with a touch. The symptoms of this path are a constant pale blue, black, or gray aura around the hands of the ghost and temporary alterations to objects contacted by the hands. For example, a corrupter ghost tends to leave condensation-outlined handprints on objects she touches.

Corrupter Feats: Agony Touch, Corrupting Touch, Enervating Touch, Freezing Touch, Nauseating Touch, Rend Ghost, Shriveling Touch, Touch Attack Specialization.

Path of the Dominator: This path is the study of the powers of the mind and how a ghost body can mesh with a foreign physical body, usually for the purpose of controlling the target. The symptoms of this path are a dark-colored aura around the ghost’s head and a hollow echo when the ghost speaks.

Dominator Feats: Corpse Malevolence, Expanded Possession, Ghost Ride, Grand Malevolence, Malevolence, Minor Malevolence.

Path of the Haunt: This path is the study of manipulating a ghost’s ectoplasm and aura to change the ghost’s appearance or scare others at a distance. The symptoms of this path are black eyes, or eye sockets that appear empty and black.

Haunt Feats: Control Visage, Fade, Frightful Moan, Frightful Presence, Haunting Appearance, Haunting Voice, Horrific Appearance, Improved Control Visage, Solid Visage.

Path of the Poltergeist: This path is the study of space and weight for the purpose of moving objects at a distance. The symptoms of this path are visible swirls of dust around the ghost and even minor shaking of larger unattended objects (no larger than a dagger) within arm’s reach of the ghost.

Poltergeist Feats: Ghost Hand, Improved Deflection, Improved Poltergeist Hand, Poltergeist Hand, Poltergeist Rage.

Path of the Shaper: This path is the study of creating and manipulating ectoplasm for various purposes. The symptoms of this path are frequent manifestations of residual ectoplasm on objects that quickly fade to nothingness. Ectoplasmic objects handled by a Shaper ghost sometimes experience a temporary color or texture change.

Shaper Feats: Ectoplasm, Ghost Healing, Greater Witchlight, Sculpt Ghost Body, Shape Ectoplasm, Temper Ectoplasm, Witchlight.

Path of the Traveler: This path is the study of altering a ghost body to allow for various kinds of movement. The symptoms of this path are temporary insubstantial images that echo the ghost’s faster motions, whether a quick punch or a sudden stop from a run.

Traveler Feats: Ethereal Sidestep, Full Manifestation, Ghost Flight, Ghost Glide, Improved Ghost Flight, Incorporeal Form.


NEW CLASSES

In the Ghostwalk campaign, characters may spend much of their time as ghosts, developing supernatural powers instead of the abilities of standard classes presented in the Player’s Handbook. The eidolon class is a new character class for such characters. The class description follows the same format as those found in the Player’s Handbook. Also presented here is a variant class, the eidoloncer, designed for spellcasters who become ghosts.

Even those characters who are not dead (at least not at the moment) can focus on new and interesting approaches to character development with prestige classes unique to the Ghostwalk campaign. New prestige classes include the Arboreal Guardian, bone collector, Deathwarden chanter, and ghost slayer. These prestige class descriptions follow the same format as those found in the DUNGEON MASTER’s Guide.

EIDOLON

The terrifying haunt, the spirit that rots, the raging poltergeist, the body thief — all are kinds of eidolons. Eidolons may be guardian spirits, evil haunts, or adventurers of any type. Some are benign and use their abilities to help others, while others delve into the darker portions of the soul and emerge twisted and profane. Eidolons that are not adventurers may be any sort of person, from a powerful sorcerer to a humble cleric to a greedy mercenary to a common farmer.

Adventures: Many eidolons see their nature as just another aspect of existence and follow the same goals they had while alive, including adventuring. Others become eidolons only temporarily, forced down this path either when their bodies cannot be raised or when they must remain after dying to take care of unfinished business.

Characteristics: Eidolons have excellent fighting ability, even though they gain no additional proficiencies in weapons or armor (which are often useless for incorporeal creatures anyway). The greatest benefit of the eidolon class is the rapid acquisition of ghost feats, which allow each individual ghost to progress along a particular path toward advanced ghost abilities. Even non-fighters are helped by advancing in this class because of its good Will saving throw bonus and useful class skills.

Alignment: Eidolons may be of any alignment. Good eidolons are often benign entities who try to aid others or combat the undead. Lawful eidolons often work to protect the rights of ghosts in general or improve relations between ghosts and the living. Chaotic eidolons may be pranksters or opportunists, using their new abilities for personal gain simply because they can. Evil eidolons tend to be dangerous and malevolent spirits who seek revenge upon the living.

Table 1–1: The Eidolon
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +1 | +0 | +0 | +2 | Ghost feat, free multiclassing
2nd | +2 | +0 | +0 | +3 | Ghost feat
3rd | +3 | +1 | +1 | +3 |
4th | +4 | +1 | +1 | +4 | Ghost feat
5th | +5 | +1 | +1 | +4 |
6th | +6/+1 | +2 | +2 | +5 | Ghost feat
7th | +7/+2 | +2 | +2 | +5 |
8th | +8/+3 | +2 | +2 | +6 | Ghost feat
9th | +9/+4 | +3 | +3 | +6 |
10th | +10/+5 | +3 | +3 | +7 | Ghost feat
11th | +11/+6/+1 | +3 | +3 | +7 |
12th | +12/+7/+2 | +4 | +4 | +8 | Ghost feat
13th | +13/+8/+3 | +4 | +4 | +8 |
14th | +14/+9/+4 | +4 | +4 | +9 | Ghost feat
15th | +15/+10/+5 | +5 | +5 | +9 |
16th | +16/+11/+6/+1 | +5 | +5 | +10 | Ghost feat
17th | +17/+12/+7/+2 | +5 | +5 | +10 |
18th | +18/+13/+8/+3 | +6 | +6 | +11 | Ghost feat
19th | +19/+14/+9/+4 | +6 | +6 | +11 |
20th | +20/+15/+10/+5 | +6 | +6 | +12 | Ghost feat

Religion: Most eidolons worship whatever deity they did in life, although most also revere Aluvan, protector of souls. Some who are intent on entering the True Afterlife pay homage to Dracanish so that the body and soul may be properly united in death. Most ghosts hate and fear Orcus, for worshipers of this foul deity often steal waiting bodies while their ghosts are away, making it difficult to return to life or gain their final peace in the afterlife.

Background: All eidolons originate in the same manner — a person spends enough time as a ghost and eventually develops ghost abilities. Ghosts have a community of their own, for the bonds of death transcend race, nationality, or any other aspects of a person’s background or personality. They tend to make friends among other ghosts who died in a similar way or with those who are on the same path of ghost powers.

Races: Because only humanoids can become ghosts under normal circumstances, almost all eidolons are humanoids. Eidolons come from all walks of life, regardless of race; no race is more likely to become a ghost than any other, and no race has a tradition of following certain paths over others.

Other Classes: Although possessing amazing abilities, an eidolon must sometimes rely upon the skills of others. Eidolons are decent fighters, but lack the specific training of a fighter. Their spellcasting ability does not improve after death, so a live spellcaster of equal experience is usually their better. While an eidolon might be sneaky when incorporeal, a manifested eidolon is no match for the quiet and skill of a true rogue.

Game Rule Information

Eidolons have the following game statistics.

Abilities: Wisdom and Charisma are especially important for eidolons, because many ghost feats rely on these ability scores, and Charisma determines the ghost’s natural deflection bonus when it is incorporeal.

A high Dexterity is important, since incorporeal ghosts cannot wear armor unless it has the ghost touch ability.

Alignment: Any.

Hit Die: d8.

Class Skills

The eidolon’s class skills (and the key ability for each skill) are Balance (Dex), Bluff (Cha), Concentration (Con), Hide (Dex), Intimidate (Cha), Intuit Direction (Wis), Knowledge (the planes) (Int), Listen (Wis), Sense Motive (Wis), and Spot (Wis).

Skill Points at 1st Level: 2 + Int modifier. (You can never take eidolon as your first character class, so you never get the x4 multiplier for your skill points with this class.)

Skill Points at Each Additional Level: 2 + Int modifier.

Class Features

All of the following are class features of the eidolon.

Weapon and Armor Proficiency: An eidolon gains no proficiency in any kind of weapons, armor, or shields.

Free Multiclassing: Taking the eidolon class does not incur the experience point penalties normally associated with multiclassing (although it does not negate any existing penalties the character may have incurred from multiclassing in standard classes).

Ghost Feats: At 1st level, an eidolon gets a bonus feat. The eidolon gains an additional bonus feat at 2nd level and every two levels thereafter. These bonus feats must be feats with the [Ghost] descriptor. An eidolon must still meet all prerequisites for a feat, including ability-score minimums.

EIDOLONCER

The eidolon class was designed with the idea that ghost characters who want to advance their ghost powers can keep levels in eidolon, while ghost characters who want to advance their abilities in a normal class can gain levels in a normal class. The eidolon class allows most characters willing to dabble in ghost powers to do so, while still advancing their base attack bonus and providing a reasonable selection of skills. However, spellcasters are hurt the most by advancing as eidolons, and players of these characters may become frustrated by the stifled spell progression. For these characters, the optional eidoloncer class is a much better option.

An eidoloncer follows all the same rules as an eidolon:

A ghost character must take levels in either eidolon or eidoloncer, a ghost who is raised from the dead has a life epiphany and may convert eidoloncer levels to levels in another class, and so on.

Adventures: Most eidoloncers enjoy being ghosts as another aspect of existence and pursue the same interests and studies they had when alive. Others become eidoloncers only temporarily, for the same reason people advance as eidolons.

Characteristics: Eidoloncers are poor fighters and have few skills. Their greatest gift is to advance their spellcasting ability, although they gain a few ghost feats as well.

Alignment: Eidoloncers may be of any alignment and have the same habits and morals as their living counterparts and other characters of their spellcasting class.

Religion: Eidoloncers follow the same religious habits as their living spellcaster counterparts.

Background: All eidoloncers originate in the same manner: A person spends enough time as a ghost and eventually gains levels in the eidoloncer class. Eidoloncers are part of the same community as eidolons and make friends in that community for the same reasons eidolons do.

Races: Because only humanoids can become ghosts under normal circumstances, almost all eidoloncers are humanoids. Eidoloncers come from all walks of life, regardless of race, and no race is more likely to become a ghost or has a tradition of following certain paths.

Other Classes: Eidoloncers tend to fulfill the same roles as whatever spellcasting class they are advancing while ghosts.

Game Rule Information

Eidoloncers have the following game statistics.

Abilities: An eidoloncer’s most important ability scores depend upon what spellcasting class the eidoloncer is practicing.

Alignment: Any.

Hit Die: d6.

Class Skills

The eidoloncer’s class skills (and the key ability for each skill) are Concentration (Con), Knowledge (arcana) (Int), Knowledge (nature) (Int), Knowledge (the planes) (Int), Knowledge (religion) (Int), Scry (Int), and Spellcraft (Int).

Skill Points at 1st Level: 2 + Int modifier. (You can never take eidoloncer as your first character class, so you never get the x4 multiplier for your skill points with this class.)

Skill Points at Each Additional Level: 2 + Int modifier.

Table 1–2: The Eidoloncer
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +0 | +0 | +0 | +2 | Ghost feat, free multiclassing, spellcasting
2nd | +1 | +0 | +0 | +3 | Spellcasting
3rd | +1 | +1 | +1 | +3 | Spellcasting
4th | +2 | +1 | +1 | +4 | Spellcasting
5th | +2 | +1 | +1 | +4 | Ghost feat, spellcasting
6th | +3 | +2 | +2 | +5 | Spellcasting
7th | +3 | +2 | +2 | +5 | Spellcasting
8th | +4 | +2 | +2 | +6 | Spellcasting
9th | +4 | +3 | +3 | +6 | Spellcasting
10th | +5 | +3 | +3 | +7 | Ghost feat, spellcasting
11th | +5 | +3 | +3 | +7 | Spellcasting
12th | +6/+1 | +4 | +4 | +8 | Spellcasting
13th | +6/+1 | +4 | +4 | +8 | Spellcasting
14th | +7/+2 | +4 | +4 | +9 | Spellcasting
15th | +7/+2 | +5 | +5 | +9 | Ghost feat, spellcasting
16th | +8/+3 | +5 | +5 | +10 | Spellcasting
17th | +8/+3 | +5 | +5 | +10 | Spellcasting
18th | +9/+4 | +6 | +6 | +11 | Spellcasting
19th | +9/+4 | +6 | +6 | +11 | Spellcasting
20th | +10/+5 | +6 | +6 | +12 | Ghost feat

Class Features

All of the following are class features of the eidoloncer.

Weapon and Armor Proficiency: An eidoloncer gains no proficiency in any kind of weapons, armor, or shields.

Free Multiclassing: Taking the eidoloncer class does not incur the experience point penalties normally associated with multiclassing (although it does not negate any existing penalties the character may have incurred from multiclassing in standard classes).

Ghost Feats: At 1st level, an eidoloncer gets a bonus feat. This bonus feat must be a feat with the [Ghost] descriptor. She must still meet all prerequisites for a feat, including ability-score minimums. The eidoloncer gains another bonus ghost feat at 5th level and every five levels after that.

Spellcasting: An eidoloncer advances her spellcasting ability at every level in the eidoloncer class. Thus, when a new eidoloncer level is gained, she gains new spells known and spells per day as if she had also gained a level in a spellcasting class she belonged to before gaining a level as an eidoloncer. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, and so on). This essentially means that she adds the level of eidoloncer to the level of some other spellcasting class the character has, then determines spells per day and caster level accordingly. For example, Lhoga the 4th-level ghost sorcerer gains a level in eidoloncer. Since her only spellcasting class is sorcerer, her eidoloncer level advances the spellcasting ability of her sorcerer class, giving her the spells known and spells per day of a 5th-level sorcerer. She does not improve her familiar’s abilities or gain any other benefits she would have received if she had gained an actual level in sorcerer.

When an eidoloncer has a life epiphany, any converted eidoloncer levels must be converted into levels in the spellcasting class she was advancing in. When this occurs, the character gains all other abilities from that class that are not related to spellcasting, in addition to an exact conversion of spellcasting ability. For example, when Lhoga is raised and decides to convert her eidoloncer level into a sorcerer level, her familiar’s natural armor and Intelligence increase to that of a 6th-level sorcerer’s familiar, and it gains the speak with master ability, just as if it had always been the familiar of a 6th-level sorcerer. A ghost cleric/eidoloncer who converted eidoloncer levels would improve her turning ability, a ghost bard/eidoloncer would improve her bardic knowledge ability, and so on.

ARBOREAL GUARDIAN

Table 1–3: The Arboreal Guardian
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spellcasting
1st | +0 | +0 | +2 | +0 | Bond’s call, forestwalk |
2nd | +1 | +0 | +3 | +0 | Nature’s water, +1 natural armor | +1 level of existing divine spellcasting class
3rd | +2 | +1 | +3 | +1 | Unhindered charge, wood speech |
4th | +3 | +1 | +4 | +1 | +2 natural armor | +1 level of existing divine spellcasting class
5th | +3 | +1 | +4 | +1 | Hunter’s mercy, blindsight |
6th | +4 | +2 | +5 | +2 | +3 natural armor | +1 level of existing divine spellcasting class
7th | +5 | +2 | +5 | +2 | Nature’s defender, quench 1/day |
8th | +6 | +2 | +6 | +2 | +4 natural armor | +1 level of existing divine spellcasting class
9th | +6 | +3 | +6 | +3 | Tree stride 1/day |
10th | +7 | +3 | +7 | +3 | +5 natural armor | +1 level of existing divine spellcasting class

Within the Spirit Wood are the Arboreal Guardians, men and women dedicated to protecting and ministering the living repositories of elf and half-elf spirits. The Guardians are the wood’s first line of defense against outsiders and act as the hands and eyes of the spirit trees, vowing to protect a particular tree with a mystical pledge called a Green Bond. Mystically linked with a chosen tree, an Arboreal Guardian sees the recipient of her Green Bond as the closest member of her family, someone worth dying for. This bond extends to a lesser extent to any other spirit tree.

Most Arboreal Guardians are druids or rangers. A few clerics of Galaedros become Guardians, as does the occasional multiclassed barbarian, but only those with close ties to nature consider taking the Green Bond.

Arboreal Guardians are a well-known but little understood secret society in the Ghostwalk campaign. While they guide people through the Spirit Wood to the city of Manifest, they are completely ruthless when it comes to dealing with violators of the forest. They may bicker among themselves over the proper way to nurture and preserve the Spirit Wood, but they are united in their oath to preserve it at all cost.

Hit Die: d8.

Requirements

To qualify to become an Arboreal Guardian, a character must fulfill the following criteria.

Race: Elf or half-elf. A creature of another race who does a great service for the Arboreal Guardians or the spirit trees may be allowed to join this elite society of protectors.

Skills: Intuit Direction 5 ranks, Knowledge (nature) 8 ranks, Wilderness Lore 8 ranks.

Feats: Great Fortitude, Green Bond, Point Blank Shot.

Spells: Able to cast entangle.

Patron Deity: Any but Nessek or Orcus.

Class Skills

The Arboreal Guardian’s class skills (and the key ability for each skill) are Animal Empathy (Cha), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Hide (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (nature) (Int), Listen (Wis), Move Silently (Dex), Spot (Wis), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the Arboreal Guardian prestige class.

Weapon and Armor Proficiency: Arboreal Guardians gain proficiency with shortbows (but not composite shortbows). A druid who becomes an Arboreal Guardian can use a shortbow without violating her spiritual oaths. Arboreal Guardians gain no proficiency with any armor or shields.

Spellcasting: An Arboreal Guardian continues training in magic. Thus, at every other Arboreal Guardian level starting at 2nd, the character gains new spells known and spells per day as if she had also gained a level in a divine spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, additional uses of wild shape, and so on). This essentially means that she adds the level of Arboreal Guardian to the level of some other divine spellcasting class she has, then determines spells per day and caster level accordingly.

Bond’s Call (Su): An Arboreal Guardian may make an Intuit Direction check (DC 15) to determine the direction to her spirit tree. This can be done once per round.

Forestwalk (Su): When an Arboreal Guardian is within the Spirit Wood, her land speed increases by 10 feet. This benefit stacks with any other bonuses to speed the character may have.

Nature’s Water (Ex): An Arboreal Guardian of 2nd level or higher can acquire potions from her bonded spirit tree if she provides the necessary herbs and ingredients. Essentially this means she can purchase potions from her tree for the cost to create instead of the market price.

Natural Armor (Ex): At 2nd level, an Arboreal Guardian gains a natural armor bonus to her Armor Class. When this bonus improves to +3 (at 6th level), her skin gains the coloration of her spirit tree, although this does not provide any additional benefit.

Unhindered Charge (Ex): When making a charge or taking the run action, an Arboreal Guardian of 3rd level or higher can pass unhindered through normal inanimate living plants, similar to a druid’s woodland stride ability. Unlike woodland stride, she can also pass unhindered through larger plants such as trees, including her own spirit tree, when using this ability.

Wood Speech (Su): An Arboreal Guardian of 3rd level or higher can telepathically communicate with her spirit tree or with any of its other Arboreal Guardians at a range of 1 mile. This allows the Guardian to initiate the telepathic contact (previously she could be contacted by her spirit tree, but could not initiate this contact).

Hunter’s Mercy (Su): Once per day as a standard action, a Guardian of 5th level or higher can focus her concentration so her first successful attack with a bow in the next round is automatically a critical hit. This works like the hunter’s mercy spell, except that activating this ability does not provoke an attack of opportunity.

Blindsight (Su): Like her bonded spirit tree, a Guardian of 5th level or higher can sense creatures without using her eyes, giving her the blindsight ability with a range of 30 feet. She can activate this ability once per day as a free action, lasting a number of rounds equal to her class level.

Nature’s Defender (Ex): A Guardian of 7th level or higher gains a +1 morale bonus on attack rolls, weapon damage, checks, and saving throws when within 500 feet of her bonded tree.

Quench (Sp): A Guardian of 7th level or higher can use the quench ability (as the spell) once per day.

Tree Stride (Sp): A Guardian of 9th level or higher can use the tree stride ability (as the spell) once per day.

BONE COLLECTOR

Table 1–4: The Bone Collector
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spells per Day
 |  |  |  |  |  | 1st | 2nd | 3rd
1st | +0 | +0 | +0 | +2 | Lesser bone armor, recognize undead | 1 | — | —
2nd | +1 | +0 | +0 | +3 | Lesser bone weapon | 2 | 0 | —
3rd | +2 | +1 | +1 | +3 | Negative energy shroud | 2 | 1 | —
4th | +3 | +1 | +1 | +4 | Greater bone armor | 2 | 2 | 0
5th | +3 | +1 | +1 | +4 | Greater bone weapon | 2 | 2 | 1
6th | +4 | +2 | +2 | +5 | Undead channel | 2 | 2 | 2

A bone collector is a person who draws personal power from the destruction of undead. Bearing tokens and trophies of her kills, the bone collector is often mistaken by the ignorant for a common necromancer, when in truth most oppose necromancy and seek to undo its works. A rare few are parasites to necromancers, using cast-off bits of discarded experiments in undeath to increase their own power.

A bone collector is usually a fighter, cleric, or paladin, although some good-aligned beings avoid this career because of the constant association with undead and negative energy. Some rogues, bards, and monks become bone collectors, adorning themselves with strange icons to advance their other skills. Rarely do barbarians, druids, rangers, sorcerers, or wizards become bone collectors, either opposing the gathering of residual undead energy or else having more effective ways to do so.

Bone collectors are usually loners, although in places where undead are more common, they sometimes gather in groups to plan their attacks and trade items. Such groups either oppose (if good) or ally with (if evil) active groups of necromancers and undead. More than once has a cabal of necromancers been undone from within by their supposed allies who found a sudden need for undead parts.

Hit Die: d8.

Requirements

To qualify to become a bone collector, a character must fulfill the following criteria.

Base Attack Bonus: +5.

Skills: Alchemy 2 ranks, Concentration 3 ranks, Craft (armorsmithing, bowmaking, or weaponsmithing) 1 rank, Heal 5 ranks, Knowledge (arcana) 3 ranks.

Feats: Endurance, Great Fortitude.

Special: The character must have been knocked unconscious or killed by an undead creature or necromancy spell, or must have received a negative level or ability damage or drain from an undead or a necromancy spell.

Class Skills

The bone collector’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Heal (Wis), Hide (Dex), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Profession (Wis), and Sense Motive (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the bone collector prestige class.

Weapon and Armor Proficiency: Bone collectors gain no proficiency with any weapons, armor, or shields.

Spells: A bone collector has the ability to cast a small number of divine spells. To cast a spell, the bone collector must have a Wisdom score of at least 10 + the spell’s level, so a bone collector with a Wisdom of 10 or lower cannot cast these spells. Bone collector bonus spells are based on Wisdom, and saving throws against these spells have a DC of 10 + spell level + the bone collector’s Wisdom modifier (if any). When the bone collector gets 0 spells of a given level, such as 0 1st-level spells at 1st level, she gets only bonus spells. The bone collector’s spell list appears below. A bone collector prepares and casts spells just as a cleric does.

Recognize Undead (Ex): A bone collector has trained her senses to such an extent than she can more easily recognize an undead creature for what it is. She gains a +4 bonus on Spot checks or Will saving throws to penetrate an undead’s disguise or an illusion spell that changes its appearance. If an undead creature is not attempting to disguise its nature or naturally appears much like a living creature, the bone collector gains a Spot check (DC 10 + undead’s Cha modifier) to realize the creature is undead. See the description of the Disguise skill in the Player’s Handbook for information on repeat attempts to penetrate a disguise.

Lesser Bone Armor: Using her knowledge of undeath and magic, a bone collector can craft certain kinds of magical armor (including shields) that imitate or hamper undead abilities. She can craft armor with a +1 enhancement bonus or imbue magic armor with any of the following properties: death ward, energy drain, shadow, silent moves. This ability works as if she had the Craft Magic Arms and Armor feat and met all prerequisites for the abilities being added (so she could create shadow armor even if she didn’t otherwise have access to the invisibility prerequisite of the shadow property). All other rules for creating magic armor apply (cost to create, creation time, and so on). Any armor the bone collector crafts bears a noticeable motif of death; it may be decorated with actual bones, bear images of skulls, and so on.

A bone collector with another spellcasting class and the Craft Magic Arms and Armor feat adds her class level to her other spellcasting class level to determine her effective caster level for meeting the special requirement for crafting armor with enhancement bonuses, so a Clr 8/Bone collector 4 is counted as a 12th-level spellcaster for the purpose of crafting magic armor and therefore could craft armor with a +4 enhancement bonus (see Creating Armor in Chapter 8 of the DUNGEON MASTER’s Guide).

Lesser Bone Weapon: In a fashion similar to the lesser bone armor ability, a bone collector of 2nd level or higher can craft certain kinds of magic weapons that imitate undead attacks or harm undead. She can craft weapons with a +1 enhancement bonus or can imbue magic weapons with any of the following properties: flaming, ghost touch, truesilver. This ability works as if she had the Craft Magic Arms and Armor feat and met all prerequisites for the abilities being added (so she could create a flaming weapon even if she didn’t otherwise have access to the fireball prerequisite of the flaming property). All other rules for creating magic weapons apply (cost to create, creation time, and so on). Any weapon the bone collector crafts bears a noticeable motif of death; it may be decorated with actual bones, bear images of skulls, and so on.

A bone collector with another spellcasting class and the Craft Magic Arms and Armor feat adds her class level to her other spellcasting class level to determine her effective caster level for meeting the special requirement for crafting weapons with enhancement bonuses, so a Clr 8/Bone collector 4 is counted as a 12th-level spellcaster for the purpose of crafting magic weapons and therefore could craft a weapon with a +4 enhancement bonus (see Creating Weapons in Chapter 8 of the DUNGEON MASTER’s Guide).

Negative Energy Shroud (Su): By surrounding herself with a weak aura of negative energy, a bone collector of 3rd level or higher can confuse attempts to discern her living nature. Undead creatures perceive her as a fellow undead, spells such as detect undead and deathwatch perceive her as an undead creature, and so on. Mindless undead ignore her unless they have specific orders to attack other undead creatures, and intelligent ones are likely to assume she is a vampire or other sort of undead that looks alive. The shroud gives her a +2 bonus on saving throws against attacks based on negative energy (such as enervation and inflict spells), but causes all healing spells cast upon her to cure only half the normal damage.

Actions by the bone collector may give observers clues to her living state (such as reacting to pain or holding her breath when entering water). Attacking an undead creature causes this ability to end immediately. This ability may be used once per day and lasts up to 10 minutes per class level.

Greater Bone Armor: In a fashion similar to the lesser bone armor ability, a bone collector of 4th level or higher can craft armor (including shields) with up to a +3 enhancement bonus or with the following properties: absorbing, cold resistance, etherealness, ghost touch.

Greater Bone Weapon: A bone collector of 5th level or higher can craft weapons with up to a +3 enhancement bonus or with the following properties: disruption, flaming burst, ghost bane, undead bane, vampiric.

Undead Channel (Su): Once per day, a 6th-level bone collector may absorb any one magical effect from an undead creature’s attack, such as an ability score drain or damage, a negative level, a corrupting touch, or a paralyzing touch. This absorption does not require a readied action and can be activated by a bone collector in response to an attack by an undead. The absorbed attack has no effect upon the bone collector, but remains as a stored magical effect within her body up to 24 hours after the attack. She may activate this stored effect as a free action and discharge it upon a target by making a touch attack, affecting the target as if the original undead creature were making the attack. Once activated, the stored effect works like a touch spell and triggers upon the next creature or object she touches.

For example, Shelda the bone collector is attacked by a vampire and decides to use her undead channel ability to absorb the creature’s energy drain attack. She later slays the vampire and hunts down Tellon the enchanter, with whom she has an old grudge. Finding him, she activates the latent energy drain within her and makes a successful touch attack. Tellon immediately gains two negative levels, just as if the vampire had struck him personally.

Bone Collector Spell List

Bone collectors choose their spells from the following list.

1st Level: bonerattle, chill touch, cure light wounds, detect undead, disrupt undead, invisibility to undead, magic stone, protection from possession.

2nd Level: consecrate, endurance, ghoul touch, ghost touch armor, lesser restoration, shroud of undeath.

3rd Level: forced manifestation, negative energy protection, searing light, vampiric touch.

DEATHWARDEN CHANTER

Table 1–5: The Deathwarden Chanter
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special | Spellcasting
1st | +0 | +0 | +0 | +2 | Smite undead 1/day, undead’s foe | +1 level of existing divine spellcasting class
2nd | +1 | +0 | +0 | +3 | Iron soul | +1 level of existing divine spellcasting class
3rd | +2 | +1 | +1 | +3 | Great rune | +1 level of existing divine spellcasting class
4th | +3 | +1 | +1 | +4 | Smite undead 2/day | +1 level of existing divine spellcasting class
5th | +3 | +1 | +1 | +4 | Deep chant 1/day | +1 level of existing divine spellcasting class
6th | +4 | +2 | +2 | +5 | Great rune | +1 level of existing divine spellcasting class
7th | +5 | +2 | +2 | +5 | Shepherd soul | +1 level of existing divine spellcasting class
8th | +6 | +2 | +2 | +6 | Smite undead 3/day | +1 level of existing divine spellcasting class
9th | +6 | +3 | +3 | +6 | Great rune | +1 level of existing divine spellcasting class
10th | +7 | +3 | +3 | +7 | Deep chant 2/day | +1 level of existing divine spellcasting class

The Deathwarden chanters are the most prestigious, respected, and mysterious members of the dwarven Deathwarden clan. They lead the rituals to prepare bodies for their journey into the afterlife (the Hallowing), and they direct the actions of other dwarves when the physical remains of their charges or the Veil of Souls itself is threatened.

Most chanters are clerics or fighter/clerics. Sometimes a dwarf bard takes up the mantle of the Deathwarden chanter, and even less common are the paladins or rangers that become chanters. Members of other classes are either too undisciplined, too focused on the world of the living, or have incompatible philosophies with the Deathwardens.

The chanters, like the Deathwardens as a whole, are an enigma to most people of Manifest. The common folk know that the dwarves protect the bodies of the fallen and guard the Veil of Souls, but none know their methods or why guarding the gate against the living is so important. As the leaders of the clan, the chanters are more aloof and reserved toward outsiders than all others and go about their strange business without feeling the need to explain themselves to those outside the clan.

Hit Die: d8.

Requirements

To qualify to become a Deathwarden chanter, a character must fulfill the following criteria.

Race: Dwarf.

Alignment: Any lawful.

Base Attack Bonus: +4.

Skills: Concentration 5 ranks, Knowledge (ghost lore) 3 ranks, Knowledge (the planes) 3 ranks, Knowledge (religion) 5 ranks, Perform (sing).

Feats: Iron Will, Spell Focus (Evocation).

Spells: Able to cast 3rd-level divine spells.

Patron Deity: Any but Orcus.

Special: Must have participated in a Hallowing with the permission of the Deathwarden dwarves; must have destroyed one undead of 3 HD or more through the use of positive energy.

Class Skills

The Deathwarden chanter’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Knowledge (ghost lore) (Int), Knowledge (the planes) (Int), Knowledge (religion) (Int), Profession (Wis), and Scry (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the Deathwarden chanter prestige class.

Weapon and Armor Proficiency: Deathwarden chanters gain no proficiency with any weapons, armor, or shields.

Spellcasting: A Deathwarden chanter continues training in divine magic. Thus, when a new Deathwarden chanter level is gained, the character gains new spells per day as if he had also gained a level in a divine spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (additional uses of wild shape, metamagic or item creation feats, and so on). This essentially means that he adds the level of Deathwarden chanter to the level of some other spellcasting class the character has, then determines spells per day and caster level accordingly.

Smite Undead (Su): With this ability, a chanter can attempt to smite undead with a normal melee attack. He adds his Charisma modifier (if positive) to his attack roll and deals 1 extra point of damage per class level. This extra damage is from positive energy and is not affected by damage reduction. If the chanter accidentally smites a creature that is not undead, the smite has no effect but is still used up. If the chanter has a smite ability from another class (such as paladin), he may use that smite ability separately or combine them into a single strike if the target meets all criteria for all smites (such as evil and undead for a paladin/chanter).

Undead’s Foe: A chanter’s class level stacks with his cleric and paladin levels for the purpose of turning undead.

Iron Soul (Ex): Upon attaining 2nd level, a Deathwarden chanter gets a +4 bonus on saving throws against death effects and on saving throws to remove a negative level.

Great Rune (Sp): Deathwarden chanters come to understand how to create powerful runes, which they can inscribe on items and locations. At 3rd, 6th, and 9th level, the chanter chooses one rune from Table 1–6: Deathwarden Chanter Runes. His level + Wisdom modifier determines how many runes he can choose from at any given time. He can’t choose the same rune twice.

A rune must be drawn, painted, or engraved on a solid surface or object. Some are active runes, which begin functioning as soon as they are completed, while others are passive runes, triggered by certain conditions set at the time of the rune’s creation. Passive runes are given triggering conditions similar to a glyph of warding and protect an area up to 5 square feet per caster level. This area may be a flat surface, an object, a doorway, or a section of corridor.

Some runes require a sacrifice by the chanter. For example, a rune that functions like a spell glyph from a glyph of warding requires the chanter to use one of his spell slots to power that rune. Until the rune is triggered or negated, the chanter cannot use that spell slot. Once the rune is triggered or negated, the chanter can once again prepare spells with that slot after his next period of rest and time of prayer.

Drawing a rune takes 10 minutes and requires concentration, just as if the chanter were casting a spell. A chanter can finish all but the last symbol of a rune, allowing him to finish it later as a single standard action (a chanter can complete another chanter’s rune only if he knows that rune and succeeds on a Spellcraft check against DC 20). However, an incomplete rune is vulnerable to outside interference — any creature walking upon or disturbing the incomplete rune negates it entirely, just as if it were a spell that had been interrupted during casting.

A completed rune is anywhere from 1 to 5 feet in diameter, depending on the desires of the chanter who created it. Once completed, a rune is no more difficult to notice than an ordinary drawing. Safely removing a rune requires the use of dispel magic or a similar spell (the dispel check is made against the caster level of the chanter who created it) or a Disable Device check (DC 25 + 1/2 chanter’s class level + chanter’s Wis modifier). For runes that have saving throws, the DC of the save is equal to 10 + 1/2 chanter’s class level + chanter’s Wis modifier.

A chanter can dissipate one of his own runes by touching it and spending a standard action concentrating on it. If the dissipated rune requires a sacrifice to create it (such as a spell slot), the sacrificed ability cannot be used until the rune is discharged or dissipated, after which it returns at the normal rate for its type (such as after 8 hours of rest, when other spells are prepared). All runes have a duration of “permanent until discharged” unless otherwise stated.

Table 1–6: Deathwarden Chanter Runes
Level + Wis Modifier | Rune
1 | Spell rune
2 | Ward rune
3 | Turning rune
4 | Armor rune
5 | Thunder rune
6 | Law rune
7 | Clan rune
8 | Veil rune
9 | Song rune
10 | Ancestor rune

Ancestor Rune (Active): This powerful rune calls one of the chanter’s dead ancestors back from beyond the Veil to fight on his behalf. The rune acts as a planar ally spell, but always summons a dwarf cleric or fighter with the celestial or fiendish template and with a class level no greater than the chanter’s caster level. Completing this rune is very draining, and for an entire week after its completion, the chanter gains two negative levels. These negative levels never result in actual level loss and cannot be removed in any way (including by restoration spells) before the week is over.

During the creation of this rune, the chanter sacrifices 100 gp worth of treasure or magic items per level of the ancestor called. The ancestor remains for no more than 6 hours. A chanter can use this rune no more than once per week.

Armor Rune (Active): When completed, the rune emanates a magic vestment spell to a radius of 5 feet, affecting all allies of the chanter within this emanation. The power of the rune lasts 12 hours. A chanter can have only one of these runes in effect at any time; creating a second one causes the first one to dissipate.

Clan Rune (Active): All dwarves within 30 feet of this rune gain a +2 luck bonus on attack rolls, weapon damage rolls, saves, and skill checks. This effect begins once the rune is inscribed and lasts 24 hours. A chanter can have only one of these runes in effect at any time; creating a second one causes the first one to dissipate.

Law Rune (Active): This rune affects creatures within 60 feet of it, providing all lawful beings a +2 competence bonus on saving throws and increasing the DC of all law spells cast from within this area by 2. A chanter can have only one of these runes in effect at any time; creating a second one causes the first one to dissipate.

Song Rune (Active): This rune constantly emits a low chant in the language of the Deathwardens. All allies of the chanter within 60 feet of the rune gain three benefits. First, they are immune to fear effects.

Second, they stabilize automatically when their hit points drop to –1 or lower (as if wearing a periapt of wound closure). Third, they gain a +2 bonus on saves against sonic effects. The rune lasts 1 minute per class level. A chanter can have only one of these runes in effect at any time; creating a second one causes the first one to dissipate.

Spell Rune (Passive): This rune functions like the spell glyph version of a glyph of warding. The chanter sacrifices a cleric spell slot of the stored spell’s level to power the rune, so a rune of hold person would use one of the chanter’s 2nd-level cleric spell slots. The target’s save DC is based on the chanter’s rune save DC and not the save DC of the spell.

Thunder Rune (Active): When this rune is completed, a loud peal of thunder erupts from it. All enemies within 60 feet of the rune are dazed for 1 round and must make Fortitude saves or be deafened. This is a sonic effect. The deafness is similar to that caused by a thunderstone (permanent, but cannot be negated with dispel magic or similar spells, although remove deafness works). A chanter can draw this rune once per day.

Turning Rune (Passive): A chanter must sacrifice one use of his turn undead ability to create this rune. When triggered, the rune activates as if the chanter himself were using his turn undead ability at that location. This rune is often used to protect sites that suffer frequent attacks by undead that otherwise would not have a cleric protecting them.

Veil Rune (Active): This rune draws upon the power of the Veil itself. Living creatures within 60 feet of the rune are fatigued as the power of the Veil saps their life energy (leaving the area negates the fatigue). Ghosts within 60 feet of the rune must make a Will saving throw (DC 10 + 1/2 chanter’s class level + chanter’s Cha modifier) every round or succumb to the Calling. Up to 20 creatures can be excluded from this effect; the names of these creatures are written into the rune during its creation. A chanter can draw this rune once per day.

Ward Rune (Passive): A chanter must have the deep chant ability to learn this rune. The ward rune is a powerful alarm with two effects. First, the creature that triggers the rune must make a Fortitude save or be stunned for 1d6 rounds. Second, the rune acts as the first form of the deep chant ability (see below), transmitting a short message to all Deathwarden dwarves within 1 mile. A chanter can have only one of these runes in effect at any time; creating a second one causes the first one to dissipate.

Deep Chant (Su): This ability, gained by a chanter at 5th level, has two different functions, both of which require a full-round action and only one of which can be used per day. First, it can be used to send a telepathic message to all Deathwarden dwarves within a 1-mile radius of the chanter’s location. This message can be no more than ten words long.

Second, a deep chant can act as a boosted turn undead attempt, as if the chanter had the Divine Energy Focus feat. This does not count toward his normal number of turning attempts per day and does not stack with the Divine Energy Focus feat.

Shepherd Soul (Su): Once per day, a chanter of 7th level or higher can force a ghost within 50 feet to depart the Material Plane and enter the True Afterlife, as if using a dismissal spell. The chanter uses his caster level, not his chanter level, to determine the modifier to the effect’s save DC. This ability works even if the ghost is within the Manifest Ward.

GHOST SLAYER

Table 1–7: The Ghost Slayer
Level | Base Attack Bonus | Fort Save | Ref Save | Will Save | Special
1st | +1 | +2 | +0 | +2 | Untainted spirit
2nd | +2 | +3 | +0 | +3 | Silver aura
3rd | +3 | +3 | +1 | +3 | Protected vessel
4th | +4 | +4 | +1 | +4 | Detect ghost, ghost touch aura
5th | +5 | +4 | +1 | +4 | Ghost bane fires

Within and near the city of Manifest, the disembodied souls of the dead walk among the living. Some people think this is unnatural and wish the dead would take their proper places in the True Afterlife. The ghost slayer is such a person, one who studies ghosts so that they can be easily dispatched and no longer bother the living with their presence.

Most ghost slayers are barbarians, fighters, rangers, or rogues, although there is at least one religious cult that feels ghosts are an abomination and must be driven out. Few sorcerers or wizards become ghost slayers, since they have more effective means of dealing with ghosts. Ghost slayers are not necessarily evil; some focus on eliminating only evil ghosts, while others consider any kind of ghost an obscene mark upon the face of the earth. Ghost slayers are never themselves active as ghosts, although one may remain around long enough to inform others of his death, of the location of his body, and that he wishes to be raised from the dead.

While there are folk in Manifest that would rather see fewer ghosts, only madmen suggest killing them all to restore the proper state of things. Therefore, ghost slayers, like assassins, must conceal their nature and goals. Some work alone, some are members of a secret organization such as the Knights of the Quiet, and others work with outside factions such as the yuan-ti and undead to promote their cause.

Hit Die: d8.

Requirements

To qualify to become a ghost slayer, a character must fulfill the following criteria.

Base Attack Bonus: +4.

Skills: Gather Information 4 ranks, Innuendo 4 ranks, Knowledge (ghost lore) 5 ranks, Spot 5 ranks.

Feats: Alertness plus either Ghost Fighting or Incorporeal Spell Targeting.

Special: Must have been knocked unconscious by or failed a saving throw against an attack from a ghost; a character who is a ghost cannot take the ghost slayer prestige class.

Class Skills

The ghost slayer’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Craft (Int), Diplomacy (Cha), Disguise (Cha), Forgery (Int), Gather Information (Cha), Hide (Dex), Innuendo (Wis), Knowledge (ghost lore) (Int), Listen (Wis), Profession (Wis), Read Lips (Int), Sense Motive (Wis), Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the ghost slayer prestige class.

Weapon and Armor Proficiency: Ghost slayers gain no proficiency with any weapons, armor, or shields.

Untainted Spirit (Ex): A ghost slayer is immune to all forms of possession.

Silver Aura (Su): Once a slayer has attained 2nd level, all of his melee weapons (including unarmed strikes) are treated as silver for the purpose of their ability to stun a ghost with a successful critical hit or sneak attack.

Protected Vessel (Ex): A slayer of 3rd level or higher gains a +3 bonus on all saving throws against ghost powers. Furthermore, he reduces ability damage or drain caused by ghost powers by 1 point for each attack (minimum 0).

Detect Ghost (Sp): At 4th level and higher, a ghost slayer can use detect ghost at will as a spell-like ability.

Ghost Touch Aura (Su): As a move-equivalent action, a ghost slayer of 4th level or higher can cause his weapon to glow with a dull violet aura for 1 round (if unarmed strike is the weapon chosen, the aura affects one of the slayer’s limbs). This aura makes the weapon act as if it had the ghost touch property. A slayer may use this ability at will.

Ghost Bane Fires (Su): As a free action, a 5th-level ghost slayer may invoke blue flames upon his weapon that last for 1 round (if unarmed strike is the weapon chosen, the aura affects all of the slayer’s limbs, allowing all unarmed strikes by the slayer to be affected). These flames grant the weapon the ghost bane property. This ability can be used a number of times per day equal to the slayer’s class level + his Charisma modifier.


SKILLS

In addition to the uses for skills described in the Player’s Handbook, skills have the following additional uses in a Ghostwalk campaign.

Alchemy (Int)

Several new alchemical items can be made in a Ghostwalk campaign.

Task | DC | Notes
Recognize wraithweed | 20 | Costs 1 sp per attempt
Create wraithweed powder | 25 | See Craft skill*
Make soul venom | 20 | See Craft skill
Make dark ectoplasm | 25 | See Craft skill
Make ectoplasmic stabilizer | 15 | See Craft skill
Make ghost disguise kit | 15 | See Craft skill
* Use the rules in the Craft skill to determine time and cost.

Animal Empathy (Cha)

You may use this skill on animals that have been transformed into ghosts (by use of the ghost companion spell), but there is an additional –4 penalty to do so.

Climb (Str)

A character with sticky ectoplasm on her hands and feet gains a +2 circumstance bonus on Climb checks (this bonus does not stack with similar circumstance bonuses to climbing, such as from a climber’s kit).

Craft (Int)

The gnomes of the Ghostwalk campaign have created a type of wood and metal manikin in the shape of a body that any incorporeal ghost can enter and manipulate as if it were a physical body. This is handy for times when a ghost is forced to be incorporeal (such as outside the Manifest Ward) or cannot access a physical body. Shellcraft (as it is known) is a respected but uncommon Craft skill in Manifest. The Craft DC to make a shellcraft manikin is 20.

Disguise (Cha)

A ghost (which is normally semitransparent) can disguise itself as a living creature if it is manifested fully (and can therefore use conventional makeup) or if it has access to ghost touch disguise equipment. This sort of disguise incurs a –10 penalty on the check. A ghost with the Solid Visage feat does not have this penalty.

A living creature can only disguise itself as a ghost with the help of magic or alchemy (such as a ghost disguise kit, described in the Equipment section), since it is impossible to make a physical body appear transparent with mundane materials. With the proper equipment, this sort of disguise incurs a –10 penalty on the check. Of course, disguising a physical body as a ghost with the Solid Visage feat has no penalty.

Escape Artist (Dex)

A character covered in slippery ectoplasm (10 pounds for a Medium-sized creature, 5 pounds for a Small creature) gains a +4 circumstance bonus on Escape Artist checks.

Heal (Wis)

A character with the Heal skill can use it on a ghost just as easily as she could on a living creature. A character using the skill untrained takes a –2 penalty on Heal checks on ghosts. A corporeal creature cannot use the Heal skill on an incorporeal creature without magic of some kind. A character with the Ectoplasm feat gains a +2 circumstance bonus on Heal checks made to treat ghosts.

Hide (Dex)

A ghost receives a +4 racial bonus on Hide checks. This bonus stacks with any racial or size bonuses the ghost had while alive.

Intuit Direction (Wis)

A ghost can sense the general direction of her physical body with an Intuit Direction check (DC 15). She can retry once per round and never takes a misdirection penalty if she rolls a 1 when trying to find her body.

A ghost can also use this skill to determine the direction of the Veil of Souls, gaining a +1 bonus for each of her eidolon levels. She may retry once per round and never takes a misdirection penalty if she rolls a 1. Even if the ghost is untrained in this skill, she may instead attempt a Wisdom check (DC 15) for either of the uses described above.

Knowledge (Int)

In the Ghostwalk campaign, a new Knowledge category is available: Ghost lore (the paths, weaknesses, ghost powers, the Calling).

This category of the Knowledge skill is a class skill for bards, clerics, and wizards.

Move Silently (Dex)

A character with slippery ectoplasm on her feet gains a +2 circumstance bonus on Move Silently checks. If she moves more than half her speed in a round, she must succeed on a Balance check (DC 10) in each round of movement or fall. If she moves more than her speed in a single round, the DC for the Balance check increases to 15.

Scry (Int)

A ghost can be the target of scrying as if she were a living creature, with no penalties for the person scrying.

Search (Int)

A ghost is more difficult to track than a living creature (see the Wilderness Lore skill below).

Speak Language (Int)

These languages are known in the Ghostwalk campaign, in addition to those in the Player’s Handbook: Heshar (Bazareene), Pek (Tereppek), and Salak (Salkiria/Thurkasia). Among the people of this part of the world, Common is known as the Trade Tongue.

Spot (Wis)

A semitransparent ghost is easily recognized as a ghost (Spot DC 5).

Wilderness Lore (Wis)

A character attempting to track a manifested ghost takes a –5 penalty on Search or Wilderness Lore checks made for this purpose. A tracker with the Ectoplasm feat ignores this penalty. Incorporeal ghosts leave no tracks.


FEATS

The new feats presented here are designed for characters in a Ghostwalk campaign, but many of them are usable by characters in any sort of campaign.

In the following text, feats with the [General] descriptor can be taken by any character who meets the prerequisites (if any).

Feats with the [Fighter] descriptor can be taken by a fighter as one of the bonus feats available to members of that class.

Feats with the [Ghost] descriptor can be used only by ghosts unfettered by a physical body. A living creature can select ghost feats, but cannot use them unless a ghost. Ghost feats selected while the character was a ghost carry over to when the character is living, but cannot be used until the character is a ghost again. Magical abilities granted by ghost feats are often called ghost powers.

Ghost feats also have a ghost power path descriptor, such as [Corrupter] or [Haunt]. These categories do not limit feat selection in any way, but simply identify which path a feat belongs to.

Unless otherwise stated, ghost feats are supernatural abilities.

Agony Touch [Ghost, Corrupter]

Choose one physical ability score (Strength, Dexterity, or Constitution). When you touch a creature, you can deal damage to this ability score.

Prerequisites: Corrupting Touch, Cha 11.

Benefit: You can make a touch attack that deals 1d4 points of temporary ability damage to the selected ability score of a target. When you are manifested fully or attacking incorporeal opponents, you add your Strength modifier to attack rolls. When you are incorporeal, you add your Dexterity modifier to attack rolls. If the attack scores a critical hit, the damage is doubled (ghosts are not subject to critical hits). Only one kind of damage or effect from the path of the corrupter applies from each attack. You may use this attack once per day per character level.

You do not have to use this ability when you touch another creature, and creatures that touch you do not take this ability damage.

Normal: A ghost’s touch attack normally deals no damage.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take the feat, it applies to a different ability score.

Circle Magic [General]

You know how to use your connection to Galaedros the Wood God to channel magical power to another spellcaster of your faith.

Prerequisite: Divine spellcaster with Galaedros as a patron deity.

Benefit: You may participate in circle magic. You gain a +2 bonus on Wilderness Lore checks.

Control Visage [Ghost, Haunt]

Your ghost body is shaped as if you were alive and unharmed, and you can control what your ghost body appears to wear.

Benefit: When you return from death as a ghost, you look like a semitransparent version of your body in the peak of health. As a supernatural ability, you may change your ghostly clothing, armor, weapons, and equipment as a standard action as if using the alter self spell, but cannot change the actual appearance of your ghost body. Thus, you could appear to wear a traveler’s outfit, a cold weather outfit, or even a royal outfit.

You do not receive any of the penalties or bonuses on Charisma-based skill checks that a corpselike ghost would take because of the means of its death. You gain a +1 bonus on Bluff, Diplomacy, Gather Information, Intimidate, and Perform checks, and Charisma checks made to alter an NPC’s attitude.

Normal: A ghost without this feat appears as she did at the moment of her death, with wounds and other trauma visible on her ghost body. This affects creatures that see the ghost, as described in the Faces of Death sidebar (earlier in this chapter).

Corpse Malevolence [Ghost, Dominator]

You can possess and animate dead bodies.

Prerequisite: Ghost Ride.

Benefit: As Ghost Ride, except that you may possess a relatively intact corpse (sufficient to make a zombie).You may not possess corporeal undead with this ability. You use the corpse’s physical ability scores, modified as follows: Str –2, Dex –4, Con — (the corpse has no Constitution score). The corpse does not get a saving throw to resist your possession attempt unless it is being held by another creature. You are still subject to the time limit of the Ghost Ride feat.

Possessing a corpse allows you to use its natural abilities, but not any other abilities it had in life that required special knowledge or skill, including feats, skills, spells, or extraordinary, spell-like, or supernatural abilities. The body gains no benefit from any of its character levels (so possessing a human corpse results in a body with 1 Hit Die). It has hit points equal to the average for a creature of its type, not including any Constitution bonus it may have had when alive.

You give the body a semblance of life, but it is not truly alive and continues to decay at a normal rate. The body is not undead and does not use undead Hit Dice.

Corrupt Arcane Studies [General]

You have dabbled in strange magic that has increased your power but adversely affected your mind.

Prerequisites: Sorcerer or wizard level 3rd, non-good alignment.

Benefit: Add a +1 bonus to the DC for all sorcerer and wizard spells you cast. You get a +1 bonus on all caster level checks to overcome spell resistance with your sorcerer and wizard spells.

Special: Your magical research has taken its toll on your mind. When you acquire this feat, your Wisdom score is immediately reduced by 2 points. Restorative spells (such as restoration or greater restoration) do not reverse this Wisdom loss.

Part of the damage to your mind has resulted in behavioral changes. You develop a fixation for dressing in black and gray clothing. If at least three-fourths of what you are clothed in is not black or gray, you lose the bonus to your DCs, but still suffer the reduction in Wisdom.

You are often plagued by horrible nightmares. Every night, you must succeed on a Wisdom check (DC 10 + 1 per day since the last bout of nightmares) to stave off these dark visions. If you fail this check, you are unable to prepare arcane spells for 24 hours.

Corrupting Touch [Ghost, Corrupter]

Your touch can damage creatures.

Benefit: You can make a touch attack that deals 1d4 points of damage to a creature. When you are manifested fully or attacking incorporeal opponents, you add your Strength modifier to attack rolls. When you are incorporeal, you add your Dexterity modifier to attack rolls. If the attack scores a critical hit, the damage is doubled (ghosts are not subject to critical hits).

You do not have to use this ability when you touch another creature, and creatures that touch you do not take this damage.

Normal: A ghost’s touch attack normally deals no damage.

Dancing Blade [Fighter]

You have an energetic fighting style modeled after traditional Salkirian dancing.

Prerequisites: Proficient in rapier, Perform (dance) 1 rank, base attack bonus +1.

Benefit: When fighting with a rapier with the full attack action, you gain a +1 bonus on attack rolls with that weapon.

Diehard [General]

You can remain conscious after attacks that would fell others.

Prerequisites: Raised among the barbarians of Bazareene, Endurance.

Benefit: If reduced to –1 to –9 hit points, you may remain conscious and take a single action each round. You may roll each round to stabilize, and if you fail that roll, you lose 1 hit point. If you reach –10 or fewer hit points, you die. If you become stabilized, you are disabled until you are raised above 0 hit points.

Normal: A character without this feat is unconscious and dying at –1 to –9 hit points.

Divine Energy Focus [General]

You have a gift for channeling positive or negative energy.

Prerequisites: Ability to turn or rebuke undead, Cha 13.

Benefit: You gain a +2 bonus on turning checks and turning damage rolls. Treat your cleric level as two higher than normal for the purpose of determining if you destroy or command undead rather than just turning or rebuking them.

Ectoplasm [Ghost, Shaper]

You can create ectoplasm, a gooey physical manifestation of base supernatural spiritual energy.

Benefit: As a standard action, you can create enough ectoplasm to fill a human’s cupped hands (approximately 1 pound, sufficient to coat a 5-foot-square area with a film). You may manifest this ectoplasm from your hands, eyes, mouth, or any other part of your body. Its color may be pale gray, light blue, light green, or pale yellow. Ectoplasm is ghost touch material and is either sticky or slippery at its creator’s discretion. Ectoplasm decays into nothingness after 10 minutes.

Special: A character with the Ectoplasm feat does not take the normal –5 penalty on Wilderness Lore checks when trying to track a manifested ghost.

A character with sticky ectoplasm on her hands and feet gains a +2 circumstance bonus on Climb checks (this bonus does not stack with similar circumstance bonuses to climbing, such as from a climber’s kit).

A character covered in slippery ectoplasm (10 pounds for a Medium-sized creature, 5 pounds for a Small creature) gains a +4 circumstance bonus on Escape Artist checks.

A character with this feat gains a +2 circumstance bonus on Heal checks made to treat ghosts.

A character with slippery ectoplasm on her feet gains a +2 circumstance bonus on Move Silently checks. If she moves more than half her speed in a round, she must succeed on a Balance check (DC 10) in each round of movement or fall. If she moves more than her speed in a single round, the DC for the Balance check increases to 15.

If sticky ectoplasm is placed on a weapon, the weapon is treated as a ghost touch weapon, but it deals only half damage. Special properties on a weapon that create energy (such as flaming, frost, or shock) destroy a coating of ectoplasm in 1d4 rounds.

Education [General]

Some lands hold the pen in higher regard than the sword. In your youth, you received the benefit of several years of more or less formal schooling.

Prerequisite: Raised in Tereppek.

Benefit: All Knowledge skills are class skills for you. You get a +1 bonus on all skill checks with any two Knowledge skills of your choosing.

Special: You may take this feat only as a 1st-level character.

Empower Turning [General]

You can turn or rebuke more undead with a single turning attempt.

Prerequisites: Ability to turn or rebuke undead, Cha 13, Extra Turning.

Benefit: You can turn or rebuke more undead than usual, but you have a harder time affecting undead with a larger number of Hit Dice. If you take a –2 penalty on your turning check, you can add +2d6 to your turning damage roll.

This feat first appeared in Defenders of the Faith.

Enervating Touch [Ghost, Corrupter]

Your touch can bestow negative levels upon creatures.

Prerequisites: Corrupting Touch, non-good alignment, Cha 15.

Benefit: You can make a touch attack that bestows one negative level upon a creature. When you are manifested fully or attacking incorporeal opponents, you add your Strength modifier to attack rolls. When you are incorporeal, you add your Dexterity modifier to attack rolls. If the attack scores a critical hit, the number of negative levels is doubled (ghosts are not subject to critical hits). Bestowing negative levels does not heal you. Only one kind of damage or effect from the path of the corrupter applies from each attack.

Negative levels remain until 24 hours have passed or until removed with a spell such as restoration. At that time, the afflicted opponent must attempt a Fortitude save (DC 10 + 1/2 your HD + your Cha modifier). On a success, the negative level goes away with no harm to the creature. On a failure, the negative level goes away, but the creature’s level is also reduced by one. A separate saving throw is required for each negative level.

You do not have to use this ability when you touch another creature, and creatures that touch you do not gain negative levels.

Normal: A ghost’s touch attack normally deals no damage.

Ethereal Sidestep [Ghost, Traveler]

You can teleport yourself a short distance.

Prerequisites: Incorporeal Form, Wis 11.

Benefit: As a standard action, you can transfer yourself up to 30 feet from your current position, as the spell dimension door.

Expanded Possession [Ghost, Dominator]

You can ride or possess an additional type of creature.

Prerequisite: Ghost Ride.

Benefit: Choose one type of creature, such as giants. You may use any feat from the path of the dominator on that sort of creature as if it were a creature of your own type. For example, a human who selected this feat and chose giants would be able to use Ghost Ride on humanoids or giants. Choosing a creature type that is not affected by mind-affecting abilities (such as constructs, oozes, and undead) has no effect.

Special: You can gain this feat multiple times. Each time, you choose a new type of creature to be affected.

Extra Favored Enemy [General]

You select an additional favored enemy.

Prerequisites: Base attack bonus +5, favored enemy.

Benefit: You add a new favored enemy to your list of foes (see Table 3–14: Ranger Favored Enemies in the Player’s Handbook). Initially, you gain the standard +1 bonus on certain skill checks and on damage rolls against this new favored enemy. When you advance beyond the level at which you gained Extra Favored Enemy, this bonus increases as other favored enemy bonuses do (by +1 at 5th, 10th, 15th, and 20th ranger level). For example, suppose you select goblinoids as your first favored enemy when you are a 1st-level ranger and magical beasts as your second when you reach 5th level. Then you take Extra Favored Enemy as your feat at 6th level and select aberrations. At this point, you have a +2 bonus against goblinoids and a +1 bonus against both magical beasts and aberrations. When you reach 10th level, your bonuses rise to +3 against goblinoids and +2 against magical beasts and aberrations.

This feat first appeared in Masters of the Wild.

Extra Slot [General]

You can cast an extra spell.

Prerequisite: Spellcaster level 4th.

Benefit: You gain one extra spell slot in your daily allotment. This extra slot is one level lower than the highest-level spell you can cast. For example, a 6th-level sorcerer gains an extra 2nd-level slot. Once selected, the extra spell slot never changes level. For example, once the 6th-level sorcerer above becomes a 10th-level sorcerer, this feat still gives him an extra 2nd-level slot (because the feat was taken at 6th level), not a 4th-level slot (one lower than his current highest-level spell).

If you have more than one spellcasting class, the extra slot only applies to one of those classes.

Special: You can gain this feat multiple times. Each time, you gain an extra spell slot at one level lower than the highest-level spell you can cast.

This feat first appeared in Tome and Blood.

Extra Wild Shape [General]

You can use wild shape more frequently than you normally could.

Prerequisite: Ability to use wild shape.

Benefit: You can use wild shape two more times per day than you otherwise could. If you are able to wild shape into an elemental, you also gain one additional elemental wild shape use per day.

Special: You can take this feat multiple times, gaining two additional regular wild shapes and one additional elemental wild shape (if you have this capability) each time.

This feat first appeared in Masters of the Wild.

Fade [Ghost, Haunt]

You can make your ghost body more diaphanous and difficult to detect.

Benefit: As a standard action, you can increase your racial bonus on Hide checks from being a ghost to +8 for 1 minute.

Fast Wild Shape [Special]

You can assume your wild shape faster and more easily than you otherwise could.

Prerequisites: Dex 13, ability to wild shape into a dire animal.

Benefit: You gain the ability to wild shape as a move-equivalent action.

Normal: A druid can use wild shape as a standard action.

This feat first appeared in Masters of the Wild.

Foe Hunter [Fighter, General]

You have been trained in the methods of fighting various kinds of yuan-ti.

Benefit: When fighting yuan-ti, you gain a +1 competence bonus on damage rolls for melee attacks and on ranged attacks at ranges of up to 30 feet, and you act as if you had the Improved Critical feat for the weapon you are using. This benefit does not stack with the Improved Critical feat.

A variation of this feat first appeared in the FORGOTTEN REALMS® Campaign Setting.

Forceful Staff Style [Fighter, General]

You can stun people with your quarterstaff and push them around after you stun them.

Prerequisites: Improved Unarmed Strike, Weapon Focus (quarterstaff).

Benefit: You may use your quarterstaff to perform your stunning attack.

If you succeed in stunning your opponent with a quarterstaff attack, you may immediately perform a bull rush against that opponent as if you had not used your melee attack to hit the opponent with your staff. If you have multiple attacks, you may attack before and after the bull rush, as long as you did not move more than 5 feet. If you move more than 5 feet in a round, you cannot follow up an attack with a bull rush in this manner.

For example, Jelana of Kreel is an 8th-level monk who gets two attacks at base attack bonuses of +6 and +1. In the current round, she attempts to make a stunning attack with her quarterstaff. She succeeds and the opponent is stunned, so she can immediately attempt a bull rush against the stunned opponent. If she moves only the initial 5 feet, she may still use her second attack at a base attack bonus of +1 against the stunned opponent or anyone in her new threatened area.

Normal: See Bull Rush in Chapter 8 of the Player’s Handbook.

Freezing Touch [Ghost, Corrupter]

Your touch is supernaturally cold.

Prerequisite: Corrupting Touch.

Benefit: You can make a touch attack that deals 1d6 points of cold damage. When you are manifested fully or attacking incorporeal opponents, you add your Strength modifier to attack rolls. When you are incorporeal, you add your Dexterity modifier to attack rolls. If the attack scores a critical hit, the damage is doubled (ghosts are not subject to critical hits). Only one kind of damage or effect from the path of the corrupter applies from each attack. You do not have to use this ability when you touch another creature, and creatures that touch you do not take this damage.

Normal: A ghost’s touch attack normally deals no damage.

Frightful Moan [Ghost, Haunt]

You can unleash a moan that panics creatures near you.

Prerequisites: Haunting Appearance, Cha 15.

Benefit: As a standard action, you can moan in a frightful manner. All creatures within a 30-foot radius must succeed on a Will saving throw (DC 10 + 1/2 your HD + your Cha modifier) or become panicked for 2d4 rounds. This is a sonic, necromantic, mind-affecting, fear effect. A creature that successfully saves against your frightful moan cannot be affected by it for one day. Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Frightful Presence [Ghost, Haunt]

Your very presence can cause others to be stricken with fear.

Prerequisites: Haunting Appearance, Frightful Moan, Cha 15.

Benefit: You gain frightful presence as an extraordinary ability. You can activate the ability as a free action whenever you attack, charge, or fly overhead. Creatures with fewer Hit Dice than you that are within a radius of 30 feet are subject to your frightful presence and must succeed on a Will saving throw (DC 10 + 1/2 your HD + your Cha modifier). Creatures with less than half your Hit Dice that fail are panicked for 2d4 rounds, and those with more than half your Hit Dice that fail are shaken for 2d4 rounds. This is a mind-affecting, fear effect. A creature that successfully saves against your frightful presence cannot be affected by it for one day. Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Full Manifestation [Ghost, Traveler]

You can manifest fully when you would otherwise be forced to be incorporeal.

Benefit: When incorporeal, as a standard action you can make a Will saving throw (DC 15) to manifest fully for 1 round.

Normal: A ghost without this feat cannot manifest fully outside the Manifest Ward without magical aid.

Ghost Flight [Ghost, Traveler]

Your fully manifested ghost body can fly.

Prerequisite: Ghost Glide.

Benefit: You can fly at your normal land speed with good maneuverability, whether you are incorporeal or manifested fully. You cannot use the run action when you fly.

Ghost Glide [Ghost, Traveler]

Your fully manifested ghost body can slowly fly.

Benefit: You gain a fly speed of 5 feet (good). You cannot use the run action when you fly.

Normal: A ghost without this feat is confined to the forms of movement available to corporeal creatures.

Ghost Healing [Ghost, Shaper]

You can transfer some of your own ectoplasm to another ghost to heal it.

Prerequisite: Ectoplasm.

Benefit: As a standard action, you may sacrifice any number of your own current hit points in order to heal any ghost you are touching a like amount of hit points. You cannot sacrifice more than your current hit points +10, which is enough to kill you.

Ghost Hand [Ghost, Poltergeist]

You can move small objects in a limited manner when you are a ghost.

Benefit: You can exert force upon an unattended object as if using the mage hand spell, except that the range of this ability is touch, and it does not require concentration. You can hold or move only one object at a time. Holding an item does not take an action.

Normal: Without this feat, an incorporeal ghost can move only other incorporeal creatures or ghost touch items.

Ghost Ride [Ghost, Dominator]

You can hide within the physical body of a living creature, perceiving the world through its senses, but without the ability to control the host.

Benefit: As a standard action, you can attempt to inhabit the physical body of a living creature. You must enter your target’s space, which provokes an attack of opportunity from the target. The target may resist with a Will saving throw (DC 10 + 1/2 your HD + your Cha modifier). A creature that saves against this ability is immune to your attempts to use any feat on the path of the dominator for one day. If the save is failed, your ghost body and any ghost touch equipment you carry vanishes into the target’s physical body (non-ghost touch items you carry drop to the ground in the target’s square). The target gets another Will saving throw every 10 minutes to force you out of its body, causing your ghost body to appear in an adjacent space to your target. This is a mind-affecting ability. You may use this ability a number of times per day equal to your Charisma modifier (minimum 1).

Unlike magic jar, you do not control the target, but simply ride along in the target’s body. You see, hear, smell, feel, and taste what the subject does. You may remain within a host for a number of minutes equal to 10 × your Hit Dice, after which you are expelled automatically. When you leave a body, any ghost touch equipment you were carrying with you at the start of the possession reforms with your ghost body.

You may use this feat only on creatures of the same type as you (humanoids may ride only humanoids, for example).

Ghost Smiting [General]

You can use your smite ability (smite evil for a paladin, smite undead for a Deathwarden chanter, and so on) to smite ghosts.

Prerequisites: Wis 13, smite ability.

Benefit: You may use your smite ability to smite ghosts. All normal rules for your smite ability apply, except that you may use the smite on ghosts as well as on your original sort of smite target, whether or not the ghost would normally qualify for your smite (a paladin could use her smite evil ability to smite a neutral or good ghost, for example).

Ghost-Touch Spell [Metamagic]

You know how to tune your damaging spells to affect ghosts without harming other creatures.

Benefit: A ghost-touch spell affects only ghosts and does no damage to other creatures. Ghosts are affected whether incorporeal or manifested fully and do not have the benefit of their incorporeal miss chance. This metamagic feat works only on spells that deal damage. For example, a ghost-touch fireball cast by a 5th-level wizard deals 5d6 points of fire damage to ghosts, but is harmless to any other creatures in the area. Damaging spells with additional effects not related to damage (such as the ability of a wall of ice to function as a barrier) still affect non-ghosts (but if a non-ghost passed through an opening in the wall of ice, he would not take any damage from the spell). A ghost-touch spell takes up a slot of the same level as the spell’s actual level.

Gift of Tongues [General]

You have an intuitive talent for learning languages.

Prerequisite: Raised in Tereppek.

Benefit: Your Intelligence is 4 points higher for the purpose of determining how many bonus languages you may start with. Speak Language is always a class skill for you. You gain a +1 bonus on all Innuendo and Sense Motive checks.

Special: You may take this feat only as a 1st-level character.

Grand Malevolence [Ghost, Dominator]

You can possess multiple creatures and control their actions.

Prerequisites: Ghost Ride, Iron Will, Minor Malevolence, Malevolence, Cha 17.

Benefit: As the Malevolence feat, except that you can possess a number of creatures equal to your Charisma bonus. Each possession attempt takes a standard action, requires you to move into the target’s square (drawing an attack of opportunity), and affects one creature.

You may divide your actions among your hosts in any way you see fit. Distance is not a factor. For example, if you are possessing a dwarf, an elf, and a human, you could have the dwarf reload his crossbow (a move-equivalent action), have the elf cast a sleep spell (a standard action), and have the human take a 5-foot step. Alternatively, you could have the dwarf take a 5-foot step and the elf cast summon monster I (a full-round action), leaving the human with no actions for the round. Since relaxing control on a host is a free action, you can allow any or all of your hosts to act normally in the same round without penalty.

When you leave your last possessed host, your ghost touch equipment reappears with your reformed ghost body.

A creature that saves against this ability is immune to your attempts to use any feat on the path of the dominator for one day.

Greater Witchlight [Ghost, Shaper]

Your witchlight can last longer, become hotter, or give off more light.

Prerequisites: Ectoplasm, Witchlight.

Benefit: Your witchlight can have any one of the following effects. Each invocation of Witchlight may have a different effect, and over the course of 4 rounds, you can create three different types of witchlight, each with a different effect (it is not possible to add another effect to existing witchlight or change the effect once it is started).

Extended Witchlight: Your witchlight lasts as long as you concentrate + 10 minutes.

Hot Witchlight: Your witchlight deals 1d6 points of fire damage every round to the target. The target can attempt to extinguish the flames in the same manner as extinguishing burning alchemist’s fire.

Bright Witchlight: Your witchlight sheds light as a torch.

Green Bond [General]

You have an empathic bond with one of the spirit trees around Manifest.

Prerequisites: Wis 11, permission of a spirit tree.

Benefit: You gain a +2 bonus on all Knowledge (nature) and Wilderness Lore checks when within the Spirit Wood. Your bonded spirit tree can communicate with you telepathically at a range of 1 mile. This contact can be initiated only by your bonded tree; you cannot send messages unless you have been contacted first by your bonded tree and it is maintaining the telepathic link.

Special: You may take this feat multiple times. Its effects do not stack. Each time you take this feat, you become bonded to another spirit tree. Most spirit trees prefer that their guardians are bonded to only one tree at a time, but there are exceptions. If your bonded spirit tree is killed, you lose all benefits of this feat until you bond with another tree.

Haunting Appearance [Ghost, Haunt]

You can make your ghost body assume a terrifying appearance that can frighten observers.

Prerequisites: Control Visage, Improved Control Visage, Cha 11.

Benefit: As a standard action, you can momentarily warp your appearance to such a horrible extent that one creature within 30 feet that can see you must succeed on a Will saving throw (DC 10 + 1/2 your HD + your Cha modifier) or be affected as by a cause fear spell. A creature that succeeds on the save cannot be affected by your haunting appearance for one day. This is a necromantic, mind-affecting, fear ability. Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Normal: A ghost without this feat appears as she did at the moment of her death, with wounds and other trauma visible on her ghost body. This affects creatures that see the ghost, as described in the Faces of Death sidebar (earlier in this chapter).

Haunting Voice [Ghost, Haunt]

You can make your voice originate from another location.

Benefit: You can cause the sound of your voice to originate from any point you can see within 100 feet. While using this ability, all speech and other vocalizations originate from this other location. You cannot use this ability in conjunction with any magical ability that relies on sound, such as bardic music or a shout spell. Using this ability requires concentration.

Heighten Turning [General]

You can affect more powerful undead with your turning or rebuking attempts.

Prerequisites: Cha 13, Extra Turning.

Benefit: When you turn or rebuke undead, you may choose a number no higher than your cleric level. Add that number to your turning check result and subtract it from your turning damage roll.

If you’re not a cleric, you may choose a number no higher than your effective cleric level (for instance, a paladin could choose a number up to two lower than her paladin level). If a prestige class increases your effective turning level, use your effective turning level.

This feat first appeared in Defenders of the Faith.

Horrific Appearance [Ghost, Haunt]

You can blast creatures with your simple appearance.

Prerequisites: Control Visage, Haunting Appearance, Improved Control Visage, non-good alignment, Cha 17.

Benefit: As a standard action, you may assume a horrific appearance for 1 round that affects any creatures within 60 feet that view you. These creatures must succeed on a Fortitude save (DC 10 + 1/2 your HD + your Cha modifier) or take 1d4 points of Strength, 1d4 points of Dexterity, and 1d4 points of Constitution damage. A creature that successfully saves against your horrific appearance cannot be affected by it for one day. Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Improved Control Visage [Ghost, Haunt]

You can change your ghost form’s appearance.

Prerequisites: Control Visage, Cha 11.

Benefit: You can change the appearance of your ghost body, clothing, armor, weapons, and equipment as a standard action as if using the alter self spell, although the changes are purely cosmetic and do not grant you any additional abilities (such as flight if you create wings). Thus, you could make yourself look like a hobgoblin ghost, an elf ghost, fat, thin, short, tall, and so on, although you still appear semitransparent.

Improved Deflection [Ghost, Poltergeist]

You are adept at deflecting things before they strike you.

Prerequisite: Ghost Hand.

Benefit: Your incorporeal deflection bonus increases by 1. You cannot use this feat to increase the effect of a deflection bonus gained from a magic item or spell; it applies only to the deflection bonus derived from your Charisma score because you are a ghost.

Special: You may take this feat multiple times. Its effects stack. When you are forced to manifest fully, this feat applies to the natural armor bonus granted by your Charisma (see Monster Abilities, later in this chapter).

Improved Ghost Flight [Ghost, Traveler]

Your ghost body can fly rapidly.

Prerequisites: Ghost Glide, Ghost Flight.

Benefit: Your ghost fly speed increases by 10 feet, and you can use the run action when you fly.

Improved Poltergeist Hand [Ghost, Poltergeist]

You can move a large object at a distance when you are a ghost.

Prerequisites: Ghost Hand, Poltergeist Hand, Cha 13.

Benefit: You can move a single object as if using the sustained force version of the telekinesis spell, except that it lasts as long as you concentrate. Your caster level is equal to your Hit Dice. A creature can resist being moved with a successful Will saving throw (DC 10 + 1/2 your HD + your Cha modifier).

Improved Turn Resistance [General]

You are better able to resist the channeling of positive or negative energy by clerics and similar classes.

Prerequisite: Undead.

Benefit: You gain turn resistance +2. If you already have turn resistance, your turn resistance increases by 2.

Special: You may take this feat multiple times. Its effects stack. Each time you take it, your turn resistance increases by 2.

Incorporeal Form [Ghost, Traveler]

You can become incorporeal even when you would otherwise be forced to manifest fully.

Benefit: When manifested fully, as a standard action, you can make a Will saving throw (DC 15) to become incorporeal for 1 round. If you revert to being manifested fully while inside a material object (such as a solid wall), you are shunted off to the nearest open space and take 1d6 points of damage per 5 feet that you so travel.

Normal: A ghost without this feat is normally incorporeal, but is manifested fully within the borders of the Manifest Ward and cannot overcome the effect without magic.

Incorporeal Spell Targeting [General]

You know how to cast your spells so they’re more likely to affect incorporeal creatures.

Benefit: Every time a spell, spell-like ability, or supernatural ability fails to affect an incorporeal creature because of its incorporeal miss chance, you can reroll your miss chance percentile roll one time to see if you actually affect it. If multiple incorporeal creatures are to be affected by the magical effect, you can reroll each creature’s miss chance once.

Incorporeal Target Fighting [Fighter, General]

You know how to fight incorporeal creatures in melee.

Benefit: In melee, every time you miss because of a creature’s incorporeal miss chance, you can reroll your miss chance percentile roll one time to see if you actually hit.

Kihu-Sherem Guardian [General]

You are one of the Kihu-Sherem, magically altered in the womb to allow you to better protect the ruling sorcerers of your homeland.

Prerequisite: Male human member of a Bazareene noble family.

Benefit: For the purpose of determining the effects and DCs of your monk special abilities, treat your Wisdom as 2 points higher than its actual value. Your eyes are a strong, clear green, showing your magical heritage.

Special: You may take this feat only as a 1st-level character. You can take this feat even if you don’t have any levels in the monk class.

Malevolence [Ghost, Dominator]

You can possess a creature and control its actions.

Prerequisites: Ghost Ride, Iron Will, Minor Malevolence, Cha 15.

Benefit: As the Minor Malevolence feat, except the maximum duration is a number of hours equal to your Hit Dice. A creature that saves against this ability is immune to your attempts to use any feat on the path of the dominator for one day. Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Militia [General]

You served in a local militia, training with weapons suitable for use on a battlefield.

Prerequisite: Raised in Bazareene.

Benefit: You get proficiency with the light crossbow and either the short sword or the handaxe.

A version of this feat first appeared in the FORGOTTEN REALMS Campaign Setting.

Minor Malevolence [Ghost, Dominator]

You can possess a creature for a short while and control its actions.

Prerequisites: Ghost Ride, Iron Will, Cha 13.

Benefit: As the Ghost Ride feat, except that you do control the host. A creature that saves against this ability is immune to your attempts to use any feat on the path of the dominator for one day. Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Natural Spell [General]

You can cast spells while in wild shape or shifted form.

Prerequisites: Wis 13, ability to use wild shape.

Benefit: You can complete the verbal and somatic components of spells while in a wild shape. For example, while in the form of a hawk, you could substitute screeches and gestures with your talons for the normal verbal and somatic components of a spell. You can use any material components or focuses that you can hold with an appendage of your form, but you cannot make use of any such items that are melded within that form. This feat does not permit the use of magic items while in a form that could not ordinarily use them, and you do not gain the ability to speak while in wild shape.

This feat first appeared in Masters of the Wild.

Nauseating Touch [Ghost, Corrupter]

When you touch a living creature, you can make it nauseated.

Prerequisites: Corrupting Touch, Cha 13.

Benefit: You can make a touch attack that nauseates a living creature for a number of rounds equal to 1d4 + your Charisma modifier. The target may resist with a Fortitude saving throw (DC 10 + 1/2 your HD + your Cha modifier). When you are manifested fully or attacking incorporeal opponents, you add your Strength modifier to attack rolls. When you are incorporeal, you add your Dexterity modifier to attack rolls. Only one kind of damage or effect from the path of the corrupter applies from each attack.

You do not have to use this ability when you touch another creature, and creatures that touch you are not subject to this effect.

Normal: A ghost’s touch attack normally deals no damage.

Poltergeist Hand [Ghost, Poltergeist]

You can move small objects in a limited manner at a distance when you are a ghost.

Prerequisite: Ghost Hand.

Benefit: You may control, at a distance, a number of unattended objects equal to 1 + your Charisma bonus as if using the mage hand spell, except that doing so does not require concentration.

Poltergeist Rage [Ghost, Poltergeist]

You can throw heavy objects with the power of your mind.

Prerequisites: Ghost Hand, Poltergeist Hand, Cha 13.

Benefit: You can move creatures or objects as if using the violent thrust version of the telekinesis spell. Your caster level is equal to your Hit Dice. A creature can resist being thrown with a successful Will saving throw (DC 10 + 1/2 your HD + your Cha modifier). Each time you use this ability, you deal 2 points of Charisma damage to yourself.

Power Lunge [Fighter, General]

Your ferocious attack may catch an opponent unprepared.

Prerequisites: Base attack bonus +3, Power Attack.

Benefit: A successful attack roll during a charge allows you to add double your normal Strength modifier to the attack’s damage, regardless of whether you’re using one- or two-handed weapons. You provoke an attack of opportunity from the opponent you charged.

This feat first appeared in Sword and Fist.

Quicken Turning [General]

You can turn or rebuke undead with a moment’s thought.

Prerequisites: Ability to turn or rebuke undead, Cha 13, Extra Turning.

Benefit: You can turn or rebuke undead as a free action, but with a –4 penalty on both your turning check and turning damage roll. You may still make only one turning attempt per round.

You may use this feat only when you actually attempt to turn or rebuke undead. You may not use it when you power a divine feat.

This feat first appeared in Defenders of the Faith.

Rend Ghost [Ghost, Corrupter]

Your touch can maul the ectoplasm of another ghost.

Prerequisites: Corrupting Touch, Ectoplasm.

Benefit: When you use Corrupting Touch to make a touch attack against a ghost, you deal 1d10 points of damage instead of 1d4.

Resist Ghost [General]

You are resistant to the effects of ghost powers.

Benefit: You gain a +4 bonus on all saving throws against ghost powers.

Saddleback [Fighter, General]

You were raised among people who are as comfortable riding as walking.

Prerequisite: Human raised in Thurkasia.

Benefit: You receive a +3 bonus on all Ride checks.

Special: You may take this feat only as a 1st-level character.

Sculpt Ghost Body [Ghost, Shaper]

You can reshape your ghost body’s ectoplasm to enhance one physical ability score at the expense of another.

Prerequisites: Ectoplasm, Shape Ectoplasm, Wis 11.

Benefit: As a full-round action, you can alter your ectoplasm to increase your Strength, Dexterity, or Constitution by +2 in exchange for a –2 penalty to one of the two physical ability scores you didn’t change. This change lasts 10 minutes, after which your ability scores revert to their normal values. A creature without an ability score cannot increase or decrease that ability score with this feat.

You can use this feat on yourself more than once at the same time, increasing one ability score at the expense of two others, or vice versa. The bonuses and penalties stack.

Shape Ectoplasm [Ghost, Shaper]

You can make equipment out of ectoplasm.

Prerequisites: Ectoplasm, Wis 11.

Benefit: You can shape available ectoplasm into a facsimile of nonliving material, such as clothing, rope, leather, or wood. For example, you could make a suit of leather armor out of ectoplasm and it would function exactly like normal leather armor (buckles, buttons, and other small parts that would normally be made out of metal are instead made of ectoplasmic wood but are sufficient for this purpose). It takes 1 full round per pound of weight of the object to craft it, so a suit of ectoplasmic leather armor takes 15 rounds to shape. You must make an appropriate Craft check to shape articles requiring a high degree of craftsmanship (a folding chair, a glass vase, and so on).

The material is obviously formed of ectoplasm and lasts for a number of minutes equal to 10 + (10 × your Wisdom bonus). Shaped ectoplasm has all the properties of raw ectoplasm, except that it lasts longer and maintains whatever form you mold it into.

Sherem-Lar Sorcery [General]

You are one of the Sherem-Lar, magically altered in the womb to enhance your potential as a sorcerer.

Prerequisite: Female human member of a Bazareene noble family.

Benefit: For the purpose of determining bonus spells and the save DCs of spells you cast as a sorcerer, treat your Charisma as 2 points higher than its actual value. Your eyes are a strong, clear green, showing your magical heritage.

Special: You may take this feat only as a 1st-level character. You can take this feat even if you don’t have any levels in the sorcerer class.

Sherezem-Lar Sorcery [General]

You are one of the Sherezem-Lar, an elite group within the Sherem-Lar, head and shoulders above the others in power.

Prerequisites: Sherem-Lar Sorcery, female human member of a Bazareene noble family.

Benefit: For the purpose of determining bonus spells and the save DCs of spells you cast as a sorcerer, treat your Charisma as 2 points higher than its actual value. This benefit stacks with the bonus from the Sherem-Lar feat. Your eyes are a strong, clear green, showing your magical heritage.

Special: You may take this feat only as a 1st-level character. You can take this feat even if you don’t have any levels in the sorcerer class.

Shriveling Touch [Ghost, Corrupter]

Choose one physical ability score (Strength, Dexterity, or Constitution). When you touch a living creature or a ghost, you can cause permanent drain to that score.

Prerequisites: Corrupting Touch, Agony Touch for the same ability score, Cha 13.

Benefit: You can make a touch attack that deals 1d4 points of permanent ability drain to the selected ability score of a living creature or ghost. When you are manifested fully or attacking incorporeal opponents, you add your Strength modifier to attack rolls. When you are incorporeal, you add your Dexterity modifier to attack rolls. If the attack scores a critical hit, the draining is doubled (ghosts are not subject to critical hits). Only one kind of damage or effect from the path of the corrupter applies from each attack. You may use this attack once per day per character level.

You do not have to use this ability when you touch another creature, and creatures that touch you are not subject to this ability drain.

Normal: A ghost’s touch attack normally deals no damage.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take the feat, it applies to a different ability score.

Solid Visage [Ghost, Haunt]

Your ghost body appears solid and alive.

Benefit: Your ghost body (whether incorporeal or manifested fully) appears solid and alive, although it can also appear like a normal ghost if you choose. Changing from one state to the other is a standard action that does not provoke an attack of opportunity. As long as you appear solid, you lose your ghost +4 racial bonus on Hide checks.

Normal: A character without this feat has a ghost body that is semitransparent and easily recognizable as a ghost.

Survivor [General]

Your people thrive in a region that others find uninhabitable, and you excel at uncovering the secrets of the wilderness and surviving to tell the tale.

Prerequisite: Raised in Thurkasia.

Benefit: You gain a +1 bonus on Fortitude saves and a +2 bonus on all Wilderness Lore checks.

Special: You may take this feat only as a 1st-level character.

This feat first appeared in the FORGOTTEN REALMS Campaign Setting.

Temper Ectoplasm [Ghost, Shaper]

You can make durable equipment out of ectoplasm.

Prerequisites: Ectoplasm, Shape Ectoplasm, Wis 13.

Benefit: You can shape available ectoplasm into a facsimile of nonliving material, such as stone, crystal, or iron, or anything that can be shaped by the Shape Ectoplasm feat. For example, you could make a suit of half-plate out of ectoplasm and it would function exactly like normal half-plate. It takes 1 full round per pound of weight of the object to craft it, so a suit of ectoplasmic half-plate takes 50 rounds (5 minutes) to shape. You must make an appropriate Craft check to shape articles requiring a high degree of craftsmanship (jewelry, swords, and so on).

The material is obviously formed of ectoplasm and lasts for a number of hours equal to your Wisdom bonus + 1. Tempered ectoplasm has all the properties of raw ectoplasm, except that it lasts longer and it maintains whatever form you mold it into.

Touch Attack Specialization [Ghost, Corrupter]

Choose one of your ghost touch attacks that deals hit point damage, ability damage, or ability drain, such as Corrupting Touch. You are especially good at using this touch attack.

Prerequisites: Base attack bonus +2 plus any touch attack that deals hit point damage, ability damage, or ability drain.

Benefit: You add +2 to all damage rolls you make using the selected touch attack.

Special: You can gain this feat multiple times. Its effects do not stack. Each time you take the feat, it applies to a different touch attack of the appropriate type.

Twin Sword Style [Fighter, General]

You have mastered a style of defense that others find frustrating.

Prerequisites: Raised among the elves of Sura-Khiri, Two-Weapon Fighting.

Benefit: When fighting with two swords (dagger, longsword, rapier, scimitar, or short sword, in any combination), you can designate a melee opponent during your action and receive a +2 armor bonus to your Armor Class against attacks from that opponent. This armor bonus stacks with the armor bonus from armor and shield. You can select a new melee opponent on any action. A condition that makes you lose your Dexterity bonus to Armor Class (if any) also makes you lose this bonus.

A version of this feat first appeared in the FORGOTTEN REALMS Campaign Setting.

Wise to Your Ways [General]

You are particularly resistant to the unusual attacks of your favored enemy.

Prerequisite: Favored enemy.

Benefit: Choose one type of favored enemy, such as undead. You add your favored enemy bonus for that type of creature to saving throws against the standard extraordinary, spell-like, and supernatural abilities of your favored enemy. You do not gain this bonus against other attacks by the creature. For example, a ranger with undead as a favored enemy would gain his favored enemy bonus on saves against a vampire’s domination ability, but not to saves against the poison on its dagger or any saves against spells it cast from class levels. This saving throw bonus applies to all secondary effects of the favored enemy’s attacks, so the ranger would also get his favored enemy bonus on the Fortitude save to remove a negative level caused by the vampire’s energy drain ability.

Witchlight [Ghost, Shaper]

You can create witchlight, a harmless faint light, on yourself or an object.

Prerequisite: Ectoplasm.

Benefit: As a standard action, you can cause some or all of your body or an unattended object up to Medium-size that you touch to glow with witchlight, a harmless supernatural flame resembling faerie fire. Witchlight sheds light as a candle and may be pale red, orange, green, blue, or violet. Maintaining witchlight requires concentration, and you can maintain its effect on an object as long as it is within 100 feet of you. This is a supernatural ability.

You can use witchlight to outline a creature (such as one under the effects of blur, invisibility, and so on), but doing so requires a touch attack (which draws an attack of opportunity from the defender).


CHANGES TO THE RULES

The nature of ghosts means that some aspects of the D&D rules work differently in the Ghostwalk campaign setting.

CLASSES

Some of the standard classes have additional features, as follows.

Bard: Knowledge (ghost lore) is a class skill.

Cleric: Knowledge (ghost lore) is a class skill.

Druid: A druid who is a ghost can use wild shape to take the form of an animal or an elemental. A druid’s animal form has the ghost template, but an elemental form does not.

Ranger: Rangers may select ghost as a subtype of outsider for their favored enemy. They may also select yuan-ti as a favored enemy, with their bonus applying to yuan-ti of all kinds.

Wizard: Knowledge (ghost lore) is a class skill.

SPELLS

Some spells have special aspects or properties in the Ghostwalk campaign setting, as follows.

Alter Self: An incorporeal ghost can use this spell to appear as a different kind of incorporeal creature.

Animate Dead: If this spell is cast on the body of a creature that is a ghost, the ghost has no special awareness of the violation of its body. If the undead creature is destroyed, the remains may still be used as the ghost’s body when being restored to life.

Antilife Shell: This spell does not prevent the entrance of ghosts.

Analyze Dweomer: In addition to its normal functions, this spell automatically reveals a magic weapon’s current and previous names.

Antipathy: Ghost is an acceptable creature type for this spell.

Change Self: A living creature can use this spell to appear as a semitransparent ghost. A ghost can use this spell to appear as a normal living creature.

Clone: This spell can create a clone of a ghost, but if the original is still alive (whether as a ghost or a living creature), the clone is merely ectoplasm that fades after 10 minutes unless preserved.

Create Food and Water: This spell can be used to create ectoplasm instead of food. It creates 1 cubic foot of ectoplasm per level of the cleric. One cubic foot of ectoplasm weighs approximately 100 pounds.

Create Greater Undead: As create undead (see below).

Create Undead: If this spell is cast on the body of a creature that is a ghost, the ghost has no special awareness of the violation of its body. If the undead creature is destroyed, the remains may still be used as the ghost’s body when being restored to life.

Death Knell: Although this spell draws on the ebbing life force of a creature, it does not prevent the creature from appearing on the Ethereal Plane or becoming a ghost.

Dismissal: If used successfully on a ghost, this spell sends it to the True Afterlife.

Etherealness: This spell can be used to reach the True Afterlife, but none who have done so have returned.

Gate: This spell can be used to reach the True Afterlife, but none who have done so have returned.

Greater Planar Binding: This spell and other spells in its chain can be used to call and bind ghosts, regardless of what plane the ghost is on.

Gentle Repose: A gentle repose spell used on the remains of a slain ghost preserves it as if it were a normal corpse. Its ectoplasm does not decay into nothingness as long as the spell is in effect. The spell can also be used to preserve an object made of ectoplasm, affecting a single target of up to 50 pounds in weight.

Greater Planar Ally: As lesser planar ally (see below).

Identify: This spell reveals a magic weapon’s current and previous names.

Legend Lore: This spell reveals a magic weapon’s current and previous names if the item is on hand or if the caster has detailed information about the item. If the caster has only vague rumors (including just one of the weapon’s names), the spell usually reveals one of the weapon’s other names in addition to its other effects.

Lesser Planar Ally: This spell can be used to call ghosts from the True Afterlife.

Magic Jar: This spell cannot be used on ghosts. A ghost who uses this spell has her ghost body and her ghost touch equipment vanish when it is cast, reforming near the magic jar when the duration expires or the caster desires to end the spell.

Major Creation: Ectoplasm counts as vegetable matter for the purpose of this spell.

Make Whole: This spell can keep an ectoplasmic object from decaying for 1 hour.

Mending: This spell can keep an ectoplasmic object from decaying for 1 minute.

Minor Creation: Ectoplasm counts as vegetable matter for the purpose of this spell.

Passwall: This spell can create a passage through an ectoplasmic barrier.

Permanency: Several spells in this book are affected by the permanency spell.

The following spell can be made permanent on the caster only.

Spell | Minimum Level | XP Cost
Detect ghost | 9th | 500 XP

The following spells can be made permanent on the caster, another creature, or an object (as appropriate).

Spell | Minimum Level | XP Cost
Ghost companion | 11th | 1,500 XP
Iron bones | 12th | 2,000 XP
Pleasant visage | 9th | 500 XP
Stone bones | 10th | 1,000 XP
Undead torch | 11th | 1,500 XP

The following spells can be made permanent on areas.

Spell | Minimum Level | XP Cost
Ectoplasmic web | 11th | 1,500 XP
Ethereal alarm | 10th | 1,000 XP
Wall of ectoplasm | 11th | 1,500 XP

Planar Ally: As lesser planar ally (see above).

Plane Shift: This spell can be used to reach the True Afterlife, but none who have done so have returned.

Polymorph Any Object: Ectoplasm counts as vegetable matter for the purpose of this spell.

Prestidigitation: This spell can create up to 1 pound of ectoplasm.

Protection from Chaos/Evil/Good/Law: Because a ghost who returns to the Material Plane under its own power is not a summoned or conjured creature, such a ghost is not affected by the third effect of this spell.

Purify Food and Drink: This spell can be cast on ectoplasm, delaying its dissolution for another 10 minutes. One cubic foot of ectoplasm weighs approximately 100 pounds.

Raise Dead: This spell can be used to restore a slain ghost to life (as a ghost) if any of its ghost body’s ectoplasm remains. If used on the physical body of a slain ghost (to restore the person fully to life), the time spent as a ghost does not count toward the time limit for this spell (so a person that died one month ago but spent all that time as a ghost could still be restored to life with this spell).

Reincarnate: This spell works normally and does not cause the target to lose a level or a point of Constitution. If used on the Ectoplasmic remains of a ghost, it works normally, reincarnating the ghost as a living creature with a physical body.

Resurrection: As raise dead (see above).

Soul Bind: This spell may be cast upon a newly formed ghost as long as it has spent no more than 1 round per caster level on the Material Plane (time spent in transition on the Ethereal Plane does not count toward this time limit).

Speak with Dead: This spell does not work on living ghosts, but works normally if cast upon a slain ghost’s ectoplasmic remains.

Sympathy: Ghost is an acceptable creature type for this spell.

True Resurrection: As raise dead (see above).

MAGIC ITEMS

Some magic items have special aspects or properties in the Ghostwalk campaign setting, as follows.

Bag of Holding: Because it does not need to breathe or eat, a ghost can live indefinitely within the non-dimensional space created by this item.

Brilliant Energy Weapons: These items deal damage to ghosts.

Ghost Touch Armor: In the Ghostwalk campaign, ghost touch armors are much more common and easier to create. They have the same abilities as the ghost touch armor presented in the DUNGEON MASTER’s Guide, but the market price is a +1 bonus instead of a +3 bonus. A character wishing to create ghost touch armor may use the etherealness spell or the ghost touch armor spell as a prerequisite.

Heward’s Handy Haversack: Because it does not need to breathe or eat, a ghost can live indefinitely within the non-dimensional space created by this item, assuming the ghost can fit into one of the spaces.

Iron Flask: A ghost can be captured with this item.

Necklace of Strangulation: Although a ghost does not need to breathe, the constriction from this item still deals damage to a ghost wearer and can kill a manifested ghost.

Nolzur’s Marvelous Pigments: This item can be used to create ectoplasm or ectoplasmic items. The time limit for the ectoplasm starts when the item has been completed (in other words, once the 10-minute creation period is over).

Oil of Timelessness: If used on ectoplasm, this item acts as 5 doses of ectoplasmic stabilizer.

Portable Hole: Because it does not need to breathe or eat, a ghost can live indefinitely within the extradimensional space created by this item.

Ring of X-Ray Vision: Ectoplasm counts as vegetable matter for the purpose of this item.

Scarab of Death: Because a ghost body is not warm in the manner of a normal physical body, proximity to a ghost body does not trigger this item.

MONSTER ABILITIES

Some traits and special abilities of monsters have special aspects or properties in the Ghostwalk campaign setting, as follows.

Incorporeal: A naturally incorporeal monster (such as a shadow or spectre) that is forced to manifest fully (whether by the Manifest Ward or a spell or item that duplicates its effects) is treated as if it had a Strength score of 10. It uses its Strength modifier instead of its Dexterity modifier on its melee attacks. In the Ghostwalk campaign, such a creature should be given Incorporeal Form as a bonus feat; otherwise, the creature ends up far weaker than its CR would imply.

Scent: Ghosts who are manifested fully can be detected and recognized by scent. Their scent is similar to, but not the same as, their physical body’s scent.

Undead: Because of the influence of the Manifest Ward’s strange energies, undead creatures within it all gain turn resistance +2. This does not stack with the creature’s normal turn resistance (if any), nor does it stack with the bonus from the Improved Turn Resistance feat.


EQUIPMENT

Many unusual items are common in the Ghostwalk campaign, including some that might be unheard of or useless elsewhere. These items are presented on Tables 1–8 through 1–13 and described in the following text.

WEAPONS

One new weapon is available in the Ghostwalk campaign.

Bola flail: This is a 5-foot length of rope with a loop or small metal handle on one end and a 2-pound weight on the other end. With a bola flail, you gain a +2 bonus on your opposed attack roll when attempting to disarm an enemy (including the roll to avoid being disarmed if you fail to disarm your enemy). You can also use this weapon to make trip attacks. If you are tripped during your own trip attempt, you can drop the bola flail to avoid being tripped.

You can throw the bola flail at a Medium-size or smaller target in an attempt to trip the target instead of dealing damage. You must make a ranged touch attack to do so, and if you hit, your opponent must make a Strength or Dexterity check (DC 15) or be tripped (the defender takes a –4 penalty for every size category smaller than Medium-size). The opponent must then make a grapple check against your attack roll. If he fails, he is grappled. A bola flail can trip or grapple only a Small- or Medium-sized target. An opponent can extricate himself from a bola flail as a full-round action. When you use a bola flail to make a ranged trip attack, your opponent does not get an opportunity to trip you in return.

Table 1–8: Exotic Weapons—Melee
Size | Weapon | Cost | Damage | Critical | Range Increment | Weight | Type
Small | Bola flail* | 5 gp | 1d6 | ×2 | 10 ft. | 4 lb. | Bludgeoning
*See the weapon description of this item for special rules.

ARMOR

One special type of armor is specifically available in the Ghostwalk campaign.

Thurkasian Breastplate: This armor is designed to be put on quickly and removed easily. The major pieces are all attached by small leather cords and rivets, allowing it to be draped over your body all at once. Donning this armor hastily or removing it is a full-round action, rather than taking 1 minute. Donning the armor normally takes 3 minutes. It is otherwise identical to a standard breastplate.

Table 1–9: Armor
Armor | Cost | Armor Bonus | Maximum Dex Bonus | Armor Check Penalty | Arcane Spell Failure | Speed |  | Weight
 |  |  |  |  |  | (30 ft.) | (20 ft.)
Thurkasian breastplate | 250 gp | +5 | +3 | –4 | 25% | 20 ft. | 15 ft. | 30 lb.

GOODS AND SERVICES

A number of new or specialized goods and services can be found only in Manifest or nearby.

MUNDANE ITEMS

Table 1–10: Mundane Items
Item | Cost | Weight
Desk clock | 25 gp | 8 lb.
Tereppekian paper (sheet) | 1 sp | *
Tereppekian blank book | 3 gp | 3 lb.
Tereppekian spellbook | 10 gp | 3 lb.

The following products are unusual or unknown elsewhere, but common in the Ghostwalk setting.

Desk Clock: This bronze, copper, and steel device was invented by a gnome ghost who spent over a hundred years developing it. It uses springs, gears, and weights to measure time, and if wound daily, it keeps time to within a few minutes each day. The machine is about the size of a human head and tends to be less accurate if moved about or left in any position other than upright.

Tereppekian Paper: The people of Tereppek have developed a method of making paper from vegetable pulp, which is cheaper and faster than the cloth-fiber paper created elsewhere. A single piece of paper is about four times the size of a single page from a spellbook.

Tereppekian Blank Book: This is a book made of 25 pages of Tereppekian paper, folded, cut, and bound into a soft leather cover to make a book with 100 blank pages.

Tereppekian Spellbook: This is a spellbook made of extra-thick paper and bound in a stiff leather cover. It otherwise is exactly like a normal parchment-page spellbook.

MOUNTS AND RELATED GEAR

Table 1–11: Mounts and Related Gear
Item | Cost | Weight
Thurkasian horse, heavy | 300 gp | —
Thurkasian warhorse, heavy | 400 gp | —

A superior breed of horse is raised in one region of the Ghostwalk campaign.

Thurkasian Horse/Warhorse: These horses are identical to those described in the Monster Manual, except their Strength and Constitution scores are 2 points higher (with the appropriate adjustments to hit points, attacks, and saving throws).

SERVICES

Table 1–12: Services
Service | Cost
Body housing (per day) | 2 gp
Typical host (per hour) | 1 sp
Superior host (per hour) | See text

Special services especially for ghosts are readily available in Manifest.

Body Housing: This is the cost for a ghost to have her dead body kept cold in storage so that it does not decay and she can be raised later. It does not include the use of a gentle repose spell; any church charges 60 gp for such, and it lasts only three days, but it does not require the body to remain undisturbed in a cold basement.

Host, Typical: Some ghosts miss the smells, tastes, and colors experienced when living and hire people willing to be possessed with the Ghost Ride feat temporarily for meals and other activities. This service provides a typical host with no exceptional ability scores and no unusual drawbacks (a missing leg, severe scarring, and so on).

Host, Superior: Some people who serve as hosts are more attractive, stronger, or otherwise exceptional compared to a typical host. These hosts charge for their exceptional abilities, asking 1 sp for each point of Strength, Dexterity, Constitution, and Charisma bonus. For example, an otherwise unexceptional character with a Charisma of 16 (+3 bonus) would charge 4 sp per hour of possession.

SPECIAL AND SUPERIOR ITEMS

Table 1–13: Special and Superior Items
Item | Cost | Weight
Soul venom | 200 gp | *
Cretchwater oil | 150 gp | *
Dark ectoplasm | 700 gp | *
Ectoplasmic stabilizer | 5 gp | *
Raw ectoplasm | 1 cp | 1 lb.
Equipment, ectoplasmic | + 5 gp/lb.** | var.
Ghost disguise kit | 100 gp | 8 lb.***
Shellcraft manikin | 250 gp | 40–80 lb.
*No weight worth noting.
**See item description for special rules for this item’s price.
***These items weigh one-quarter this amount when made for Small characters.

The following items are available in Manifest and possibly in other nearby countries.

Soul Venom: This alchemical liquid smells like incense. Soul venom is harmless to living creatures, but acts as Large monstrous scorpion venom (injury DC 18, 1d6 Str/1d6 Str) against manifested ghosts.

Cretchwater Oil: This green oil smells strongly of crushed green plants. Against living creatures, it acts as Small monstrous centipede poison (injury DC 11, 1d2 Dex/1d2 Dex), but against ghosts, it functions as greenblood oil (injury DC 13, 1 Con, 1d2 Con).

Dark Ectoplasm: This gray-black material is made from corrupted ectoplasm and is the bane of many ghost abilities. It is a poison that affects only ghosts (injury DC 18, 1d6 Cha/1d6 Cha) and usually is enough to temporarily disable the more dangerous ghost abilities.

Equipment, Ectoplasmic: This is a weapon, piece of armor, or other equipment created out of ectoplasm and magically or alchemically stabilized for 10 days. Ectoplasmic equipment can also be stabilized in advance for 100 days for 50 gp per pound instead of 5 gp per pound. Ectoplasmic equipment can be purchased as standard quality or masterwork quality.

Ectoplasmic Stabilizer: This fine blue powder is instantly absorbed by ectoplasm, altering its properties so that it lasts ten days instead of only 10 minutes (multiple doses applied to an item extend the duration proportionately). One ounce of powder is required for each pound of ectoplasm. It has no effect if used on a living creature made of ectoplasm, but can be used on the remains of a slain ectoplasmic creature.

Ghost Disguise Kit: This is like a normal disguise kit, except all the parts are alchemically treated to match the transparency and coloration of ghosts. A ghost disguise kit can be used to disguise a living creature as a ghost, although at a –10 circumstance penalty on the Disguise check.

Raw Ectoplasm: This is raw, unshaped ectoplasm, either slippery or sticky. It decays into nothingness after 10 minutes unless stabilized with magic or ectoplasmic stabilizer.

Shellcraft Manikin: This humanoid creation of metal and wood roughly resembles a tailor’s dummy, with articulated limbs and head. The unusual materials in its construction allow an incorporeal creature to enter the manikin (a standard action) and move it in a manner similar to how some ghosts can possess bodies, allowing a ghost to carry material objects even when outside the Manifest Ward. Leaving the manikin is a standard action.

A ghost uses its own ability scores when inhabiting a manikin. However, because a manikin is less efficient than a true body, a ghost operating a manikin takes penalties similar to those from wearing armor.

An inhabited manikin has a maximum Dex bonus of +2 and an armor check penalty of –5. A ghost proficient in medium armor ignores these penalties. A manikin can wear armor just as a normal character can; a ghost inhabiting such a manikin uses the smaller maximum Dex bonus of the two and adds together the armor check penalties.

If the ghost is subject to attacks that would normally not harm an incorporeal creature, the attacks affect the manikin instead. Attacks that do not harm the ghost because of its incorporeal miss chance do affect the manikin. A manikin may be built in the form of a dwarf, elf, gnome, half-orc, halfling, or human. A manikin has hardness 7 and 50 hit points if it is Medium-size, or 35 hit points if it is Small.

Wraithweed: Found only in far-off Tereppek, wraithweed is a nonmagical plant. In the past few months, a select few have discovered that when this plant is alchemically treated, powdered, and then dissolved in liquid, it becomes a strange mixture that grants ghosts euphoria and relaxation.

Wraithweed is addictive to ghosts, who must make a Fortitude saving throw (DC 14) each time it is used or become hooked on the substance. Once addicted, a ghost must make a Fortitude save (DC 14) every day or take 1d2 points of Strength damage and 1d2 points of Constitution damage (on the second day after the most recent use and every day after that, the DC is 19). A failed save also means the addicted ghost flies into a fit of rage at a random time during the day, attacking anything in sight for 1d8 rounds and then becoming fatigued for 1 hour. If the character succeeds on two of these saving throws in a row, he is no longer addicted and no longer needs to make recurring saving throws against the drug unless he takes it again.

The most terrible aspect of wraithweed is the long-term effects of addiction. Over time, the drug breaks down the ectoplasm of an addicted ghost, turning it into an incorporeal undead creature. A character reduced to 0 Strength because of wraithweed becomes an undead shadow. One reduced to 0 Constitution because of wraithweed becomes a wraith.

Lesser restoration and restoration can combat the ability damage from the drug, but not the addiction. A remove disease spell instantly cures a ghost’s wraithweed addiction, but not the ability damage. Greater restoration or heal cures the addiction and restores all ability damage it caused.

Through the influence of the Yisa-khardomas, wraithweed has been declared illegal. Possession of it is a minor crime (100 gp fine), while distribution is a major crime resulting in banishment.


NEW MAGIC

A number of new domains, spells, and magic items exist in the Ghostwalk campaign setting. They are presented below in the same format used in the Player’s Handbook and the DUNGEON MASTER’s Guide.


BLACKGUARD SPELLS

4th-Level Blackguard Spell

Weapon of the Deity: Gives your weapon magical powers appropriate to your patron deity.


BARD SPELLS

0-Level Bard Spell

Detect Ghost: Reveals ghosts within 60 ft.

1st-Level Bard Spells

Bonerattle: Vibration deals 1d4/level to bone.

Harmony: Increase inspire courage ability to +4/+2.

Pleasant Visage: Makes gruesome ghost appear normal and unwounded.

Protection from Possession: Warded creature cannot be possessed or mentally controlled.

2nd-Level Bard Spells

Charm Person or Ghost: As charm person, but also affecting ghosts.

Ethereal Alarm: As alarm, but sensing only the Ethereal Plane.

Incorporeal Disharmonics: Sonic energy harms an incorporeal creature.

Nightmare Lullaby: Target is confused as long as you concentrate plus 2 rounds.

Persuade to Manifest: Target dead creature gains bonus on its attempt to manifest.

3rd-Level Bard Spells

Hold Person or Ghost: As hold person, but also affecting ghosts.

Song of the Calling: Ghost departs immediately for the True Afterlife.

4th-Level Bard Spells

Dispel Possession: Forces possessing creature out of its host body.

War Cry: You gain +2 morale bonus on attacks and damage, plus panic melee opponents.

5th-Level Bard Spell

Dominate Person or Ghost: As dominate person, but also affecting ghosts.

6th-Level Bard Spell

Contingent Spell Lock: You store prepared spells or slots to use immediately if you become a ghost.


BONE COLLECTOR SPELLS

1st-Level Bone Collector Spells

Bonerattle: Vibration deals 1d4/level to bone.

Protection from Possession: Warded creature cannot be possessed or mentally controlled.

2nd-Level Bone Collector Spells

Ghost Touch Armor: Armor gains the ghost touch property.

Shroud of Undeath: Negative energy shroud makes undead perceive you as undead.

3rd-Level Bone Collector Spell

Forced Manifestation: Incorporeal creature manifests fully.


CLERIC SPELLS

0-Level Cleric Spells (Orisons)

Detect Ghost: Reveals ghosts within 60 ft.

Disrupt Ectoplasm: Deals 1d6 damage to ectoplasm.

1st-Level Cleric Spells

Create Ectoplasm: Create 1 lb. /level of raw ectoplasm.

Painless Death: Willing creature dies instantly and painlessly.

Pleasant Visage. Makes gruesome ghost appear normal and unwounded.

Protection from Possession: Warded creature cannot be possessed or mentally controlled.

Spittle Spray: You can spit up to close range.

2nd-Level Cleric Spells

Black Lungs: Target gains a debilitating lung infection.

Delay Manifestation: Delays creature from manifesting as a ghost if killed.

Ghost Lock: Non-humanoid creature can become a ghost.

Ghost Touch Armor: Armor gains the ghost touch property.

Stone Bones: Corporeal undead gains +3 natural armor bonus.

3rd-Level Cleric Spells

Blessing of the Snake Mother: Target temporarily gains yuan-ti traits.

Death Lock: Target cannot become a ghost and goes to the True Afterlife if killed.

Forced Incorporeality: Manifested creature becomes incorporeal.

Forced Manifestation: Incorporeal creature manifests fully.

Glyph of Turning: As glyph of warding, except channeling positive or negative energy.

Hold Person or Ghost: As hold person, but also affecting ghosts.

4th-Level Cleric Spells

Ghost Bane Weapon: Weapon gains the ghost bane property.

Iron Bones: Corporeal undead gains +5 natural armor bonus.

Proper State: Transforms willing incorporeal undead into a ghost.

Raise Ghost: Restores dead person or ghost as a ghost.

Undead Bane Weapon: Weapon gains the undead bane property and is considered blessed.

Weapon of the Deity: Gives your weapon magical powers appropriate to your patron deity.

5th-Level Cleric Spell

Dispel Possession: Forces possessing creature out of its host body.

6th-Level Cleric Spells

Contingent Spell Lock: You store prepared spells or slots to use immediately if you become a ghost.

Undeath to Death: As circle of death, but affecting only undead.

8th-Level Cleric Spell

General of Undeath: Increases your maximum HD of controlled undead by 10 times your level.


CLERIC DOMAINS

In addition to the domains found in the Player’s Handbook, various deities in the Ghostwalk campaign permit clerics to choose from the additional domains presented here. These new domains follow all the rules presented for domains in the Player’s Handbook. (Italic entries in the domain spell lists indicate spells found in this Ghostwalk Campaign Option accessory.)

Ghost Domain

Deities: Aluvan.

Granted Power: Cast ectomancy spells at +1 caster level.

Ghost Domain Spells

1

Protection from Possession: Warded creature cannot be possessed or mentally controlled.

2

Hold Person or Ghost: As hold person, but also affecting ghosts.

3

Undead Bane Weapon: Weapon gains the undead bane property and is considered blessed.

4

Proper State: Transforms willing incorporeal undead into a ghost.

5

Contingent Spell Lock: You store prepared spells or slots to use immediately if you become a ghost.

6

Undeath to Death: As circle of death, but affecting only undead.

7

Repel Ectoplasm: As repel wood, but affecting only ectoplasm.

8

Trap the Soul: Imprisons subject within gem (works on ghosts only).

9

Forcecage: Cube of force imprisons all inside.

Repose Domain

Deities: Aluvan, Dracanish.

Granted Power: You may use a death touch once per day as a spell-like ability that is a death effect. You must succeed on a melee touch attack against a living creature (using the rules for touch spells). When you touch, roll 1d6 for each of your cleric levels. If the total at least equals the creature’s current hit points, it dies.

This domain first appeared in Oriental Adventures.

Repose Domain Spells

1

Deathwatch: See how near death subjects within 30 ft. are.

2

Gentle Repose: Preserves one corpse or keeps ectoplasm from dissolving.

3

Speak with Dead: Corpse answers one question/ two levels.

4

Death Ward: Grants immunity to death spells and effects.

5

Slay Living: Touch attack kills subject.

6

Undeath to Death: As circle of death, but affecting only undead.

7

Destruction: Kills subject and destroys remains.

8

Surelife: Protects you from a deadly condition.

9

Wail of the Banshee: Kills one creature/level.

Scalykind Domain

Deities: Yuan-ti only (regardless of deity worshiped).

Granted Power: Rebuke or command animals (reptilian creatures and snakes only) as an evil cleric rebukes or commands undead. Use this ability a total number of times per day equal to 3 + your Charisma modifier.

This domain first appeared in the FORGOTTEN REALMS Campaign Setting.

Scalykind Domain Spells

1

Magic Fang: One natural weapon of subject creature gets +1 bonus on attacks and damage.

2

Animal Trance*: Fascinates 2d6 HD of animals.

3

Greater Magic Fang: One natural weapon of subject creature gets +1 bonus on attacks and damage per three caster levels (max +5).

4

Poison: Touch deals 1d10 Con damage, repeats in 1 minute.

5

Animal Growth*: One animal/two levels doubles in size, HD.

6

Eyebite: Charm, fear, sicken, or sleep one subject.

7

Creeping Doom: Carpet of tiny snakes attacks at your command.

8

Animal Shapes*: One ally/level polymorphs into chosen animal.

9

Shapechange: Transforms you into any creature, and change forms once per round.

*Affects ophidian and reptilian creatures only.

Undeath Domain

Deities: Orcus.

Granted Power: Free Extra Turning feat.

This domain first appeared in the FORGOTTEN REALMS Campaign Setting.

Undeath Domain Spells

1

Detect Undead: Reveals undead within 60 ft.

2

Desecrate: Fills area with negative energy, making undead stronger.

3

Animate Dead: Creates undead skeletons and zombies.

4

Death Ward: Grants immunity to death spells and effects.

5

Circle of Doom: Deals 1d8 +1/level damage in all directions.

6

Create Undead: Ghouls, shadows, ghasts, wights, or wraiths.

7

Control Undead: Undead don’t attack you while under your command.

8

Create Greater Undead: Mummies, spectres, or vampires (but not ghosts).

9

Energy Drain: Subject gains 2d4 negative levels.


DRUID SPELLS

0-Level Druid Spell

Detect Ghost: Reveals ghosts within 60 ft.

1st-Level Druid Spell

Camouflage: +10 bonus on Hide checks.

2nd-Level Druid Spell

Ghost Companion: Animal companion, familiar, or special mount temporarily becomes a ghost.

3rd-Level Druid Spell

Ghost Venom: As poison, except affecting ectoplasm.

4th-Level Druid Spell

Mass Camouflage: As camouflage, but affects all in range.


PALADIN SPELLS

1st-Level Paladin Spell

Protection from Possession: Warded creature cannot be possessed or mentally controlled.

2nd-Level Paladin Spell

Ghost Companion: Animal companion, familiar, or special mount temporarily becomes a ghost.

3rd-Level Paladin Spell

Undead Bane Weapon: Weapon gains the undead bane property and is considered blessed.

4th-Level Paladin Spells

Irresistible Force: Freedom of movement, plus bonuses to moving in combat.

Unmovable Object: Gain +2 Str, +4 Con, and bonuses to prevent being moved against your will.

Weapon of the Deity: Gives your weapon magical powers appropriate to your patron deity.


RANGER SPELLS

1st-Level Ranger Spells

Camouflage: +10 bonus on Hide checks.

Hunter’s Mercy: Your next shot with a bow hits and threatens a critical hit.

2nd-Level Ranger Spells

Bottomless Hate: Gain a morale bonus against your favored enemies.

Ethereal Alarm: As alarm, but sensing only the Ethereal Plane.

Ghost Companion: Animal companion, familiar, or special mount temporarily becomes a ghost.

3rd-Level Ranger Spell

Ghost Venom: As poison, except affecting ectoplasm.

4th-Level Ranger Spells

I Smell Your Fear: As locate creature, but 1 hour/level.

Mass Camouflage: As camouflage, but affects all in range.


SORCERER/WIZARD SPELLS

0-Level Sorcerer/Wizard Spells (Cantrips)

Div

Detect Ghost: Reveals ghosts within 60 ft.

Necro

Disrupt Ectoplasm: Deals 1d6 damage to ectoplasm.

Trans

Preserve Ectoplasm: Prevents ectoplasm from fading away.

1st Level Sorcerer/Wizard Spells

Abjur

Protection from Possession: Warded creature cannot be possessed or mentally controlled.

Conj

Create Ectoplasm: Create 1 lb. /level of raw ectoplasm.

Summon Undead I: Summons undead to fight for you.

Evoc

Bonerattle: Vibration deals 1d4/level to bone.

Illus

Pleasant Visage: Makes gruesome ghost appear normal and unwounded.

2nd Level Sorcerer/Wizard Spells

Abjur

Ethereal Alarm: As alarm, but sensing only the Ethereal Plane.

Conj

Hail of Ectoplasm: Hard spheres of ectoplasm deal 1d6/two levels impact damage.

Summon Undead II: Summons undead to fight for you.

Ench

Charm Person or Ghost: As charm person, but also affecting ghosts.

Illus

Disguise Undead: Change appearance of one corporeal undead.

Necro

Death Armor: Black aura damages creatures attacking you.

Shroud of Undeath: Negative energy shroud makes undead perceive you as undead.

Trans

Ghost Touch Armor: Armor gains the ghost touch property.

Stone Bones: Corporeal undead gains +3 natural armor bonus.

3rd-Level Sorcerer/Wizard Spells

Abjur

Delay Manifestation: Delays creature from manifesting as a ghost if killed.

Conj

Ectoplasmic Web: As web, except made of ectoplasm and can affect incorporeal creatures.

Summon Undead III: Summons undead to fight for you.

Wall of Ectoplasm: Creates plane or hemisphere of ectoplasm.

Ench

Persuade to Manifest: Target dead creature gains bonus on its attempt to manifest.

Necro

Ectoplasmic Decay: 1d6 per level to ectoplasm, 20-ft. radius.

Ghost Companion: Animal companion, familiar, or special mount temporarily becomes a ghost.

Undead Torch: Undead creature gains blue aura that deals +2d4 against living creatures.

Trans

Forced Incorporeality: Manifested creature becomes incorporeal.

Forced Manifestation: Incorporeal creature manifests fully.

4th-Level Sorcerer/Wizard Spells

Abjur

Ghost Lock: Non-humanoid creature can become a ghost.

Conj

Summon Undead IV: Summons undead to fight for you.

Ench

Hold Person or Ghost: As hold person, but also affecting ghosts.

Necro

Death Lock: Target cannot become a ghost and goes to the True Afterlife if killed.

Trans

Ghost Bane Weapon: Weapon gains the ghostbane property.

Iron Bones: Corporeal undead gains +5 natural armor bonus.

5th Level Sorcerer/Wizard Spells

Abjur

Dispel Possession: Forces possessing creature out of its host body.

Conj

Summon Undead V: Summons undead to fight for you.

6th-Level Sorcerer/Wizard Spells

Abjur

Anti-Ectoplasm Shell: As antilife shell, but affecting ectoplasm.

Repel Ectoplasm: As repel wood, but affecting only ectoplasm.

Ench

Dominate Person or Ghost: As dominate person, but also affecting ghosts.

Necro

Undeath to Death: As circle of death, but affecting only undead.

Trans

Contingent Spell Lock: You store prepared spells or slots to use immediately if you become a ghost.

Sherem Transformation: Allows unborn child to select special sorcerer or monk feat.


SPELL DESCRIPTIONS

The spells herein are presented in alphabetical order.


Anti-Ectoplasm Shell

Abjuration [Ectomancy]

Level: Sor/Wiz 6 Components: V, S

As antilife shell, except that it affects only ectoplasm, whether inert or part of an ectoplasmic creature.


Black Lungs

Necromancy

Level: Clr 2

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 1 hour/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

You cause the target to succumb to an infection and corruption of the lungs. An affected creature’s speed is reduced by half, it loses any Dexterity bonus to Armor Class, and it takes a –2 penalty on attack rolls. Remove disease may end the effects of this spell early.

This spell was created by the clerics of Khostren.


Blessing of the Snake Mother

Transmutation [Evil]

Level: Clr 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Living humanoid touched

Duration: 10 minutes/level

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

This spell causes the target to assume some of the qualities of the yuan-ti tainted one template, which provides several benefits. First, the target gains the Alertness feat. Second, the target’s Constitution score increases by 2. Third, the target becomes completely immune to snake venom and yuan-ti poison. The target assumes a more feral and snakelike appearance (slitted pupils, elongated teeth, and so on) and is considered a yuan-ti for the purposes of all spells and effects (such as being subject to a ranger’s favored enemy bonus against yuan-ti, not being able to form a ghost if slain, and so on).

This spell was created by the yuan-ti to temporarily bolster their ranks with followers in a short period of time. Most other clerics would never consider casting this spell. The spell is normally used on willing victims, since it grants the caster no control over the target.

Material Component: A few drops of the mixture that yuan-ti use to create tainted ones, which the target of the spell must swallow.


Bonerattle

Evocation [Sonic]

Level: Brd 1, Bone Collector 1, Sor/Wiz 1

Components: V, S, M/DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Target: One creature with bones

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

This spell creates a deep resonating vibration that damages bone. It does not affect creatures that do not have true bones (such as elementals, incorporeal creatures, most golems, oozes, plants, or purely ectoplasmic creatures) or that are under the effect of spells that alter their bones (such as stone bones, or a polymorph spell to turn into a boneless creature), but does affect creatures with exoskeletons instead of humanlike bones (such as vermin). The spell deals 1d4 points of damage per caster level (maximum 5d4).

Arcane Material Component: A tiny bell carved from a bone.


Bottomless Hate

Enchantment (Compulsion) [Mind-Affecting]

Level: Rgr 2

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You fill yourself with a terrible hatred against your favored enemies. Against them you gain a +1 morale bonus on attack and damage rolls for every three caster levels. This spell is suppressed by spells such as calm emotions.


Camouflage

Transmutation

Level: Drd 1, Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level

You change your coloring to match the environment surrounding you. This change grants you a +10 competence bonus on your Hide checks.

This spell first appeared in Magic of Faerûn.


Charm Person or Ghost

Enchantment (Charm) [Ectomancy, Mind-Affecting]

Level: Brd 2, Sor/Wiz 2

As charm person, except that it also affects ghosts.


Contingent Spell Lock

Transmutation [Ectomancy]

Level: Brd 6, Clr 6, Ghost 5, Sor/Wiz 6

Components: V, S, DF

Casting Time: 10 minutes

Range: Personal

Target: You

Duration: Instantaneous

You transfer some of your currently prepared spells or available spell slots to a hidden part of your soul so that, if you die, when you appear on the Ethereal Plane, you have those spells or spell slots available for use (normally, dying and appearing on the Ethereal Plane causes you to lose all prepared spells and unused spell slots). You can transfer one spell per spell level that you can cast into this hidden part of your soul.

Once you transfer the spells or spell slots in this manner, you cannot access them in any way — it is as if you had used those spell slots. The next time you choose to ready or prepare spells, you may leave those transferred spells or slots in place, or you may recover them along with your other spells or spell slots (which means they would not be available if you died).

The transferred spells or spell slots may be used by your ghost in the normal manner, requiring the appropriate components and so on. If you are raised from the dead, the transferred spells become inaccessible again (although you can choose to recover them the next time you ready or prepare spells, as described above).


Create Ectoplasm

Conjuration (Creation) [Ectomancy]

Level: Clr 1, Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Touch Effect: 1 lb. of raw ectoplasm/level

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: No

You create raw ectoplasm. The ectoplasm forms from your hands, eyes, or mouth, and may be pale gray, light blue, light green, or pale yellow. You may create sticky or slippery ectoplasm. The ectoplasm does not vanish until the spell duration has expired, but if the spell is dispelled and the ectoplasm has been in existence for more than 10 minutes, it vanishes instantly.


Death Armor

Necromancy

Level: Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes; see text

You are surrounded by a crackling black aura that injures creatures that contact it. Any creature striking you with its body or a handheld weapon takes 1d4 points of damage +1 point per two caster levels (maximum +10). If the creature has spell resistance, it applies to the damage. Note that weapons with exceptional reach, such as longspears, do not endanger their users in this way.

Material Component: A paste made of exotic herbs, ground bones, and onyx worth 50 gp, which is applied to your body when the spell is cast.

This spell first appeared in Magic of Faerûn.


Death Lock

Necromancy [Ectomancy]

Level: Clr 3, Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Target: One creature

Duration: 10 minutes/level

Saving Throw: Will negates

Spell Resistance: Yes

If the subject creature dies while the spell is in effect, its soul immediately passes on to the True Afterlife and cannot form a ghost. The subject can still be raised from the dead or even brought back as a ghost by magic (such as with the raise ghost spell); this spell only prevents a newly slain creature from forming a ghost of its own volition.


Delay Manifestation

Abjuration [Ectomancy]

Level: Clr 2, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One living creature

Duration: 1 hour/level

Saving Throw: Will negates

Spell Resistance: Yes

You prevent the subject creature from manifesting as a ghost for the duration of the spell. If the subject dies, it appears on the Ethereal Plane as normal, but cannot enter the Material Plane while the spell is in effect. This spell works only on an ethereal ghost or a living creature with a physical body; it cannot be cast upon the body of someone who is already dead, because this spell affects a creature’s soul and a dead body has no soul to affect.


Detect Ghost

Divination [Ectomancy]

Level: Brd 0, Clr 0, Drd 0, Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: 60 ft.

Area: Quarter-circle emanating from you to the extreme of the range

Duration: Concentration, up to 1 minute/level (D)

Saving Throw: None

Spell Resistance: No

You detect ghosts. The amount of information revealed depends on how long you study a particular area or subject.

1st Round: Presence or absence of ghosts.

2nd Round: Number of different ghosts.

3rd Round: The location of each ghost.


Disguise Undead

Illusion (Glamer)

Level: Sor/Wiz 2

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: One corporeal undead

Duration: 10 minutes/level

Saving Throw: None (harmless)

You make one undead — including clothing, armor, weapons, and equipment — look different. You can make it seem 1 foot shorter or taller, thin, fat, or in between. You cannot change the creature’s body type. For example, a wight could look human, humanoid, or like any other generally human-shaped bipedal creature. Otherwise, the extent of the apparent change is up to you. You could add or obscure a minor feature, such as a mole or a beard, or make it look like an entirely different creature.

The spell does not provide the abilities or mannerisms of the chosen form. It does not alter the perceived tactile (touch) or audible (sound) properties of the undead or its equipment. A battleaxe made to look like a dagger still functions as a battleaxe.

Note: Creatures get Will saves to recognize the glamer as an illusion if they interact with it (such as by touching the undead and having that not match what they see, in the case of this spell).

Focus: A cocoon of a death’s head moth.

This spell first appeared in Magic of Faerûn.


Dispel Possession

Abjuration [Ectomancy]

Level: Brd 4, Clr 5, Sor/Wiz 5

Components: V, S, M/DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You force a being that is possessing a creature out of its host body. The possessor acts as if it had left its host voluntarily (a ghost appears next to the host, a person using magic jar returns to its receptacle if in range or dies if it is not, and so on).

Alternatively, this spell may be used as a form of dispel magic to dispel a charm, dominate, or similar effect on a target.

Material Component: powered silver worth 1 gp.


Disrupt Ectoplasm

Necromancy [Ectomancy]

Level: Clr 0, Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Effect: Ray

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You direct a ray of energy that damages ectoplasm. You must make a ranged touch attack roll to hit, and if the ray hits a ghost or object made of ectoplasm, it deals 1d6 points of damage to it. This damage bypasses the hardness of ectoplasmic objects and the damage reduction of ectoplasmic creatures.


Dominate Person or Ghost

Enchantment (Compulsion) [Ectomancy, Mind-Affecting]

Level: Brd 5, Sor/Wiz 6

As dominate person, except that it also affects ghosts.


Ectoplasmic Decay

Necromancy [Ectomancy]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft. /level)

Area: 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Fortitude half

Spell Resistance: Yes

You create a barely visible spread of energy that is harmful to ectoplasm but harmless to everything else. All ectoplasmic creatures and objects in the area take 1d6 points of damage per caster level.

Material Component: A flat, sharpened disk made of resin.


Ectoplasmic Web

Conjuration (Creation) [Ectomancy]

Level: Sor/Wiz 3

Components: V, S, M

As web, except as noted below and that the strands are made of ectoplasm and therefore affect incorporeal creatures.

Material Component: A bit of spider web and splinters from a sphere made of resin.


Ethereal Alarm

Abjuration

Level: Brd 2, Rgr 2, Sor/Wiz 2

As alarm, but detecting only ethereal creatures that enter the warded area. The spell does not give you the ability to see the ethereal creatures once the alarm is triggered.


Forced Incorporeality

Transmutation [Ectomancy]

Level: Clr 3, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft. /level)

Target: One ghost or naturally incorporeal undead

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

The target ghost is enveloped in an orange haze that forces it to be incorporeal for the duration of the spell. Forced incorporeality counters and dispels forced manifestation.


Forced Manifestation

Transmutation [Ectomancy]

Level: Clr 3, Bone Collector 3, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft. /level)

Target: One ghost or naturally incorporeal undead

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

The target creature is enveloped in a violet haze that forces it to manifest fully for the duration of the spell. Forced manifestation counters and dispels forced incorporeality.


General of Undeath

Necromancy

Level: Clr 8

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 day/level

You increase the number of Hit Dice of undead that you can control. Add your caster level ×10 to your Hit Dice limit for controlling undead. When the duration expires, you lose control of the extra undead as if you had voluntarily relinquished control of them.

This spell first appeared in Magic of Faerûn.


Ghost Bane Weapon

Transmutation

Level: Clr 4, Sor/Wiz 4

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Weapon touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless, object)
Spell Resistance: Yes (harmless, object)

You give a weapon the ghost bane property in addition to any other properties it has. Against ghosts, your weapon’s enhancement bonus (if any) is 2 higher than normal and it deals an extra 2d6 points of damage. The spell has no effect if cast upon a weapon that already has the ghost bane property. At caster level 9th and higher, the weapon gains a +1 enhancement bonus if it is not already a magic weapon.

Alternatively, you can affect up to 50 arrows, bolts, or bullets. The projectiles must be of the same type, and they have to be together, such as in the same quiver. Projectiles (but not thrown weapons) lose their ghost bane property when fired.

Any weapon affected by this spell glows with witchlight (see the Witchlight feat).


Ghost Companion

Necromancy [Ectomancy]

Level: Drd 2, Pal 2, Rgr 2, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One willing animal, beast, or magical beast

Duration: 1 day/level

Saving Throw: None

Spell Resistance: No

The touched creature dies painlessly. Instead of passing immediately beyond the Veil of Souls, the creature’s soul remains on the Ethereal Plane and attempts to enter the Material Plane as a ghost. Normally, this is used by ghost characters with a special non-humanoid companion (such as a mage’s familiar, a druid or ranger’s animal companion, or a paladin’s special mount) to allow the companion to travel with them in ghost form. When the spell expires, the ghost creature dies the true death and its soul passes beyond the Veil of Souls. It can be raised or resurrected before the spell duration expires, of course.


Ghost Lock

Abjuration [Ectomancy]

Level: Clr 2, Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Target: One willing non-humanoid

Duration: 1 hour/level or until discharged

Saving Throw: None

Spell Resistance: No

If the non-humanoid subject creature dies while this spell is in effect, the creature’s soul does not immediately enter the realm of the dead, and it can instead attempt to enter the Material Plane as a ghost, just as if it were a type of creature (humanoid) normally capable of such. Once the creature becomes a ghost, it can remain so until the spell duration expires, at which time it immediately passes through the Veil of Souls to the True Afterlife. The creature may willingly do this before the duration expires.


Ghost Touch Armor

Transmutation [Ectomancy]

Level: Bone Collector 2, Clr 2, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Armor of creature touched

Duration: 1 minute/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The subject’s armor gains the ghost touch property.

Material Component: A shield made of resin.


Ghost Venom

Necromancy [Ectomancy]

Level: Drd 3, Rgr 3

As poison, except the poison affects only ghosts and other ectoplasmic creatures.


Glyph of Turning

Abjuration

Level: Clr 3

As glyph of warding, except that instead of a spell effect or a blast of energy, the spell unleashes a burst of positive or negative energy, depending on whether you channel positive or negative energy. When you cast this spell, it uses one of your turning attempts for the day. If you have a feat or special ability that alters your turning check (such as Empower Turning), you may apply that modifier to the turning or rebuking stored in the glyph.

When the glyph is triggered, the turning or rebuking attempt functions as if you were making the turning roll. A successful turning or rebuking attempt causes the undead to flee the glyph. If the result is that the undead are commanded, they guard the area of the glyph for 24 hours and then are released from the effects of the command. The commanded undead do not serve you.


Hail of Ectoplasm

Conjuration (Creation) [Ectomancy]

Level: Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Effect: 10-ft.-radius burst

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

An explosion of spheres of hardened ectoplasm occurs from a point you designate. The spheres deal 1d6 points of bludgeoning damage per two caster levels (maximum 5d6) to creatures within the effect. The ectoplasm decays into nothingness after the spell takes effect.

Material Component: A handful of resin marbles.


Harmony

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: Variable (see below)

When you play your instrument, sing your song, recite your epic poem, or speak your words of encouragement, you fill your allies with greater confidence than normal. When under the effect of this spell, you grant a +4 morale bonus on saving throws against charm and fear effects and a +2 morale bonus on attack and weapon damage rolls when you use your inspire courage ability.

The effect lasts as long as the effect of your inspire courage ability lasts. If you don’t begin to inspire courage within 1 minute of casting this spell, the effects of harmony end.

This spell first appeared in Magic of Faerûn.


Hold Person or Ghost

Enchantment (Compulsion) [Ectomancy, Mind-Affecting]

Level: Brd 3, Clr 3, Ghost 2, Sor/Wiz 4

As hold person, except that it also affects ghosts.


Hunter’s Mercy

Transmutation

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round

This transmutation makes a bow strike true. Your first hit with a bow (not including crossbows) in the next round automatically threatens a critical hit. If you don’t hit in the round immediately following the casting of this spell, the effect is wasted.

This spell first appeared in Magic of Faerûn.


I Smell Your Fear

Divination

Level: Rgr 4

Duration: 1 hour/level

As locate creature, except as noted above and below.

Material Component: A sample of the target’s flesh, blood, hair, ectoplasm, or some other physical part.


Incorporeal Disharmonics

Evocation [Ectomancy, Sonic]

Level: Brd 2

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Target: One incorporeal creature and see text

Duration: Instantaneous

Saving Throw: Will half

Spell Resistance: Yes

You create a wave of sonic energy that is harmful to incorporeal creatures. The target creature cannot avoid the damage with its incorporeal miss chance and takes 1d6 points of sonic damage per two caster levels. All creatures in adjacent squares take 1 point of sonic damage from the residual effects of the energy wave.

Focus: A silver tuning fork.


Iron Bones

Transmutation

Level: Clr 4, Sor/Wiz 4

As stone bones, except the target creature’s skeleton changes to iron. The creature gains a +5 natural armor bonus to AC.

Focus: A miniature skull made out of iron or steel.

This spell first appeared in Magic of Faerûn.


Irresistible Force

Evocation

Level: Pal 4

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Charging yourself with divine energy, you become the epitome of force in motion. You are protected by freedom of movement. You may charge as long as you move at least 5 feet. You may pass through enemy squares as if they were occupied by allies. You gain a +10 bonus on bull rush attempts. You gain a +10 bonus on checks made to avoid being tripped. If you are pinned, you can still move 5 feet as part of your turn, as long as you are strong enough to move the person pinning you. When moving in combat, you act as if you had the Mobility feat.


Mass Camouflage

Transmutation

Level: Drd 4, Rgr 4

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft. /level)

Target: Any number of creatures, no two of which can be more than 60 ft. apart

Duration: 10 minutes/level

As camouflage, except the effect is mobile with the group. The spell is broken for any individual who moves more than 60 feet from the nearest member of the group. (If only two individuals are affected, the one moving away from the other one loses its camouflage. If both are moving away from each other, they both become visible when the distance between them exceeds 60 feet.)

This spell first appeared in Magic of Faerûn.


Nightmare Lullaby

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 2

Components: V, S

Casting Time: 1 full round

Range: Long (400 ft. + 40 ft. /level)

Target: One creature

Duration: Concentration + 2 rounds

Saving Throw: Will negates

Spell Resistance: Yes

You put your target into a surreal, sleepwalking state. The target must make a Will saving throw or become confused, thinking she has entered a nightmare.

This spell first appeared in Magic of Faerûn.


Painless Death

Necromancy

Level: Clr 1

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: One willing living creature touched

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

The touched creature dies painlessly and instantly.


Persuade to Manifest

Enchantment (Compulsion) [Ectomancy, Mind-Affecting]

Level: Brd 2, Sor/Wiz 3

Components: V, S

Casting Time: 1 full round

Range: Touch

Target: Dead creature touched

Duration: Instantaneous

Saving Throw: Yes (harmless)

Spell Resistance: Yes (harmless)

This spell sends a powerful signal to the soul of a creature that has died and not yet manifested on the Material Plane or passed on to the True Afterlife. The soul immediately appears on the Ethereal Plane and can immediately make a Wisdom check with a +10 morale bonus to manifest on the Material Plane. If that check is failed, the ghost may make Wisdom checks normally every minute to manifest.


Pleasant Visage

Illusion (Glamer) [Ectomancy]

Level: Brd 1, Clr 1, Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One ghost

Duration: 24 hours

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You disguise the wounds of a ghost who has a disturbing, repulsive, or gruesome appearance, making it appear completely normal (although still a ghost). The spell does not change the ghost’s features or disguise it in any way; it conceals the manner of the ghost’s death so that it can walk about in polite society.


Preserve Ectoplasm

Transmutation [Ectomancy]

Level: Sor/Wiz 0

Components: V, S, M

Casting Time: 1 action

Range: 10 ft.

Target: 1 cu. ft. /level of ectoplasm

Duration: Instantaneous

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

As purify food and drink, but affecting only ectoplasm.

Material Component: A small loop of gold wire.


Proper State

Necromancy [Ectomancy]

Level: Clr 4, Ghost 4

Components: V, S, DF

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft. /2 levels)

Effect: One willing incorporeal undead

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You transform a willing incorporeal undead creature into a ghost. If its previous class and level are unknown, it becomes a ghost of the same race as you, with warrior levels equal to its undead Hit Dice. If the undead’s previous race, class, and level were known (such as if the undead were a former ally that became the spawn of a shadow), it becomes a ghost of its former self. In any case, the creature’s character level is no greater than the Hit Dice it had as an undead. For example, a 5th-level dwarf fighter that became a shadow’s spawn and was turned into a ghost with this spell would now be a 2nd-level fighter. Levels lost in this manner are handled as if the character had lost levels from an undead’s energy drain attack.

A creature redeemed with this spell retains the alignment it had as an undead creature, although it is not strongly attached to that alignment and can change it over time or with the aid of an atonement spell.

Because only humanoids can become ghosts, this spell works only on incorporeal undead that are vaguely humanoid. For example, it cannot convert a spectral steed (a horse-like undead), a nightwing nightshade (a bat-like creature), a nightwalker nightshade (a giant-like creature), or a nightcrawler (a worm-like creature) into a ghost.


Protection from Possession

Abjuration

Level: Brd 1, Bone Collector 1, Clr 1, Ghost 1, Pal 1, Sor/Wiz 1

Components: V, S, M/DF

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: No

This spell wards a creature against mental control and possession attempts. The spell blocks any attempt to possess the warded creature (as by a magic jar attack or certain ghost feats) or to exercise mental control over the creature (as by a vampire’s supernatural domination ability, which works similarly to dominate person). The protection does not prevent a vampire’s domination itself, but it prevents the vampire from mentally commanding the protected creature. If the protection from possession effect ends before the domination effect does, the vampire would then be able to mentally command the controlled creature. Likewise, the spell keeps out a possessing life force, but does not expel one if it is in place before the spell is cast.

Arcane Material Component: A bit of powdered silver, which is used to mark the forehead of the target creature.


Raise Ghost

Conjuration (Healing) [Ectomancy]

Level: Clr 4

As raise dead, except that this spell can bring back only a ghost who has been killed. It does not restore life to a dead body, but instead brings back a slain ghost as a ghost. The spell requires some of the ghost’s original ectoplasm (some of the ghost’s ectoplasm that has been preserved with magic or alchemy is sufficient).

Alternatively, you may cast it on a dead creature’s body to bring it back as a ghost. The creature’s soul is aware that it will return as a ghost instead of a living creature and can refuse to accept the spell if it does not want this to happen. This form of the spell works only on creatures that can become ghosts.

As with other forms of this magic, if cast within the Manifest Ward, a raised ghost does not lose a level or a Constitution point when brought back from the dead.


Repel Ectoplasm

Abjuration [Ectomancy]

Level: Ghost 7, Sor/Wiz 6

As repel wood, but affecting only ectoplasm, whether inert or part of an ectoplasmic creature. Large manifestations of ectoplasm (such as a wall of ectoplasm spell) are not considered “fixed firmly” for the purpose of this spell and are pushed back by the waves of energy.


Sherem Transformation

Transmutation

Level: Sor/Wiz 6

Components: V, S, M, F

Casting Time: 1 hour

Range: Touch

Target: One unborn human (see text)

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

You enhance the abilities of an unborn human child, giving the child exceptional sorcerous ability (if female) or exceptional clarity of mind (if male). Upon reaching adulthood, the child may select the Kihu-Sherem Guardian or Sherem-Lar Sorcery feats.

While the spell affects an unborn child, it is targeted at the pregnant mother, who may resist the spell with a Will saving throw. If the mother is bearing multiple children, the spell randomly affects one of the unborn (in these cases, the spell is usually cast multiple times in order to affect all of them).

If the mother is from an unbroken line of sherem-lar sorcerers at least ten generations long, a female child born of this spell may choose the Sherezem-Lar Sorcery feat. This spell is normally used on only Bazareene nobles, and most nobles consider it a crime to use the spell on anyone but a noble. Conversely, most people outside of Bazareene consider magically altering an unborn child to be a repugnant act and would never allow it.

Focus: A flawless emerald worth at least 1,000 gp.

Material Components: Blood from a Bazareene sorcerer of at least 6th level, an iron ring that has touched lava, and three golden spheres worth 50 gp each.


Shroud of Undeath

Necromancy

Level: Bone Collector 2, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

You shroud yourself with invisible negative energy so that non-intelligent undead perceive you as a fellow undead creature, ignoring you. Your appearance does not change, and while intelligent undead do not immediately recognize you as alive, they are likely to question whether you are actually undead. If used in conjunction with a disguise or illusion to appear undead, this spell gives you a +5 bonus on your Disguise check.

If you attack an undead creature while this spell is in effect, the spell immediately ends.

When you are using this spell, inflict spells heal you and cure spells hurt you. You are treated as if you were undead for the purposes of all spells and effects that specifically affect undead. A successful turning (or rebuking) attempt against you (treating you as an undead of your Hit Dice) requires you to make a Will saving throw (DC 10 + cleric’s Cha modifier) or be panicked (or cowering) for 10 rounds. A successful turning attempt against you that would destroy (or command) an undead of your Hit Dice requires you to make a Will save (DC 15 + cleric’s Cha modifier) or be stunned (or charmed as by charm monster) for 10 rounds.

Material Component: Dust or bone fragments from any destroyed undead creature.

This spell first appeared in Magic of Faerûn.


Song of the Calling

Abjuration [Ectomancy]

Level: Brd 3

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Effect: One ghost

Duration: Instantaneous

Saving Throw: Will negates; see text

Spell Resistance: Yes

You force a ghost to succumb to the Calling and depart immediately for the True Afterlife. Each level in the eidolon class the target ghost has gives it a –1 penalty on its saving throw against this spell.


Spittle Spray

Transmutation

Level: Clr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You can spit out to close range (25 ft. + 5 ft. /2 levels). If you have a poison bite attack, this spell allows you to spit your poison out to this range. You make a ranged touch attack to hit your foe, and if you succeed, the target must make a saving throw against your poison as if it had been bitten.

This spell is normally used by the yuan-ti and has no significant effect if used with normal spittle.


Stone Bones

Transmutation

Level: Clr 2, Sor/Wiz 2

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Corporeal undead creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You cause the skeleton of the target to become thicker and as strong as stone. This gives the target a +3 natural armor bonus to AC. The spell has no effect on creatures that have no skeleton but works normally on creatures that have exoskeletons (such as insects).

Another version of the spell is rumored to exist that works on living creatures, but causes wracking pains because of the radical alteration of its skeleton. This version has fallen out of use because few creatures willingly subject themselves to it (although it might be used by sadistic followers of Orcus).

Focus: A miniature skull carved of granite.

This spell first appeared in Magic of Faerûn.


Summon Undead I

Conjuration (Summoning) [Evil; see text]

Level: Sor/Wiz 1

Components: V, S, F

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft. /2 levels)

Effect: One summoned creature

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

As summon monster I, except that you summon an undead creature. The spell conjures one of the creatures from the 1st-level list on the Summon Undead table below. You choose which creature to summon, and you can change that choice each time you cast the spell. Summoned undead do not count toward your total Hit Dice of undead you can control with animate dead or negative energy.

When you use a summoning spell to summon an air, chaotic, earth, evil, fire, good, lawful, or water creature, it is a spell of that type. Summoning undead is always evil.

Focus: A tiny bag, a small (not lit) candle, and a carved bone from any humanoid.

This spell first appeared in Magic of Faerûn.


Summon Undead II

Conjuration (Summoning) [Evil; see text]

Level: Sor/Wiz 2

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 2nd-level list or 1d3 undead of the same type from the 1st-level list.


Summon Undead III

Conjuration (Summoning) [Evil; see text]

Level: Sor/Wiz 3

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 3rd-level list, 1d3 undead of the same type from the 2nd-level list, or 1d4+1 undead of the same type from the 1st-level list.


Summon Undead IV

Conjuration (Summoning) [Evil; see text]

Level: Sor/Wiz 4

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 4th-level list, 1d3 undead of the same type from the 3rd-level list, or 1d4+1 undead of the same type from a lower-level list.

Summon Undead

1st Level

Medium skeleton

Small zombie

2nd Level

Medium zombie

Large skeleton

3rd Level

Large zombie

Ghoul

Huge skeleton

4th Level

Allip

Bonesinger (using the sample 3rd-level bard as the base creature)

Ghast

Huge zombie

5th Level

Dread ram

Mummy

Necroplasm

Shadow

Spectral steed

Wight

Vampire spawn


Summon Undead V

Conjuration (Summoning) [Evil; see text]

Level: Sor/Wiz 5

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 5th-level list, 1d3 undead of the same type from the 4th-level list, or 1d4+1 undead of the same type from a lower-level list.


Surelife

Abjuration

Level: Repose 8

Components: V, S, M

Casting Time: 1 round

Range: Personal

Target: You

Duration: 1 minute/level

This spell allows you to protect yourself against some condition, such as being immersed in boiling oil or being buried under an avalanche, that would ordinarily cause certain death. You can protect yourself against only a natural occurrence or condition, not against a spell or the action of a creature (such as the breath of a dragon or the swords of a group of bandits). You must specify the condition against which you wish to protect yourself, and the spell is effective against only that condition. Should you be subjected to that condition during the duration of the spell, you feel no discomfort and take no damage from the condition. However, the spell does not protect any items carried on your person. At the end of the spell’s duration, the condition has full normal effects on you if you are still subjected to it.

Material Components: An ointment of peach syrup and cinnabar.

This spell first appeared in Oriental Adventures.


Undead Bane Weapon

Transmutation

Level: Clr 4, Ghost 3, Pal 3

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Weapon touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You give a weapon the undead bane property in addition to any other properties it has. Against undead, your weapon’s enhancement bonus (if any) is 2 higher than normal and it deals an extra 2d6 points of damage. The spell has no effect if cast upon a weapon that already has the undead bane property. At caster level 9th (paladin level 18th) and higher, the weapon gains a +1 enhancement bonus if it is not already a magic weapon.

Alternatively, you can affect up to 50 arrows, bolts, or bullets. The projectiles must be of the same type, and they have to be together, such as in the same quiver. Projectiles (but not thrown weapons) lose their undead bane property after they have been fired.

The weapon is considered blessed, which means it has special effects on certain creatures. Any weapon affected by this spell glows with a serene gray radiance that sheds as much light as a candle.

This spell originally appeared in Magic of Faerûn.


Undead Torch

Necromancy

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft. /2 levels)

Target: One corporeal undead

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You cause a corporeal undead to give off cold blue energy that disrupts the life force of living creatures, but has no effect on objects or undead.

The target creature deals an extra 2d4 points of damage with its melee attacks. If an attacked creature has spell resistance, the resistance is checked the first time the subject of this spell attacks the creature. If it succeeds, the creature is unaffected by that casting of undead torch.

If the subject of this spell is destroyed, the undead torch continues to burn at the location of its destruction until the duration of the spell expires, and creatures that pass through that area take damage. If the subject of this spell assumes a non-corporeal state (such as a vampire’s gaseous form), the spell disperses harmlessly.

Material Component: A living or dead firefly or glowworm.

This spell first appeared in Magic of Faerûn.


Undeath to Death

Necromancy

Level: Clr 6, Ghost 6, Repose 6, Sor/Wiz 6

Components: V, S, M, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft. /level)

Area: Several undead creatures within a 50-ft.-radius burst

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

Undeath to death snuffs out the life forces of undead creatures, killing them instantly.

The spell slays 1d4 HD worth of undead creatures per caster level (maximum 20d4). Creatures with the fewest HD are affected first; among creatures with equal HD, those who are closest to the point of origin of the burst are affected first.

Material Component: The powder of a crushed diamond worth at least 500 gp.

This spell first appeared in Magic of Faerûn.


Unmovable Object

Evocation

Level: Pal 4

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/ level

Charging yourself with divine energy, you bond yourself to the ground beneath your feet and become the epitome of stability. The spell ends instantly if you move from your current position and does not work unless you are in contact with the ground. You gain a +2 bonus to Strength, a +4 bonus to Constitution, a +2 resistance bonus on saving throws, and a +4 dodge bonus to AC. You gain a +10 bonus to resist a bull rush (this bonus does not include the +4 bonus for being “exceptionally stable,” but exceptionally stable creatures do get that bonus in addition to the bonus from this spell). You gain a +10 bonus to resist all trip attacks (but not to your attempts to trip someone in return). You gain a +10 resistance bonus on any roll made to resist an effect that would cause you to move from your current location. For example, while you are not immune to enchantment effects, you gain a +10 resistance bonus on saving throws (or Charisma checks, in the case of effects such as charm person) to resist commands that would cause you to leave your current position.

If the ground you stand on disappears or cannot support your weight (such as with disintegrate or transmute rock to mud), this spell ends and the existing conditions affect you normally.


Wall of Ectoplasm

Conjuration (Creation) [Ectomancy]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft. /level)

Effect: Anchored plane of ectoplasm, up to one 10-ft. square/level, or hemisphere of ectoplasm with a radius of up to 3 ft. + 1 ft. /level

Duration: 1 minute/level

Saving Throw: See text

Spell Resistance: Yes

This spell creates an anchored plane of ectoplasm or a hemisphere of ectoplasm, depending upon the version selected. A wall of ectoplasm cannot form in an area occupied by physical objects or creatures. Its surface must be smooth and unbroken when created. The ectoplasm is semisolid (not raw) — about the consistency of packed snow — and retains its shape rather than collapsing into a formless mass. Because ectoplasm is a ghost touch material, it is an impenetrable barrier to incorporeal creatures (although they may attack the wall or go around it). The ectoplasm is opaque and blocks line of effect.

Ectoplasm Plane: A sheet of ectoplasm appears. The wall is 1 inch thick per caster level and covers up to a 10-foot-square per caster level (so a 6th-level wizard could create a wall of ectoplasm 30 feet long and 20 feet high, a wall 60 feet long and 10 feet high, and so on). The plane can be oriented in any fashion as long as it is anchored. A vertical wall need be anchored only on the floor, while a horizontal or slanting wall must be anchored on two opposite sides. The wall is primarily defensive in nature and is used to stop pursuers from following you and the like. Each 10-foot square of wall has hardness 0 and 2 hit points per inch of thickness. Creatures can hit the wall without making an attack roll. A section of wall whose hit points drop to 0 is breached. A creature can break through the wall with a Strength check (DC 12 + caster level).

Hemisphere: The wall takes the form of a hemisphere whose maximum radius is 3 feet +1 foot per caster level. Thus, a 7th-level caster can create a hemisphere 10 feet in radius. It is as hard to break through as the ectoplasm plane variation. You can create the hemisphere so that it traps one or more creatures, though these creatures get a Reflex saving throw to avoid being trapped.

Material Component: A cube of resin and a drop of oil.


War Cry

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 4

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: Will negates; see text

Spell Resistance: Yes; see text

You attack with a war cry that bolsters your own courage as well as intimidating your enemies. As a result of this spell, you gain a +2 morale bonus on attack rolls and weapon damage rolls or a +4 morale bonus on attack rolls and weapon damage rolls made as part of a charge attack.

Any opponent you attack in melee must make a Will save or become panicked. Once a target makes a successful saving throw against this effect, it cannot be affected by your war cry for one day.

This spell first appeared in Magic of Faerûn.


Weapon of the Deity

Transmutation

Level: Blk 4, Clr 4, Pal 4

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: Your weapon

Duration: 1 round/level

You must be using your deity’s favored weapon to cast this spell. You may use the weapon as if you had proficiency with it, even if you normally do not. The weapon gains a +1 enhancement bonus on attack and damage rolls and an additional special ability (see the list below). A double weapon gains this enhancement bonus and special ability for only one of its two heads, as chosen by you. If your weapon already has enhancement bonuses and special abilities for both of its heads, this effect of the spell does not function unless the weapon’s normal enhancement bonus is lower than the bonus granted by this spell.

When you reach 9th caster level, the enhancement bonus of the weapon increases to +2. At 12th level, the bonus rises to +3, at 15th level it is +4, and at 18th level it is +5.

A variant of this spell first appeared in Defenders of the Faith.

Weapon of the Deity

Deity | Weapon and Special Ability
Aluvan | defending short sword
Chaniud | screaming longsword
Dracanish | mighty cleaving scimitar
Durann | flaming warhammer
Eanius | merciful quarterstaff
Galaedros | frost quarterstaff
Khostren | venomous spiked gauntlet
Nessek | flaming dagger
Orcus | torturous heavy mace
Phaant | venomous greataxe
Soggelos | frost trident
Tephaneron | keen battleaxe
Uhanam | mighty cleaving light flail
Wyst | defending shortspear


MAGIC ITEMS

There are many strange magic items in the Ghostwalk campaign, many of them tied to undeath or ghosts.

Armor and Shield Special Abilities

These special abilities expand the selection found in the Armor and Shield section of Chapter 8 in the DUNGEON MASTER’s Guide.

Absorbing: Armor and shields with this ability are always a dull black and appear to possess depths that couldn’t exist. A suit of armor or a shield with this ability absorbs ability drain and energy drain attacks. It can absorb as many points of ability scores or levels drained per day as its enhancement bonus. It allows a Fortitude save (DC 10 + attacker’s Cha modifier) against an energy drain attack that normally doesn’t allow such a save. A successful save means the attack has half effect (and then apply the armor’s absorbing ability). This property does not change saves against attacks that already allow them.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, restoration; Market Price: +3 bonus.

This special ability first appeared in Defenders of the Faith.

Table 1–14: Armor and Shield Special Abilities

Roll %: |
01–85 | Use Table 8–6: Armor Special Abilities in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

Minor

Medium Major

Special Ability

Market Price Modifier*

01–16

01–12

01–08

Death ward

+2 bonus

17–32

13–24

09–16

Energy drain

+2 bonus

33–48

25–36

17–24

Ghost disrupting

+2 bonus

49–64

37–48

25–32

Negative energy protection

+2 bonus

65–80

49–60

33–40

Undead disrupting

+2 bonus

81–91

61–70

41–50

Absorbing

+3 bonus

92–98

71–80

51–65

Undead controlling

+4 bonus

99–100

81–100

66–100

Roll twice again**

*Add to enhancement bonus on Table 8–3: Armor and Shields in the DUNGEON MASTER’s Guide to determine total market price.

**If you roll a special ability twice, only one counts. If you roll two versions of the same special ability, use the better.

Death Ward: Once per day, armor enhanced by this special ability makes the wearer immune to death effects, as if a death ward spell had been cast by a 7th-level caster.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, death ward; Market Price: +2 bonus.

This special ability first appeared in Magic of Faerûn.

Energy Drain: A suit of armor or a shield with this ability allows the bearer to drain levels with the wearer’s touch attack (if armor) or with a shield bash (if shield). Other than the requirement of a touch attack, the magical effect is like an enervation spell cast by a 7th-level wizard. Such armor or shield usually has the face of a snarling vampire carved on the front of it.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, enervation; Market Price: +2 bonus.

This special ability first appeared in Defenders of the Faith.

Ghost Disrupting: The wearer of a suit of armor or a shield with this ability may attack ghosts (or other ectoplasm-based creatures) as with a disrupt ectoplasm spell cast by a 5th-level wizard up to four times per day. Armor and shields with this ability usually are decorated with a lattice of gray lines.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, disrupt ectoplasm; Market Price: +2 bonus.

Negative Energy Protection: Armor enhanced by this special ability grants the wearer negative energy protection for 5 rounds the first time each day the wearer is exposed to any negative energy attack.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, negative energy protection; Market Price: +2 bonus.

This special ability first appeared in Magic of Faerûn.

Undead Controlling: The wearer of a suit of armor or a shield with this ability may control up to 26 HD of undead per day, as with the control undead spell. At dawn each day, the wearer loses control of any undead still under his sway. Any armor or shield with this power is usually decorated with bone.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, control undead; Market Price: +4 bonus.

This special ability first appeared in Defenders of the Faith.

Undead Disrupting: The wearer of a suit of armor or a shield with this ability may attack undead as with a disrupt undead spell cast by a 5th-level wizard up to four times per day. Armor and shields with this ability usually display prominently the holy symbol of a good deity.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, disrupt undead; Market Price: +2 bonus.

This special ability first appeared in Defenders of the Faith.

Specific Armors

At least two pieces of famous armor are well-known enough in the Ghostwalk campaign to have been duplicated by other item crafters.

Table 1–15: Specific Armors

Roll %: |
01–85 | Use Table 8–8: Specific Armors in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

Medium | Major | Specific Armor | Market Price
01–75 | 01–50 | Breastplate of Kaltar | 25,350 gp
76–100 | 51–100 | Holoran’s Chainmail | 36,300 gp

Breastplate of Kaltar: This +1 undead controlling breastplate was made by a Tereppekian Orcus-worshiper for his evil lieutenant. A ram’s skull is engraved on the front of the armor, and an intricate pattern of smaller human and ram skulls decorates all other flat surfaces of the armor. Kaltar led a series of raids on Ghostwalk caravans in the Undercity, but vanished several years ago.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, control undead; Market Price: 25,350 gp; Cost to Create: 12,850 gp + 1,000 XP.

Holoran’s Chainmail: Worn by a famous hero of Aluvan’s faith, this set of +2 negative energy protection undead disrupting chainmail bears Aluvan’s symbol on the shoulder plate. Holoran fell in the Liche War, and the current location of his armor is unknown.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, disrupt undead, negative energy protection; Market Price: 36,300 gp; Cost to Create: 18,300 gp +1,440 XP.

Weapon Special Abilities

Crafted by dwarves or other skilled beings, these weapon special abilities are available in addition to those described in the DUNGEON MASTER’s Guide.

Table 1–16: Weapon Special Abilities

Roll %: |
01–85 | Use Table 8–15: Melee Weapon Special Abilities or Table 8–16: Ranged Weapon Special Abilities in the DUNGEON MASTER’s Guide, as appropriate.
86–100 | Use the table below.

Minor | Medium | Major | Special Ability | Market Price Modifier*
01–16 | 01–12 | 01–08 | Merciful | +1 bonus
17–32 | 13–24 | 09–16 | Screaming | +1 bonus
33–48 | 25–36 | 17–24 | Torturous | +1 bonus
49–64 | 37–48 | 25–32 | Truesilver | +1 bonus
65–80 | 49–60 | 33–40 | Venomous | +1 bonus
81–86 | 61–70 | 41–52 | Ghost bane | +2 bonus
87–92 | 71–80 | 53–64 | Snakebiter | +2 bonus
93–98 | 81–90 | 65–76 | Vampiric | +2 bonus
99–100 | 91–100 | 77–100 | Roll twice again** |
*Add to enhancement bonus on Table 8–10: Weapons in the DUNGEON MASTER’s Guide to determine total market price.
**Reroll if you get a duplicate special ability, an ability incompatible with an ability you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.

Ghost Bane: This special ability functions like the bane ability in the DUNGEON MASTER’s Guide, except the effective enhancement bonus and extra damage apply only to ghosts, regardless of alignment.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, disrupt ectoplasm; Market Price: +2 bonus.

Merciful: The weapon deals an extra 1d6 points of damage, and all the damage it deals is subdual damage. On command, the weapon suppresses this ability until commanded to resume it. Bows, crossbows, and slings with this property bestow the merciful effect on their ammunition.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, cure light wounds; Market Price: +1 bonus.

This special ability first appeared in Sword and Fist.

Snakebiter: This special ability functions like the bane ability in the DUNGEON MASTER’s Guide, except the effective enhancement bonus and extra damage apply only to yuan-ti of all types.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: +2 bonus.

Screaming: Upon command, a screaming weapon emits a low hum that is grating on the ears but does not harm the wielder. Screaming weapons that hit produce a louder high-pitched sound and deal an extra 1d6 points of sonic damage on a successful hit. Bows, crossbows, and slings with this property bestow the sonic energy upon their ammunition. Screaming weapons deal this extra damage even within the area of a silence spell. Screaming weapons do not have any additional adverse affects upon creatures that use enhanced hearing, although such creatures dislike screaming weapons.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, shout or sound burst; Market Price: +1 bonus.

This special ability first appeared in Magic of Faerûn.

Torturous: Upon a successful hit, the target of this weapon must make a Fortitude save (DC 12) or be stunned for 1 round from pain. This ability can be applied to a weapon a second time; doing so increases the Fortitude save DC to 17.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, death knell; Market Price: +1 bonus.

Truesilver: This ability incorporates magically purified and hardened silver into the weapon. It is treated as a silver weapon for the purpose of harming creatures particularly vulnerable to silver, such as ghosts. Furthermore, a truesilver weapon allows sneak attacks or critical hits on ghosts. Even though it is a change to the composition of the weapon rather than simply a magical property, truesilver can be added to an existing weapon.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, Craft (metalworking) 5 ranks; Market Price: +1 bonus.

Vampiric: Any living opponent struck by a vampiric weapon must make a Fortitude save (DC 16) or lose an additional 1d4 hit points, which are immediately added to the wielder’s current hit point total. Any hit points above the wielder’s maximum are treated as temporary hit points (multiple additions of temporary hit points don’t stack) and disappear after 1 hour.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, vampiric touch; Market Price: +2 bonus.

This special ability first appeared in Magic of Faerûn.

Venomous: Once per day, a venomous weapon can inflict a poison spell (DC 14) upon a creature struck by the weapon (or projectile). The wielder can decide to use the power after he has struck. Doing so is a free action, but the poison effect must be used in the same round that the weapon (or projectile) strikes.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, poison; Market Price: +1 bonus.

This special ability first appeared in Magic of Faerûn.

Specific Magic Weapons

The following magic weapons usually are preconstructed with exactly the qualities here. While some of these are unique items, any of them could be duplicated by someone who met the prerequisites.

Table 1–17: Specific Magic Weapons

Roll %: |
01–85 | Use Table 8–17: Specific Weapons in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

Medium | Major | Specific Armor | Market Price
01–11 | — | Bonecrushers | 366 gp
12–22 | — | Kisses of Traagash | 366 gp
23–33 | — | Spiritwarder | 4,510 gp
34–44 | — | War’s Armor | 6,310 gp
45–55 | — | Mace of Undead Prowess | 7,812 gp
56–60 | 01–05 | Rapid Wrath | 11,702 gp
61–65 | 06–10 | Patient Lesson | 11,900 gp
66–70 | 11–15 | First Thaw | 12,500 gp
71–75 | 16–20 | Crash | 16,315 gp
76–80 | 21–25 | Banisher of Nightmares | 18,310 gp
81–85 | 26–30 | Bone Sword | 18,310 gp
86–90 | 31–35 | Kihanam’s Mace | 18,312 gp
91–95 | 36–40 | Sharkjaw | 18,312 gp
96–100 | 41–45 | Fate of the Undevoured | 18,315 gp
— | 46–56 | War’s Craft | 20,308 gp
— | 57–67 | Oathkeeper | 29,312 gp
— | 68–78 | Paladincutter | 32,320 gp
— | 79–89 | Maladur’s Warhammer | 35,912 gp
— | 90–100 | Due Process | 37,315 gp

Banisher of Nightmares: Created by the church of Aluvan, these +1 undead bane short swords are plain, except for a small golden hand on a white circle on the blade.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Bonecrushers: These +1 undead bane arrows or +1 undead bane crossbow bolts are easily recognized by their bright green fletching. They are often carried by Deathwardens. They can be purchased individually at the listed price.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 366 gp; Cost to Create: 186 gp + 15 XP.

Bone Sword: This weapon is made by clerics of Orcus. Although the hilt is normal, the blade is actually a jagged bone about as long as a longsword’s blade. It functions as a +1 ghost bane longsword. Other versions of this weapon have been seen as well, in the shape of clubs and maces.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, disrupt ectoplasm; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Crash: This +1 frost trident gives its wearer a +2 enhancement bonus to Wisdom when held or carried. The shaft is carved with symbols of octopi and inlaid with blue resin.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, chill metal or ice storm, commune or legend lore; Market Price: 16,315 gp; Cost to Create: 8,315 gp + 640 XP.

Due Process: This +2 lawful longsword was created by the church of Chaniud to destroy elements of chaos in the city. It allows the wielder to invoke a protection from chaos spell upon himself once per day.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, order’s wrath, protection from chaos, creator must be lawful; Market Price: 37,315 gp; Cost to Create: 18,815 gp + 1,480 XP.

Fate of the Undevoured: Each of these +1 undead bane scimitars has a hilt wrapped in bronze wire and black leather. Created by the church of Dracanish, each blade has a profile of a bronze-skinned man on the blade.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

First Thaw: Galaedros’s church created this +1 frost quarterstaff. Each end is a large wooden knob carved in the shape of a tree with sad human eyes. Its bearer is protected by the effects of an endure elements (cold) spell at all times.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, chill metal or ice storm, endure elements; Market Price: 12,500 gp; Cost to Create: 6,400 gp + 488 XP.

Kihanam’s Mace: Created by a ghast cleric of Orcus, this +2 torturous heavy mace was taken from her body after the Liche War by an unknown looter and hidden somewhere in the Undercity. The head is an iron skull, and the hilt is decorated with tiny praying silver skeletal hands.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, death knell; Market Price: 18,312 gp; Cost to Create: 9,312 gp + 720 XP.

Kisses of Traagash: These +1 ghost bane arrows are often carried by yuan-ti. They are adorned with black and gray scale-like feathers of strange birds.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 366 gp; Cost to Create: 186 gp + 15 XP.

Mace of Undead Prowess: This +1 heavy mace is capped with a carved obsidian skull. It allows a cleric (or other class that can rebuke undead) wielding or carrying it to rebuke or command undead as a cleric two levels higher than his actual class level.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, creator must be a 6th-level cleric; Market Price: 7,812 gp; Cost to Create: 4,062 gp + 300 XP.

Maladur’s Warhammer: Wielded by a dwarf hero in the Liche War, this +2 disruption warhammer was lost during a battle and has not been seen since. It allows its wielder to detect undead once per day on command.

Caster Level: 14th; Prerequisites: Craft Magic Arms and Armor, detect undead, heal; Market Price: 35,912 gp; Cost to Create: 18,112 gp + 1,424 XP.

Oathkeeper: This +1 thundering warhammer is graven with the symbol of Durann. It allows its wielder to use a discern lies effect once per day.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, discern lies; Market Price: 29,312 gp; Cost to Create: 14,812 gp + 1,160 XP.

Paladincutter: This +1 keen unholy greataxe was given its name by the cleric of Phaant who created it. The blade has a large hole drilled through it and is inscribed with three overlapping diamonds.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, keen edge, unholy blight, creator must be evil; Market Price: 32,320 gp; Cost to Create: 16,320 gp + 1,280 XP.

Patient Lesson: The church of Eanius created this +1 merciful quarterstaff as an icon of peace. The length of it is carved with a panoramic scene of sky, sun, and birds over a hillside. The quarterstaff can also cure light wounds once per day, healing 1d8+5 points of damage with each use.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, cure light wounds; Market Price: 11,900 gp; Cost to Create: 6,100 gp + 464 XP.

Rapid Wrath: This +1 mighty cleaving shortspear doubles the speed of a creature that carries it. It bears no unusual markings, but if left unattended, the wooden end draws the symbol of Wyst in the dirt or dust if such is present.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, divine power, expeditious retreat; Market Price: 11,702 gp; Cost to Create: 6,002 gp + 456 XP.

Sharkjaw: This short steel rod is capped with a polished human skull. A pair of ram’s horns are painted on the skull in human blood, and instead of human teeth, it has dozens of rows of shark teeth wired into its jaws. It is Kihanam’s Mace a +1 wounding heavy mace, for the shark teeth break off and remain in the wound (the weapon automatically replenishes any lost shark teeth).

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, Mordenkainen’s sword; Market Price: 18,312 gp; Cost to Create: 9,312 gp + 720 XP.

Slaying Arrow: Items of this type (as well as greater slaying arrows) exist that affect ghosts, regardless of alignment. Slaying arrows and greater slaying arrows that affect any kind of yuan-ti also exist. In either case, the price and other information for these items are the same as given in the DUNGEON MASTER’s Guide.

Spiritwarder: This +1 short sword gives its wielder the ability to use protection from possession once per day. This ability triggers automatically upon the wielder if the wielder is ever subject to a possession attempt.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, protection from possession, creator must be 3rd level; Market Price: 4,510 gp; Cost to Create: 2,410 gp + 168 XP.

War’s Armor: This +1 battleaxe grants its bearer a +1 natural armor bonus at all times. A side effect of this benefit is that the bearer’s skin takes on a metallic sheen and gains dark tattoo-like markings on the joints, resembling the joints in armor. The bearer also gains a mark on the forehead in the shape of Tephaneron’s symbol. These marks and discoloration disappear if the bearer is separated from the weapon for more than 24 hours.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, barkskin; Market Price: 6,310 gp; Cost to Create: 3,310 gp + 240 XP.

War’s Craft: The church of Uhanam had one hundred of these +2 defending light flails made and distributed them to worthy clerics, soldiers, and diplomats. Any person may wield one of these weapons as if he had the Simple Weapon Proficiency feat. Whenever the defending ability is used, a ghostly image of a shield bearing Uhanam’s symbol appears in front of the bearer.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, shield or shield of faith; Market Price: 20,308 gp; Cost to Create: 10,308 gp + 800 XP.

Potions

The following nonstandard potion is available in the Ghostwalk campaign. Substitute it for any result on Table 8–18: Potions in the DUNGEON MASTER’s Guide that does not suit you.

Oil of Animate Dead: When rubbed on a corpse or skeletal remains of Medium-size or smaller, this oil animates the corpse or skeletal remains, turning it into a zombie or skeleton. The newly animated undead creature recognizes the first creature it sees as its master and obeys simple commands, as noted in the animate dead spell description. A character can use multiple vials of this oil to create and control multiple skeletons or zombies, but cannot control more than 10 HD worth of them at once.

Caster Level: 5th; Prerequisites: Brew Potion, animate dead; Market Price: 1,550 gp; Cost to Create: 800 gp +60 XP.

Rings

These two magic rings are available in the Ghostwalk campaign. Substitute either of them for any result on Table 8–19: Rings in the DUNGEON MASTER’s Guide that does not suit you.

Bone Ring: These rings are carved from stone or ivory as often as from bone, but are never made of metal. The wearer is immune to energy drain and to ability drain (but not to ability damage). A bone ring has 50 charges when made. Each level of energy drain or point of ability drain prevented costs 1 charge. For example, a successful slam attack from a vampire, which normally bestows two negative levels, drains 2 charges from the ring.

Caster Level: 12th; Prerequisites: Forge Ring, negative energy protection; Market Price: 36,000 gp.

This item first appeared in Magic of Faerûn.

Ring of Manifesting: These plain iron rings are sometimes carved with the shapes of ghostly people. They are naturally ghost touch items. If one is put on by an incorporeal creature, it causes the creature to manifest fully as long as the ring is worn.

Caster Level: 5th; Prerequisites: Forge Ring, forced manifestation; Market Price: 10,000 gp.

Scrolls

Following is a listing of sample scrolls and costs for spells in the Ghostwalk campaign.

Table 1–18: Arcane Spell Scrolls

Roll %: |
01–85 | Use Table 8–24: Arcane Spell Scrolls in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

1st-Level Arcane Spells
d% | Spell | Market Price
01–18 | Bonerattle | 25 gp
19–36 | Create ectoplasm | 25 gp
37–54 | Pleasant visage | 25 gp
55–72 | Protection from possession | 25 gp
73–90 | Summon undead I | 25 gp
91–100 | DM’s choice of any 1st-level arcane spell | —

2nd-Level Arcane Spells
d% | Spell | Market Price
01–10 | Charm person or ghost | 150 gp
11–20 | Death armor | 200 gp
21–30 | Disguise undead | 150 gp
31–40 | Ethereal alarm | 150 gp
41–50 | Ghost touch armor | 150 gp
51–60 | Hail of ectoplasm | 150 gp
61–70 | Shroud of undeath | 150 gp
71–80 | Stone bones | 150 gp
81–90 | Summon undead II | 150 gp
91–100 | DM’s choice of any 2nd-level arcane spell | —

3rd-Level Arcane Spells
d% | Spell | Market Price
01–09 | Delay manifestation | 375 gp
10–18 | Ectoplasmic decay | 375 gp
19–27 | Ectoplasmic web | 375 gp
28–36 | Forced incorporeality | 375 gp
37–45 | Forced manifestation | 375 gp
46–54 | Ghost companion | 375 gp
55–63 | Persuade to manifest | 375 gp
64–72 | Summon undead III | 375 gp
73–81 | Undead torch | 375 gp
82–90 | Wall of ectoplasm | 375 gp
91–100 | DM’s choice of any 3rd-level arcane spell | —

4th-Level Arcane Spells
d% | Spell | Market Price
01–15 | Death lock | 700 gp
16–30 | Ghost bane weapon | 700 gp
31–45 | Ghost lock | 700 gp
46–60 | Hold person or ghost | 700 gp
61–75 | Iron bones | 700 gp
76–90 | Summon undead IV | 700 gp
91–100 | DM’s choice of any 4th-level arcane spell | —

5th-Level Arcane Spells
d% | Spell | Market Price
01–45 | Dispel possession | 1,126 gp
46–90 | Summon undead V | 1,125 gp
91–100 | DM’s choice of any 5th-level arcane spell | —

6th-Level Arcane Spells
d% | Spell | Market Price
01–15 | Anti-ectoplasm shell | 1,650 gp
16–30 | Contingent spell lock | 1,650 gp
31–45 | Dominate person or ghost | 1,650 gp
46–60 | Repel ectoplasm | 1,650 gp
61–75 | Sherem transformation | 1,800 gp
76–90 | Undeath to death | 2,150 gp
91–100 | DM’s choice of any 6th-level arcane spell | —

Table 1–19: Divine Spell Scrolls
Roll %: |
01–85 | Use Table 8–25: Divine Spell Scrolls in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

1st-Level Divine Spells
d% | Spell | Market Price
01–15 | Camouflage | 25 gp
16–30 | Create ectoplasm | 25 gp
31–45 | Painless death | 25 gp
46–60 | Pleasant visage | 25 gp
61–75 | Protection from possession | 25 gp
76–90 | Spittle spray | 25 gp
91–100 | DM’s choice of any 1st-level divine spell | —

2nd-Level Divine Spells
d% | Spell | Market Price
01–18 | Black lungs | 150 gp
19–36 | Delay manifestation | 150 gp
37–54 | Ghost lock | 150 gp
55–72 | Ghost touch armor | 150 gp
73–90 | Stone bones | 150 gp
91–100 | DM’s choice of any 2nd-level divine spell | —

3rd-Level Divine Spells
d% | Spell | Market Price
01–13 | Blessing of the snake mother | 375 gp
14–26 | Death lock | 375 gp
27–39 | Forced incorporeality | 375 gp
40–52 | Forced manifestation | 375 gp
53–65 | Ghost venom | 375 gp
66–78 | Glyph of turning | 575 gp
79–91 | Hold person or ghost | 375 gp
92–100 | DM’s choice of any 3rd-level divine spell | —

4th-Level Divine Spells
d% | Spell | Market Price
01–13 | Ghost bane weapon | 700 gp
14–26 | Iron bones | 700 gp
27–39 | Mass camouflage | 700 gp
40–52 | Proper state | 700 gp
53–65 | Raise ghost | 1,200 gp
66–78 | Undead bane weapon | 700 gp
79–90 | Weapon of the deity | 700 gp
91–100 | DM’s choice of any 4th-level divine spell | —

5th-Level Divine Spells
d% | Spell | Market Price
01–90 | Dispel possession | 1,126 gp
91–100 | DM’s choice of any 5th-level divine spell | —

6th-Level Divine Spells
d% | Spell | Market Price
01–45 | Contingent spell lock | 1,650 gp
46–90 | Undeath to death | 2,150 gp
91–100 | DM’s choice of any 6th-level divine spell | —

8th-Level Divine Spells
d% | Spell | Market Price
01–45 | General of undeath | 3,000 gp
46–90 | Repose | 3,000 gp
91–100 | DM’s choice of any 8th-level divine spell | —

Staffs

Several staffs are particularly common to the Ghostwalk campaign.

Table 1–20: Staffs
Roll %: |
01–85 | Use Table 8–26: Staffs in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

Medium | Major | Staff | Market Price
01–33 | 01–14 | Bonefriend | 17,000 gp
34–66 | 15–34 | Ectoplasm | 20,000 gp
67–86 | 35–67 | Undead slaying | 36,000 gp
87–100 | 68–100 | Skulls | 39,200 gp

Bonefriend: This staff is often found in the hands of necromancers or other folk allied with the undead. Because this item is illegal in Manifest, most of them are unadorned and resemble common quarterstaffs, although they always have a black metal skull on one end of the staff. The staff allows the use of the following spell effects.

disguise undead (1 charge, DC 13)

inflict light wounds (1 charge, DC 11)

stone bones (1 charge, DC 13)

summon undead II (2 charges)

Caster Level: 5th; Prerequisites: Craft Staff, disguise undead, inflict light wounds, stone bones, summon undead II; Market Price: 17,000 gp.

Ectoplasm: This staff is made of light green wood and inlaid with resin in swirling patterns. It allows the use of the following spell effects.

create ectoplasm (1 charge)

ectoplasmic decay (2 charges, DC 14)

ectoplasmic web (2 charges, DC 14)

hail of ectoplasm (1 charge, DC 13)

Caster Level: 6th; Prerequisites: Craft Staff, create ectoplasm, ectoplasmic decay, ectoplasmic web, hail of ectoplasm; Market Price: 20,000 gp.

Skulls: This staff is made of ebony and topped with an ivory skull, but is sometimes made of the thigh bone of a giant and topped with a smooth-polished real skull. In Manifest, it is illegal to own one of these staffs. It allows the use of the following spell effects.

animate dead (1 charge)

circle of doom (2 charges, DC 17)

cure light wounds (1 charge, DC 11)

inflict light wounds (1 charge, DC 11)

Caster Level: 9th; Prerequisites: Craft Staff, animate dead, cure light wounds, circle of doom, inflict light wounds; Market Price: 39,200 gp; Cost to Create: 20,850 gp +1,468 XP.

This item first appeared in Magic of Faerûn.

Undead Slaying: This staff is shorter than most, made of white wood, and adorned with silver bands. It allows the use of the following spell effects:

Bonerattle (1 charge, DC 11)

undead bane weapon (2 charges, DC 14)

undeath to death (2 charges, DC 19)

Caster Level: 11th; Prerequisites: Craft Staff, bonerattle, undead bane weapon, undeath to death; Market Price: 36,000 gp.

Wands

Following is a listing of sample wands and prices in the Ghostwalk campaign.

Table 1–21: Wands
Roll %: |
01–85 | Use Table 8–27: Wands in the DUNGEON MASTER’s Guide.
86–100 | Use the table below.

Minor | Medium | Major | Wand | Market Price
01–05 | — | — | Detect ghost | 375 gp
06–10 | — | — | Disrupt ectoplasm | 375 gp
11–15 | — | — | Preserve ectoplasm | 375 gp
16–20 | 01–03 | — | Bonerattle | 750 gp
21–25 | 04–06 | — | Camouflage | 750 gp
26–30 | 07–09 | — | Create ectoplasm | 750 gp
31–35 | 10–12 | — | Painless death | 750 gp
36–40 | 13–15 | — | Pleasant visage | 750 gp
41–48 | 16–20 | — | Protection from possession | 750 gp
49–54 | 21–26 | — | Summon undead I | 750 gp
55–60 | 27–29 | 01–03 | Black lungs | 4,500 gp
61–65 | 30–32 | 04–06 | Charm person or ghost | 4,500 gp
66–70 | 33–35 | 07–09 | Delay manifestation | 4,500 gp
71–75 | 36–38 | 10–12 | Disguise undead | 4,500 gp
76–80 | 39–41 | 13–15 | Ghost touch armor | 4,500 gp
81–85 | 42–44 | 16–18 | Hail of ectoplasm | 4,500 gp
86–90 | 45–47 | 19–21 | Shroud of undeath | 4,500 gp
91–95 | 48–50 | 22–24 | Stone bones | 4,500 gp
96–100 | 51–55 | 25–27 | Summon undead II | 4,500 gp
— | 56–59 | 28–31 | Death armor | 6,000 gp
— | 60–63 | 32–35 | Blessing of the snake mother | 11,250 gp
— | 64–67 | 36–39 | Death lock | 11,250 gp
— | 68–70 | 40–42 | Ectoplasmic decay | 11,250 gp
— | 71–73 | 43–45 | Ectoplasmic web | 11,250 gp
— | 74–76 | 46–48 | Forced incorporeality | 11,250 gp
— | 77–79 | 49–51 | Forced manifestation | 11,250 gp
— | 80–82 | 52–54 | Ghost venom | 11,250 gp
— | 83–85 | 55–57 | Hold person or ghost | 11,250 gp
— | 86–88 | 58–60 | Persuade to manifest | 11,250 gp
— | 89–91 | 61–64 | Summon undead III | 11,250 gp
— | 92–94 | 65–67 | Undead torch | 11,250 gp
— | 95–97 | 68–70 | Wall of ectoplasm | 11,250 gp
— | 98–100 | 71–73 | Glyph of turning | 17,250 gp
— | — | 74–76 | Ghost bane weapon | 21,000 gp
— | — | 77–79 | Ghost lock | 21,000 gp
— | — | 80–82 | Iron bones | 21,000 gp
— | — | 83–85 | Mass camouflage | 21,000 gp
— | — | 86–88 | Proper state | 21,000 gp
— | — | 89–91 | Summon undead IV | 21,000 gp
— | — | 92–94 | Undead bane weapon | 21,000 gp
— | — | 96–98 | Weapon of the deity | 21,000 gp
— | — | 99–100 | Raise ghost | 36,000 gp

Wondrous Items

Many wondrous items are brought to Manifest every day by caravans, adventurers, and even ghosts.

Table 1–22: Wondrous Items
Roll %: |
01–85 | Use Tables 8–28 through 8–30: Wondrous Items in the DUNGEON MASTER’s Guide.
86–100 | Use the tables below.

Minor | Wondrous Item | Market Price
01–08 | Skullmarble | 25 gp
09–12 | Bloodsweets | 50 gp
13–16 | Living mask | 400 gp
17–22 | Phaant’s luckstone | 1,000 gp
23–28 | Diamond eye circlet | 2,000 gp
29–34 | Phasestone | 2,000 gp
35–40 | Enemy spirit pouch | 2,100 gp
41–46 | Chains of shield other | 2,200 gp
47–52 | Blood of Orcus | 3,300 gp
53–58 | Glove of the master strategist | 3,600 gp
59–64 | Mithral bells | 3,700 gp
65–70 | Ioun stone (clear teardrop) | 4,000 gp
71–76 | Pouch of purest earth | 4,000 gp
77–82 | Figurine of wondrous power (pearl octopus) | 5,000 gp
83–88 | Flesh of Orcus | 6,000 gp
89–94 | Necklace of skulljewels | 7,000 gp
95–100 | Driftwood amulet | 7,400 gp

Medium | Wondrous Items | Market Price
01–12 | Wanderer’s boots | 7,800 gp
13–23 | Chain of Tephaneron | 9,000 gp
24–30 | Figurine of wondrous power (bone ape) | 10,000 gp
31–37 | Ghost prison | 10,000 gp
38–44 | White robe of the ghostwarden | 10,000 gp
45–51 | Cloak of blackflame | 11,800 gp
52–58 | Dracanite helm | 12,000 gp
59–65 | Figurine of wondrous power (jet serpent) | 12,000 gp
66–72 | Lawkeeper’s lock | 12,100 gp
73–79 | Feather mask | 14,500 gp
80–86 | Nessek’s crown | 20,000 gp
87–93 | Durann’s vestment | 22,000 gp
94–100 | Green tooth necklace | 26,000 gp

Blood of Orcus: This foul liquid looks like a mixture of blood, vomit, and the slimy residue of rotting flesh. If it is mixed with a powdered black onyx gem worth at least 100 gp, a living creature that drinks this horrible brew must succeed on a Fortitude saving throw (DC 19) or die and rise as a ghoul 1 hour later. If the powdered onyx is worth 200 gp, the creature that drinks the mixture must save or die and rise as a ghast or wight (equal chances). Normally, these items are given to drugged or enchanted victims to quickly produce undead minions, but some are given to volunteers or worshipers of Orcus as a “reward” for their service.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, create undead; Market Price: 3,300 gp; Weight: —.

Bloodsweets: These red lozenges are about the size of a human thumbnail and resemble hard candies. Made from sugar and blood and corrupted with necromancy, the item dissolves instantly and acts as an inflict light wounds spell when swallowed. One can be swallowed as a standard action, or up to three can be swallowed as a full-round action. Normally, these are used by undead creatures to heal themselves when an evil cleric or a potion of inflict light wounds is unavailable. Particularly cruel necromancers mix them in with bags of normal candy and give them to children, who usually die as a result.

Caster Level: 1st; Prerequisite: Brew Potion or Craft Wondrous Item, inflict light wounds; Market Price: 50 gp; Weight: —.

Chain of Tephaneron: This series of battered iron links has small hooks on each end and is normally wrapped around the handle of a weapon and clasped to itself.

The chain allows the bearer to use magic weapon and keen edge each once per day on the weapon to which it is attached. The spell effects end if the chain is removed from the weapon.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, keen edge or weapon of the deity, magic weapon; Market Price: 9,000 gp; Weight: 1 lb.

Chains of Shield Other: This item looks like a pair of slightly mismatched bracers, although they are not intended to be worn by the same person. If two people each wear a bracer and a command word is spoken, the wearer of the larger bracer is protected by a shield other spell, with the wearer of the smaller bracer acting as the caster of the spell. Evil clerics decorate these bracers with symbols of manacles and skulls and clap the smaller bracer on an unwilling shackled victim, while good and neutral clerics normally decorate them with more benign symbols and give them to allies. The power of the bracers may be activated once per day.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, shield other; Market Price: 2,200 gp; Weight: 1/2 lb. each.

Ghost Prison: These simple foot-high glass cylinders are capped on both ends with brass and appear to be filled with yellow mist. Created by yuan-ti, they are more deadly versions of the phasestone and can trap ghosts within them. Any ghost who comes within 10 feet of a ghost prison must make a Will saving throw each round (DC 17) or be pulled entirely into the cylinder, to be trapped there until someone speaks the ghost’s name (at which time he can attempt another Will save — although no more than two can be attempted in a given day) or the ghost prison is destroyed. A ghost prison containing ghosts sometimes has ghostly faces visible within the yellow mist. If the ghost prison is destroyed, any ghosts within it are slain. The cylinders have hardness 1, 5 hit points, and a break DC of 16. A ghost prison can hold up to five ghosts (either at the same time or sequentially); after the fifth ghost is freed, the cylinder shatters and the item becomes nonmagical.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, magic jar; Market Price: 10,000 gp; Weight: 1/2 lb.

Cloak of Blackflame: This cloak resembles a tangle of thick, black cobwebs when not worn, but turns into a woven black cloak of coarse threads when donned. It absorbs up to fourteen energy drain attacks (an attack that would bestow two negative levels counts as two attacks) before losing its magical properties.

Caster Level: 14th; Prerequisites: Craft Wondrous Item, negative energy protection; Market Price: 11,800 gp; Weight: 1 lb.

This item first appeared in Magic of Faerûn.

Diamond Eye Circlet: When worn, this silver circlet’s diamond centerpiece rests on the forehead. The wearer may use detect undead at will.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, detect undead; Market Price: 2,000 gp; Weight: —.

Dracanite Helm: This bronze helm grants a +2 deflection bonus to AC and protects the wearer from all forms of Dracanite helm possession.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, protection from possession, shield of faith, caster must be 6th level; Market Price: 12,000 gp; Weight: 3 lb.

Driftwood Amulet: These items are typically made by the church of Soggelos. The amulet is an oddly shaped piece of water-worn wood studded with pearls and coral on a leather cord. The wearer can speak and understand Aquan, is protected by cold resistance 5, and may use a chill metal effect once per day. Some of these items are crafted onto belts instead of amulets.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, chill metal, endure elements, creator must speak Aquan; Market Price: 7,400 gp; Weight: 1 lb.

Durann’s Vestment: This fine vest of brown and gold threads provides cold resistance 5 and allows the wearer to use a zone of truth effect once per day centered on herself. The wearer may also use cure critical wounds once per day. The wearer of the vestment is magically prevented from speaking anything but the truth.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, cure critical wounds, endure elements, zone of truth; Market Price: 22,000 gp; Weight: —.

Enemy Spirit Pouch: This leather pouch is worn around the neck like a necklace and contains token items keyed to a type or subtype of creature that can be a ranger’s favored enemy. (A pouch can also be keyed to ghosts or yuan-ti, as described in the Ranger section earlier in this chapter.) A creature wearing an enemy spirit pouch gains a +1 competence bonus on attack rolls against creatures of that type.

A ranger whose favored enemy matches that of the enemy spirit pouch is treated as five levels higher for purposes of determining his damage and skill check bonuses against that favored enemy (in effect, the pouch increases those bonuses by +1).

If a creature of the type keyed to a pouch wears that pouch, it gains one negative level. The negative level remains as long as the pouch is worn and disappears when it is no longer carried. This negative level never results in actual level loss, but it cannot be removed in any way (including by a restoration spell) while the pouch is worn.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, detect animals or plants, creator must be a ranger whose favored enemy matches that of the pouch; Market Price: 2,100 gp; Weight: 1 lb.

This item first appeared in Magic of Faerûn.

Feather Mask: This item is a mask of raven feathers woven together. In addition to having all the properties of a ring of feather falling, the mask allows the wearer to summon a giant raven (treat as a giant eagle) once per day as if using a summon nature’s ally IV spell.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, feather fall, summon nature’s ally IV, creator must be not evil and not lawful; Market Price: 14,500 gp; Weight: —.

Figurines of Wondrous Power: Several other kinds of magic figurines can be found in this part of the world. They follow all the normal rules for magic figurines.

Pearl Octopus: Created almost exclusively by the church of Soggelos, this bluish pearl is carved to resemble an octopus coiled into a sphere. When activated, it turns into a blue Small octopus (although it can change colors in the manner of its kind). It can be used up to three times per week, each use lasting no more than 4 hours.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects; Market Price: 5,000 gp; Weight: —

Bone Ape: This figurine is carved out of the thick end of an animal’s thigh bone. When activated, it transforms into a black furred ape with a white face. The ape can be used once per week for up to 8 hours at a time.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects; Market Price: 10,000 gp; Weight: —.

Jet Serpent: Carved from an unfaceted piece of jet, this figurine of a twining black snake transforms into a Medium-sized constrictor snake when activated. In addition to the standard abilities of the animal, the jet serpent has a +1 morale bonus on attack and damage rolls against undead creatures. The snake may be used twice per week for up to 8 hours at a time.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, animate objects; Market Price: 12,000 gp; Weight: —.

Flesh of Orcus: Made from corrupted flesh and soaked in the ichor of a vampire, this hunk of tainted meat is usually attached to a bone (most often a humanoid bone). If this meat is eaten in its entirety by a living creature, that creature must succeed on a Fortitude saving throw (DC 22) or die and rise as a vampire the next night. Humanoids gain the vampire template, and creatures that are eligible gain the monstrous vampire template, but all other living creatures simply die and do not rise as undead. As with the blood of Orcus, this item is either forced upon prisoners or given as a gift to servants who wish to become undead.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, create undead; Market Price: 6,000 gp; Weight: 1 lb.

Glove of the Master Strategist: This black leather glove is decorated with purple silk thread. It acts as a glove of storing and allows the wearer to use a true strike effect once per day.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, shrink item, true strike; Market Price: 3,600 gp; Weight: —.

Green Tooth Necklace: While the first item of its kind may have actually been made from one of the teeth of Saurivadartak the Green, there are easier methods of creating such an item. A six-inch tooth worn on a braided copper necklace, this item protects the wearer from 15 points of acid damage per round (as a ring of minor elemental resistance). It also allows the wearer to speak and understand Draconic, grants a +10 competence bonus on Diplomacy checks involving dragons, and gives a +3 resistance bonus on Will saving throws.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, comprehend languages, protection from elements, resistance; Market Price: 26,000 gp; Weight: —.

Ioun Stone (clear teardrop): This ioun stone allows its owner to use detect undead at will.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, detect undead, creator must be 12th level; Market Price: 4,000 gp; Weight: —.

Lawkeeper’s Lock: This padlock of orange-tinted metal is worn on a chain of similar material and bears a key of shining steel. It counts as an amulet for the purpose of items using a limited space. When worn, it gives constant protection from chaos. The item also has two powers, each of which works only once. If the key is inserted into the lock and turned clockwise, the item unleashes order’s wrath upon an area chosen by the wearer. If the key is turned counterclockwise, it summons either a hound archon (if the wearer is neutral or good) or an achaierai (if the wearer is evil) with a summon monster V effect. Even after these powers are spent, the item still provides protection from chaos.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, order’s wrath, protection from chaos, summon monster V, creator must be neither good nor evil; Market Price: 12,100 gp; Weight: —.

Living Mask: This one-use magic item functions as soon as a wearer puts it on, and stops as soon as it is taken off, becoming powerless. It works only when worn by an undead creature. Each mask provides an illusion that the wearer is alive, albeit a living person wearing a theater mask and clad in fine clothing. The undead appear alive not only to the senses, but also to spells such as detect undead and deathwatch. These items allow people with undead minions to walk about the city if need be.

If these items were known to exist, the government of Manifest would declare them illegal.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, change self or disguise undead, misdirection; Market Price: 400 gp; Weight: 1 lb.

Mithral Bells: This item is a set of eleven small mithral bells on a bracelet-sized chain of mithral. The wearer can detach a bell and throw it up to 40 feet. When it reaches the end of its trajectory, it explodes in a sound burst effect. As long as there are at least three bells remaining on the chain, it provides a +2 circumstance bonus on all Perform checks.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, sound burst, creator must be a bard; Market Price: 3,700 gp; Weight: —.

This item first appeared in Magic of Faerûn.

Necklace of Skulljewels: Eight tiny skulls carved of precious stones hang from this black leather cord. As a standard action, the wearer can detach a skull from the cord, name a kind of undead (see below), and throw the skull up to 30 feet away, which causes the appropriate kind of undead to appear as if summoned with a summon undead III spell.

As per the spell, if weaker undead are named to be summoned, more appear. The wearer can choose from the following kinds and numbers of undead: 1d4+1 Medium skeletons, 1d4+1 Small zombies, 1d3 Medium zombies, 1d3 Large skeletons, 1 Large zombie, 1 ghoul, or 1 Huge skeleton.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, summon undead III; Market Price: 7,000 gp; Weight: —.

Nessek’s Crown: This small crown of red gold is often decorated with gems and shaped to look like licking flames. In addition to acting as a ring of minor elemental resistance, once per day it can shoot forth a blast of flame equivalent to a burning hands spell. A crown counts as a headband for the purpose of what space a magic item uses.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, burning hands, protection from elements; Market Price: 20,000 gp; Weight: —.

Phaant’s Luckstone: These faceted, translucent, flawed gray gemstones are usually found in lots of two to five. When worn or carried by a creature, a Phaant’s luckstone allows the bearer to reroll one roll she has just made, as if using the granted power of the Luck domain. Once this reroll is made, the luckstone turns to worthless black powder.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, divine favor, creator must have the Luck domain; Market Price: 1,000 gp; Weight: —.

Phasestone: This item can trap any ghost it touches, absorbing all ectoplasm into it, and storing the ghost for up to 48 hours. An unwilling ghost is allowed a Will save (DC 20) to resist the attempt. The stone can be used only once, but it is not considered used until it has successfully stored a ghost. The possessor can “discharge” the ghost early if desired.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, disrupt ectoplasm, trap the soul; Market Price: 2,000 gp; Weight: 1 lb.

Pouch of Purest Earth: Created by Galaedran druids, this pouch is made of softened tree bark and laced shut with carefully preserved vines. Inside are five handfuls of rich mulch consisting of dark soil and decomposed vegetable matter. Each handful of mulch can be used to produce one of the following effects.

antiplant shell

entangle (DC 11)

plant growth

Once all the mulch has been used, the item loses all power.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, antiplant shell, entangle, plant growth; Market Price: 4,000 gp; Weight: 1 lb.

Skullmarble: This item is made of a bleached mouse skull encased in a sphere of clear resin. When touched to an undead creature (requiring a melee touch attack), it disappears in a shockwave of positive energy, dealing 1d6 points of damage to the undead. It can also be thrown at an undead creature (as a ranged touch attack, range increment 10 feet) with the same effect. No weapon proficiency is needed to use the item. Up to three can be thrown as part of a single attack, each requiring a separate attack roll. Alternatively, a skullmarble can be used like a bullet with a sling, although it is still considered a ranged touch attack, and it deals only positive energy damage, not a bullet’s normal damage (the advantage is a longer range increment). If used against a target that is not undead, it still disappears, but has no effect.

A character with at least 1 rank in the Alchemy skill knows how to grind a skullmarble into a sandy powder. This powder can be thrown as a grenade-like weapon up to 5 feet. Up to three marbles’ worth of powder can be thrown as an attack, dealing 1d6 points of damage per skullmarble to the targeted undead and 1 point of splash damage to any undead within 5 feet of the targeted undead. If used to target a square instead of a creature, undead in that square or within 5 feet of it take 1 point of splash damage.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, disrupt undead; Market Price: 25 gp; Weight: —.

Wanderer’s Boots: These sturdy leather boots have thick soles and are incredibly comfortable. The wearer gains a +3 resistance bonus on all Fortitude saves and may move as if under the effect of an expeditious retreat spell once per day.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, expeditious retreat, resistance; Market Price: 7,800 gp; Weight: 1 lb.

White Robe of the Ghostwarden: This long white robe is decorated with holy runes in gold thread. In addition to functioning as a cloak of resistance +1, it allows the wearer to use prayer once per day. While worn by a ghost, it automatically shifts its appearance to “normal,” regardless of the manner of the ghost’s death.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, change self or pleasant visage, prayer, resistance; Market Price: 10,000 gp; Weight: 1 lb.

Minor Artifacts

A pair of artifacts are well known in the Ghostwalk campaign.

The Seven Crowns: Each of these seven gold crowns is decorated with silver and gems. Only a few of their properties are known, and one has been stolen and its location remains unknown. All seven crowns serve as a belt of giant strength +4, an amulet of health +4, a ring of minor elemental resistance (fire), a ring of protection +5, and a major circlet of blasting. Each is reputed to have its own individual powers as well, varying from the ability to launch bolts of fire, to protecting everyone near it from energy drain attacks, to empowering turning automatically.

Caster Level: 17th; Weight: 3 lb.

Starfire: This +5 holy keen mighty cleaving defending adamantine longsword is of elven make. Forged from adamantine taken from a burning meteorite that struck deep in the heart of the forest of Sura-Khiri, it is carried by the king or queen of the elves as a sign of the monarch’s honor and truth, as well as a compact that no elf in that nation would raise a sword against another. Its wielder can invoke daylight at will upon the blade, and whenever it strikes an object or creature, it makes a pure, clear note of such beauty that the target must save or be affected as if by a daze spell.

Caster level: 17th; Weight: 4 lb.


A Ghost Is Not A Ghost

The Monster Manual describes a ghost as a restless spirit that for some reason cannot give up its ties to the living and haunts a particular location or item. These ghosts are undead creatures of many different types (humanoids, giants, magical beasts, and so on) and have many strange powers that make them incredibly dangerous combatants. Furthermore, killing them is usually only a temporary solution, for they rejuvenate and return to their old haunts.

The ghosts described in this book are not that kind of ghost.

Ghosts in the Ghostwalk campaign are merely the souls of living creatures (humanoids, with only a few exceptions) existing in another state. They are not tied to one site, do not suddenly gain a suite of fantastic powers, and — most important — are not undead. They are simply people with a slightly different shape.

Whenever this book refers to a “ghost,” it is not talking about a Monster Manual ghost. In fact, because being a ghost is so common and easily achieved, the ghosts described in the Monster Manual are almost unheard of. The few references in literature that speak of these undead ghosts refer to them as “undead skulkers,” “undead haunts,” or “undead spirits,” and have problems differentiating between them and other incorporeal undead such as spectres and wraiths. These references and the people of this world never confuse these creatures with the sort of ghosts who inhabit Manifest.

To avoid confusion and preserve the flavor of this campaign, undead ghosts should rarely, if ever, be used in the context of a game. The line between the spiritual dead (ghosts) and undead of any kind is a strong one in this setting, and including an undead sort of ghost blurs that line and reduces some of the impact of all undead being evil.


Ethereal, Incorporeal, Or Manifested Fully

When an intelligent humanoid dies, its soul becomes a ghost in one of three possible physical states. A newly dead person’s soul initially appears on the Ethereal Plane and lingers as an ethereal ghost while she decides whether to pass on or remain. While in this ethereal state, another creature that exists on or enters the Ethereal Plane can interact with her normally, as if she were a solid creature. To creatures on the Material Plane, ethereal ghosts are invisible, insubstantial, inaudible, and scentless. A ghost in an ethereal state follows all the rules for ethereal creatures (see the DUNGEON MASTER’s Guide). While an ethereal ghost can remain on the Ethereal Plane indefinitely, most eventually choose to manifest on the Material Plane (the Ethereal Plane is a dangerous place, after all).

Once an ethereal ghost manifests on the Material Plane, it exists in one of two possible states: incorporeal or fully manifested. An incorporeal ghost is the default state of existence, and it follows the rules for incorporeal creatures (see the DUNGEON MASTER’s Guide). A ghost can exist in a fully manifested state only while within the Manifest Ward or with the aid of certain magic items, spells, or feats.

In the Ghostwalk campaign, once an ethereal ghost manifests on the Material Plane, it cannot become ethereal again without the aid of magic.

The Manifest Ward

The city of Manifest is built over a place called the Veil of Souls — a supernatural door that separates the world of the living from the world of the dead. The Veil is the weakest point along the barrier between these two worlds, and there are substantive effects near it. A phenomenon known as the Manifest Ward extends from the Veil itself (several hundred feet below the surface) to the land’s surface, and outward to the ring of ancient trees that surround the city. Within the Manifest Ward, a ghost is forced to become solid on the Material Plane, a state that is called fully manifested. Certain spells, magic items, and feats duplicate the effects of the Manifest Ward on a limited or temporary basis, allowing ghosts to manifest fully in more remote locations.

Fully Manifested Creatures

A ghost or other incorporeal creature that is forced to manifest fully is solid, has weight, and is no longer insubstantial. She can be harmed by normal weapons, and she loses her incorporeal miss chance and all other benefits and abilities of being incorporeal, including her natural deflection bonus from her Charisma bonus. She is still an outsider and a ghost and takes damage from ghost poisons and ghost bane weapons. She can manipulate and wear normal (non-ghost touch) and magic equipment just as easily as a living character can.

Any incorporeal creature that is forced to manifest fully gains a natural armor bonus equal to the deflection bonus it naturally had when it was incorporeal. For example, a ghost with a 13 Charisma would normally have a +1 deflection bonus to Armor Class when incorporeal. When manifested fully, the ghost instead has a +1 natural armor bonus. Likewise, a shadow normally has a +1 deflection bonus to its Armor Class but, when manifested fully, it loses its deflection bonus and instead has a +1 natural armor bonus to its Armor Class. Deflection bonuses from spells, magic items, or any other source other than the creature’s natural state do not translate to natural armor bonuses.


The Ethereal Current

The Ethereal Plane is not a static, quiet place. The soul of any person who dies first appears as a ghost on the Ethereal Plane, so the place is constantly moving with spirits (both the ghosts of intelligent humanoids and the souls of other types of creatures) on their way to the True Afterlife. Most make this journey with the help of the Ethereal Current, a supernatural force that pushes ghosts toward the Veil of Souls. Likened by some to a strong wind or a powerful water current, the Ethereal Current allows ghosts to travel hundreds of miles in a second, but only in the direction of the Veil of Souls. This allows ghosts to reach the True Afterlife without being preyed upon by ethereal monsters. The Ethereal Current is omnipresent on the Ethereal Plane, and by default begins carrying ghosts toward the True Afterlife as soon as they appear on the Ethereal Plane. What separates intelligent humanoids — who can choose to remain in the Ethereal Plane as ghosts — from other creatures is the ability to resist the Ethereal Current.

Some people who wish to become ghosts but who die far from the Veil of Souls choose to be conveyed toward the Veil (and Manifest) by the Ethereal Current, rather than immediately manifesting on the Material Plane. It is the most rapid method of reaching the city (and it avoids predators indigenous to the Ethereal Plane), but it does have risk. Ethereal ghosts ride the Current until they are just short of the Veil itself, and then try to “jump out” at the last moment. This requires a Wisdom check (DC 10). Success means the ghost is free of the Ethereal Current and is on the Ethereal Plane in some random place within the Manifest Ward, and it can manifest on the Material Plane in the normal fashion (as if it had just died). Failure means the ghost misjudged the strength of the current and is pushed into the True Afterlife.

Creating a Ghost Above 1st Level

When creating a ghost character of higher than 1st level, assume the ghost has a disturbing appearance. Only in unusual circumstances does an adventurer character die in such a manner as to warrant a normal appearance, and a player who wants to run such a character should have a very good explanation for those circumstances. Players may choose an appearance category that is worse than disturbing, of course.

The Death of Elves

Rather than passing to the True Afterlife, elves (including half-elves) who die and choose not to become ghosts join with one of the spirit trees that encircle the city of Manifest. The elf is drawn to a tree of similar alignment and becomes a part of the tree’s entourage of resting souls. In all other respects, an elf who has passed on is the same as any other creature; bringing an elf back from the dead is no more difficult than reviving a dead human. More information on spirit trees, their abilities, and their guardians can be found in Chapter 5: Monsters.


Variant: Flexible Ghost Advancement

Instead of requiring a ghost to take levels in eidolon, allow ghosts who gain a level to select a level in any class that is normally available. This creates a campaign in which some characters may remain ghosts for years, but continue to increase their abilities as clerics, fighters, and so on.

Using this variant means that players don’t have to plan as carefully when advancing their characters and aren’t forced to continue to pay for raise dead spells in order to suit a character concept of a ghost character who advances in a Player’s Handbook class. It also tends to make being a ghost a more advantageous choice, since for many characters, there is no reason to remain a living creature.

Variant: No Calling

Instead of using the Calling, allow a character’s ghost levels to exceed his standard class levels without penalty. This creates a campaign where people can be mediocre in terms of the living but very powerful ghosts.

Dropping the Calling also introduces the problem of commoners, experts, and other “vanilla” NPCs that find life as a ghost much easier than that of a living person (they don’t need to eat and aren’t affected by cold winters, for example). Poor farmers might quickly populate the campaign with ghosts of their families, perhaps murdering them to keep them from starving, but continuing to enjoy their companionship. Normally, these murdered ghosts would eventually gain levels in eidolon (eventually becoming Com 1/Eidolon 2 characters), succumb to the Calling, and pass beyond the Veil of Souls, but without the Calling, they are melancholy reminders of the farmers’ crimes and change the mood of the setting.


Ectoplasm

Rather than blood, meat, and bone, a ghost’s body is made of ectoplasm, a supernatural substance that, in its natural state, is a slippery or sticky pale-colored goo. When shaped into a ghost body, it has the consistency and texture of normal (albeit incorporeal) flesh. An ectoplasmic creature leaks liquid ectoplasm if it is cut, in the same manner as a living creature bleeds actual blood.

Ectoplasm is a type of ghost touch material. It can be picked up and moved by incorporeal creatures at any time. Essentially, ectoplasm counts as either corporeal or incorporeal at any given time, whichever is more beneficial to the wielder.

Ectoplasm is harmless in its natural state (often called raw ectoplasm) and can even be eaten safely by ghosts or living creatures. Ghost or other ectoplasmic beings that eat a 1-pound meal of raw ectoplasm once per day heal at double the normal rate, as if under the care of a person with the Heal skill (this effect does not stack with the effects of the Heal skill).

Ectoplasm that is not part of a creature’s body (including “blood” that has been separated from a wounded ectoplasmic creature) decays into nothingness after 10 minutes. Certain spells (such as gentle repose), magic items, feats, and an alchemical substance called ectoplasmic stabilizer can preserve ectoplasm beyond this time limit.

The ectoplasm from a creature has a recognizable smell to creatures that have acute senses (such as bloodhounds and other creatures with the scent ability). Of course, the 10-minute time limit before ectoplasm decays makes tracking a creature by scent difficult.

Certain feats and spells can create objects made of ectoplasm. Because ectoplasm has ghost touch properties, a weapon made of ectoplasm can be wielded by an incorporeal creature and works normally against an incorporeal creature (as with the ghost touch weapon property). Likewise, a suit of ectoplasmic armor can be worn by an incorporeal creature and counts toward the Armor Class of a creature being attacked by an incorporeal creature. Shaped ectoplasm has the consistency of whatever it is supposed to resemble (for example, ectoplasmic armor feels smooth and dry and is neither sticky nor slippery).


The Green Bond

Each of the Arboreal Guardians is linked to a particular spirit tree, and through this tree to a handful of other Arboreal Guardians. Each of these groups acts like a family; Guardians of the same tree generally get along well and can call upon each other in times of need. Likewise, the Guardians love and protect their chosen tree (and the elf and half-elf spirits within it) like a respected senior member of the family. The Green Bond is a very strong emotional link to another being, stronger than the link to a twin. A Guardian is expected to be loyal to his tree (and its other Arboreal Guardians) first and all others second. Those who ignore the needs of the tree in order to travel the world or adventure are likely to be ostracized by the other Guardians and may (if this behavior is not curtailed) eventually break their bond and lose all abilities of this prestige class. Fortunately, each spirit tree has several Arboreal Guardians, so each tends to get a reasonable amount of free time to devote to personal matters.

Characters who have a Green Bond but are not Arboreal Guardians are called bondfellows and are like extended members of the spirit tree’s family. They are on friendly terms with the Arboreal Guardians but do not have the same requirements of devotion that the Guardians do, although if their spirit tree is in danger, they are expected to come to its aid.

Having a Green Bond is a mixed blessing in terms of cohorts and followers. Bondfellows of the same spirit tree (and druids and rangers unassociated with other spirit trees) treat the bonded character as if she had a special power (Leadership modifier +1). All other characters treat the bonded character as if she had a familiar, a paladin’s warhorse, or an animal companion (Leadership modifier –2). Thus, it is easier for a bonded character to recruit cohorts and followers who are themselves bonded or at least respect the bond with nature, but it is harder to recruit those who have little or no interest in nature or are prejudiced against those who devote themselves to plants over civilized beings.


Circle Magic

The church of Galaedros has discovered the key to cooperative magic, which allows spellcasters to tie their powers together through their bond to the land and work more powerful spells than they could work as individuals. It is reputed that the church of Orcus is trying to develop its own form of circle magic, using frames of giant bones charged with negative energy, but it has so far been unsuccessful.

Participation

To participate in circle magic, a person must have the Circle Magic feat (it doesn’t matter if the participants are of different divine spellcasting classes, such as cleric, druid, and ranger). One participant stands at the center of the circle, usually the most powerful or experienced character present. The center character is known as the circle leader. A circle requires two to five participants plus the circle leader. All participants in a circle must stand within 10 feet of each other and must be in contact with natural earth or stone.

Circle Powers

The first use of circle magic is to empower the circle leader with the strength of all the participants. This requires 1 full hour of uninterrupted concentration on the part of all participants and the circle leader, during which time they attune themselves to each other through the conduit of the earth under their feet. Each participant casts any single prepared spell, which is consumed by the circle and has no effect other than expending the prepared spell. The spell levels expended by the circle participants are totaled as circle bonus levels. Each bonus level may be used to accomplish the following effects.

1. Increase the circle leader’s caster level by one for every bonus level expended (maximum caster level 20th).

2. Add Empower Spell, Maximize Spell, or Heighten Spell metamagic feats to spells currently prepared by the circle leader. Each bonus level counts as one additional spell level required by the application of a metamagic feat to a spell. The circle leader may add the feats listed to a spell even if he does not know the feat, or if the addition of the feat would raise the spell level past the highest level of spell the circle leader can normally cast (maximum spell level 10th).

These effects last for 24 hours or until expended. Circle bonus levels may be divided up as the circle leader sees fit. For example, Selorian Firesinger leads a circle in which four participants each cast 2nd-level spells. Selorian chooses to use three circle bonus levels to maximize his flame strike spell, and five to increase his caster level from 10th to 15th level for all level-based variables in his spells. The maximized spell is used up when he casts his flame strike, and the increased level effect remains for the next 24 hours. Many high-level spellcasters of Galaedros in Sura-Khiri lead circles on a daily basis to better defend their lands against the yuan-ti.


Ectomancy

Ectomancy is the study of magic relating to ghosts, ectoplasm, and souls (rather than simply the application of positive or negative energy). While many spells are considered to be of this type, ectomancy is not a true school of magic — for example, some ectomancy spells are in the necromancy school, others are in the conjuration school, and so on. Wizards cannot choose ectomancy as a specialist school, but some focus their studies on ectomancy, just as some focus on fire or teleportation.

All spells that are considered “ectomancy” spells bear the ectomancy descriptor after the school name. In addition to the ectomancy spells presented in this book, the following spells in the Player’s Handbook should be considered ectomancy spells.

astral projection

death knell

death ward

invisibility to undead

negative energy protection

raise dead

reincarnate

resurrection

slay living

soul bind

symbol (death only)

trap the soul

true resurrection

wail of the banshee


NAMED MAGIC WEAPONS

An unusual aspect of the Ghostwalk campaign is that all magic weapons, no matter how minor, have a name. The process to craft magic weapons that was discovered millennia ago in this part of the world required the weapon to have a unique name to cement its powers into place.

A weapon is often named for the person who is to bear it, or for some memorable event tied to its creation or the person who created it. For example, a +1 longsword made for a Tereppekian fighter named Bakara might be named Bakara’s Blade by its creator, and a +2 ghost bane heavy mace made by the church of Orcus might be known as Spirit Breaker.

Magic weapons that have abilities added to them over time sometimes have their names expanded, but always keep some element of the original name. If Bakara’s Blade later had the flaming special ability added to it, it might be renamed Bakara’s Brightblade. If Spirit Breaker was later crafted with the torturous special ability, its name might be changed to Spiritwrack.

A weapon’s name often reveals some of its history or features, even if its name has changed over time due to the addition of new properties. Spells such as analyze dweomer, identify, and legend lore automatically give a weapon’s current and previous names (in addition to all other effects of the spells), and a bard who knows the name of a magic weapon gains a +5 bonus on bardic knowledge checks made to reveal more information about that weapon.


Chapter 2: The City of Manifest

You’ve got your characters — some living and some dead — and you’re ready to go. But go where? To Manifest, of course!

The city of Manifest is the heart of every Ghostwalk campaign. Poised above the entrance to the land of the dead, this is the place where every soul comes when it has shaken off its mortal body. Adventures may lead your characters to the far corners of the campaign world, but in the end they will always come back to Manifest . . . one way or another.


THE HISTORY OF MANIFEST
In the early days, when the mists of creation still rose from the brand-new world, an elf named Thaerana swore never to leave the side of her brother Thaedon. The two fought against the dark forces that plagued the freshly born world, until Thaedon fell to the horrific blows of a demon’s sword. Thaerana took her oath seriously and, with the help of spells of her own devising, traced Thaedon’s spirit to a narrow stretch of the Hikirian peninsula, and to a peculiar grove of trees.

Thaerana managed to follow the trail to one tree in particular — one tall and strong, teeming with life force. Her brother was here, there could be no doubt. Thaerana knew she had found the realm of the afterlife.

Many years later, the elves — who now dedicated themselves to tending and protecting the slowly spreading grove of “spirit trees” — found a small cave. They sent in a team of explorers who found a winding series of tunnels leading downward, ever downward. Moreover, the tunnels appeared to be haunted.

The woods above were home to the ghosts of many elves, so in the tunnels, the explorers expected to see more of the elf spirits, perhaps those whose deaths were so violent or shameful that they shunned the company of their brothers and sisters. The elf explorers were shocked to instead find the ghosts of humans, halflings, gnomes, and dwarves roaming the caverns in great number — with not an elf spirit among them.

An even greater surprise lay ahead.

Just when the elves were ready to turn back and report on the strangely haunted caves, they heard odd noises coming from deeper in the earth. Bravely, they followed the sounds down to where it seemed the tunnel system stopped at a huge gate of stone and iron. The gate was guarded by dwarves in gleaming armor — living dwarves.

These were the Deathwarden dwarves, and they were as coolly aloof then as they are today. They spoke only a little to the elf explorers. While they would say nothing about how long their clan had been there, the dwarves did explain that they stood before the “Veil of Souls” — the gate to the land of the dead — and they were its guardians. Only the departed could pass through the gate, they said, and they would do whatever it took to protect them and aid them on their journey.

When the elves returned to the surface, word spread quickly. The realm of the afterlife had been found!

The world would never be the same again.

In its earliest incarnation, Manifest was nothing more than a camp around the entrance to the dwarves’ cave — a ramshackle collection of tents pitched by clerics, pilgrims, and those who had brought their dead to the Deathwardens. The travelers worked with the elves and half-elves to clear an area within the Spirit Wood, under the watchful eye of the elves, who ensured no spirit trees were cut (although some moved of their own volition). As time passed, the camp grew in this miraculous clearing. The tents became permanent structures as more and more travelers decided to make a home in the blessed place. They opened hostels and inns to serve new travelers who arrived daily. Merchants established shops, and thieves came soon after to prey upon the lot of them.

The magical powers inherent in the area — the Manifest Ward, as it is known today — became more and more evident in these early days. Although the ward had always existed, only with the arrival of people did ghosts begin to realize they did not have to go to the land of the dead immediately. In the burgeoning town, they could remain among the living. With practice, they learned to interact with others and with the physical objects in Manifest. To a degree, they could carry on their lives. (But eventually the Calling would come, as it does today. They would say their goodbyes and travel beyond.)

It was a freewheeling time. Manifest, the name by which the town soon became known, was too far from civilized lands for any of the many kings and barons to realistically lay claim to it. A cleric named Thadeus, a follower of Aluvan, found himself thrust into a position of leadership in the growing community.

Thadeus worked with the Deathwarden dwarves to erect the Grand Portal, a massive temple-tower that stands atop the entrance to the paths to the land of the dead. The Grand Portal became the central focus of the town, and thus all the streets radiated from it like spokes.

For more than two hundred years, things proceeded along peacefully. Manifest grew into a small city of ten thousand inhabitants.

Then, war came to the Hikirian peninsula.

DURGERTH THE CONQUEROR

From the south, the hordes of Durgerth the Conqueror swept over the kingdoms and baronies around Manifest like a bloody plague. When they reached the Spirit Wood, they did not stop but went screaming onward. The barbarians finally revealed their true motive: They did not want to plunder the kingdoms around Manifest — they wanted to conquer death itself. Durgerth believed that if he controlled Manifest he would never die. In fact, he believed that Aluvan was actually in the fabled Grand Portal and that even the god could be conquered and subjugated to his will. When the barbarian warlord found that he was wrong, he sacked the city, burning it to the ground. The Deathwardens were forced to retreat far underground. The elves and half-elves who guarded the Spirit Wood were slaughtered. Even the spirit trees — homes to the souls of thousands of deceased elves — were hacked and burned.

It is said that Aluvan wept that day.

It took the area over a century to recover from the destruction wrought by Durgerth. It took even longer for people to resume their pilgrimages to the Spirit Wood and the site of Manifest. Those who did were surprised to find that the wood seemed to have recovered and, although all traces of the old city lay buried beneath a gently sloping hill, the Grand Portal still stood where it always had. A handful of Deathwarden dwarves had raised and maintained it with the aid of ghosts who were not yet ready to pass into the land beyond the Veil of Souls.

The process of escorting the dead to the Grand Portal began again. And, as before, the city began to grow around the tower. Now, however, the city was technically in the domain of Salkiria, and King Illustram began demanding tolls for caravans of the dead to pass through his kingdom on their way to Manifest. This policy caused a great deal of discontent and ill will throughout the other realms, which were building themselves back up from the ashes Durgerth left behind. Illustram’s soldiers learned the folly of working at cross-purposes with those who had powerful allies — the ghosts of Manifest.

Although they were no longer corporeal when outside the city, ghosts would frequently organize in Manifest and then leave to help defend incoming caravans — often caravans transporting their own dead bodies. The ghosts used their abilities to help sneak caravans through Illustram’s lands without being seen. The process of sneaking caravans through Salkiria became known as the Ghostwalk. Years later, after the War of Turrin River, Salkiria was sacked. Manifest was declared a free state. All the surrounding realms signed a joint agreement, based on what they decreed was the will of the gods. This agreement, the Manifest Accord, remains in effect today.

But Manifest’s troubles were not yet over.

The Eater of the Dead

Far to the west, a powerful new cult was expanding its sphere of influence. The followers of Dracanish, the Eater of the Dead, grew as great in number as they did in fanaticism. Following the will of their master, they infiltrated Manifest and began to cause trouble — riots, destruction, murders — and they had their own ghost allies as well. This disruption grew into actual conflict, with the followers of Aluvan — the traditional leaders of the city — fighting against the cultists of Dracanish in what came to be known as the Dead War. Creatures from other planes were summoned for a huge, final battle that killed thousands and laid waste to much of the city. Although both gods of the dead found their realms much more populated when all the dust settled, neither side could truly be said to have won.

A few hardy souls (both living and ghostly) tried to rebuild Manifest. But as word spread about the titanic battle, and its lack of any real resolution, fewer and fewer people were willing to make the journey. Rumors spread that the only ghosts one would find there now were vengeful, angry spirits. Slowly, over the course of a few years, the living once again abandoned Manifest.

It took nearly three hundred years for living people to return to the area. When they did, they found the city still lying in tattered ruins — but Manifest was not completely abandoned. Although the woods had grown up around and through the town, ghosts still walked the streets. Below the streets, the Deathwarden dwarves continued their ages-long duty of guarding the Veil of Souls.

Manifest was still active — after a fashion. There were still plenty of souls who were not ready to give up their lives and move on to the land of the dead or who felt the need to stay in this world for some greater purpose. These spirits carried on their semblances of life even without actual living neighbors to keep Manifest vibrant. Of course, without the need for real food and shelter, the ghosts had left the city pretty much the way it was when the living residents had fled. Damage from the Dead War still scarred the buildings, and the Spirit Wood had reclaimed much of the land, but the city of Manifest still stood.

A pilgrim named Pahrash made it her life’s goal to see Manifest restored to its former glory. She successfully petitioned the elves to entreat the woods to recede, leaving a clearing for the city once again. Pahrash and a new religious order called the Yisa-komas supported and sponsored the rebuilding of Manifest. Much of the city was too deep in the grip of decay, so they set to work constructing a new city atop the ruins of the old.

The Yisa-komas were a group of people who revered both Aluvan and Dracanish. They dedicated themselves to safeguarding the ghosts of Manifest and the pilgrims who brought bodies to the Deathwarden dwarves for passage to the realm of the dead.

In the intervening years, the ghosts of Manifest created an organization and social structure of their own. Now that the living had returned to the city, the ghosts’ ruling authority, the Khardon Court, became a governing body that functioned in conjunction with the one being set up by the Yisa-komas. This allowed the ghosts not only to police themselves, but also to have a venue from which to fight for proper treatment from the droves of living beings once again filling the streets of Manifest.

Wizards and sorcerers from the land of Tereppek were among those who came to the city. Many of them gathered together and formed a society called the Piran Sedestadel (also known as the Spirit Guides). These spellcasters were interested in a specialized form of necromancy they called ectomancy. With their new magic — designed to be more sensitive to (and effective on) ghostly souls — the Piran Sedestadel grew in power very quickly.

As it had twice before, Manifest prospered. It was rebuilt over a span of two dozen years, and the population soared again. Although a plague of demon fever dealt the whole region a terrible blow, forty years of prosperity afterward was able to erase most of its dire consequences.

THE LICHE WAR

The island of Inuitea was a prosperous place, peopled by human fisherfolk and merchants. Then came the Day of Xaphan.

On this fateful day, as prophesied by the small and seemingly insignificant cult of Neistra’demos, the Lord of the Upturned Grave, Xaphan, appeared. Xaphan was the living avatar of Neistra’demos and brought with him destruction and chaos. Xaphan revealed Neistra’demos’s true identity — the demon prince Orcus. The population of Inuitea was slaughtered, first in terrible battles against Xaphan’s armies of cultists (supported by demons and undead creatures) and then — when the fighting was over — systematically like cattle so they could be raised as undead servants.

Transforming Inuitea’s fleet of merchant and fishing vessels into macabre ships of war (brimming with skeletons, zombies, and much worse), the forces of Xaphan reached the mainland and swept over the Hikirian Peninsula. Fortunately, the clerics of both Aluvan and Dracanish foresaw the coming of this undead horde and rallied support from Salkiria, Tereppek, and the other nearby kingdoms. Xaphan’s forces were met by legions from those kingdoms along with the sorcerous might of the Piran Sedestadel.

The terrible battle that followed is known as the Liche War. Unimaginable destruction reigned as Xaphan’s necromancers raised the fallen troops of the living and used them to replenish the ranks of Xaphan’s undead army.

The end of the war came when the Khardon Court mustered a horde of ghost warriors to join the ranks of the living and fight against the undead. At the same time, the Piran Sedestadel performed a ritual known as the Rite of the Seven Crowns. They gave each of the defending generals a crown that imbued him with incredible physical might. Xaphan was destroyed by the seven generals, and his undead army — led by the avatar’s vampire lieutenants — fled back to their island (which they have since renamed in honor of their fallen leader).

Peace returned to the Hikirian Peninsula, and the Seven Crowns became some of the most treasured artifacts in the region (at least one has been stolen and is now at large). Since the Liche War, Manifest has occasionally been troubled by necromancers and undead from Xaphan, but never in great numbers.

A WAR AVERTED

Only thirty years ago, the yuan-ti of Sura-Khiri planned an invasion against Manifest. The yuan-ti had always jealously despised Manifest (for their own souls could not appear outside the land of the dead). They wanted to destroy the city and all its ghosts — and while most people knew the yuan-ti felt that way, no one expected an actual invasion. Most people, when they heard about the yuan-ti army, dismissed it as a wild rumor. The yuan-ti, meanwhile, bent solely on attacking Manifest, avoided all other settlements — particularly the various fortresses and military encampments that stood in their path. Thus, their army of purebloods, halfbloods, and abominations, accompanied by terrible serpents and other monstrosities, marched across Tereppek and most of Salkiria unchallenged.

Unchallenged, that is, until the hermit sorcerer Ashtagra saw them coming toward her tower west of the Spirit Wood. Ashtagra called multiple meteor swarms down upon the heart of the yuan-ti host. She slew hundreds and scattered the rest. Before they could regroup, the King of Salkiria put a huge bounty on the heads of the snake people; mercenaries and adventurers throughout the region scoured the area. Even General Chorubar Tosh, one of the Seven Generals of the Liche War, joined in the yuan-ti hunt.

Thus, the actions of individuals and independent small groups of adventurers and mercenaries (some quite powerful), prevented an entire war. The people of the region remember this, and to this day, they look upon adventurers with goodwill. Nowhere is this truer than in Manifest.

TODAY

Manifest prospers, and the regions around the city — although not entirely without their problems — have enjoyed relative peace for almost three decades. Xaphan and the yuan-ti both continue to be of concern, but nothing indicates another impending invasion from either front.


MAGIC IN MANIFEST

With a population including a higher than average number of adventurers, ghosts with supernatural powers, and members of the Piran Sedestadel, Manifest is a city where magic is commonplace. Those with the money can purchase potions, scrolls, and even more permanent items at shops throughout the city. At any of a number of temples, clerics can be hired to cast spells. Similarly, the Piran Sedestadel can be contacted at an office on Phantom Hill regarding spells for hire.

Spells that animate the dead or create undead are illegal in Manifest, and casting one is a major crime. Otherwise, the law calls for judging the effects of spells rather than the spells themselves. For example, destruction of property by smashing it with a hammer or blowing it up with a fireball are the same crime in the eyes of Manifest law. Spells that involve enchanting another creature to influence its actions are frowned upon but not illegal.

The magistrates of Manifest often hire Piran Sedestadel mages to use detect thoughts or other spells to help determine their verdicts. The City Watch uses wizards to help defend the city and capture offenders.

RAISING THE DEAD

Because of the proximity of the Veil of Souls, anyone brought back to life in Manifest via raise dead, resurrection, or true resurrection does not lose a level or a Constitution point as described in the Player’s Handbook. People from all over the region come to Manifest when they have need of these spells. Many religions have established temples in the city (mostly on Phantom Hill) just so they can get some of the revenue generated by the frequent requests for raise dead spells.


GODS OF MANIFEST

The deities of the Ghostwalk campaign tend to have an active and focused interest in the activities in this region of the world in general, and the city of Manifest specifically. They channel their power through clerics, druids, and rangers, and sometimes inspire laypeople with visions and omens. Unlike in other campaigns, these deities rarely come into direct conflict, instead choosing to weaken their opponents by undermining or converting worshipers of enemy faiths. Because all divine spellcasters in the Ghostwalk campaign must worship a deity, the influence of the deities is almost certain to be a factor in every group of player characters.

DEITY FORMAT

Each deity description follows the same format, as discussed below.

Deity Name (Level of Power)

Each deity’s entry begins with the deity’s most common name. Following the name is the deity’s level of power. These rankings do not affect the abilities of clerics, the power of the spells the clerics cast, or most anything in the mortal world. They represent relative levels of power among deities only. In descending order, the levels of power are greater deity, intermediate deity, lesser deity, and demigod.

Common Titles

Following the name and power level are one or more of the common titles by which the deity is known to its faithful. Among the deity’s worshipers, these names and titles are all synonymous. This is by no means a comprehensive listing.

Symbol

The deity’s symbol is the preferred symbol used by its faithful to represent the deity. The symbol is also the form of the holy symbol used by clerics of the deity, and may be as ornate or simple as the cleric can afford or the religion requires.

Alignment

The deity’s alignment is the most common alignment evidenced by the deity. Just as evil deities can act benignly to advance their causes, good deities sometimes need to be cruel to save something of importance, so a deity’s alignment is just a guideline. However, all divine spellcasters still use the deity’s alignment for determining their own alignments (using the “one step” rule mentioned under Alignment in the Cleric description in Chapter 3 of the Player’s Handbook). Worshipers who are not divine spellcasters may be of any alignment, although a good person worshiping an evil deity is very rare (except when the worship is to placate an evil deity, such as making a donation to Phaant’s church to stave off bad luck).

Portfolio

The deity’s portfolio includes the topics, objects, ideas, or emotions over which the deity has dominion.

Domains

The listed domains are those granted by the deity to clerics, reflecting the deity’s alignment and portfolio. As with the deities listed in the Player’s Handbook, a cleric chooses two domains from the deity’s list and acquires the granted powers of those two domains.

Favored Weapon

The deity’s favored weapon is a representation of an actual weapon the deity is said to carry.

Spells such as spiritual weapon enable an ordinary weapon to take the form of a favored weapon, but use the threat range and critical multiplier of the type of weapon given in the deity entry (and in Table 2–1: Deities). Most divine spellcasters use their deity’s favored weapon as a point of pride, though they are not required to. A druid is always allowed to use her deity’s favored weapon without violating her spiritual oaths, although she may not necessarily be proficient with it.

Deity Description

The first paragraph of the deity’s description gives the deity’s attitude, temperament, and general nature.

The second paragraph describes the deity’s church. This overview explains whether the church is organized or casual, hierarchical or independent, prominent or secretive. The common duties of the clerics and members of the church are also given here.

The third paragraph gives the time of day a deity’s divine spellcasters pray for spells. If more than one time of prayer for spells is listed, the character chooses one of those times and uses it thereafter. This section also mentions well-known holy days of the faith, which the character is expected to observe in order to remain in good standing with the church and deity. Finally, the most common multiclass options for divine spellcasters of the faith are given. The character is not obligated to multiclass, is not restricted to the given classes, and is not penalized for not multiclassing or for choosing classes other than those given (unless specifically prohibited by the deity’s ethos, such as a cleric of a deity of life wishing to multiclass as a necromancer). Some deities allow their divine spellcasters to multiclass freely as monks or paladins, meaning the character can continue to gain levels as a monk or paladin even after adding new cleric levels. (For example, a cleric of this type could add a level of paladin, add another level of cleric, and still continue to add paladin levels later, ignoring the restriction described under Ex-Paladins in the paladin description in Chapter 3 of the Player’s Handbook.)

History/Relationships: This paragraph gives important notes on the deity’s history, including his or her origin or the reason for current enmities. The deity’s relationships indicate allies and enemies among the ranks of the divine, as well as whom the deity reports to (if anyone).

Dogma: The last section gives the dogma of the Deity — tenets of the religion that all divine spellcasters must hold dear. This section is written as if it were an excerpt from a holy text of that deity.

Table 2–1: Deities
Name (Power) | Alignment | Domains | Favored Weapon | Symbol | Portfolio
Aluvan (L) | NG | Ghost, Good, Protection, Repose | Short sword | Horizontal gold hand on a white circle | Death, guarding and protecting souls, ghosts
Chaniud (I) | LN | Healing, Knowledge, Law | Longsword | Three horizontal lines below an open circle | Laws, order, structure
Dracanish (L) | LN | Law, Protection, Repose | Scimitar | Profile of a bronze-skinned man on a black circle | Death, endings, finality
Durann (L) | LG | Good, Healing, Law | Warhammer | Shining horizontal hammer | Truth, righteousness, honor
Eanius (G) | NG | Air, Good, Healing | Quarterstaff | Eye on a bird’s wing | Growth, life, animals
Galaedros (G) | N | Animal, Earth, Plant | Quarterstaff | A tree with sad human eyes | Nature, wood
Khostren (D) | NE | Destruction, Evil, Trickery | Spiked gauntlet | A black fly | Plague, stench, vermin
Nessek (I) | N | Destruction, Fire, Magic | Dagger | A crown of flame | Fire, sorcerers, magic
Orcus (L) | CE | Chaos, Death, Evil, Undeath | Mace | Mace with a skull as the head | Necromancy, torture, pain, undeath
Phaant (L) | LE | Evil, Law, Luck | Greataxe | Three overlapping diamonds | Bad luck, inevitability, oppression
Soggelos (L) | CG | Chaos, Good, Water | Trident | A blue octopus | Creativity, water
Tephaneron (I) | CN | Chaos, Luck, Strength, War | Battleaxe | A battleaxe with four triangles on the blade | Battle, success, athletes, warriors
Uhanam (I) | LN | Knowledge, Law, Magic | Light flail | A woodcarving knife on a scroll | Skill, planning, magic
Wyst (L) | CG | Chaos, Good, Travel, Protection | Halfspear | A compass rose with a boot print at the center | Travelers, roads


ALUVAN (LESSER DEITY)

Warder of Death’s Children, Keeper of the Eternal Path, Watcher of the Dead

Alignment: Neutral good

Domains: Ghost, Good, Protection, Repose

Favored Weapon: Short sword

Symbol: Horizontal gold hand on a white circle

Portfolio: Death, guarding and protecting souls, ghosts

Quiet and gently benevolent, Aluvan protects the souls of the dead along their journey to the afterlife. Usually depicted as a white-haired old man with golden skin and a white robe, Aluvan is raised to ire only when the dead are harmed or their remains are corrupted into undead. His only goals are the protection of the dead and the destruction of undead abominations. He is especially protective of dead children and people who have been kind to others during their lives.

Aluvan’s church exists primarily in Manifest, centered in the Temple to Aluvan in the Portal Ward of the city. It is a loosely organized church with a casual hierarchy of living and ghost clerics. The church plays a major role in the Ghostwalk, and teams of Aluvani clerics travel with the dead caravans to ensure safe travel for the remains of those who have passed on. The church keeps watch in the city for new ghosts, in order to teach them about their existence as spirits and prepare them for the True Afterlife.

Aluvan’s clerics pray for spells at dawn or at noon. They wear gold and white. Some of the more militant clerics multiclass as fighters. The church has only two holy days. The first is a ceremony on the longest day of the year called the Chant of Memory, where the souls of all who have passed on are honored. The other ceremony, called the Lament, is held in winter on a day chosen by the high priest of the church and marks the slaughter and razing of Manifest by Durgerth the Conqueror.

History/Relationships: Aluvan is an old but minor deity, with a strong following in Manifest but mostly only token worship elsewhere. He is not believed to be related to any of the other deities. He opposes Orcus and directs his followers to destroy the Demon Prince’s followers and all physical undead at every opportunity. Aluvan’s followers have battled Dracanish’s in the past, but he himself holds no ill will toward the Eater of the Dead — although he does consider the younger deity’s teachings to be needlessly restrictive and in some ways a little disturbing (a sentiment echoed by Aluvan’s worshipers).

He has little interest in the other deities and takes pains to avoid coming into conflict with them.

Dogma: Watch over ghosts and the dead as you would your own children, for they are the children of Aluvan. Do not fear death, for Aluvan’s hand will shelter you in your journey. Guard the way for ghosts to pass into the True Afterlife; neither hinder their journey nor accelerate it, but leave the Eternal Path clear for their travels. Fight the worshipers of the Demon Prince and his creations without mercy or quarter.


CHANIUD (INTERMEDIATE DEITY)

The Lawkeeper

Alignment: Lawful neutral

Domains: Healing, Knowledge, Law

Favored Weapon: Longsword

Symbol: Three horizontal lines below an open circle

Portfolio: Laws, order, structure

Dispassionate and analytical, Chaniud tries to see all aspects of a situation before making a decision to act. Once he has made an informed decision, though, he stands by it. He is usually depicted as a tall, gaunt man with stern eyes, and with orange writing in the air all around him. He represents the necessity for laws, the need to punish those who break them, and the benefits of a lawful society. He dislikes chaotic beings and has been known to personally hunt powerful demons.

Chaniud’s church is very popular in Tereppek, but has a presence in almost every civilized place. The church has a rigid hierarchy based on a complex system evaluating power, service to the temple, and knowledge of church doctrine and local laws. Each city temple reports to the largest temple in the country, and all temples are considered under the hand of Reldek, the great temple in Tereppek. Clerics of Chaniud act as magistrates, teachers, judges, police, and lawyers. In Manifest, clerics of Chaniud keep records of ghosts and make sure that members of the City Watch are acting in accordance with the laws.

Chaniud’s clerics pray for spells at noon. The first of each month is a holy day for the faith, representing a time of beginning when orderly resolutions can be made. The church also has numerous lesser holy days commemorating the creation or enactment of important laws in the church, city, or country, with the names of the laws added to the morning’s prayers. Chaniudan clerics sometimes multiclass as experts or loremasters. His clerics never rebuke or command undead. They favor the colors silver and blue.

History/Relationships: Chaniud is a powerful deity who has been traditionally slow to act. In the past he has attempted to rein in some of the more individualistic deities worshiped in this part of the world, and their refusal to comply brands them as flighty fools in his mind. He is allied with Dracanish (whom he admires for his carefully structured plan for all beings), Durann (his sister, with whom he shares a cloud castle), and Uhanam (whose patience he appreciates). He opposes Soggelos and Wyst for their refusal to abandon chaos, and Orcus for his disruption of the natural order. He is indifferent to other deities, but sees himself as a sentry against actions they might take that would interfere with his plans to bring order to every part of the world.

Dogma: The world operates according to laws, and the people of the world have it in their best interest to establish and follow a code of laws so as to be in harmony with the lawful nature of the universe. Laws are created to benefit the group, but should not exploit the individual for the sake of the group. Study the laws so you may make rational and informed decisions. When you must punish a lawbreaker, be swift and precise, but do not become overzealous, for not even agents of the law are above the law.


DRACANISH (LESSER DEITY)

Eater of the Dead

Alignment: Lawful neutral

Domains: Law, Protection, Repose

Favored Weapon: Scimitar

Symbol: Profile of a bronze-skinned man on a black circle

Portfolio: Death, endings, finality

Enigmatic and fatalistic, Dracanish understands that all things must eventually die, and those that die will need tending as much as living creatures do. Often misunderstood by the ignorant as a violent and destructive god, Dracanish is actually a very protective deity and enjoys a close personal relationship with every being that dies, absorbing their souls into himself so that no one may ever harm them. Dracanish is depicted as a strong man with bronze skin and a black aura around his head.

Dracanish’s church is very small outside Manifest and is considered to be a powerless cult by most folk in the rest of the world. The center of the religion is in Manifest, and all members of the clergy are treated as close family members, with seniority determined by length of time in the church and the number of funerals witnessed. The church sees the Eater of the Dead as the patron of the Ghostwalk, since souls and bodies are reunited in the land of the dead. Because of their belief in the finality of things, most clerics do not take well to the presence of ghosts (although, as “those about to be devoured,” ghosts deserve a measure of respect). Clerics of Dracanish hunt undead and worshipers of Orcus and seek to thwart those who would artificially extend life, for while they are not opposed to healing magic on a small level, the eradication of plagues or forestalling of natural disasters goes against their perception of the world’s innate order. This belief puts them at odds with the church of Eanius.

Dracanish’s clerics pray for spells at dusk. They consider the last day of each month and year as holy days, when the essence of that time joins with all time that has passed. Dracanite clerics sometimes multiclass as fighters, monks, or bone collectors. Dracanite monks may multiclass freely as clerics. While they are able to use spells such as raise dead, clerics of this deity are hesitant to use them unless it is believed that the person has important unfinished business in life. His clerics never rebuke or command undead. They wear black and bronze, and some high-ranking clerics carry scythes, although few are trained in their use.

History/Relationships: Dracanish is believed to be only a few hundred years old, originating from a land to the west of Bazareene. Unrelated to any of the other deities, he took the world by storm when his worshipers caused the Dead War in Manifest. Despite this violent past, Dracanish has earned acceptance from most of the deities venerated in the city, even Aluvan, although their churches bear lingering resentment. Eanius and Orcus are Dracanish’s enemies, for the former wants to keep creatures from dying and the latter encourages thwarting death through necromancy.

Dogma: The proper end of a person’s life is to have his soul rejoined with his body in the True Afterlife, where Dracanish consumes them and keeps them safe forever. The lessons in finality that death teaches us can apply to life as well — learn to complete things you start, and find closure in their end. It is better to see one thing through to its end than start a dozen things that are never finished. In this way, necromancy is the bane of the world, for it is a beginning without a natural end.


DURANN (LESSER DEITY)

The True Guide

Alignment: Lawful good

Domains: Good, Healing, Law

Favored Weapon: Warhammer

Symbol: Shining horizontal hammer

Portfolio: Truth, righteousness, honor

Wise and caring, Durann is a kind goddess who encourages people to be true to themselves and others in order to create a better world for everyone. Of all the lawful deities, she cares the least about structure and instead focuses on benevolence. She believes in tending to the sick and taking an active role against evil. She is depicted as a woman with black hair and long robes of gold and brown thread, carrying a hammer that shines like a lighthouse lamp. Her many dwarf worshipers usually show her as a dwarf woman with these qualities.

Worship of Durann is most prevalent in Salkiria, although her presence is known in dwarven lands and (to a lesser extent) any part of the world where people hope for something better. The center of the church is in Salkiria (in the capital city, Donaree), but the hierarchy is very flexible, and one’s position within it is based on the performance of good deeds. As a result, the upper ranks of the organization are very volatile and often filled with courageous adventurers. Small prayers (or simple shrines) to Durann can even be seen in households located in places where she has no formal temples. Clerics of Durann are teachers, healers, legal advocates, and champions of good.

The Duranna pray for spells after waking in the morning. The fourth day of each month is called the Day of Truths, and Durann’s clerics are not allowed to tell even the slightest falsehood on that day — not even speaking fiction. They sometimes multiclass as fighters or paladins, and paladins of Durann can multiclass freely as clerics. Her clerics wear brown and gold.

History/Relationships: Durann is an old deity who retains an optimistic outlook despite the fallible nature of mortals. She and her brother Chaniud have been trying, in various guises, to guide civilization for thousands of years. Her allies among the local deities are Aluvan, Chaniud (with whom she shares a celestial residence), and Eanius. She has casual dealings with Galaedros, Nessek, and Uhanam, who have proven to her their ability to keep their word. Her only true foes are the evil deities.

Dogma: Strive to hold to the truth and use your honor as your shield. If your honor is infallible and your heart is true, you will prevail against all adversity. The hammer of Durann seals oaths, shatters bonds, and crushes lies — its light shines forth to inspire all to greatness, glory, and good. Be calm and uncompromising in the face of great injustice, for the righteous hand will strike down evil in all its forms.


EANIUS (GREATER DEITY)

Lord of Growth and Life, the Sky King

Alignment: Neutral good

Domains: Air, Good, Healing

Favored Weapon: Quarterstaff

Symbol: Eye on a bird’s wing

Portfolio: Growth, life, animals

Foster father of everything ever born, Eanius is a vigorous deity of the natural world. He believes that every living thing deserves to be nurtured to health and supports killing only when a creature must do so to survive (whether to provide food or to preserve its own life). Eanius also has a minor aspect as a fertility deity; he is the patron of the air and particularly favors birds. He is shown as a dark-skinned man with feathers in his hair and shining blue eyes. He carries a gnarled staff with a black snake twined about it and a white raven perched upon it.

Eanius’s following is widespread and very powerful, with formal worship centered in Thurkasia but also dominant in Sura-Khiri. He grants spells to clerics, druids, and rangers. Temples to Eanius are natural sites or spacious buildings and always have some vantage point with an unobstructed view of the sky. His followers tend animals and other natural creatures (they consider dragons, fey, true giants, humanoids — and even creatures similar to true animals such as griffons, pegasi, and giant eagles — to be natural creatures), focusing mainly on those that would die or be maimed without such attention.

The Eaniusha pray for spells at any time during the day or night, each choosing a time that is most meaningful for him or her. Their holy days are the spring equinox and any celestial event such as a planetary conjunction or eclipse. Celebrations always feature fine foods and frequently include fertility rituals. Since they are more concerned with earthly matters than the motions of the heavens, few of the faith track when these celestial events are due to occur, and these worshipers usually celebrate them spontaneously when they happen. Eanius’s clerics and druids often multiclass as rangers, and those living near Manifest often become Arboreal Guardians. Rangers of Eanius may use their ambidexterity and two-weapon fighting class features with their quarterstaffs. The faithful wear tan and blue.

History/Relationships: Eanius is probably the second oldest deity worshiped in this part of the world next to Galaedros, whom the elves consider his half-brother (although their father is not known and this may be just a cultural bond rather than a genealogical one). He and Galaedros get along well, and Durann and Soggelos are his other allies. He opposes Dracanish (whose obsession with death makes him a subtle enemy of life), Khostren (whose “children” are responsible for much misery among animals), and Orcus (who profanes life with undeath and defiles animals for evil ends). Eanius is indifferent to all other deities.

Dogma: The breath in your lungs and the life-spark of every natural creature are the gifts of Eanius to the world. Respect those gifts and keep them in good repair. The only times a natural creature should be destroyed are to feed another, to protect another, or when the creature is beyond all hope of health. Take no more than you need, and in hunting take only the weak so that the strong may live and beget stronger offspring.


GALAEDROS (GREATER DEITY)

The Wood God, the Sorrowful King

Alignment: Neutral

Domains: Animal, Earth, Plant

Favored Weapon: Quarterstaff

Symbol: A tree with sad human eyes

Portfolio: Nature, wood

Galaedros is an old nature god who has seen much destruction and misery come to his favorite lands and his chosen people, the elves. He believes in the cycles of nature that bring decline and death to all things, but also drives the forces that cause plants to bloom in springtime and the frost to thaw from the earth. Bent by age, he is shown as a man with tan skin and gray hair, with living green leaves growing in his hair and from his clothes. Galaedros was once considered the king of the deities, but he stepped down from that informal position after the murder of his brother Hunael, the god of culture and invention.

Like Eanius, Galaedros has a wide following. Sura-Khiri is the only place where he has a formal church organization, built around holy landmarks and the circles of spellcasters devoted to protecting them. (Some of these elves have created minor circles in the Spirit Wood around Manifest.) He grants spells to clerics, druids, and rangers. Galaedran temples are always natural places with abundant plant life and sunlight, frequently marked only by a stone carved with his holy symbol (which is more often than not overgrown with moss and vines). His worshipers are protectors of nature, whether from the reckless logging of humans or from supernatural taints developed by necromancers and the yuan-ti. They teach farmers how to make better use of their land (negating the need to clear more forest) and try to heal and regrow places where nature has been despoiled.

Galaedran worshipers pray for spells at dawn. They mark the turning of the seasons as holy days, and their celebrations of these events are somber recitations of recent gains and losses of nature followed by vows to do better in the coming season. His clerics and druids sometimes multiclass as rangers, and those living in the Spirit Wood sometimes become Arboreal Guardians. His clerics never rebuke or command undead. Rangers of Galaedros may use their ambidexterity and two-weapon fighting class features with their quarterstaffs. The faithful wear gray and green.

History/Relationships: Galaedros is the oldest deity known in this part of the world. He is married to Phaant, but he has not spoken to her since she turned to darkness and murdered his brother Hunael over twelve hundred years ago. It was that event that caused him to abandon his role as king of the gods, and none have yet tried to take his place. He is allied with Eanius and Soggelos, tolerates Khostren and Nessek as dangerous but necessary aspects of natural forces, opposes Orcus as a capricious destroyer, and is cool to the “deities of civilization,” as he calls the rest.

Dogma: Wood endures. Wood is patient. Learn from wood and study its strength. Plants provide the basic necessities of life — food, clothing, and shelter — and a wise person can survive anywhere with the proper knowledge of plants. Avoid the trappings of civilization, for something unknowable gnaws at the heart of civilized folk, making them forget where they came from and harm others for the sake of greed or merely harm itself. The green world soothes the wounds of civilization even as it bears the brunt of its wrath.


KHOSTREN (DEMIGOD)

The Fetid Breath, The Scuttling Darkness

Alignment: Neutral evil

Domains: Destruction, Evil, Trickery

Favored Weapon: Spiked gauntlet

Symbol: A black fly

Portfolio: Plague, stench, vermin

Born of the fears of a culture obsessed with death, Khostren represents debilitating and disfiguring sickness, as well as creatures that prey on corpses. In a world where bodies are transported long distances, diseased corpses can infect hundreds of people. Similarly, a partially eaten corpse benefits its owner less in the afterlife. Khostren is usually shown as a figure in long, sickly green robes, trailing maggots and infectious slime. His hands and face are plated and black like an insect’s and oozing with sores. Full of loathing for all living things, including himself, the only satisfaction he experiences in his existence is when he makes other creatures feel as horrible as he does.

Khostren’s worship is effectively a cult, outlawed in most places and reviled everywhere. His temples are usually found in sewers and often double as nests for dire rats or other small scavengers. The leader of a temple is usually the most powerful spellcaster present. Each temple is independent, and they are often unaware of each other. Khostren has a few druids and rangers mixed among its cleric worshipers. The Khostrenal seed diseases in cities, unleash hordes of vermin upon food stores, and in general make life miserable for people who are afraid of sickness or infestation. Many disguise themselves as beggars to earn a living and slowly spread disease among those who touch them.

Khostren’s worshipers pray for spells at any hour of the night. Anniversaries of great plagues or infestations are holy days, usually celebrated by eating spoiled meat, rolling in filth, and pouring blood in front of vermin lairs or captive vermin. Many keep a dangerous insect in a small cage as a sort of pet. Khostren’s worshipers most commonly multiclass as rogues or assassins. His sacred colors are green and black.

History/Relationships: Khostren has been around a long time, but his obscurity, and the disgusting nature of his faith’s practices, relegates him to an inferior status among the deities. He has no true allies. Only Galaedros and Orcus are willing to speak to him at all, and then only if they want or need him to do something for them. All other deities shun him.

Dogma: With sickness and the bites of Khostren’s children, even the mightiest are brought low. Disease turns kings into madmen, warriors into invalids, merchants into paupers, and peasants into corpses. The scuttling hordes bring disease, fear, and hunger, leaving death, desperation, and famine in their wake. Embrace Khostren and his children, let them taste you so that you will be spared. Enjoy the fruits of his work, for bile, pus, and scabs are the meat and drink of ravenous plague and venomous vermin.


NESSEK (INTERMEDIATE DEITY)

The Bright Flame

Alignment: Neutral

Domains: Destruction, Fire, Magic

Favored Weapon: Dagger

Symbol: A crown of flame

Portfolio: Fire, sorcerers, magic

Representing an elemental force without morals, Nessek is capable of blinding flashes of rage as well as slow, methodical action. As the patron of sorcery, she embodies the innate fire of magic that can erupt from an individual and be used for almost anything. She appears as a beautiful human woman with long dark hair and a crown of flames. She sees fire (and its more abstract counterpart, magic) as merely a tool and not something that can be defined as good or evil.

Primarily worshiped in Bazareene and Xaphan, Nessek has a token following in other countries, mainly supported by sorcerers and people who use fire in their work, such as smiths. She is also favored among hobgoblins, orcs, bugbears, and ogres, who typically worship her destructive aspect. Her temples are usually large buildings made of stone (particularly volcanic rock) within which a fire is constantly kept burning. Each temple is largely independent. Responsibilities of the clerics include teaching people how to build stronger and safer fires, creating firebreaks around high-risk areas, and serving with military groups as magical fire-power.

Nessekar pray at noon in front of some sort of fire or flame (at least a candle). The summer solstice is a holy day called the High Burning. On that day the clergy build pyres and sacrifice animals and large pieces of ice to the flames. Once a cleric reaches 6th level, he must undergo the Branding, a ceremony in which a magically heated brand sears the symbol of Nessek into the cleric’s flesh on the hand, forehead, or chest as a show of faith. Nessek’s clerics often multiclass as sorcerers. Her clerics never rebuke or command undead. Nessek’s colors are orange and red.

History/Relationships: Nessek is a fairly old deity. She has been known to change her appearance and name every few hundred years (her last two incarnations were Golzan, a short dwarf with a burning beard, and Herukal, a crone wearing fire-scorched robes). She makes no strong friends or enemies among the deities, preserving her neutrality. Orcus dislikes her because many undead are vulnerable to fire. Nessek cannot perceive Soggelos directly in any way, having to rely on magic or the actions of others to recognize his presence; she knows he exists from past experience, but cannot verify it with her own senses.

Dogma: Fire is the energy of life. Before the people of the world tamed beasts and built cities, they loved fire for its warmth and feared it for its bite — and that love and fear endures to this day. Fire is a tool, above laws and moral concerns; it is the actions of the user that determine the good or evil of it. Seek to understand fire and emulate its neutrality. Know when fire should be used to comfort and heal, and understand when it must be used as a brand against your enemies. Magic, like fire, is a fundamental force not subject to moral classification.


ORCUS (LESSER DEITY)

Demon Prince of the Undead

Alignment: Chaotic evil

Domains: Chaos, Death, Evil, Undeath

Favored Weapon: Mace

Symbol: A mace with a skull as the head

Portfolio: Necromancy, torture, pain, undeath

Vilest of all gods, Orcus is a powerful demon who became a deity by exchanging power for mortal worship. He hates all living things and wishes to corrupt them into undead or suffuse them with demonic power and make them fiendish slaves to his will. Orcus appears as a bloated, goat-like demon with a pointed tail, bat wings, and ram’s horns. Often, he is depicted as being alive and brimming with murderous rage, while at other times he is shown as a shadowy, undead-like version of himself. He carries the Rod of Orcus, an obsidian rod topped with a human skull that kills any creature struck by it. Worship of Orcus is the official religion of Xaphan. In all other places, his church is considered an evil cult that must be wiped out upon discovery. Because of this, anywhere outside Xaphan his church operates secretly (usually no more than a dozen members working out of any one location). His clerics are charged with the promotion of all aspects of his portfolio and the destruction of all that is good. His worshipers favor macabre outfits decorated with bones and skulls.

Clerics of Orcus pray for spells at midnight. The nights of the new moon and the last day of the year are holy days. When the moon is at its darkest, all clerics are required to either create an undead creature or provide a corpse to the church so that one can be made. The clerics’ most vile ritual is the Unhallowing, which has no set date. In this ceremony, they take a cleric or paladin of a good deity and sacrifice him to Orcus. This act always results in the creation of a self-willed and self-loathing undead. Orcus’s clerics tend to multiclass as fighters, necromancers, blackguards, ghost slayers, and bone collectors. His colors are red and black, although bone white is commonly used as a decoration.

History/Relationships: Orcus is a very old demon with his hands in many parts of the world. He has acquired power under many different names over the years and eventually became a true deity. He seeks to dominate or destroy all other deities — Khostren is the only one he would not attack on sight. He is careful about whom he attacks, for he knows that if the deities teamed up against him, he would have little chance of survival. Thus, he subverts his enemies by slaying their followers and converting them to undead.

Dogma: Promise your soul to Orcus, for through him you will live forever. Eat of his tainted flesh and drink of his fiendish blood, and you will know eternal unlife. The worshipers of Orcus will sweep over the world in a tide of death, leaving those who resist reduced to slaves for our amusement. Even the gods will fall and taste bone and ashes in their mouths, for Orcus is the weight that hangs heavy on every soul, providing grist for the mill of misery and pain. Foes are unworthy of mercy; instead, give them torture under the pretense of honorable surrender.


PHAANT (LESSER DEITY)

The Dark Fate

Alignment: Lawful evil

Domains: Evil, Law, Luck

Favored Weapon: Greataxe

Symbol: Three overlapping diamonds

Portfolio: Bad luck, inevitability, oppression

Once the loving wife of Galaedros, the luck-goddess Phaant became bitter and lonely when her husband spent more time tending his beloved forests than he did with her. In a jealous rage, she punished her husband by murdering his brother Hunael, and it was this act that cemented her personality in its current form. Now she is completely focused on the inevitable decay of things from bad to worse. Phaant is an angry, evil deity with no friends. She is shown as a tan woman with gray hair, one solid black eye, and one white pupilless eye.

Phaant’s church is prevalent in Xaphan and in the more intolerant noble houses of Bazareene, as well as among certain tribes of evil humanoids. Dark-minded and cynical civilized folk of other countries sometimes come to her for comfort, for she assures people that misfortune is not their fault but merely an unstoppable aspect of life itself. In places where her worship is popular or accepted, she has many house-sized temples, while in other places her worshipers commune with her at small (and often hidden) shrines. The temple hierarchy appears rigid, but in practice, clerics are often left to their own accords, since their superiors expect them to fail and plan accordingly. In some places, particularly controlling clerics achieve positions of power in smaller settlements in need of leaders. Some clerics operate gambling establishments where the players always feel they’re one throw away from a great win but never seem to make it.

Clerics of Phaant pray at sundown, the doom of the day. They celebrate the anniversaries of injustices, tragedies, and achievements by tyrants, and some sects ritually scar themselves with repeated patterns of Phaant’s symbol at these times. Her clerics multiclass as rogues or monks, though monks of Phaant cannot multiclass freely with any other class; monks who gain levels in another class can never gain levels in the monk class again (they see Phaant’s hand in their eventual lapse in discipline and accept that eventually they won’t be able to progress as monks). Her favorite colors are yellow and gray.

History/Relationships: Phaant dates back to only a thousand years before the founding of Manifest and has been associated with Galaedros since that time. She and her husband have not spoken in the twelve hundred years since she murdered his brother, and the followers of the two deities have been in conflict ever since. She has no close ties to any other deity, since most of them try to avoid her in order to escape the bad luck that follows her around like a dark cloud. Galaedros bears the brunt of her wrath, and many believe that all the troubles of the elven people can be traced back to her influence.

Dogma: You are doomed. This fact is not because of anything you have done, but simply because you exist. Everything and everyone in your life will eventually fail or betray you, because that is the nature of things. Firmly command your subordinates, but expect that they will fail you when you need them the most. Plan contingencies for their failure. Only by personal attention can you expect to see anything to completion, and only through worship of and sacrifices to Phaant may you stave off the inevitable bad luck that touches all things. Abandon hope, for it is the crutch of a weak mind that seeks a nonexistent chance of success.


SOGGELOS (LESSER DEITY)

The Blue

Alignment: Chaotic good

Domains: Chaos, Good, Water

Favored Weapon: Trident

Symbol: A blue octopus

Portfolio: Creativity, water

A dynamic and charismatic deity, Soggelos feels very close to his worshipers and personally responsible for their fates, although he expects that they should be creative enough to solve their own problems. Depicted either as a blue-skinned man with webbed feet and hands or (more frequently) as a vivid blue octopus, he watches over coastal communities and aquatic creatures. Soggelos is a friendly deity who appreciates wit and intelligence.

Soggelos is worshiped primarily on the coasts and gets little attention inland. Coastal temples are built facing the water and made of sea-polished stones and driftwood, while shrines are usually simple piles of colored stones topped with a shell or small trident. The church is very informal and the clerics are expected to travel, so the chain of command is determined by seniority in the church rather than allegiance to a particular site. Soggelos grants spells to druids and rangers as well as clerics. His clerics bless fishing sites, watch for depletion of aquatic resources, locate sites for wells, and guard ships from natural hazards. He has many worshipers among the intelligent aquatic races, and the water and sea peoples often interact through clerics of the Blue.

The Soggelosan pray for spells at high tide (usually in the afternoon). They call a holy day whenever the tide is extremely high or low and spend this time dancing and rescuing sea creatures adversely affected by the abnormal tide. They declare a day of mourning any time an animal (such as a whale) beaches itself and cannot be returned to the water. Soggelos’s spellcasters tend to multiclass as bards or rogues. His colors are blue and green.

History/Relationships: Soggelos is a fairly old deity, said by some to be the son of Galaedros. He is allied with Galaedros, Eanius, and even Wyst (at least with regard to travelers on the water) and has been known to visit Uhanam on matters of naval battles. He considers no being his enemy, but tries to stay out of the way of Khostren and Orcus. He becomes lethargic when in the presence of Nessek, although he can perceive her normally (the reverse is not true).

Dogma: If Eanius is the source of life, water is what conveys that life. Creatures give birth or live in water, are nourished by mother’s milk, and depend upon fresh water for survival. Respect water as you would your parents. Water is everchanging, both in color and temperament, and life owes its countless forms to the influence of water. Just as water shapes life in new and creative ways, you must let the waters of your mind shape your life and art. A life that is stagnant and unchanging is dull and unhealthy, like a fetid pool, while the most dynamic lives echo the splendor and vigor of the turbulent ocean.


TEPHANERON (INTERMEDIATE DEITY)

The Iron General

Alignment: Chaotic neutral

Domains: Chaos, Luck, Strength, War

Favored Weapon: Battleaxe

Symbol: A battleaxe with four triangles on the blade

Portfolio: Battle, success, athletes, warriors

Loud, aggressive, and fearless, Tephaneron conquers challenges through strength and perseverance. Completely devoted to the physical, he scoffs at mental pursuits such as wizardry, poetry, strategy, and other forms of “book learning.” He is always shown as a massive warrior outfitted for battle. Tephaneron is an outgoing deity who doesn’t take well to cowards, the scholarly, or the hesitant, but favors warriors, athletes, and those who strive for greatness.

Tephaneron’s church is popular among barbarians and less civilized folk. His temples are usually some kind of fort or at least a normal building with fortified walls. The smaller shrines are usually on the site of battlefields and consist of a battleaxe buried upright in the ground and surrounded by battered shields. His clerics are expected to be particularly alert and fit and are often military commanders, guards, or action-oriented politicians. The church follows a rough military-style hierarchy, despite being associated with a chaotic deity. In times of war, it is Tephaneron’s clerics who lead the charge, often discouraging leaders from overplanning a strategy that will just fall apart in the chaos of battle. He favors military leaders who succeed because of courage and determination, rather than endless planning and contingencies.

The Tephaneronai pray for spells at sunrise. They celebrate the anniversaries of great battles and the birthdays of great warriors and leaders, usually with mock battles, the forging of new weapons or armor, and the destruction of old war equipment. His clerics usually multiclass as barbarians or fighters, and those whose enemies include many ghosts sometimes become ghost slayers. Tephaneron’s colors are green and orange.

History/Relationships: Tephaneron is thought to be the opposite half of Uhanam, both coming from a primal deity of conflict and success that split in two before recorded history. The two are opposed in philosophy and temperament and can never agree on anything. Tephaneron is indifferent to all other deities, allowing them to be allies or adversaries as the battle warrants. He holds no grudges, for he knows that life is a series of conflicts and can lead to strange bedfellows. The only creature he deliberately avoids is Khostren, who he believes has the power to sap his strength and render him vulnerable.

Dogma: Hone your body like you would the blade of a weapon, for your body is the greatest tool you will ever own. Avoid distractions that do not benefit your body, for those paths lead to weakness and sloth. Constantly strive to better yourself and accomplish difficult or even impossible things, for legends never speak of those who were content to remain quiet. Trust in yourself and your own power and you will succeed at your wildest dreams. Do not be fooled by the promises of the weak, for they have no mettle and will fail you as soon as you come to depend upon them.


UHANAM (INTERMEDIATE DEITY)

The Master Strategist

Alignment: Lawful neutral

Domains: Knowledge, Law, Magic

Favored Weapon: Light flail

Symbol: A woodcarving knife on a scroll

Portfolio: Skill, planning, magic

Patient, wise, and experienced, Uhanam embodies skill, preparation, and the nonphysical requirements for victory. As the patron of all magic, she is said to know every spell and the key to activating every magic item, as well as the plans of her enemies and where they are most vulnerable. She is shown as a short woman with a black tabard and purple robes, holding a scroll in her left hand. She believes in caution, evaluating all aspects of a situation, and the need to conserve energy for use in upcoming conflicts.

Uhanam’s church is large and well respected in most civilized lands, especially Tereppek. The church has a complex body of religious texts that define proper behavior and offer guidance on almost every sort of problem one of the devout might encounter. These texts also specifically spell out the criteria for advancement in the church and the structure of its clergy. Her temples, found mostly in large cities, are usually elegant spires that also double as archives of knowledge. Gnomes favor her above all other deities. Her clerics are sages, archivists, scribes, lawyers, teachers, tacticians, or members of any other profession that requires patience and education.

Uhanam’s clerics pray for spells at dawn, usually referencing an appropriate part of a holy text as the first thing they read for the day. They have few holy days, although in their morning prayers they acknowledge the anniversaries of events of particular importance to their church or specific temple. Her clerics never rebuke or command undead. They sometimes multiclass as experts, rogues, or wizards. Uhanam’s colors are purple and black.

History/Relationships: Uhanam is thought to be one half of an earlier deity (with Tephaneron as the other half), although none of the religion’s books refer to this split or to Uhanam’s origin. She opposes Tephaneron, seeing him as a reckless and blind fool who is willfully ignorant of the higher aspects of life. She is allied with Chaniud and Durann, but dislikes reckless deities such as Soggelos (whom she appreciates for his attention to the talents of the mind but whose methods aggravate her) and Orcus (whose rampant destructiveness has interfered with many of her plans).

Dogma: Knowledge is the key to any victory. Skill is an aspect of knowledge, and often skill is required to act upon acquired knowledge. Magic is the ultimate combination of knowledge and skill, and a master mage can use magic to anticipate future needs. Planning is the gift of knowledge combined with an understanding of the minimal amount of power needed to accomplish a task. Far too often, a foolish general has lost a war by using too much force too early and having none left to finish another task. Conserve your power, but be generous with your knowledge, uplifting the uneducated and banishing ignorance.


WYST (LESSER DEITY)

The Wanderer

Alignment: Chaotic good

Domains: Chaos, Good, Travel, Protection

Favored Weapon: Halfspear

Symbol: A compass rose with a boot print at the center

Portfolio: Travelers, roads

Far-seeing and ever watchful, Wyst is the patron of travelers. She has her eye on every campsite and every person away from his or her home. She considers herself the guardian of all caravans. She is shown as a slight woman, with sun-browned skin and sharp gray eyes, leaning on a spear. Wyst loves seeing new things and never remains in one place for very long. Informally, she is also a deity of freedom and liberation and works to help those living under oppressive conditions.

Wyst’s church is not large, but it is incredibly mobile. Most of her temples double as roadside inns, and most crossroads have a small shrine to her. Some of her temples are mobile caravans that aid travelers and maintain and guard roadways in remote areas so that people in the hinterlands are still free to travel. Above all other races, halflings favor Wyst. A church hierarchy barely exists, and members of the clergy rate each other on how far they have traveled in their life-times. Clerics are expected to travel often and are not allowed to live in the same building for more than thirty consecutive days. They bless roads and caravans, and prepare and appraise trade goods.

Clerics of Wyst pray for spells in the morning while walking (at least around the perimeter of a room). The middle day of the months, seasons, and year are holy days for the church, since they are times when temporal journeys are half completed. The faithful give a prayer and a moment of reflection on the path traveled and that yet to come. Any significant journey to another place requires a similar prayer at the halfway point. Her clerics sometimes multiclass as rogues and rangers, although she cannot grant ranger spells. Her colors are brown and gray.

History/Relationships: Wyst’s age is unknown. She may be a halfling deity who gained popularity among other races very early in the world’s history. She is too busy performing her duties and looking out for what’s over the horizon to answer questions about her origins. She dislikes oppressive and strict deities such as Chaniud and Phaant, but likes Uhanam because of the need to plan ahead for extended travels. She shares the company of Soggelos when she is in the mood for a water journey and has been known to confide in Tephaneron about long-range movements of troops.

Dogma: Life is a grand journey and an opportunity to see all the fantastic things in the world. A person should be free to wander, following the roads others have created or creating her own. Thank old paths for their security, and start new paths for the challenge. Seek out the world, for it is too busy moving to seek out you. Lean on Wyst’s spear when you are weary, and wield it when you are threatened. Know that her watchful eye will find your path when you are unable to see it for yourself.


THE LIVING AND THE DEAD
In Manifest, the magical, spiritual, and fundamental laws that dictate that a soul must leave its body when slain, travel to the Veil of Souls far beneath the earth, and enter the land of the dead, are changed — or at least suspended. Hence, ghosts not only walk the streets of Manifest, but interact with others and objects as if normal, solid creatures. But normal they certainly are not. Some leave thin, slick trails of ectoplasm in their wake, some appear gruesome (as they did at the moment of their death), and some cause small objects to fly about, uncontrolled, in their presence.

Caravans arrive in Manifest every day. It’s a common sight to find wagons laden with well-preserved bodies unloaded in the Tombyards. These corpses are destined to be shipped to the Veil of Souls beneath the city, where they will go to the land of the dead to join the souls that once inhabited them. Most people believe that ushering in the physical body to join with the soul of the departed aids the deceased in the afterlife. Because of this belief, people are willing to travel for hundreds of miles, if not farther, to help those whom they loved or valued move on with success in the next realm. In fact, several organizations exist for the purpose of helping the living find their dead.

But that’s not the only reason people travel to Manifest in droves. Ghosts go to the Veil of Souls when their bodies are slain, but often pause in Manifest for a time (some stay for years, in fact). The living travel to the city to see their departed loved ones, to talk with them, or settle affairs — to say goodbye. Since it’s common knowledge that a soul may linger in Manifest, people make pacts and agreements with each other. “And if I die, I’ll see you in Manifest before I go,” is a commonly used phrase. An old miser might tell no one the magical password to get past the wards surrounding his vaults, but he might agree to meet someone in Manifest and reveal the secrets then.

One such incident occurred about seventeen years ago. A wealthy woman hid away a key that would open an otherwise impenetrable treasure hoard. On her deathbed, she told her family and friends that the first one to find her in Manifest would learn the secret hiding place of the key. The cross-country race that ensued after her death is a thing of great stories, even today.

Sometimes, however, people just go to Manifest for their own reasons — because it’s an interesting and mystical place close to the land of the dead, because it’s easier to raise the dead there, or just because it’s a place to live and earn a living. Some come to gawk. A few religions encourage their followers to travel to Manifest and revere the dead (others come here to ceremonially destroy the last remains). There are even religions that forbid any of their faithful to come near this “accursed place so near to the borders of hell.”

Ghosts in Manifest, either waiting for loved ones before departing, or taking up residence in the city for a time, learn to adapt to their new existence fairly well. Requiring no physical comforts, ghosts often rent closet-like spaces (usually called “spirit lockers”) and wait. Some take the opportunity to enjoy the fruits of life one last time, or even to accomplish some deed or reach some goal that they left unfulfilled in life. Others fully adapt to the new “lifestyle” and learn to use their ghostly powers to their advantage. These individuals might continue in their vocation from life, or they may take up a new career. Many become thieves, adventurers, or other professions that benefit from having strange powers and supernatural skills.

Eventually, though, every dead soul feels the pull of the Veil. This is a feeling deep down that it is time to move on to the realm of the dead. As this feeling grows, the ghost becomes more restless, and finally succumbs — they always succumb. Still, some stay in Manifest for years (or decades) before the call becomes irresistible. All ghosts are temporary residents, but many nonetheless seem fairly permanent.

Of course, the living in Manifest adapt to the city as well. They get used to dealing with ghosts and soon don’t think much of it (there are exceptions, of course; see below). Some learn ghost lore to identify the various occurrences of ectoplasm or poltergeist activity.

Eathon Chavits once said that “there’s less fear of death when you know a little more about what it’s like, and it’s clearly not so bad.” To some extent, these words seem to be true. The living in Manifest often worry less about danger than other people. Many are not at all afraid to become a ghost (although they might very well be afraid of the pain usually involved in death, and any ghost will tell you that such a fear is valid — it usually hurts to die).

One of the strangest things about Manifest is a group of folk called “jumpers.” These people willingly go back and forth from living to dead, changing condition with no more thought than others have in changing their clothes. They find advantages in both states, and the transition simply costs about 510 gp (about 10 gp for a painless death spell and about 500 gp for a raise dead). Some jumpers do it for the thrill, but most are adventurers who find, depending on their mission, that they need to be either living or dead to best accomplish some task. They gain skills in both states of existence, and then pay to have themselves switched back and forth when needed.

Most folk in Manifest have taken to a practice of carrying around a special document (similar to a will) that specifies what should be done with their body after they’ve died. These documents contain specific instructions like “Please raise me,” or “Please let me rest in peace,” or “I intend to return as a ghost.” In this way, friends, loved ones, or the officials of the city don’t have to waste a lot of time and spell resources trying to do something that’s against the deceased’s wishes. The city offers these documents, complete with a special seal and signatures, for just few coins, so that others have reassurances that the document is authentic (although cases of forged documents planted on bodies to thwart the wishes of the dead have occurred from time to time).

Not all is easy when it comes to relations in a city where the living and the dead cohabit. As different as two people from different cultures or races might be, they are not as different on a fundamental level as the living and the ghosts. Each side has its own peculiarities and concerns that it feels the other is not sensitive to.

From the living’s point of view:

—Ghosts have had their chance at the world. If they want to hang about, fine, but they shouldn’t use up valuable property and resources. They should get their business done and either move on or get themselves raised. This world was made for the living.

—Ghosts are strange and unnerving at best (and terrifying at their worst). Some ghosts can even possess living creatures, and that makes them menaces.

—Ghosts have such different outlooks on things that they can’t be reasoned with or understood. They shouldn’t try to foist their opinions into the politics of a living city.

From the ghosts’ point of view:

—The living are closed-minded and naive; they don’t understand the whole scope of things (in this world or the next).

—Ghosts in Manifest are able to still carry on their unique sort of existence, so don’t try to stop them. Ghosts have rights, too.

—Ghosts have strange appearances sometimes and odd supernatural powers, but so what? The living community accepts all sorts of folk from all over the world; they should simply learn to cope with the ghosts, as well.

Of course, these are extreme viewpoints, and not everyone feels that way. More than a few people in Manifest have both lived in the city and been dead here. They can see things from both points of view. Still, both communities have narrow-minded groups (the more ghost-centered faction of the Yisa-khardomas and the Knights of the Quiet) that support dangerously hostile points of view.

All in all, though, Manifest is a fascinating and wondrous place to live . . . or die.


RACES IN MANIFEST

Manifest is a cosmopolitan city, primarily human but with large populations of elves and half-elves, dwarves, halflings, and gnomes, with a smattering of other races. The following descriptions are in addition to the information found in the Player’s Handbook.

HUMANS

Humans make up about 50 percent of the city on their own, both as living people and as ghosts. Because of the nature of the city, its residents hail from everywhere. All manner of ethnicities and cultural backgrounds are represented. People who come here for some specific, particularly dour business often decide to stay. Sometimes, this is in order to be with a loved one who is now deceased (perhaps attempting to find work and save for the price of a raise dead spell), but often it is just because they find a peace of mind in Manifest that they never could anywhere else.

Humans in Manifest are leery of the Spirit Wood, which surrounds their home. Of all those who wander off the roads that lead through the forest, only the Arboreal Guardians can find their way back with any measure of safety. Human residents are also quite leery of going down below the city. Besides being literally the path to the land of the dead, the catacombs below are rumored to be home to all manner of vile monsters. Only adventurers and Deathwarden dwarves go down there. Most people are happy to stay in the city where it’s safe.

Because they were often originally travelers or the children of travelers, humans in Manifest are generally worldly in their views and are more tolerant of different races and cultures than are people who cloister themselves into small, isolated communities from which they never roam.

ELVES AND HALF-ELVES

Elves and half-elves comprise about 18 percent of the city’s total population. They would probably be even more numerous if their attention wasn’t drawn to the Spirit Wood rather than the Veil of Souls.

The cosmology of Manifest proves that elves are different than everyone else, and they wear their differences as a badge of honor. Even the least arrogant elves think it fitting that their dead spirits do not go to the same reward as everyone else’s. Elves are special (“better,” they say) and won’t let the members of other races ever forget that fact.

Still, there are ghost elves in Manifest, for just as ghost humans and the other races don’t have to travel immediately to the Veil of Souls, ghost elves do not have to join with the Spirit Wood right away. Once they are in the area, they can spend time adjusting to their new condition (and even trying to rejoin the living, if they so desire).

Living elves in the city usually make their homes in the Forestview ward. Many others, however, live in the Spirit Wood and come into Manifest to work and trade. They are somewhat aloof, and most prefer not to speak with anyone other than elves about the comings and goings within the Spirit Wood. Going down below the city (particularly to the Veil of Souls) makes most elves extremely uneasy. Not only do they prefer not to venture away from the surface for long, but their kind has no place at the Veil. Some elves, however, feel just the opposite; they go down near — and even into — the land of the dead, for it holds no horror for them. It’s not their afterlife, after all.

DWARVES

Although many dwarves come from the mountain clans of the Grumnyr in the Thanaurmar Hills (see the Tereppek entry in Chapter 4: Countries), most of the dwarves of Manifest are Deathwarden dwarves (see The Undercity later in this chapter). Dwarves make up 12 percent of the city’s population, although it seems like less because so many of them dwell beneath the city. Those who live on the surface usually stick to the Portal Ward.

HALFLINGS

Many of the halflings in Manifest are travelers who work on the caravans that transport the dead to the city. Some of these caravan drivers get to know Manifest well, going back and forth to the city two, three, or even four times in a month (depending on where they are coming from).

Halflings make up about 10 percent of the city’s population. Those who live permanently in the city do not cluster in any particular area; they are fully integrated into all the wards.

GNOMES

The gnomes in Manifest are often craftspeople or tinkers who construct odd machines like the shellcraft manikins (see the Equipment section in Chapter 1: Rules). Gnomes are not native to the lands of this region, so all those found in Manifest trace their ancestry to lands very far away.

Gnomes comprise seven percent of Manifest’s population and tend to keep to themselves in the Merchant Ward and Phantom Hill areas.

HALF-ORCS

Orcs and other evil humanoids only rarely come close to the city perched at the edge of the realm of the dead, and thus half-orcs are uncommon. Those that one does find in the city are frequently the scions of an unfortunate encounter with the Tyuug-Numau tribe (see Monsters in the introduction).

Half-orcs make up three percent of the city, at best. They face prejudice and distrust in some quarters of the city and sometimes can only find work as spies or agents for orcs outside of the city (working, for example, for Tayr Yunnis — see The Tombyards, below).


ADVENTURERS IN MANIFEST

Adventurers are common in Manifest. They are well accepted by the common folk, both because they are needed to help protect the Ghostwalk caravans and because it was adventurers who saved the city from the yuan-ti 30 years ago.

Adventurers tend to congregate in the Portal Ward, for it’s centrally located and functions as the main entrance to the mysterious Undercity. They often spend time at the Magic Swan Tavern and the Leafy Branch. Notices for work are posted around the Portal Ward in visible places. If adventurers don’t find anything of interest there, they can hire themselves out on retainer to one of the city’s organizations or explore the Undercity on their own, hoping to uncover some lost treasure.


THE CITY

A trip to Manifest can be a very strange experience to those who have never been there before. Although remnants of an older city wall remain, there are no real barriers keeping one out — only the thick growth of the surrounding Spirit Wood and the Morvanthalus River (the “river of dead friends”) provide any sort of perimeter. Following one of the three roads into the city, a visitor would likely notice no special qualities or auras about the area. And unless someone tells them, they’d never realize the very laws that govern reality are different here.

Built around the literal entrance to the land of the dead, Manifest is no mere metaphor — it hovers at the brink of oblivion. The city is a way station for both the living and the dead. Here the Veil is at its thinnest, ghosts walk the street among the living, and the dead come back to life with surprising ease. Despite these goings-on, Manifest is also a functioning city, with all the resources and requirements that suggests.

Each ward has an atmosphere all its own, but some things are true throughout the city. Wherever you go in Manifest, you are likely to find dozens upon dozens of statues seemingly staring at you. There are statues on pedestals wherever traffic will allow, busts placed on all the cornices, and reliefs carved into the façades, molding, framework, and foundations of every building.

Manifest has a resident population of about 22,000 people, about one-third of whom are ghosts. Add to that another 10,000 nonresidents occupying the city at any given time, here to bring corpses from other corners of the world, meet with the ghosts of dead friends or family (or occasionally enemies), or just earn some gold working as merchants or other transient occupations (like being adventurers), and you have a good-sized city. Racially, Manifest is more cosmopolitan than many cities, with significant numbers of humans, elves, gnomes, halflings, and dwarves among the population.

There are even a surprising number of orcs and other wild humanoids who come here for the same reason that the other races do. They tend to lay low and keep to themselves rather than draw attention to their presence. It’s not uncommon at all to find a gnoll wrapped tightly in a hooded cloak, seeking his tribe’s dead chieftain with one final message, or a lizardfolk shaman bringing his own dead to the Grand Portal under the protection of an alter self spell.

The city is divided into five wards, each managed and governed by a warder. The Council of Warders meets weekly to discuss city issues and, more or less, rules the city. Theirs is a very limited power, however, for they can make no decision regarding the city that violates the Manifest Accord or any of the treaties and agreements made with the Arboreal Guardians (see City Government and Laws, below).


THE PORTAL WARD

The Portal Ward is the central hub of the city, where most of the people live and work. When visitors come to the city, this is where they always go first.

Built around the Grand Portal itself, wherever you are in this ward, you can see this strangely shaped spire. The cobblestone streets wind up and around the hill from which the tower rises, creating an almost spiral path amid shops and homes built in an older time, when the city was not divided into wards. The buildings are mostly made of gray stone and are old enough that most of the woodwork involved, particularly the wood shingle roofs, have been replaced several times. You won’t find many abandoned or run-down buildings here in the hub of the city. Although old, the buildings are well kept.

Statuary in the Portal Ward tends toward the classical, the figures appearing hale and hardy — in the peak of health and vigor. The nicely maintained cobblestone streets — almost always filled with throngs of people — are kept free of trash or waste by well-paid city workers.

Visitors here can find all manner of shops, not to mention the largest concentration of inns and taverns in the city. Since Manifest is a city with a large transient population, these range from fine hostelries to cheap flophouses (although even the flophouses are relatively clean and stylish in the Portal Ward).

The Portal Ward is the largest section of the city, and its warder is the most influential member of the Council of Warders. Currently, the warder is Jaesicha Millicen (female human Com 10), a tall, elegant woman with a natural charisma but no special training. She is a devout follower of Aluvan and finds herself at odds with the Guild of Morticians (whose concerns deal mostly with corpses) and the Yisa-khardomas (whose concerns often favor ghosts over the living). Jaesicha is the foremost advocate for the living in Manifest and attempts to concern herself with the common people who live and work in the city in order to keep it functioning — beyond the people who work in industries or in organizations that deal specifically with Manifest’s unique nature.

Locations within the Portal Ward

The following entries detail locations of interest in the Portal Ward:

P1. The Grand Portal: This huge, dwarf-built tower lies at the center of the ward and of the entire city. City streets spiral out from this strangely built tower, the doorway of which marks the start of the final leg of the trek known as the Ghostwalk — the path from the land of the living to the land of the dead.

The Grand Portal is two hundred feet high, made of black basalt, and decorated with silver gilt. Like all the other buildings, it is covered with statuary. Vague shapes seem to rise up and out of the dark tower, but the details seem to be different to every eye. Some people see gargoyles, others angels, demons, or simply people — it is considered a very good omen to see the image of someone you love among the shapes on the Grand Portal.

Most of the building is a single open room entered immediately upon crossing its threshold. (The interior walls are similar in construction and appearance to the tower’s exterior.) A huge spiral stair leads down into the earth in the center of this large chamber, guarded by 10 elite Deathwarden dwarves. This is the beginning of the path to the Veil of Souls (see The Undercity, below). The only portions of the tower separate from this single chamber are a few small rooms in the rear where 10 more Deathwarden dwarf guards rest and store extra weapons.

P2. Temple to Aluvan: The two main temples in the city (this one dedicated to Aluvan and the other to Dracanish) are located in this ward, near the Grand Portal itself. Each is a vast complex staffed by hundreds of clerics, acolytes, laypeople, and guardians. Aluvan’s temple is a tall, sweeping structure with white marble pillars and painted statues of the hundreds of saints devoted to the god. It is sometimes called the House of Sanctuary. The staff of this temple has a policy of helping anyone in need, particularly ghosts.

Johm Quiston (male human Clr 17) is the high priest of Aluvan in the House of Sanctuary. Johm is a quiet, soft-spoken man who secretly would rather be out exploring the Undercity or fighting against the undead of Xaphan. However, he takes his duties seriously and would never abandon the temple for a fool-hardy quest. He is quite fit for a man in his fifties and still has a full head of black hair.

Wares: Any potion that can be created by a cleric, as well as 2d8+5 randomly determined divine scrolls, are available here at any given time. Adventurers may obtain these at market price (in the form of a donation to further the church’s good work). Moreover, characters with enough gold can get any spell of 3rd level or less cast for them at 70 gp per spell level (available at any time), or any spell of 4th to 7th level at 140 gp per spell level (with 24 hours’ notice). Spells of 8th or 9th level require the direct intervention of Johm. It often takes 1d6+1 days to get a time when he is available for such spellcasting (at 170 gp per spell level). These prices do not include any necessary components, which must be paid for by the character requesting the spell.

P3. Temple to Dracanish: The other large temple in the city is a glistening palace of obsidian and bronze covered with frescoes of the thousands of cultists on the march to Manifest — the Great Pilgrimage, as it’s called now (which led to the Dead War). Unlike the images covering other buildings in the ward (which generally have calm, if somber, expressions), these cultists are shown with wild eyes and faces glowing in religious ecstasy. The followers of Dracanish attended biweekly services here or at one of the eight shrines throughout the city.

The Temple to Dracanish has been compared — both physically and metaphorically — to a huge black ship and thus is sometimes called the Ship of Souls. This “ship” supposedly carries the dead to Dracanish, where he draws them into his embrace for all eternity.

The high priestess of the Temple is Mearlis Stormshroud (female elf Clr 18). To be more accurate, this is the clone of the original Mearlis, who died and in her will denied any attempts at resurrection. This Mearlis was created (through use of the clone spell) by a wizard named Weur the Ancient (male elf Wiz 19), a member of the Piran Sedestadel and most likely the most powerful mage in the city.

Although the faithful of Dracanish and those devoted to Aluvan get along much better than they did in the days of the Dead War, the clerics in the Ship of Souls still look down upon their Aluvan counterparts. They consider them immature and unrealistic fools who are unwilling to accept the harsh realities of life and, of course, death.

Wares: The clerics here sell any potion that can be created by a cleric, as well as divine scrolls of any spell of 3rd level or less, at market price. Further, characters able to pay can get any spell of 3rd level or less cast for them at any time for 80 gp per spell level. With 1d2 days’ notice, a cleric is available to cast any spell of 4th to 8th level at 150 gp per spell level. Spells of 9th level are not available, as Mearlis does not cast spells for hire. All necessary components must also be paid for by the character requesting the spell.

P4. The Registry: This small, simple building sitting in the shadow of the Temple to Aluvan is often the first stop for any visitor to Manifest (whether they are living or dead). Notes, sealed letters, small trinkets, and messages of all descriptions hang from every inch of wall, ceiling, and rafter space. These are notes left by ghosts who, newly arrived in the city, want to leave a message for any living friends or relatives who might follow them to Manifest. Without some clue, it could take these people the rest of their own lives to actually find a particular individual in such a large city.

Of course, finding a particular note or message among those on the walls in the Registry can still take a week or more. The building is staffed by volunteers (mostly clerics and laypeople from the church) who make a concerted effort to keep the walls as organized as possible.

P5. Hall of Farewell: If you’re searching for a ghost in Manifest but are having no luck, the Hall of Farewell may be able to aid you. Run by the Yisa-khardomas (see Other Groups and Organizations, below), this two-story office building is filled with municipal records pertaining to ghosts. The staff here (all of whom are ghosts) has lists of which ghosts have been arrested, whose bodies have been given over to the Deathwarden dwarves and whose still lie waiting in the Tombyards, and other such clerical minutia. The information here consists only of records that would be useful to the Council of Warders (or other civic organizations), so unless something unusual has happened to a ghost, he or she is unlikely to appear in these papers. But information is collected daily from no fewer than twenty different offices and organizations, so checking in the Hall of Farewell can save a searcher plenty of time.

Usually, there are four or five ghost adventurers loitering about the Hall of Farewell. When they see a person who is unable to find any record of the ghost he or she is looking for, these adventurers offer to help track the ghost down — for a price.

P6. Angel’s Wings: This is the most expensive and most lavish inn in the city. Prices for rooms start at 20 gp per night and go as high as 50 gp. Accommodations include multi-room suites, constant gourmet food service, scented linens and incense wafting through the entire place, in-room facilities, in-room bathing, laundry services, and a vast selection of rare wines from around the world. Every fixture and piece of furniture in the building is handcrafted, and they all feature images of the inn’s founders or particularly beloved patrons.

P7. Deric’s Weapons: This simple place is almost certainly the best weapons shop in town, yet Deric (male human ghost Exp 7; +12 Appraise, +13 Diplomacy) is no smith. He only buys and sells, but he always has the finest weaponry — he has a keen eye for his trade. Deric can tell the enhancement bonus of a magic weapon just by hefting it.

Wares: Deric stocks all weapons described in the Player’s Hand-book and all common weapons listed in the DUNGEON MASTER’s Guide (see Weapons in Chapter 8: Magic Items) in masterwork quality. He also takes special orders for normal and masterwork weapons, but these require at least a one-week wait.

P8. Eariun’s Trinkets: Short and stout, most people think Eariun (male half-orc Com 4/Sor 1) is a dwarf. The half-orc runs a shop that buys and sells most anything, particularly valuables. Thus, adventurers coming up from the old ruined cities below Manifest’s streets frequently stop here and attempt to sell anything they might have found. Eariun is a shrewd merchant and, whether he is buying or selling, always haggles to try to get the best price possible.

Wares: Eariun has all manner of difficult-to-obtain spell components in stock (like 100-gp pearls and expensive, well-made mirrors, miniature platinum swords, and so on), and gems, precious metals, and jewelry of various values (all available for resale at their appraised value). He also carries an assortment of other valuables, including (but certainly not limited to) candlesticks, tapestries, ornate boxes, urns, collections of monster teeth, jeweled weapons, fabulous silk garments, and ingots of precious metal.

Eariun buys any such strange, valuable objects for no more than one-half their appraised value.

P9. The Watch House: This is the central post for the City Watch. About two dozen city soldiers are stationed here at any given time, although about half are out on patrols. One out of every four members of the watch is a ghost. The City Watch’s only responsibility is to maintain order. In times of great need (such as a riot or a fire) the watch is legally able to conscript anyone at hand to help them.

The Watch House is a tall, three-story stone structure with a watchtower built into one corner. The façade is carved with the image of dozens of city soldiers standing on one another’s shoulders (like a tremendous human pyramid) — as though their strength is what holds the structure together.

The building is also attached to a long, stone, single-story building that serves as a jail. The jail has fifteen holding cells. All the walls, interior and exterior, are covered with carvings of forlorn and repentant faces.

There is also a Watch Post located in every ward that staffs a half dozen watch soldiers.

P10. The Bank of Manifest: This large edifice appears to be well guarded. The impressive, marble structure is covered with symbolically protective statuary. The door frames are formed by images of burly warriors, the window frames consist of watchful sentries, and the columns and molding bear the images of mighty spellcasters. All these figures seem completely and eternally focused on safeguarding the institution. But security is much more than symbolic at the Bank of Manifest. A staff of a dozen professional guards (War 1, War 2, or War 3), are led by a security specialist named Jao Gadaen (male half-elf Rog 6/Sor 5), who maintains a tight watch.

The Bank of Manifest is no normal loan institution or depository. Wealthy individuals make deposits here to be drawn upon after their death by their ghosts. Only those with a special password (known only to the bank and the depositor) can get access to the funds.

The bank does make loans, but only to ghosts who have found themselves in Manifest without having had the forethought (or funds) to deposit money there ahead of time. The loan rate is 10%, compounded monthly, but a penniless ghost on the streets of the city sometimes finds himself in need of cash (although some ghosts get along just fine without it).

P11. Dras’ Wondrous Devices: Dras (male human Wiz 11) creates a variety of wondrous items and puts them up for sale here. Due to the value of his wares, Dras keeps them in containers protected with arcane lock spells and guards his shop with magical traps. The shop is decorated with statues of imposing figures (mostly half-orcs and even more unsavory creatures), all these figures is actually a shield guardian that aids him in defending himself. Dras himself is a dark, moody sort of man with long black hair and a short beard.

Wares: Dras identifies the powers of magic items for a price of 50 gp per item. Dras sells anything that he can make (potions, wands, and wondrous items), and also buys used items for half their value. At any given time, Dras has 1d6+10 items rolled on the minor (01–60 on d%) or medium (61–00 on d%) wondrous item tables, as well as a like number of wands (on d%, use minor table 01–50, medium table 51–80, or major table 81–00).

P12. The Magic Swan Tavern: Named after a local legend about an immortal swan that lived in a pond where Manifest stands today, this is a large and always-busy establishment, bustling with wealthy adventurers and hungry mercenaries. There is always music and laughter filling this place, with the occasional flashy magic spell used to make a point by a customer — unseen servants grabbing drinks from trays, dancing lights flaring around the room, or a grease spell appearing under the feet of a drunken boor. It’s a wild place.

Proprietor Thaff Chunny (male human Com 2) barely keeps the tavern under control with the help of a halfling named Monn (male halfling Com 1) and a pixie named Winimez, whom Monn befriended when he was a boy. Winimez uses her powers to entertain the clientele.

P13. The Leafy Branch: Another tavern frequented by adventurers, the Leafy Branch is as calm and quiet as the Magic Swan is uproarious and wild. This is a place where powerful and influential people can carry out serious discussions in privacy and peace. Gaedros the Grim (male elf Rgr 2) runs the place left to him by his father, despite the fact that he would rather be out exploring the Spirit Wood. He is a friend of the Arboreal Guardians but not an

P14. The Armed Yard: During the day, this place serves as a training ground for all martial types of skills, but three nights a week it doubles as an arena where people can come see (and wager on) fights for entertainment. The fights are not terribly dangerous — the combatants use padded weapons — but they still draw a crowd (2 cp a head).

The Armed Yard is also the place one would go to find mercenaries or just hired muscle. Whether you’re looking to train at the facility or to hire on to a squad, Aarom the Cleaved (female ghost dwarf Ftr 7) is the person to talk to. She runs the place and has the reputation among most sword-swingers in town as being tough but fair in her dealings.


THE TOMBYARDS

This ward consists of long, low buildings that follow one after another seemingly to the horizon. These structures might be mistaken for warehouses — and after a fashion, they are. More accurately, they could be called crypts (or at least temporary crypts), for this is where bodies are brought to lie in state until the Deathwarden dwarves come to cart them down to the Veil of Souls. On most days, a steady stream of caravans arrive in Manifest and come directly to this ward.

The statuary in the Tombyards is the most somber of all the wards — some call this style “morbid,” as the figures look like ones found decorating graveyards and mausoleums in other parts of the world. Still, you will find no skeletons or other figures that could be misconstrued to be undead creatures. This is a place of peace and repose. The ward’s visitors are often shaken by grief, and everything about the buildings is designed to provide solace and silent support.

The Tombyards is a grim, quiet place, and most people claim that, despite the spells that should prevent it, it smells of death and decay. The buildings are often of gray stone and are either long warehouse-like crypts or tall, angular buildings with steep-sloped, shingled roofs. The streets are dry, finely-packed earth, which churns up a fair amount of dust.

During the day, the place is filled with Morticians’ Guild members, mourners, and ghosts looking for their bodies. Tomb robbers (often in the employ of necromancers) prowl the shadows between the warehouse crypts at night, attempting to break in. To supplement the insufficient City Watch, the Morticians’ Guild employs their own soldiery to patrol and guard this ward.

The warder of the Tombyards is Savra deSahn (female elf Exp 6), a Guildmaster Mortician. She is sometimes mistaken for a vampire, due to her gaunt physique and pale flesh. Nevertheless, Savra is quite alive.

Locations within the Tombyards

The following entries detail locations of interest in the Tombyards:

T1. The Gray House: The Tombyards is home to the headquarters of the Guild of Morticians. This huge, gothic manor sits on a hill overlooking the ward, and you can see it from almost anywhere in the Tombyards. It is surrounded by other homes (belonging mostly to prominent morticians). The framework and other decorative parts of the façade are fitted with statues of guild members going about their craft. (Vertical lines are usually tall, gaunt, well-dressed morticians, while horizontal lines are generally in the shape of coffins or extremely well-tended and peaceful-looking corpses.)

The Gray House is deceptively well guarded. Although the average eye might not see them, the grounds are constantly patrolled by hidden guild soldiers, a few stone golems, and some charmed gargoyles (and even a handful of — quite illegal — animated undead).

T2. Rest: This tavern caters to morticians and is the center of news and gossip involving the guild. Outsiders are looked upon with disdain and suspicion; they often find themselves being stared at by every eye in the suddenly silent room. But those who are patient and unobtrusive enough to mingle well can usually overhear important news and rumors concerning the guild.

Run by Terrane Kistolnob (male gnome Com 5), a Guildsman (he used to work as a mortician), Rest offers safe and inexpensive seclusion for all members.

T3. The Lair: Run by Tayr Yunnis (male half-orc Ftr 7), this secret set of rooms beneath an otherwise typical crypt serves as a sanctuary and a hiding place for members of the bestial races that come to Manifest — if they can afford to pay Tayr’s price (a steep 5 gp per night). But most of his patrons, who are generally desperate to avoid confrontation with the city’s main inhabitants or the City Watch, pay gladly.


PHANTOM HILL

No one remembers why or when Phantom Hill got its name, although it doesn’t seem too hard to imagine, at least in general. But the truth is that this area was named long before it became the neighborhood of choice for the nonliving community in Manifest. Today, most ghosts “live” in Phantom Hill, either wandering its cobblestone streets or hiring a small room — usually nothing much more than a closet or even a drawer, unless they feel the need to surround themselves with the comforts of their former lives. The ward has its fair share of living residents, as well, but these are usually families that cannot afford to live in the more fashionable districts.

Tyrus Dean (male human ghost Exp 3/Eidolon 1) is the warder of Phantom Hill. He was the first living person to be made the warder of Phantom Hill, but shortly after taking office, he was killed in an accident. However, just a few days later, Tyrus returned to work as a ghost. Tall, dark, and plump, Tyrus is a member of the Yisa-khardomas and is one of the ghosts’ staunchest defenders and effective spokespersons.

Phantom Hill is a quiet ward, filled with rows of narrow, stone houses, some two and even three stories tall (the larger homes are often divided into separate apartments) with wood shingle roofs and shuttered windows. The hill on which it sits rises up out of the protection of the Spirit Wood that surrounds Manifest, so the area is often buffeted by strong, unchecked gusts of wind.

Unlike statuary in other wards, Phantom Hill’s carvings focus less on what the subjects looked like in life and more on their new ghostly appearances. Anyone new to Manifest who wants to get a quick, thorough lesson on what different types of ghosts look like would do well to simply look at the architecture in Phantom Hill.

The lower parts of the hill are filled with poorer neighborhoods and are therefore less safe. A few shady businesses have begun to open up in these neighborhoods, but the Watch is doing what it can to keep this area from developing into a “bad neighborhood.” According to most residents, their efforts are failing.

A number of small temples have sprung up on Phantom Hill, in order to raise money for their respective religions by offering raise dead and other clerical spells for hire. There are few other shops or services found here, however. The populace makes its way down the hill to the Merchant Ward when it needs anything.

Locations within Phantom Hill

The following entries detail locations of interest in Phantom Hill:

H1. Heldon’s Dreams: Ghosts who want to recall the comforts of their former lives often go to this inn. Heldon’s Dreams specializes in using magical illusions to satisfy the needs of its ghostly clientele. For 10 gp per night, a ghost can sleep in his childhood bed, or the bedchamber of the king, attended by illusory servants. Heldon’s is known by its detractors as “the loneliest place in the world.”

H2. Ustis’s Bakery: Almost every living resident of Phantom Hill (and more than a few of the ghostly ones, as well) makes a stop at Ustis’s Bakery every day. Talla Ustis (female gnome ghost Com 5/Eidolon 3) is renowned for making the freshest, most delicious breads and pastries in the whole of Manifest. Talla is welcoming and friendly, not at all hesitant to use her telekinetic powers to aid her in her work.

H3. Piran Sedestadel: This is a small but elegant single-story stone building that is notable for not having any statuary on it whatsoever. Inside, visitors find three clerks sitting behind three desks, but not a stitch of decorative furnishings. These clerks are there to manage the affairs of the Piran Sedestadel (see Other Groups and Organizations later in this chapter). They make appointments for spellcasting-for-hire and occasionally for constructing magic items. The clerks are not spellcasters, merely bookkeepers who inform visitors of the prices of the group’s services and keep the schedule of when members will be free to accept work.

H4. Ren’s Place: Located at the bottom of the hill, this building is notable for being constructed of lumber rather than stone. It is therefore notably lacking in statuary of any kind (although small, whittled dolls and idols decorate the bar and mantle inside). Instead, the wooden walls are covered with drawings, paintings, and etchings of ghostly figures. These range in quality from passably artistic renderings to barely recognizable shapes apparently scrawled under the influence of a few too many ales.

This cheap alehouse is quickly gaining the reputation of being a good place to find criminals, hired muscle, or contacts in the Golden or even the Gold Knife (see Other Groups and Organizations later in this chapter). It’s a rare night when a fight doesn’t break out in the place, and the knife-throwing target that Ren (female human ghost Rog 3/Eidolon 2) hung in the far corner hasn’t actually helped matters. Ale is only 2 cp here, but it’s heavily watered down.

H5. The Tower Theater: Built near the very top of Phantom Hill, this old building is a theater that has weekly performances — alternating between tragedies, comedies, and musical acts. Although traveling minstrels occasionally come here, usually it is the regular “Tower Troupe” performing. Admission is 1 cp for standing room, 2 cp for a seat. Yanthis Havech (male human Brd 7) is the manager of the theater and the leader of the Tower Troupe. The interior is decorated with statues of famous bards and actors dressed in the costumes of characters they were particularly fond of playing.

H6. The Riding Guild: This small building used to be a local tavern. Now, it has comfortable chairs lining the walls and a small desk sitting in the middle of an otherwise empty space. Ghosts who seek a person willing to be possessed come here to meet with prospective hosts.

The typical arrangement is for a ghost to choose an hour-long activity for the host (for example, eat a fine meal) and then use the Ghost Ride feat on the host. In this way, the ghost can experience the activity. Occasionally, but only rarely, arrangements are made so that the ghost actually controls the host body for the duration of the session. The ghost normally pays in advance for all incidental fees involved in the requested activity.

Once an agreeable ghost-host pairing is found, the two register at the desk. They sign a contract stating that the ghost intends no ill will to the host and that the host will perform the agreed-upon activities (the exact nature of the activities is never spelled out in the contract). The ghost then possesses the host, and when their business is completed, they return to the guild to record that their transaction has been completed.

A typical host is someone of average looks and ability who has no interest in doing real work but is comfortable with having an invisible guest experiencing everything he or she does. Some hosts go to great lengths to make themselves more attractive or more appealing to certain interests — for example, cultivating great strength or a particular skill set. These superior hosts can charge higher rates.


MERCHANT WARD

The smallest and newest section of the city, the Merchant Ward was once a residential section of Phantom Hill. After a fire ravaged the entire section about eight years ago, merchants began building shops and service houses in the area. Soon, it was declared its own ward under Hervest Mul (male human ghost Com 5/Eidolon 4), an unfortunate soul who lost his home and his life in the flames. Hervest is still the warder today. He usually stays out of controversial political issues, focusing his efforts on the only love he retains from life: making money.

The Merchant Ward has the look and feel of any mercantile district, aside from the presence of ghosts, of course. Shops of stone and wood are built along wide cobblestone streets made narrow by the presence of vendors with wooden stands and carts. Statuary in the Merchant Ward tries to capture the essence of daily life. It shows figures involved in all sorts of activities, most notably shopping (usually for whatever wares are for sale in that particular building).

The ward teems with people during the day, but is mostly quiet at night. The City Watch patrols here frequently and in great numbers, looking for thieves. This might be the newest ward, but it is also the one Manifest most depends on for future growth.

Locations within the Merchant Ward

The following entries detail locations of interest in the Merchant Ward:

M1. Herbal Elixirs: This establishment sells potions, as well as less costly (and far less effective) herbal remedies and other concoctions.

Wares: Those with the money can purchase any potion listed in the DUNGEON MASTER’s Guide for its market value, as well as alchemical special items listed in Goods and Services under Equipment in Chapter 1: Rules.

M2. Erned, Scribe: Ashton Erned (male halfling Wiz 8) lives and works in this small shop, creating and selling scrolls. He once did other scribe work, but gave it up for the much more lucrative trade of scrollmaking.

Wares: Roll 4 times each for minor, medium and major arcane scrolls (in both the DUNGEON MASTER’s Guide and under Magic Items in Chapter 1: Rules of this book) to determine what Ashton has in stock at any given time. He also makes scrolls to order (for a 10% fee above the usual cost).

M3. Shellhand’s Armor: Vaos Shellhand (female elf Com 7) works as an armorer, making all sorts of metallic armor and shields. She also buys and resells used armor. Vaos is secretly a member of the Quiet Knights and is noticeably less pleasant to living customers who travel (or are known to travel) with ghosts. She is downright rude to ghosts, but will not bald-facedly refuse their business, or their gold.

M4. Leather Goods: This simple storefront is managed by Tara Hiller (female human Com 1). As the name suggests, the place sells all sorts of leather goods, from armor to bags and from belts to boots. Tara gets all her wares from a tannery located in the Tombyards (located well away from the central portion of the city because of the smell involved with tanning leather).

M5. Chason’s Cheese: This simple cheese shop and dairy is actually a front for a criminal gang that works in burglary, mugging, and occasionally extortion. Chason (male halfling Rog 6) is both proprietor and head of the gang. There’s a secret room in the back that they use for a hideout and a place to stash loot. Chason and his followers are not members of the Golden and thus must hide from both the authorities and the guild. One statue on each wall of the building’s façade has peepholes set into its eyes to allow Chason to keep an eye on the street outside.

M6. The Callers: This messenger service takes packages or messages anywhere in Manifest for a cost of 1 sp per package weighing up to 5 pounds (it costs 1 sp for every pound over the first 5). Jyssea Newcorn (female human Com 2) is the head of the business, as well as a Quiet Shepherd in the Knights of the Quiet. She is very young and extremely intelligent.

M7. Green Livery: Relald Webser (male human Com 3) sells, buys, and tends horses, mules, riding dogs, and oxen. He also rents and sells carts and wagons. Every bit of statuary around Green Livery features the subject riding or tending a mount of some sort.

Because he has such close contact with the caravans that come and go through the city, Relald also acts as an agent for available, relatively unskilled laborers (hiring for positions as porters, pallbearers, animal tenders, and the like) who find themselves looking for work during their stay in Manifest. He can usually lineup employers with employees within two days. He takes a 10% cut of all employee salaries for the first month to pay for his services.

M8. Yurnst Sisters, Alchemists: Igona and Gretor Yurnst (female humans Sor 2) and Inia Tohm (female elf Exp 7) work here, creating alchemical mixtures for sale. They also offer various services for object identification, as well as advice on personal matters (they do not purport themselves to be fortune tellers, but rather concerned advisors). Igona and Gretor are sisters, but they have recently let Inia into the business because, while they are semi-competent spellcasters, she has a greater grasp of alchemy.

Wares: Igona and Gretor sell all alchemical items found in the Player’s Handbook, keeping at least 5+1d20 of each item in stock at all times.

M9. The Tinshop: Ostensibly the shop of a tinsmith, this is actually the workshop of a number of gnomes who construct shellcraft manikins for ghosts to inhabit (see the Equipment section in Chapter 1: Rules of this book). This is a fairly new invention, and the gnomes are not entirely sure of the legality of it. Thus, they operate from the tinshop and sell their incredibly expensive (they start at 250 gp) inventions to wealthy ghosts.


FORESTVIEW

A mostly residential district, the Forestview ward is located on the eastern end of the city, near the edge of the Spirit Wood. The buildings here are mostly made of wood, and the streets are dirt rather than cobblestone. There are fewer actual statues in this ward than any other, but most houses have reliefs carved into their façade. In this way, the imagery of Forestview is the most reflective of modern sensibilities (since the owners have the opportunity to change the styles or subjects decorating their buildings every time they require repairs or additions). Trees still grow among the buildings, and the whole ward has a healthy, natural feeling, generally free of the smells of the city. The streets of Forestview are rarely crowded — a few vendors hawk wares amid the pedestrians, selling fresh baked goods, colorful clothing, or freshly sharpened cutlery from carts they wheel throughout the district.

The warder of Forestview is Milla Kreshton (female human Ari 7), the daughter of a duke in Salkiria who gave up her noble lineage to live and work in Manifest. She is short, plump, and a natural leader. Milla has no obvious preference for either the living or ghostly members of her community and is considered to be the most unbiased member of the Council of Warders.

Locations within Forestview

The following entries detail locations of interest in Forestview:

F1. Walker’s Bowery: Undari Walker (female half-elf Exp 5) runs a shop that carries only materials directly attached to the making and use of bows and arrows. She produces fine quality stock, particularly her masterwork and mighty (and, of course, mighty masterwork) bows.

F2. Lumber Yard: Red Heddrick (male dwarf Com 3), a muscular, red-haired dwarf missing two fingers on his right hand, runs this lumberyard with great care. Red has arranged for his lumberjacks to always work side-by-side with members of the Arboreal Guardians so as to insure that they only fell trees that are safe to cut down and never those that are actually resting places for elf spirits. As a result, it is considered good luck to purchase timber from this establishment, and Red’s business continues to grow by leaps and bounds.

F3. The Blueleaf: This tavern is a good-sized establishment that serves food as well as ale. Its exterior is carved with a detailed forest scene in which it is often difficult at first glance to tell whether a particular figure is an elf or a tree. The Blueleaf is one of the few places frequented by both the Arboreal Guardians and the local townsfolk. The clientele is usually at least 50 percent elf, and the owner, Piotran Lorestrae (male elf Com 4), is an elf himself.

Piotran is tall and thin, with a hawkish nose and brown hair tied into dozens of long, beaded braids. He suspects that Shail is no simple candlemaker — he’s heard strange sounds coming from the shop in the middle of the night (see Red Candleshop, below).

F4. Red Candleshop: This small candlemaker’s shop is run by an unassuming fellow named Shail (male human Wiz 9). His wares are not especially artful or well crafted, but he still manages to eke out a living.

In fact, the store is merely a front. Shail is a necromancer from Xaphan who keeps a number of ghouls locked in the cellar beneath his shop. At night, he sends them out on raids to the Tombyards in order to bring back bodies for him to use in his twisted experiments. Shail’s laboratory can be reached only by going past the ghoul lair and down a deep shaft. He has a half-made flesh golem stored there, as well as a small number of zombie servants. Shail has seen Piotran of the Blueleaf (see above) poking around his shop after dark — Piotran may not be long for this world.

F5. Laphen’s House: There is no sign to mark it — you have to know where you’re going to find Laphen, a powerful sorcerer (he prefers the term “warlock”). Laphen (male elf Sor 14) works as a sage and a spellcaster for hire. He knows a wide variety of useful spells and has a large collection of scrolls for spells he does not know. Laphen casts spells for others, and even makes potions, wands, or staffs to order (for the prices listed in the Player’s Handbook).

F6. The Ox and Stag: Known throughout the city for superior craftsmanship, the Ox and Stag is a huge smithy that works in all sorts of metals. A full dozen workers toil here every day and keep the numerous forges continually in use. Anywhere in Manifest, if you ask for a recommendation for someone to craft a weapon, a suit of armor, or a fine gold urn, you’re likely to be directed to the Ox and Stag.

Wares: The smiths at the Ox and Stag take only special orders and never buy merchandise; they only craft it.


City of Government and Laws

CITY GOVERNMENT AND LAWS

As mentioned previously, Manifest is governed by the Council of Warders, one representative from each of the city’s five wards. They have established and maintained the latest version of the city’s laws, which are not particularly long or draconian, but are occasionally unique in their wording, including references to (and sometimes special exceptions for) ghosts.

Order is maintained by the City Watch, a constabulary force of almost 120 warriors and fighters (most of whom are 1st level, although a few are as high as 3rd), with a rarely used emergency auxiliary force of another 400. Because so many of the visitors to and residents of Manifest wield magic, the watch also employs six sorcerers and wizards of 3rd to 5th level who help patrol and deal with offenders. These spellcasters are equipped with spells like web and charm person to help deal with criminals, and spells like see invisibility and detect evil to help watch for them in the first place. Likewise, even the non-spellcasters are armed with potions that heal, allow them to see invisible creatures and items, or even to become invisible themselves.

Both the Guild of Morticians and the Yisa-khardomas employ their own troops, as well. While the City Watch resents that fact a bit, they do not act to stop them, for in truth, they occasionally need assistance from these other groups. The morticians help keep the tomb robbers in check, while the Yisa-khardomas help keep unruly ghosts in line.

CRIME AND PUNISHMENT

Crimes in Manifest are divided into two kinds: Serious and Minor. There is no prison in Manifest. Accused criminals are held for a trial in the jail at the Watch House in the Portal Ward. If convicted, minor criminals are fined (usually between 10 and 100 gp) or penalized in some way that seems to bestow equity on the situation. Convicted serious criminals are exiled to Thurkasia or Bazareene (it’s rumored that some of these criminals eventually end up being shipped to Xaphan, but there is no proof of this).

Serious Crimes

Animating a dead body or otherwise causing the creation of an undead creature

Murder of an unwilling humanoid (not in self-defense)

Destruction of an unwilling ghost (not in self-defense)

Kidnapping or abduction of a humanoid

Attacking a humanoid who is weaponless (not in self-defense)

Theft involving more than 20 gp

Theft of a cadaver

Destruction of property involving more than 20 gp

Minor Crimes

Theft involving less than 20 gp

Mutilation or harm to a cadaver

Attacking a humanoid who possesses a weapon (not in self-defense)

Destruction of property involving less than 20 gp

Aiding a serious criminal or in any serious crime

Not a Crime

Carrying a weapon

Casting a spell (unless its effects accomplish any of the above listed crimes — note that dominating the mind of a person has on occasion been considered “kidnapping” by the magistrates, depending on the circumstances)

Attacking and killing a “monster”

Trials in Manifest, particularly murder trials, are usually quick and simple, because often the deceased can be called as a witness. Magistrates do not hesitate to use spellcasters-for-hire to discern lies, detect thoughts, or use other magic if available and deemed necessary.


OTHER GROUPS AND ORGANIZATIONS

Manifest has more than its fair share of interesting and unique organizations, some of which wield a great deal of power and influence in all matters throughout the city.

GUILD OF MORTICIANS

There are no funerals in Manifest, nor is there a graveyard. Still, the city positively teems with morticians — the word simply means something a little different here. The Guild of Morticians is an extremely powerful organization uniting all the people in Manifest who handle, preserve, dress, care for, repair, watch over, and catalog the dead bodies so prevalent in the city — all the people, that is, except for the Deathwarden dwarves (see below). Most work in the Tombyards, so that is where you can find the guild’s headquarters, the Gray House. Some members, however, work at the city’s main entrances, helping with the caravans of cadavers, and still others work at the Grand Portal, getting the Ghostwalkers on their way.

Enrollment in the guild is about 1,400 individuals, living in all areas of the city. The guild’s hierarchy is divided into Corpsemen (also called, informally, barrow boys and sometimes pallbearers), Guildsmen, Guildmasters (also called Knights of the Cadaver), the Guild Elders, and the head of the guild, the Chill Gray. There are twenty Guild Elders; each is an influential member of Manifest society, respected and feared among the rest of the populace. They wear black, wide brimmed hats to mark their station.

It is interesting to note that in a city where death is not feared, the Guild of Morticians is. Because of the practical (not to mention religious) implications of the disposition of one’s body after death, the guild wields power beyond even that of the legal authorities. If some mishap were to “accidentally” occur with one’s body — if it were to be mislaid, sent to the Veil of Souls prematurely, or (worst of all) stolen by necromancers — that person’s entire life (not to mention afterlife) might be forfeit.

Phineod Charaston (male half-elf Exp 4/Nec 8) is the current Chill Gray, an old half-elf with withered features and a very grim outlook on . . . well, everything.

Most people consider Phineod to be the wealthiest individual in the city, and his gothic mansion high atop Phantom Hill stands as testament to that fact. To help protect the Tombyards and to further their own ends, the Guild of Morticians employs their own group of around 100 soldiers, called the Cortege Guard. These troops patrol the Tombyards (especially at night), guard the Gray House, and serve as bodyguards for Guild Elders and other important members.

The Guild of Morticians would like to think that the number of the Cortege Guard is a secret, but most people know about them and their reputation for calm, calculated ruthlessness. Most of the guards are elves or humans, and they often divide into racially segregated units when on patrol.

Cortege Guard Elf: Male and female elf War 1; CR 1/2; Medium-size humanoid; HD 1d8; hp varies (see text); Init +3; Spd 20 ft.; AC 18 (+3 Dex, breastplate), touch 13, flat-footed 15; Atk +5 melee (1d8+2, masterwork longsword); or +4 ranged (1d6+2, masterwork mighty composite shortbow [+2 Str bonus]); SQ lowlight vision, sleep immunity, resist enchantment; AL LE; SV Fort +2, Ref +3, Will +0; Str 15, Dex 16, Con 11, Int 12, Wis 10, Cha 8.

Skills and Feats: Climb +2, Jump +2, Listen +2, Spot +4; Weapon Focus (longsword).

Resist Enchantment: +2 bonus on saves to resist enchantment magic.

Possessions: Breastplate, masterwork longsword, masterwork mighty composite shortbow (+2 Str bonus), 20 arrows, potion of cure light wounds.

Cortege Guard Human: Male and female human War 1; CR 1/2; Medium-size humanoid; HD 1d8+2; hp varies (see text); Init +1; Spd 20 ft.; AC 18 (+1 Dex, masterwork banded mail, small wooden shield), touch 11, flat-footed 17; Atk +5 melee (1d10+2/19–20, masterwork bastard sword); or +2 ranged (1d8/19–20, longbow); AL LE; SV Fort +3, Ref +1, Will +1; Str 15, Dex 13, Con 14, Int 11, Wis 12, Cha 8.

Skills and Feats: Climb +0, Intimidate +3, Jump +0; Exotic Weapon Proficiency (bastard sword), Weapon Focus (bastard sword).

Possessions: Masterwork banded mail, small wooden shield, masterwork bastard sword, longbow, 20 arrows, potion of cure light wounds.

The Guild of Morticians is linked very closely with the Dracanish religion, and many members are sympathetic to the Quiet Knights (see below).

Their greatest enemies are the Necromancers of Night Alley (see below), who attempt to sneak into town and steal cadavers.

Nevertheless, people in Manifest also whisper rumors that some of the guild members are necromancers themselves. If this is true (and it is, but very few below the rank of Guildmaster know about it), the guild must be very careful in selecting what corpses to use, for their reputation is based on safely storing and retrieving all bodies entrusted to their care. Still, when the tomb robbers do make a successful raid, it occasionally happens that a few additional corpses are also reported “missing.”

Morticians are often quiet, dour individuals. People believe them to be cold because of the casual way that they look at death, and sometimes that perception is correct. Members of the guild often wear gray or black, along with the symbol of the guild — a small black coffin — prominently on their chest, arm, hat, or lapel.

YISA-KHARDOMAS

Based on two much older groups (the Yisa-komas and the Khardon Court), the Yisa-khardomas is an organization of the living and the dead that presides over and governs the ghosts of Manifest. It also is the strongest group advocating their interests. Members have one sympathetic ear (Tyrus Dean, warder of Phantom Hill) who speaks and acts on their behalf on the Council of Warders.

One of the major duties of the Yisa-khardomas is to keep troublesome ghosts in line. The organization wants to make sure that ghosts do not break laws or engage in activities that make all ghosts look bad. Members help ensure that ghosts have a better chance of being treated fairly (perhaps even well) by the living. To better carry this out, the Yisa-khardomas employs a small force that its members call the Tardane. The Tardane is a group of individuals (some living, some ghosts) who specialize in dealing with ghosts. They usually have a fair bit of magic to back them up, either in the form of spells, items, or both. They enforce the Ghostlaws (see below), which do

Typical Tardane Agent: Female human Wiz 7; CR 7; Medium-size humanoid; HD 7d4+7; hp 25; Init +6 (+2 Dex, +4 Improved Initiative); Spd 30 ft.; AC 14 (+2 Dex, ring of protection +1, amulet of natural armor +1), touch 13, flat-footed 12; Atk +3 melee (1d4/19–20, dagger); or +5 ranged (1d4/19–20, dagger); AL N; SV Fort +3, Ref +6, Will +6; Str 10, Dex 14, Con 13, Int 19, Wis 12, Cha 10.

Skills and Feats: Alchemy +12, Concentration +10, Knowledge (arcana) +12, Knowledge (local) +12, Scry +11, Spellcraft +12; Brew Potion, Combat Casting, Improved Initiative, Lightning Reflexes, Scribe Scroll.

Possessions: Wand of magic missile (26 charges), head-band of intellect (+2), ring of protection +1, amulet of natural armor +1, scroll of true seeing, 6 daggers, 87 gp.

Spells Prepared (4/5/4/3/2; base DC 14 + spell level): 0—daze, detect ghost, detect poison, resistance; 1st—detect secret doors, mage armor, magic missile, protection from possession, unseen servant; 2nd—cat’s grace, daylight, invisibility, see invisibility, web; 3rd—dispel magic, ectoplasmic web, nondetection; 4th—fire shield, ghost bane weapon.

Spellbook: 0—daze, detect ghost, detect magic, detect poison, disrupt ectoplasm, flare, read magic, resistance; 1st— detect secret doors, mage armor, magic missile, protection from possession, spider climb, unseen servant; 2nd—blur, bull’s strength, cat’s grace, darkvision, ethereal alarm, flaming sphere, invisibility, levitate, see invisibility, web; 3rd— dispel magic, ectoplasmic web, forced manifestation, lightning bolt, nondetection, persuade to manifest, water breathing; 4th—dimension door, fire shield, ghost bane weapon, hold person or ghost, scrying.

The other major duty that the organization has is to unite ghosts with living visitors to the city looking for them. In the Portal Ward, there is a two-story building near the Grand Portal that is called the Hall of Farewell. Here, the Yisa-khardomas work with records and registrations to find missing ghosts for living visitors.

The one major problem that the Yisa-khardomas has is its current divided leadership. Forged long ago from two separate groups, there are still those in the ranks of the Yisa-khardomas that believe that no living being should be a part of the group and thus follow a very old ghost named Rin Yomas (male human ghost Com 6/Eidolon 5). The rest of the membership follows Kara Pahrash (female human Com 4), a descendant of the original leader Pahrash who believes that only an integrated Yisa-khardomas can bring about a truly integrated city.

Members of the Yisa-khardomas are often vehement in their opinions, and their opinions usually deal with equal rights for ghosts. They wear normal clothes, but each proudly displays a pin with a stylized symbol.

THE ARBOREAL GUARDIANS

This group of rangers and druids is mostly made up of elves. They live within the Spirit Wood (specifically, within the Hidden Palace Glen) and tend and watch over the trees and the forest as a whole. Characters following the road through the forest and into Manifest most likely won’t ever see any of the Guardians. But those who leave the road and wander into the woods are certainly watched and may eventually be approached. Harm a tree, and the Guardians are certain to be there to defend their charges and drive off (or kill) the offenders.

There are about 120 Guardians, although not all of them can be found in the Hidden Palace Glen (or even the Spirit Wood) at any given time. Some, of course, can be found in Manifest, buying supplies or performing other business. Despite their influence in the Spirit Wood, the Arboreal Guardians wield little influence in the city, nor do they care to. They have no particular allies or enemies among the other organizations, but they despise undead, yuan-ti, and other traditional enemies of Manifest as much or more than the citizens do. Danger to the city means danger to the Spirit Wood — and that draws the attention of the Guardians.

Adventurers are most likely to encounter a lone Arboreal Guardian scouting through the woods or in the city gathering information. The Guardians attempt to keep abreast of news as much as they can and are always willing to trade information with someone who seems like a reputable source.

Balabek (male half-elf Drd 18) is the ancient druid master of the Arboreal Guardians and has been for the last 130 years. He is thought of mostly as a loner — a hermit, really, who speaks more with animals than with people.

THE KNIGHTS OF THE QUIET (THE QUIET KNIGHTS)

An order of knighthood open to all (not just those traditionally classified as knights, such as fighters or paladins), the Knights of the Quiet believe that there should be a clear line between life and death. Specifically, they find the presence of ghosts in Manifest to be an abomination. This brings them into direct (and sometimes literal) conflict with the Yisa-khardomas.

The Quiet Knights are a secret society, its membership — in fact, its very existence — unknown to many ordinary citizens. Some people theorize that the Knights have penetrated all levels of government and society, but most think that’s just paranoia. The order has members from every social stratum of the city’s permanent, living residents (most of whom are at least slightly prejudiced against the ghost population, anyway).

The knights are organized into small cells, each cell is led by a single individual called a Quiet Shepherd. Yeddayne Stonebank (female dwarf Ftr 9) is the current Hushed Mistress, the acknowledged leader of the order as a whole. She is a wealthy retired mercenary living in the Portal Ward who keeps her role in the Knighthood a carefully guarded secret. The various Quiet Shepherds meet in a secret basement at her home about once every other month. There, they plot actions, rumors, and political agendas in order to further their cause.

PIRAN SEDESTADEL

The Piran Sedestadel is as close to a mage’s guild as Manifest has to offer. Formed almost 300 years ago, while the current city was just being built, the original Piran Sedestadel were Tereppekian scholars who came to study ghosts in Manifest. The single most important result of this endeavor was the identification and development of a new subtype of spells called Ectomancy (magic directly affecting ghosts).

Over the years, the number and power level of the members grew. The group never has sought political power in the city; rather, they have kept to their studies. During the Liche War, they pooled their power and engaged in a mighty ritual that created the minor artifacts known as the Seven Crowns.

Today, the group works with ghosts to study and further develop magic dealing with ectoplasm and other ghostly traits. The Piran Sedestadel has about eighty members, but the group has no formal leader. Instead, an intelligent magic staff of power called the Horned Staff assumes control of the group when necessary, directing the mages’ actions in times of dire trouble (for the Piran Sedestadel or the city). Most of the time (in fact, sometimes for decades) the Horned Staff keeps silent, but when it speaks, the Piran Sedestadel listen. Despite the strangeness of the situation, the members have learned to trust in the staff’s wisdom and advice. For example, it was at the Horned Staff’s encouragement that the mages crafted the Seven Crowns.

THE NECROMANCERS OF NIGHT ALLEY

With the thousands of dead bodies that can usually be found in the city, the presence of so many ghosts, and the close proximity to the land of the dead itself, it’s small wonder that necromancers are drawn to Manifest. However, as was pointed out earlier, necromancy — specifically the animation or use of dead bodies in magical rites or the creation of undead — is strictly forbidden.

Night Alley is a long, dark backstreet that spans the border between the Tombyards and Phantom Hill. Long ago, a group of necromancers used to work here, hiring criminals to steal bodies and kidnap ghosts for their experiments. Night Alley was long ago “cleaned up” by the City Watch, but the name was so evocative that it was adopted by other necromancers, most of whom have never even been to that particular street.

Now, the term is used to refer to any of a number of necromancer criminals who seek to use corpses and spirits to further their own ends. While many of these nefarious individuals do work in concert, at least from time to time, many more do not. Each necromancer keeps his or her own private laboratory hidden somewhere in or under the city.

Deep in the Catacombs (see below) lies a place called the Gathering of Thanatos, where various necromancers sometimes gather to practice their art together. This is a place teeming with skeletons, zombies, and other undead creatures, as well as the criminal tomb robbers and ghostnappers employed by the necromancers. However, even many of these criminals are undead themselves. Ghouls in particular gather here late at night, then move in packs to the Tombyards. Skulking about, wrapped tightly in cloaks and using balms and perfumes to mask their deathly stench, these ghouls seek easy ways to break into the crypts and steal some bodies. Some of these, they bring back to the Gathering of Thanatos to sell to the necromancers, but others they keep . . . and consume.

THE GOLDEN

Despite the strange name, this group is actually nothing more than a thieves’ guild. It is dangerous to attempt burglary or mugging in Manifest without first getting approval from the Golden — the group has laid claim to these particular activities and does not take kindly to freelancers poaching on their territory. Among local thieves, the Golden’s enforcers are more feared (and more thorough) than the City Watch.

Penl Varth (female halfling Rog 14) is the leader of the Golden and does not allow her physical stature to impact her reputation for ruthlessness and cunning. Still, she has her compassionate side, as well. Penl laid down the first two most important rules adhered to by the guild:

1. Only draw blood in self-defense; a dead mark earns nothing to steal.

2. Never steal from a thief.

These rules accomplished two things. First, they actually garnered a strange sort of public support for the Golden. If Golden thieves don’t kill, and they work to police the streets, removing thieves who are not members (and thus might be willing to kill), Manifest as a whole becomes a safer place. Second, they encouraged the members of the guild to begin to trust, cooperate with, and even rely on one another. These rules make the guild possible.

The Golden have a secret lair in the Undercity (see below). It is guarded by well-paid mercenaries (mostly warriors, fighters, and rogues), as well as elaborate and cunning traps. Almost 150 thieves belong to the Golden.

The Gold Knife

The Gold Knife is a small, sinister subgroup within the Golden. These are assassins who kill the living for money (or permanently destroy a ghost for a good deal more money). Sometimes, meticulous clients employ them to do both — kill someone and then track down and kill his ghost when it turns up.

Penl is against giving aid and succor to the Gold Knife (they clearly violate Rule 1), but they are a secret group within an already secret group. No one ever knows exactly which members of the Golden are also members of the Gold Knife. Their leader is a man named Marz (male human Rog 7/Asn 8), but that fact may be the best guarded secret in all of Manifest. It’s said that only he knows the entire roster of the Gold Knife.

Contacting the Gold Knife is tricky. A potential client must somehow find their agents in one of the shadier parts of the city — the Merchant Ward or the lower parts of Phantom Hill. But once the Gold Knife accepts a job, they make as many attempts as necessary to ensure success. It is said that they have never failed to carry out an assassination.

THE MERCANTILE LEAGUE

This confederation of businessmen is sometimes seen as a rival of the Morticians’ Guild. This is really a bit of an overstatement, though. This much newer group does not have half the clout of the Morticians. Still, most of the merchants in town belong to the league. Their council is elected from their membership and meets above a shop in the Merchant Ward.

The league is important because it has access to money (both in Manifest and abroad) and therefore can sometimes afford to buy influence. If the Golden are hitting league merchants too hard in a given month, they might hire some mercenaries or adventurers to do something about it. Since the Golden doesn’t want that, the mere presence of the league insures that member businesses are never hit overly hard by burglars or robbers.


THE UNDERCITY

Twice in the history of Manifest, the entire city has been destroyed, with a new city built atop the old. This has resulted in a significant number of subterranean areas, still roughly organized into streets and buildings. In other words, a whole buried city — two, actually.

Everyone knows about the Undercity. It’s not uncommon for the cellar of a surface structure to actually be the ground level of a buried building — complete with access to the underground street. Most of these have been boarded up or otherwise sealed (to prevent subterranean creatures from finding their ways into people’s homes). But if you look hard enough, it’s not that difficult to find a way into these old buried sections of Manifest’s past.

These unlit avenues tell a history of the city, of old wars and times of peace, too. Unfortunately, this is not a place for historians — the Undercity is fraught with danger. Bandits and other criminals make their secret lairs here, in the deep reaches where no one goes. Horrible beasts and monsters also wander the buried streets and the natural caverns to which they now connect.

Even without the buried layers of urban settlement, the areas beneath Manifest would still be honeycombed with natural passages, caves, and natural catacombs. Underground streams have carved through the rock here for thousands of years, producing limestone caverns and winding tunnels. Of course, the presence of the land of the dead deep below the surface here might have had some supernatural influence on their creation, as well.

The Undercity is really two different places. There are the buried streets and natural caves (usually called the Catacombs), and there is the path down to the Veil of Souls, known most commonly as the Ghostwalk.


THE CATACOMBS

Stretching out mostly beneath the Portal Ward, the subterranean streets of the buried cities connect to a vast series of natural tunnels, mainly under Phantom Hill, but extending far to the south (much farther than has ever been explored).

The buried streets are usually about fifteen or twenty feet wide but only about ten feet high (in some places, they are much lower than that). Rubble lies everywhere, often completely choking off a passage. The streets are winding and difficult to predict (particularly since collapsed or blocked areas are common). Most of the old buildings are filled with rubble or are completely collapsed. A few, however, are open. While some of these serve as basements and cellars for structures above, most are completely sealed off from the surface — man-made caves. These make excellent hideouts for gangs and criminals.

There are rumors that enclaves of ne’er-do-wells have set up thriving communities beneath the streets of Manifest. Others say that the Piran Sedestadel have used their spells to shore up and light one area three blocks square and two stories high that they now use as a secret library and retreat. Perhaps most disturbing of all is a small but persistent supposition that the Deathwarden dwarves do not take all corpses down to the Veil of Souls. Rather, the rumor goes, they pass their own judgment as to whether or not a particular individual deserves to have his body in the afterlife, and those corpses they deem unworthy are simply stacked in the Undercity like so much cordwood.

The truth, though, is much more mundane. Some small groups have managed to set up residence in the Catacombs, but these are never either comfortable nor completely safe. For example, a woman named Mavyrs (female half-elf Rog 5) runs a gang of 13 cutthroats and thieves (six War 1, seven Rog 1) who are hiding from both the authorities and the Golden. They use an old set of row houses, some half-collapsed, as their secret base. Because they are row houses, there are many entrances, but the group has all but two of them trapped with poisoned spring-darts and collapsing ceilings. They use just one to go in and out — the other is their secret way out, to be used only if one of their enemies ever tracks them to their lair.

The streets of the Undercity eventually run into a series of natural limestone caves and tunnels. These vary greatly in size — in some places, even the smallest halfling has a difficult time squeezing through an opening or crawling down a tunnel. In other places, the water has carved out vast caverns filled with dripping stalagmites and lime-encrusted columns. Water-filled pools, cold underground streams, and thick patches of fungus and slime are common in these damp caves.

These caves are home to all the usual types of subterranean creatures. But where these monsters usually are only found extremely far from civilization, the tunnels make it possible for them to now wander only a few feet below the streets of modern Manifest. On occasion, one or two even find their way up into the city streets (almost always at night). Adventurers are always encouraged to spend any free time they have exploring the Undercity (and hopefully killing any monsters that have taken up residence there).

Gathering of Thanatos

This dismal cavern is accessed from the lowest levels of the buried city — then going down from there. It lies below the western portion of the Portal Ward. The cave itself is 300 feet across and 60 feet high. In the center of its broken, uneven natural floor lies a round building of black marble columns and dark stained glass. The architecture is covered in macabre carvings and statues — skulls, bones, and symbols of death and undeath.

This strange structure is the secret meeting place of the spellcasters generally referred to as the Necromancers of Night Alley. The seemingly quiet cavern teems with undead, located in a dungeon complex built beneath the rotunda. The building itself provides a meeting room, a laboratory, and some living quarters for almost two dozen necromancers, although they are not all here at once. All of them have personal quarters and laboratories hidden in the city above — the locations of which they usually keep secret from one another (necromancers are generally a suspicious and untrusting lot).

The dungeons hold large chambers for storing corporeal undead, which are packed in as if they were crates. There are also sepulchers where wraiths, shadows, spectres, and other incorporeal undead gather and wait until they are needed by their living masters. There is even a lich named Rissachatiros (Wiz 12/Clr 6) who controls a large portion of the dungeons. It’s likely that the lich seeks to eventually usurp control of the complex, but for now, he allies himself with the necromancers.

Lastly, the dungeons hold a few living captives, necessary for study and experimentation. These poor souls were abducted from the city streets above, and it’s likely that they will never see the light of day again.

The Gathering of Thanatos is filled with horrible soul-damning traps and life-essence protections. For example, there are areas that living creatures simply cannot enter unless an invisibility to undead spell is cast on the character.

The necromancers are closely aligned with the forces on Xaphan. There is a large temple to Orcus in the center of the round building where ghastly rites are performed (another reason why living captives are kept in the dungeon).

A few grave robbers and criminals in the employ of the necromancers know the location of the Gathering of Thanatos. Most, however, are not entrusted with such a secret and meet with their employers elsewhere in the Catacombs. In fact, it is fearfully whispered among the lackeys that anyone who does find out where the cavern lies eventually gets invited to “participate in an important experiment” and is never seen or heard from again.

Headquarters of the Golden

The Golden, the city’s primary thieves’ guild, keeps its headquarters in the buried city. They use what was once an entire city block, including a tavern, a number of houses, and a school. The thieves use these buildings much as they were originally intended — as homes, as a gathering place, and as a training facility. The tavern is still operational under its “new management” and is now called Onethumb’s Place, named for its proprietor, “Onethumb” Mugree (male half-orc Rog 4). The tavern has an attached theater where the Golden holds formal guild meetings.

The school is used to train young thieves. A large sampling of locks, traps, and other devices are there to practice upon, as well as trainers who test their charges’ lockpicking, listening, and sneaking skills.

The entire headquarters is well guarded, and lookouts are stationed far down the access corridors to allow plenty of warning should the City Watch (or a pesky band of adventurers) happen upon the site. The sentries use secret paths and passages to get back much more quickly than the intruders can.

The Chimes of Time

Sixteen years ago, a gathering of mind flayers thrived beneath the city. Powerful adventurers slew many of them and drove the rest away. What they found when the illithids left was a huge set of bronze chimes, 20 feet high, suspended in a tall cave. When these chimes are rung, strange random magical effects occur, all having to do with minor readjustments to the flow of time. For example, an inanimate object might suddenly age to dust, events of the last 10 minutes might suddenly replay themselves backward and then forward again, or a character might disappear for a minute — actually having been sent 60 seconds into the future.

No one knows how to control these effects. All attempts to dismantle and remove the chimes ended in complete failure. So far, they have proven to be impervious to all known spells.

Thus, the chimes hang in this cave, alone and unused. Occasionally, adventurers exploring the area investigate the chimes or are hired to escort a sage or a wizard so that he or she can study them for a time. What no one suspects, however, is that the routed mind flayers want their chimes back and intend to return soon to drive away the human cattle so that they may get back to their own work with the chimes.

The Devil’s Cellar

A powerful party of adventurers, with earth-moving spells at their command, once dug an exploratory shaft down from a portion of the buried city in hopes of discovering a way into a rumored ancient treasure vault. Their attempt failed (general opinion is that no such vault exists). A group of bandits with delusions of grandeur much later decided to establish a hideout for themselves in the Undercity. To accomplish this, they went down the shaft, now known as the Devil’s Cellar, and they worked for well over a year, digging out chambers spreading from the central shaft at different levels.

The group disappeared one day, never to be heard from again. No one was greatly surprised, since they really were no more than bungling fools. But to this day, no one knows to which of the many subterranean dangers they fell prey (see The Devil’s Cellar adventure in Chapter 6: Adventures of this book).

Xastarcholos’ Hoard

It has long been rumored that an ancient black wyrm named Xastarcholos lives in the caverns beneath Manifest. Rather than draw attention to himself, however, they say he always comes to the city in his human guise, buying what supplies he needs, then disappearing underground for years or decades at a time.

As it turns out, these rumors are true, except for the fact that Xastarcholos is not a black dragon — he is gold.

Unfortunately for the dragon, rumors have also begun to spread that he has gathered a vast hoard in his lair. These rumors are also true, but the last thing that Xastarcholos wants is greedy explorers plumbing the depths of the Undercity, looking for some evil dragon’s hoard.

In order to keep such meddlesome treasure seekers away, the good-aligned Xastarcholos has put in place a great number of illusions and nonlethal trickery traps designed to divert adventurers away from his lair. When particularly determined parties come around, he has been know to approach them in his human guise. Claiming to be an experienced treasure hunter himself, he offers to join the group (for a share of their booty) and subtly diverts their attentions away from his horde and toward one of the other valuable finds hidden in the Undercity.


THE GHOSTWALK

Below Manifest there is an underground path that was ancient before the city was first built — a path known around the world as the Ghostwalk. It was well worn when the now-buried buildings of the first city were shining and new — and it is still functioning and in good repair centuries after those same buildings crumbled and were buried from living memory. More ancient than the Grand Portal that serves as its entry, the Ghostwalk leads from the surface world — the world of the living — to the land of the dead. It passes through collapsed abandoned streets and natural caves, but it also passes through corridors and huge chambers whose architects remain a complete and utter mystery.

It is possible that the Deathwarden dwarves created these places — created the Ghostwalk path itself — but no one knows for sure. For their part, the dwarves do not give any indication one way or the other. In fact, the Deathwarden dwarves steadfastly refuse to discuss with outsiders any of the details pertaining to the Ghostwalk.

The Deathwarden Dwarves

The Deathwarden dwarves are truly the key to the enigma of the Ghostwalk, and perhaps to the secrets of the land of the dead itself.

“When the world was young, the mountains were tall and straight. The rivers were shallow, but the sea was very deep. Animals and beasts played amid the trees for the sheer joy of existence. The gods looked down upon their creation, the land of the living, and they were pleased. Other gods looked upon their creation, the land of the dead, and they, too, were pleased. Only one thing was missing — a path to join the two worlds. Unguarded and untended, the gods of life and death saw that much chaos would ensue if this were not rectified. So Chaniud came to Durann and spoke with her of her charges, the dwarves.

“‘Give to me, give to the world, some small number of these mortals. I will set them apart from the others and give unto them great gifts in return for their service.’

“But Durann said no. ‘For such a request, one such as I cannot make the decision. You must ask the dwarves themselves.’

“So Chaniud came to the dwarf king named Thunar and said to him, ‘I want your people to become the guardians and wardens of the gate of life and death. This is the most important of all tasks, and we can trust no one else to do it, for the path lies deep within the earth and rock from which you were born.’

“Thunar thought long and hard. ‘ We will do this for you, but only after our own fashion. We will gird the entrance in an impregnable fortress, and we will guard the path that leads to it. We will not enter the land of the dead, at least not until our own times come.’

“So Chaniud took Thunar and his people and brought them to the border of life and death, which the dwarves named the Veil of Souls. Thunar became the first of the Deathwarden kings, a line that continues unbroken to this very day.”

– From the Libram of Death Lore

Not everyone believes that this tale is accurate. Some claim that the Deathwarden dwarves took their position upon themselves and continue their service only because of a sense of pride. Others say that the dwarves gain some sort of benefit from their work at the Veil of Souls — perhaps a better reward in the afterlife — or that they may be atoning for some sin committed in the distant past by their forebears. As mentioned earlier, the dwarves are not talking — so speculation is the only thing available.

Most folk in Manifest will never see Deathwarden dwarves unless they go near the Grand Portal — where the dwarves gather to escort dead bodies down to the Veil of Souls. This journey takes about three days, for the Veil of Souls is very deep underground. The way is fraught with danger; various forces (necromancers looking for bodies, yuan-ti attacking out of spite, and subterranean monsters acting from pure instinct) wait in ambush. From time to time, when activity along the Ghostwalk is particularly heavy, the Deathwarden dwarves hire adventurers or mercenaries to help them guard their “cargo.” The Deathwarden dwarves seem to have a very good sense of when there is danger on the Ghostwalk and when there is not. People who develop a rapport with the dwarves (quite a difficult task — it takes years for an outsider to prove his or her reliability to the Deathwarden dwarves) use them to gather information regarding current goings-on in the Undercity as a whole (and along the Ghostwalk in particular).

Members of the Guild of Morticians manage when (and which) bodies are brought to the Grand Portal and take their “charges” only just that far. At the Grand Portal, the dead are placed into the Deathwarden dwarves’ care. This is where friends and family (if any) pay their last respects. The dwarves, as always, are acutely respectful of the dead and of the mourning of loved ones. Although some have described the Deathwarden dwarves as cold, it would perhaps be more accurate to simply say “somber,” or even just “dedicated.”

The dwarves pull narrow carts on which they arrange the dead bodies as reverently as possible. These carts have iron wheels and flexible axles, making them very efficient for moving underground.

The passages, tunnels, and caves that make up the Ghostwalk, however, are usually wide and clear of debris, so the carts can move along easily. When a cave-in happens, the dwarves are quick to repair it or devise an alternate route.

The Great Pillar Cave

The Ghostwalk leads right through a natural cavern of great size (well over 1,000 feet across) filled with natural rock columns that extend from the cave floor to the ceiling, almost 100 feet overhead. The cave is the home of a colony of hundreds of darkmantles, making it dangerous — and usually deadly — for anyone attempting to pass through.

However, those accompanied by the Deathwarden dwarves pass through the cavern unmolested. Some time in the past, the dwarves must have made a pact with these creatures, although it’s difficult to imagine how. Nevertheless, the darkmantles never attack the dwarves or anyone journeying with them.

The Magma Dome

In one sulfurous, foul-smelling cave that the Ghostwalk passes through, it becomes quite apparent that there is volcanic activity deep below Manifest. In the middle of the cavern lies a tremendous crater about 75 feet across. Rising from the crater is a dome, the surface of which glows yellow and white hot, making the air in the room uncomfortably sweltering.

Those brave enough to approach the dome may hear the sounds of superheated liquid rock bubbling below its surface — every once in a while they might even see a blast of the material splashing against the inside of the dome. As gas rises from the earth, it becomes trapped in the dome and forces it to stretch higher and thinner. In living memory, the formation has grown from a man-sized magma bubble into the towering dome it is today. Someday, this dome will fill the cave and continue pressing onward (or perhaps even burst, filling this and surrounding caves with a lake of lava) and the Ghostwalk will have to be rerouted.

It’s not unheard of to encounter creatures like thoqquas, magma mephits, steam mephits, magmin, and even salamanders here.

River of Wind

As one gets closer to the Veil of Souls, the terrain becomes more and more unnatural. It is an undeniable fact that one is drawing close to a place of great mystical and metaphysical importance — the land of the dead. One such unnatural wonder is the River of Wind.

As the Ghostwalk nears its end, travelers hear a rushing, babbling sound and see a deep trench running through the middle of the cavern ahead. Most people mistake the sound for a fast-moving underground stream, and this thought seems to be borne out by the fact that the Deathwarden dwarves have built a sturdy, somber-looking bridge to span the chasm.

But those who look down while on the bridge see no river. They hear it, though — the unmistakable sound of water rushing over rocks. Many a visitor has taken out a copper piece, dropped it from the bridge, and watched as, only a few feet above the ground, it strikes some invisible thing and is suddenly swept away.

It’s a river of air. More than just a tunnel that channels the wind, this underground phenomenon flows around the caves near the Veil of Souls, acting in all ways like a river — except that it is made of air, not water. There is even said to be a cave where there is an “airfall” rather than a waterfall, where the river of wind plunges down into a deep pool of churning air. But the Ghostwalk does not pass through such a cavern, and the Deathwarden dwarves do not break from their duty for a fool’s errand, such as seeking it out.

The Null Zone

Right before reaching the Veil of Souls, the Ghostwalk passes through the Null Zone — a wide expanse, covering many caves and passages, where magic does not function. The entire area is gripped in what seems to be a naturally occurring antimagic field. While outsiders traveling along the path often consider this to be a major inconvenience, the Deathwarden dwarves clearly breathe a sigh of relief once they reach the zone. Not only does it mean that they are almost to their destination, it also means that attack from necromancers and their animated dead servants is no longer likely. Even foes as dangerous as the yuan-ti are much less threatening without their spell-like abilities and psionics.

What causes the Null Zone? No one knows for sure. Likewise, no one has ever made an effort to map the zone’s boundaries, though it is assumed to surround the Veil of Souls in a ring roughly a quarter-mile in radius. It may very well be the presence of the land of the dead itself that causes this effect. However, the Zone ends before the Ghostwalk reaches the Veil of Souls.

No one has ever found a way to the Veil of Souls that doesn’t pass through the Null Zone first — the effects seem to extend even into the Astral Plane. Teleport and other spells that allow magical transport always deposit people on the far side of the Null Zone.

The Veil of Souls

The gatehouse known as the Veil of Souls is actually a vast underground fortress, home to hundreds of Deathwarden dwarves. The Veil of Souls is shaped like a horseshoe, with the entrance on the inside of the curve. The back end of the curve is built into a huge stone wall, beyond which lies the land of the dead.

Once through the well-guarded entrance, a Ghostwalk caravan takes its cargo into the Moribund Passage, a long hall, 80 feet wide, lined with statues of heroes, kings, queens, and other people of import — all dead and all having passed through the Veil of Souls (both in body and spirit). Here, a great many ghosts pause, not quite ready to make the final passage through the Veil. These ghosts sometimes spend

days or even weeks here, chatting with each other and the Deathwarden dwarves (or other Ghostwalkers) that pass through. They are obviously nervous about going to the land of the dead — they know that after they enter, they cannot come back.

Once through the Moribund Hall, characters come to the Veil of Souls itself. Within a great stone arch, it seems as though the well-crafted dwarven walls simply give way to a natural rock passage filled with mist. Two Deathwarden dwarves stand at the point where the walls end and warn the living, “If you pass through the Veil, you will never return.” Nevertheless, the dwarves themselves pull their carts through into the mist. They never ask any hired hands to perform this task.

No one knows what lies beyond. Presumably, the dwarves come back after unloading their cargo — people in Manifest have seen (and talked to) the same members of the Deathwarden clan at the start of dozens of separate trips down the Ghostwalk. But none of the adventurers or mercenaries who have helped on the journey have ever seen anyone walk back out from beyond the Veil.

The rest of the fortress is a sweeping structure of tall, finely crafted chambers lit by everburning magical torches. Although they appear to have actual flames on their ends, these torches consume no oxygen and cannot be used to start fires (except on the ends of other magical torches).

There are large banquet halls and meeting rooms throughout the structure, but there never seem to be festivals or meetings. It is a very quiet place, akin to a mortuary; in truth, that’s what it is, for the Deathwarden dwarves are really the ultimate morticians (not to imply that they have any direct relationship with the Guild of Morticians in the city above).

The dwarves have their own almost completely self-sustaining community here. The Veil of Souls is a city unto itself. It has its own water supply and its own food supply (the dwarves farm edible fungus, although they prefer food from the surface when they can get it). Deathwarden craftspeople fashion beautiful but somber stone and metal objects here, although, for obvious reasons, wood is quite scarce. The dwarves seem content to carry out their duty and live their lives here, at the edge of death itself.

CREATURES OF THE UNDERCITY

All manner of creatures inhabit the subterranean realms. Drawn by the nearness of the city, the traffic along the Ghostwalk, and the ready-made lairs and homes, creatures and beings native to underground areas choose to live beneath Manifest (as do some that usually prefer life on the surface).

In the Catacombs, you may find the following creatures, NPCs, and dangers.

brigands and thieves | manticores
carrion crawlers | medusas
chokers | minotaurs
dark nagas | mohrgs
doppelgangers | monstrous spiders and ettercaps
ectoplasmic vermin | necroplasms
gargoyles | orcs, gnolls, ogres, and trolls
gelatinous cubes | rust monsters
ghouls and ghasts | skeletons and zombies (controlled by an evil necromancer)
gray oozes | vampires
green slimes | wights
hags | wraiths and spectres
hieracosphinxes | yuan-ti
lamias | yuan-ti tainted ones and broodguards
lizardfolk |

In the damp caverns below the river and Phantom Hill, the following monsters have been seen.

aboleths | goblins and hobgoblins
ankhegs | gray oozes
basilisks | gray renders
beholders | green slime
black dragons | gricks
bugbears | grimlocks
chuuls | minotaurs
cloakers | necroplasms
cockatrices | ochre jellies
darkmantles | red dragons
delvers | ropers
dire apes | shambling mounds
dire badgers | stone giants
ectoplasmic vermin | troglodytes
ghosteaters | trolls
giant ants | umber hulks


THE SPIRIT WOOD

“The trees, they sway in the wind with the grace of something that once ran across fields and danced in the moonlight.”

—Tadus Tyneweaver

The spirit of an elf is somehow fundamentally different from that of a human, halfling, gnome, or dwarf. Not born of the earth, elves do not return to the earth when they die. In other words, the spirits of dead elves do not travel to the realms of the dead below the earth — instead, they fade into the Spirit Wood that grows around the entrance to the path down to the Veil of Souls.

Some of the most powerful and willful elves retain a manner of consciousness within the trees, with many elf spirits joined to a single tree. These trees can move and act with their own mysterious wills.

Watching over and protecting this forest of passed elf spirits is a close-knit band of living druids, rangers, and others called the Arboreal Guardians (Viinu Thardei in the Elven tongue). Not all of the Guardians are elves, but the majority of them are. In addition to these guardians, an entirely elven organization called the Spiritsong Court also convenes within the wood. These high-ranking elder elves (some living, some dead) from all over the world gather here in secret to discuss the most important, most secret matters relating to their people. The Spiritsong Court is never countered or defied by any elf, for all elves know that, not only are the members of the court wise and learned, but they are able to consult with virtually any elf that has ever lived in the process of making their decisions.

Despite the Guardians, the Court, and the generally peaceful nature of the wood, this is not a place of complete safety. In fact, the living (particularly those not of elf blood) would do well to avoid entering the wood after dusk. In the light of the moon, the trees become more active and more willful. They distrust outsiders, and with good reason — in the past, many witless living folk have attempted to attack and destroy this forest.

In addition to the spirit trees themselves, the woods teem with life, and some of it is quite dangerous. Dire animals, owlbears, gray renders, wyverns, and various beasts (magical and otherwise) roam the woods. While most are not evil, they are predatory nonetheless, and living in the Spirit Wood seems to make them extra bold when it comes to hunting intelligent prey.

THE HIDDEN PALACE GLEN

Somewhere within the Spirit Wood lies the Hidden Palace Glen, home of the Arboreal Guardians and the Spiritsong Court. Without the aid of magic (divination spells of 4th level or higher) or guidance from the Arboreal Guardians, this glen is impossible to find — it moves throughout the wood, and the trees act to confuse, block, and subtly redirect the path of unauthorized travelers.

The glen itself forms the palace in which the elves and the Guardians live. It is a huge, multistory maze of living trees forming themselves into walls, floors, archways, staircases, and even occasionally doors. These halls provide not just shelter but sacred meeting places where the living members of the Spiritsong Court consult with the dead. Each hall and passage is marked by a different herbal fragrance — that is how the inhabitants of the place actually find their way around. Without the scents, navigation would be impossible, no matter how long someone lived in the palace — the maze constantly changes according to the ebb and flow of the seasons.

Aside from well-trained guards, the Glen is protected by a host of animals (some of them awakened). Thran, a powerful awakened dire bear, commands the animal protectors. He, in turn, answers directly to Balabek (male half-elf Drd 18), the ancient druid master of the Arboreal Guardians, who dwells deep amid the roots of the Palace Glen itself.

THE MONASTERY OF KREEL

South of Manifest, at the edge of the Spirit Wood, stands a round stone structure topped with a pair of bronze minarets. It is always quiet there, and the trees seem to keep it eternally sheltered from the wind. This is the Monastery of Kreel, a fellowship of monks dedicated to contemplating the meaning of life and death. Where better to reflect upon these concepts, they believe, than at the verge of “the mouth of death” (as they call it) itself?

The Kreel Monks generally keep to themselves, yet paradoxically, they are very hospitable to strangers. Travelers coming from the south who have no hope of reaching Manifest by nightfall are encouraged to spend the night in the monastery rather than travel through the woods in the dark. For a small donation to help fund their cause, the monks feed and put up (clothe, treat, and otherwise help, if necessary) travelers — the standard donation is 5 sp. They are, however, swift and harsh in their judgment and punishment of anyone threatening the tranquility of the monastery.

Inith Donaralson (female human Mnk 20) is the head of the Order of Kreel. She appears to be somewhere in the neighborhood of 50 years old, but is actually much older. Inith does not use her extraordinary abilities, preferring not to let on how capable she truly is — nor that she has actually transcended mortal flesh and perfected herself. She forbids the monks of Kreel to take an active hand in affairs outside the monastery — at least as a group. Kreel, the order’s namesake, was a monk who was disintegrated while fighting in the Liche War, and thus the Kreel Monks attempt to learn from his mistakes and remain apart from the affairs of those outside.

HOWLING VALE

Deep within the Spirit Wood, where only a few are permitted to go, there is a place of anger and torment called the Howling Vale. This dark place is filled with twisted trees, elaborate web mazes created by giant spiders, and angry ghosts. Elf spirits, bitter because of their death, their life, or both, inhabit this haunted place.

The Arboreal Guardians attempt to maintain a perimeter around the Howling Vale, patrolling closely to keep the unwary from wandering into great danger and to stop the darker forces within the Vale from getting out and wreaking havoc on the rest of the wood. The Guardians often find themselves in conflict with not only angry ghosts, but also the monsters that are drawn to the hatred and spite found in the Vale — creatures like driders, evil dragons, medusas, hags, dark nagas, worgs, and occasionally beholders or even demons. At the heart of the Howling Vale, guarded by a pack of howlers led by an evil elf ghost named Tharkiss (male elf ghost Ftr 7/Wiz 8), stands an ancient statue of a weeping elf woman. Although carved from wood, it has not weathered at all — the carving still seems fresh (although the figure is overgrown with moss and lichen). No one knows who this woman is or who carved the statue. It is clearly of importance to Tharkiss and — somehow — to the entire Vale.


TIMELINE
1,000 years ago | Manifest is established
930 years ago | Durgerth invades
750 years ago | Manifest is rebuilt
720 years ago | Manifest Accord is formed
600 years ago | The Dead War
300 years ago | People return to Manifest, Khardon Court formed
290 years ago | Yisa-komas and Piran Sedestadel formed
280 years ago | The demon fever plague
100 years ago | The Day of Xaphan and the Liche War
30 years ago | The yuan-ti are defeated


THE GHOSTLAWS

1. No ghost shall harm or kill a living thing.

2. No ghost shall cause suffering to another ghost.

3. No ghost shall steal from either the living or the dead.

4. No ghost shall cause destruction of property. Those ghosts with powers that inadvertently destroy property shall take immediate steps to prevent this from happening.

5. No ghost shall possess a living creature.

6. No ghost shall terrify or haunt a living creature.


WHY STEAL A CORPSE?

The most common answer is to sell it to a necromancer. Since the Morticians’ Guild ensures that dead bodies are extraordinarily well guarded while they wait in Manifest, necromancers must steal (or pay others to steal) the materials necessary to work their magic and animate the dead.

But there are other reasons. Sometimes, thieves “kidnap” bodies and hold them for ransom, particularly if they know that there is a loving family member or a ghost willing to pay to protect a body. This can be a tricky proposition, since ghosts have a natural sense of where their bodies are at all times.


Chapter 3: The Ghostwalk Campaign

There are many new and unique aspects that set the Ghostwalk setting apart from other D&D worlds. Consequently, running a campaign using this material can be challenging. Yet at the same time, for the same reasons, running a Ghostwalk campaign can be extremely rewarding for both you and your players.

“When you die, you don’t have to stop playing”— that’s the core idea behind Ghostwalk. When characters die during an adventure in or near (or under) Manifest, the PCs immediately become ghosts that the players can keep playing. This is a new facet to playing the game that creates all sorts of interesting situations.

Dungeon Masters should always keep the core idea in mind when running a Ghostwalk campaign. Don’t let this unique aspect of the setting become commonplace and unspectacular to your players.


STARTING A GHOSTWALK CAMPAIGN

The first thing that you need to decide as a DM with this product in hand is how you’re going to use it. Is Manifest a city that the PCs will visit (possibly in an extended stay), or is it their home and the focus of the campaign? Will you add it to an existing setting, or will you use only what’s provided here? And once the action begins, what sort of campaign are you going to run?

THEMATIC CAMPAIGNS IN MANIFEST

There are as many types of D&D campaigns as there are gaming groups. Some people like to make campaigns out of completely episodic adventures (one story having little or nothing to do with the previous or next). Others prefer campaigns that focus on a specific theme, and the PCs’ actions in one mission have repercussions that will affect all future adventures (and shape the development of the entire campaign setting). The unique nature of the city of Manifest makes it well suited to both styles of play — there’s something for everyone in the city on death’s doorstep.

Dungeon Crawls

The basic unit of currency in the D&D game is the “dungeon crawl” — an adventure where PCs search subterranean ruins for monsters to kill and treasure to collect. Although Manifest is a bustling place, there is plenty of dungeon crawling to be done without leaving the city limits.

Below the shops and streets of Manifest lies the Undercity — the ruins of the two previous incarnations of the city. The ruined buildings and streets there can quite accurately be thought of as one tremendous dungeon. Only small portions of the Undercity have ever been explored and mapped. Each abandoned building has a history, and many still hold all the valuables left behind by their former occupants. Of course, Manifest being where it is, a few of them might also still be home to the ghosts of their former occupants.

Not all of the Undercity remains abandoned. The Golden makes its headquarters there, and many smaller covert groups do too. Any deserted-looking building could actually be a thieves den, a temporary home to a group of visiting evil humanoids, a staging area for Xaphan necromancers, or just home to a band of hermits.

What’s more, because the Undercity connects to extensive natural caverns, all manner of subterranean monsters occasionally wander into the buried streets of Manifest’s past. And a building strong enough to remain standing for several hundred years certainly makes a better lair than most creatures could ever construct themselves. Adventurers exploring the Undercity should prepare for encounters with creatures they would normally find only in caves miles from civilization.

The Politics of Death

Any city has its own special brand of politics. Special interests vie for access to the few people or committees that have the clout to get things accomplished — and those movers and shakers angle among themselves to try to be the most influential of the influential. Manifest, though, has a level of political wrangling that no other city does: the struggle for power and influence between its living citizens and its dead ones.

The Council of Warders is the first line in any political wrangling. Each section of the city has one warder, each trying to ensure that his or her constituents get the very best treatment. The council sometimes hires adventurers to perform various tasks, oversee or protect particular interests, or investigate incidents that are just so partisan in their nature that they are better handled by relatively disinterested parties than by the City Watch. Of course, each individual warder also hires representatives to handle jobs within his or her particular ward (or to keep a close eye on groups hired by the council).

Things get only more complicated when you start to factor in the Yisa-khardomas. As much as the Council of Warders is supposed to represent all citizens of Manifest, living folk often get more consideration than the ghosts. They will occasionally hire outsiders to assist or augment the Tardane in their work policing and keeping a watchful eye on the dead population.

That represents only the topmost level of politics in Manifest, though. Negotiations and intrigue become more interesting (and much harder to sort out) when you include organizations like the Guild of Morticians, the Piran Sedestadel, and the Mercantile League — each having its own large and powerful membership with very specific interests and goals.

Exactly which group is working with (or against) another changes as capriciously as the wind. And all of them have been known to occasionally associate with thieves representing the Golden — and occasionally even necromancers from Night Alley — all in the name of “what’s best for Manifest.”

Adventurers in a highly political campaign will have a hard time figuring out which side is really in the wrong (or perhaps merely least in the right). That still says nothing about figuring out ways to stop their opponents without completely collapsing the governmental structure that allows Manifest to continue with business as usual.

High Society

Politics and power plays aside, there are entire campaigns waiting to be based on just the way the people in Manifest manage to exist side by side. This will certainly be one of the most cosmopolitan cities in whatever world you decide to set your Ghostwalk campaign. People (both living and dead) come here from all over the map and all over the social structure. Rich, poor, young, old, warmongers, pacifists — they all come to Manifest eventually.

As in almost any fantasy setting, different races will get along better or worse with others. No matter how xenophobic or isolationist a culture might be, they still have to come to Manifest if they want to commune with their dead. And that means they must find a way to get along with living folk from cultures they may have open hostility toward.

That is to say nothing about the difficulty of keeping civil relations with neighbors who have been dead for dozens of years. Some ghostly powers can be quite disquieting to see (or hear, or smell), and others can be terribly raucous. Some factions among the living community (particularly the Quiet Knights) believe where ghosts should not use up space and resources that living people need. On the other hand, there are those within the ghost community who are ready to take desperate actions against the living, whom they see as bullies oppressing the dead in the only place in the world where ghosts can still make a life for themselves.

Then there’s a cultural split that is equally divisive among both the living and ghost communities — the constant battle of influence between the residents of Manifest and those living in the surrounding Spirit Wood. Elves can be quite haughty under normal circumstances — and this is only exacerbated when matters of the afterlife are concerned. The fact that elves’ (and half-elves’) spirits find their eternal rest in a different place than do those of all other creatures has been used by both sides to assert their intrinsic superiority over the other.

Conflict is pretty much nonstop between the Arboreal Guardians (whose sacred mission is to guard and preserve the Spirit Wood) and any number of factions within Manifest that believe the forest is best used as a source of raw material to help the city grow. Cooler heads usually prevail, but the most constant (and contentious) social issues continue to center on the different needs of the city and forest dwellers.

The Really Big Picture

More than most other settings, a Ghostwalk campaign is rife with opportunities to examine the philosophical, historical, theological, and metaphysical aspects of your game world. In a city where your neighbor might be the ghost of a famous general from two centuries past, where people openly worship several different gods of death, and where any person can die and carry on as though nothing at all happened (then later pay for a magical spell to return him to life), the secrets of life and death are just a quest or two away from solution.

Even with all the material provided in this book, there are plenty of questions that remain to be explored. Why do ghosts only manifest like this near the Veil of Souls? What is the intrinsic difference between elf souls and those of other humanoid races? Why can’t the souls of non-humanoid intelligent races continue on as ghosts? How did the Deathwarden dwarves come to have the responsibilities they do? Is the Land of the Dead really under the earth, or is the Veil of Souls merely a conduit to some other place?

Only you and your players can answer these questions.

PCs IN MANIFEST

Once the DM decides what kind of campaign to run, he or she must determine whether the PCs come from the city of Manifest (and have all the appropriate in-game knowledge that implies). On the other hand, it could be that all the PCs must start out as newcomers to the city and learn the way of the afterlife bit by bit through their various adventures.

PCs as Natives to Manifest

The players with native PCs should be thoroughly briefed on how Manifest works, who’s who in the city, and what it means to be a ghost. They’ll need to have some idea of where in the city they live and what it is they do there. Links with NPC organizations can be established ahead of time, or forging those links might be a focus of the campaign. Most PCs with religious affiliations should choose to worship either Aluvan or Dracanish.

PCs as Newcomers

The strange and new aspects of the city can be presented as surprises and discoveries if the PCs hail from elsewhere. Any class, race, religion or background is possible. You can assign the PCs an origin country, or you can allow the players to pick. You can also postulate lands beyond those shown on the map (or, indeed, use completely different countries). An interesting way to start play is with the PCs in another land. Their very first quest can be based on a need to go to Manifest. Another tack is to let the PCs be completely ignorant of Manifest or the Spirit Wood, but have their travels take them there coincidentally.


ADVENTURES

Manifest is a place teeming with adventure. Characters can interact with ghosts, hunt undead, protect Deathwarden caravans, or explore the old, buried sections of the city.

Setting a whole campaign within (and underneath) Manifest leads to some interesting situations. There is not the amount of travel associated with other campaigns. The next adventure is never more than a short walk away. Likewise, help in the form of the City Watch, other adventurers, or clerics with healing spells is never very far away either. This can be a hindrance in planning your adventures, but it can also be a boon (with safety so nearby, encounters can be designed to be more challenging). As the DM, you need to come up with ways to keep the PCs from saying “well, let’s just go get the City Watch to deal with this” every time they get in a little bit over their heads.

Here are a few suggestions:

—Stress the idea that the PCs get the best rewards and bounties for taking solely on themselves the responsibility to solve problems and defeat foes.

—Make it clear that the City Watch cannot handle everything and they will often turn to the PCs for aid.

—Allow the City Watch to become involved and mishandle things. Promote the notion that if the PCs want something done right, they have to do it themselves.

—Allow the City Watch to become involved but still require the PCs’ help (while the Watch deals with some minor threat, the PCs must go after the ringleader).

Of course, if the PCs turn to the City Watch (or to other adventurers), sometimes it should just work. Don’t make the players feel that you are undermining their plans on a metagame level for metagame reasons (see Metagame Thinking in the DUNGEON MASTER’s Guide).

Ghostly Adventures

When creating adventures for and running a Ghostwalk campaign, remember that a fair number — perhaps a quarter — of the NPCs that the characters interact with should be ghosts. There is no better way to accentuate the factors that make this setting unique than to make them an everyday part of the world that the PCs encounter. Soon, the players will grow accustomed to ghosts and ghostly powers and foibles.

At some point, characters should die and become ghosts themselves. Most likely this will happen on its own, through misadventure, but it could also be a willing circumstance involving the painless death spell. PCs who gain a few ghost levels, mastering some ghostly abilities, will find it an exciting deviation from a more traditional game.

The most desirable outcome is that the PCs learn that there are advantages to being ghosts (or some of them being ghosts), and that there are different advantages to being alive. In this scenario, the characters can switch back and forth, depending on the needs of a particular mission. This creates a truly unique campaign.

Of course, since dead PCs can become ghost PCs, you can be more reckless as a DM. You can throw more difficult situations at the characters than you normally would without fear that a character will be permanently lost. Don’t do this all the time, though, or else the players will become frustrated. Used only occasionally, this can be a thrilling departure.

THE UNDERCITY

The Undercity, ruined and buried samples of Manifest’s past as well as a vast network of natural caves and passages, is a wonderful place to set adventures. It probably is the best place to start new campaigns, as adventures below Manifest will seem comfortingly similar to the adventures your players have encountered in other D&D games — this will allow them to adapt at their own pace. The Undercity serves as a strange sort of frontier — sites to explore that no living eye has seen in centuries, yet still within handy reach of civilization.

In fact, many well-crafted adventures can use both the politics and events of Manifest as well as the strange underground locations of the Undercity. For example, an aboveground encounter with the Golden could conceivably lead down into unexplored sections of the Undercity, on to the guild’s secret lair, and then back to the surface again.

The Undercity works well as a place to explore. Self-motivated PCs can simply go down and start looking around for adventure — and they’re likely to find it. The place teems with criminals, monsters, and secret bases of Manifest’s enemies such as the undead and the yuan-ti.

Dungeon-style adventures, as described in the DUNGEON MASTER’s Guide, have many advantages. They are easy for the DM to keep control of, for the PCs are limited in where they can go by the layout (which is determined by the DM). To put it another way, if you want them to go to either one location or the other, you present them with two paths. There is no third option (things are rarely this simple in a believably bustling city). Bashing around underground can get dull, however, so make sure that the PCs have plenty of opportunities to “come up for air” and spend time in the city. If what the PCs do underground actually has an impact on what’s going on above them, all the better.

THE ENEMIES OF MANIFEST

Manifest is a new and interesting place for the PCs to spend their time. They should not take kindly to the forces bent on the city’s destruction. Necromancers (particularly those from Xaphan) and their undead minions make excellent recurring villains, and should pose interesting challenges for the PCs. The same is true for the yuan-ti. These forces have vast resources, and defeating one of their schemes will certainly not end their threat to the city. And as the PCs advance in level, so will their adversaries, providing fodder for countless adventures. They give the PCs a chance to actually save the entire city from destruction or invasion (or both). After the PCs thwart them often enough, these various groups might just make bringing the characters down the first order of business in their plans to raze Manifest.

THE ORGANIZATIONS

The groups and organizations in Manifest are ripe with adventure seeds. In an urban campaign setting, the politics of the interaction between influential and powerful people can provide conflict as surely as orcs swarming about a dungeon.

For example:

—The Knights of the Quiet decide to eliminate warder Tyrus Dean of Phantom Hill because of his strong stance in support of ghosts and the Yisa-khardomas. The PCs learn that Dean is in trouble, but not from which quarter.

—The Yisa-khardomas have learned of a magic item that destroys ghosts by touch. Created by the yuan-ti, the item is now somewhere in Manifest. They would like to hire the PCs to find this item and either destroy it or bring it to them. Of course, several other factions also want the item (for various and sundry reasons).

—Rumors crop up about undead wandering the Tombyards late at night. When the PCs investigate, they trace the creatures’ creation back to a powerful member of the Guild of Morticians.

Unravel the Mysteries

Don’t play all of an organization’s cards immediately. In other words, don’t reveal that the leaders of the Guild of Morticians are all necromancers, or that the Quiet Knights are out to destroy the ghosts, early in the campaign. Organizations are best used when they become integral parts of the PCs’ world; so the PCs might thwart the activities of a group, but they won’t be able to eradicate the organization completely. One good way to accomplish this is to make the PCs think of them as both enemies and allies, depending on the situation. For example, if in one adventure the PCs are hired by the Piran Sedestadel to recover a lost magic item, in the next adventure they might hunt down someone who has been kidnapping ghosts only to discover that the person is a member of that same group.

Another way to keep tensions and mysteries running high is to periodically introduce new twists. For example: Rumors abound about a new cult whose goal is the complete eradication of Manifest’s ghost population. Word on the street is that they are all spellcasters with access to the dismissal spell. This could be a new initiative from one of the antighost factions (such as the Quiet Knights), a splinter group from within an organization that normally has nothing against the dead (like the Guild of Morticians or the City Watch), or even a band of religious zealots (misguided worshipers of Dracanish). In any case, it is a problem that has several potential solutions, all of which put the PCs in direct conflict with very powerful organizations.

MONSTERS

Unlike most cities, Manifest is relatively immune from attacks by monstrous races (other than the yuan-ti, of course). They either respect or fear the people living on the border to the land of the dead. And those who come from humanoid races occasionally want to make use of the city themselves. In fact, the more superstitious the race is, the more they seem to long to visit the “city of the dead” to meet their ancestors.

Tayr Yunnis (male half-orc, Ftr 7) operates an underground support network for these humanoids out of the Tombyards. His small organization supplies this diverse group of dangerous visitors with overpriced goods, guidance, and general aid. Tayr encourages his charges to attempt to keep a low profile and certainly to avoid conflict and activities that the City Watch considers criminal, like theft and assault. They usually take this advice . . . usually. When they don’t, Tayr and his organization quickly sever any possible connection between themselves and the monsters or the event.

Other, less intelligent monsters wander the caverns and buried streets below Manifest. Occasionally they get lost (or hungry enough) and wind up in the basement of a local home or, worse, wandering the streets in search of prey. Tribes of troglodytes seem to move through the Undercity several times per year as part of some annual migration. Particularly large construction sites will now and then cause enough noise to attract the attention of umber hulks or trolls. And there have been cases in the past when the tunnels beneath Manifest simply collapsed, causing sinkholes (occasionally filled with gray oozes or giant ants) in some unsuspecting neighborhood of the city.

The Spirit Wood may be where elf ghosts go for their final rest, but it is also home to the usual collection of wild animals and monsters. Recent reports tell of both harpies and destrachan in larger numbers than usual in the region. No one knows why.

YUAN-TI

To further their goal of eradicating all of Manifest’s ghostly population (as well as destroying the Veil of Souls and razing the city), the yuan-ti have developed spells, fighting techniques, and devices particularly effective against ghosts. Since their failed attack against the city 30 years ago, they’ve plotted another strike against Manifest and its inhabitants, living and dead. Their new schemes may take the form of another invasion, but perhaps even more likely, it may involve something far more insidious.

Yuan-ti purebloods, able to pass themselves off as humans, skulk about the city spying and carrying out dark plots. These usually involve assassinating an important individual, charming or dominating someone with influence or an interesting power (such as a wizard of the Piran Sedestadel), or inciting general unrest in the city. It is entirely possible that the yuan-ti might be the driving force behind some of the more divisive groups in the city, such as the Knights of the Quiet.

Halfbloods and abominations sneak into the caverns below the city, waiting for chances to wreak more straightforward chaos and evil. This most often takes the form of attacking the Deathwarden caravans traveling toward the Veil of Souls. Adventurers and mercenaries hired to safeguard underground caravans are all too aware of the threat of yuan-ti attacks.

The yuan-ti periodically capture ordinary citizens, then use their venom in a mysterious chemical process to turn their victims into completely obedient servants called “tainted ones.” Tainted ones offer the yuan-ti even further infiltration capabilities, since the process does not actually change the subject’s appearance. Sometimes, though, the process does not work, and the victim is instead mutated into a “broodguard.” Broodguards, with their horrific visages, cannot serve as infiltrators, so the yuan-ti put them to work as soldiers.

Although they prowl the jungles of Sura-Khiri, the true yuan-ti “homeland” is actually a demiplane called Coil. This is a dark place of oily soil with writhing snakes flowing like rivers and growing up out of the ground like a twisted mockery of plants. Greasy gray clouds always fill the sky, and in the distance, in every direction, dark walls mark the edges of the horizon, giving the impression that the entire demiplane exists within the coils of some kingdom-sized serpent.

Traagash Daur is the Serpent Mother of the yuan-ti. She dwells in a palace of twisting stone towers and writhing subterranean passages at the center of Coil. Issuing forth from her diseased flesh is all the uncleanness from which humanoids are corrupted into yuan-ti.

UNDEAD

Outside of Manifest, very rarely, someone dies and his spirit remains in the form of some incorporeal undead, or reinhabits his body and transforms it into a wight or a mohrg. It’s possible (but very rare) that the same thing can happen in Manifest. Still, wherever they originate, it seems that most undead creatures are drawn to Manifest. There are tales of zombies and skeletons shambling across thousands of miles before being destroyed by Arboreal Guardians or members of the City Watch. (Perhaps these creatures instinctively want to carry spirits to the land of the dead, or perhaps they come to raze this city that venerates a ghost’s death while reviling other creatures of living death.)

There are those who look upon such intelligent and spontaneous undead with sadness and pity rather than revulsion. They attempt to deal with them in such a way that their souls can become proper ghosts. When an undead creature is destroyed, it does not normally become a ghost. However, if a proper state spell is used, it allows the soul of the undead creature to become a ghost in Manifest in the same way that anyone who died might.

It’s not uncommon for ghouls to attempt to break into the Tombyards or for wraiths and spectres to attempt to assist in the kidnapping of ghosts. Often, the undead use a one-use device called a phasestone to capture and transport ghosts out of the city (or below the city).


BEYOND THE VEIL

All things must eventually come to an end, and all living things eventually die. Ghosts give up their will to carry on and cross the Veil of Souls, a god can be slain by a rival, and even the animate force of an undead goes somewhere when it is destroyed. However, for a city on the edge of death itself and inhabited by a thousand ghosts, the people of Manifest are still ignorant of what exists beyond the Veil of Souls. People brought back from the dead have no memory of what happened during that time, spells to commune with the dead fail to give any information on the deceased spirit’s surroundings, and even the deities cannot or will not divine what lies beyond. Some say the Deathwarden dwarves know, but they remain silent on the matter.

At some point, the heroes in a Ghostwalk campaign may feel they have explored all of the mysteries of the living world and seek adventures in other places — and an obvious new frontier is the True Afterlife, for no living creature has gone there and returned. A group of adventurers may need information from a long-dead person whose body is absent or too deteriorated to use speak with dead or from someone who refuses to be raised from the dead. They could even be looking for a powerful magic item pushed through the Veil with the body of its owner (perhaps the missing one of the Seven Crowns). No matter their reasons for going, anyone so brave or reckless as to undertake this journey is going to encounter a lot of opposition.

Be aware that if heroes make it beyond the Veil and back and tell about what awaits people there, it will change the face of the Ghostwalk campaign. Much of human (and humanoid) nature is driven by the fear of the unknown, particularly the fear and uncertainty of what happens after death, and without that ignorance people will act differently. Those who refrain from evil out of fear of punishment in the Afterlife may revel in their secret nature if they find that eternal torture does not await them after death. Those suffering in life may choose to kill themselves and their loved ones if they find that in death their suffering ends. Religious dogma may twist and shatter when the myths and lore about the Afterlife are proven to be supposition or even falsehoods. Unless the Dungeon Master is willing to deal with the repercussions of this knowledge becoming public, strange things may happen and the campaign can lose its flavor. Because of this, adventures beyond the Veil should be considered a heroic end to a Ghostwalk campaign, and the source material included here is designed for high-level characters so that when the adventure is completed, the heroes can retire and the DM can take time to adjust the campaign or change to a different campaign.


THE TRUE AFTERLIFE

There are many contradicting legends and stories about the nature of the True Afterlife in the Ghostwalk campaign, but at its simplest it can be described in this way: death is much like life. The truly dead feel real to each other and can interact in much the same fashion as they did when they were alive or ghosts. There are some changes that take some getting used to, but overall it works similar to the world of the living. Some sages among the dead theorize that this is because a humanoid mind is configured a certain way, and because of this the mind interprets the metaphysical environment in a way that it can understand. These sages estimate that animals experience the afterlife in a manner more accustomed to their own senses, undead perceive it according to their unnatural senses, and so on. While this theory cannot be proven with any certainty (for one would have to experience life as a humanoid, then die, then live again as an animal or undead, then die again and retain memories of the previous visits to the True Afterlife to make comparisons), it gives the dead sages something to do in the infinite time they have remaining.

Suffice it to say that if a person dies and passes on to the True Afterlife, under the best circumstances they still look like their living selves, can communicate with others using what is apparently normal speech, interact with objects and creatures as if they were solid, and even draw upon magic as they did when alive. Of course, not all people arrive under the best circumstances, and the effects of this are described below.

New Arrivals

The Veil of Souls is a one-way gate from the world of the living to the world of the dead. When a person’s soul passes through the Veil and enters the True Afterlife, she instantly appears at the exit end of the gate. After a moment’s disorientation while she adjusts to her surroundings, she is able to act normally. Given the humanoid population of the world and the rate of people dying, at least a thousand people enter the world of the dead every day, meaning that this gate brings a new visitor at least once a minute. Add to that the countless spirits of animals and other creatures that cannot form ghosts in the physical world, and realize the entryway to the True Afterlife is incredibly busy (even the dark souls of undead pass through this gate). Almost all of these new arrivals are without the benefit of bodies (see Without a Body, below).

Without a Body

Many people in the world of the living believe that transporting a dead person’s body to the Veil gives the deceased’s spirit some sort of benefit or advantage in the True Afterlife. This belief is true, and to a greater extent than the living know. A creature that enters the True Afterlife without its body is a ghost, essentially the same as the ghosts who appear in the living world around Manifest. As with the living world, the space near the Veil of Souls (even this back side of it) causes incorporeal creatures to manifest fully. This space, which is still called the Manifest Ward from force of habit, even though there is no evidence of the city in the True Afterlife, has a variable radius of effect from the exit point of the gate that is at least one mile in every direction.

A ghost who enters the Veil appears in the True Afterlife exactly the same as it did before.

Undead that are slain (or incorporeal undead that physically pass through the Veil) appear in the True Afterlife as incorporeal versions of themselves. For undead that were incorporeal in the living world (such as shadows and spectres), this means there is no change whatsoever in their status. Naturally corporeal undead with an incorporeal form in the True Afterlife are hampered by their incorporeality, as they gain no ability to manipulate corporeal objects, including weapons, spellbooks, and material components, and they have their own incorporeal miss chance when making attacks against corporeal creatures. Of course, within the Manifest Ward these undead are forced to manifest fully, so these problems are irrelevant there. Most corporeal undead choose to remain within the Manifest Ward to avoid these problems.

A creature that could not form a ghost in the living world (any non-humanoid) arrives in the True Afterlife as little more than an intangible shade (even within the Manifest Ward), incapable of affecting the world around it. These poor creatures are called the bodiless by the other dead. The bodiless can make no attacks, can cast no spells or use any extraordinary, spell-like, or supernatural abilities. They fly at a speed of 30 feet (perfect maneuverability) but cannot speak in anything but a whisper (a moot point for creatures that could not talk when alive), and cannot influence or manipulate solid, incorporeal, or ghost touch objects, even within the Manifest Ward. Any attack or spell used against them automatically hits and causes them to disperse for one year, even if it is not an attack that causes damage. Spells such as ghost companion allow such a creature to appear in the True Afterlife as a ghost version of its previous self rather than bodiless.

The bodiless normally flit about for a few days before abandoning consciousness, which in effect is a permanent form of self-dispersal. Some of them join the ranks of servants of the other dead in the True Afterlife, acting as messengers and spies. They have little ambition or purpose, and their greatest hope is that someone may eventually send their bodies through the Veil so they can be more complete.

Gaining a Body

When a creature’s body is sent through the Veil, that creature’s spirit — the ghost, incorporeal undead, or bodiless version of that creature — is immediately drawn back to the exit of the gate and reunited with its body. The spirit has no choice in the matter and cannot resist this pull or be stayed from this path. This merging of body and spirit occurs even if the creature has been destroyed in the True Afterlife or the bodiless has been dispersed. The reunited dead creature is immediately awake and feels well rested. The newly bodied dead creature has access to all of the abilities it had when alive (or undead, if the creature was undead) and in all respects functions exactly like it did when it was alive. Any eidolon levels the character has are immediately converted to class levels as if the creature had a life epiphany. Unlike ghosts in the world of the living, these bodied-dead (simply called “the dead” by the other inhabitants of the True Afterlife) gain no additional abilities other than what they could do when they were alive (for example, they do not gain the ability to fly or immunity to critical hits).

An undead creature that regains its body resumes its original undead form, not its living form. A naturally incorporeal undead (such as a shadow) that regains its body in this way is transported to the exit of the gate and is fully healed, but does not form a body or otherwise change its incorporeal form.

Not every person gets his entire body back. Some families can afford to send only the deceased’s bones, or the cremated ashes, the skull, or sometimes just a handful of ashes or small bones. These dead people gain a body in the True Afterlife as if they had been given their entire body, but they gain negative levels equal to half their total hit dice. Even creatures not subject to negative levels (such as undead) take this penalty, so a 12th-level wizard lich that was destroyed and its remnants sent through the Veil would gain an undead body and six negative levels. These negative levels cannot be removed, suppressed, or overcome in any way, including with magic. The only way to restore the person to full functionality in the True Afterlife is to transport the rest of their remains (at least 75% of their original body) through the Veil.

As transporting a dead person’s body beyond the Veil is primarily a humanoid convention, most of the bodied dead in the True Afterlife are humanoids. Most of the remainder are animals sent through the veil as part of an important dead person’s entourage or at the behest of a druid or ranger, although a few monstrous humanoids have arranged this care for their dead.

Any items sent through with a person’s body appear with or on the body. The dead person can use them as well as she could when alive. Often, the living include an entourage of mementos, food, and other gifts with a dead person. The dead person can bring these with her, but more often than not the dead leave behind what they cannot carry. The abandoned items are quickly picked up by other new bodied dead or fade into nothingness if left alone for more than a few days (this means that the dead do not have rooms full of gold and jewels, for these things vanish if not looked after on a regular basis). Ectoplasm still fades to nothingness after 10 minutes, even if carried by a creature. Bodies and body parts are the only physical objects that never fade away (so a person imprisoned with trap the soul or on an extended journey with a magic jar spell does not need to fear losing her body to neglect, although it may still be damaged or stolen by others while she was away).

Even the bodied dead can will themselves into dissolution. Children without parents, old kings without children, and all sorts of madmen have given themselves up to the quiet nonbeing rather than face an eternity of loneliness, despair, or madness. The items of these sad souls remain behind after they vanish and are picked up by others or fade themselves just as any other item sent through the Veil.

The Living

A living being who passes bodily through the Veil of Souls is a special case. Her body and soul come through at the same time, so she exits the gate exactly the same as she entered it. She has a body in the True Afterlife and can interact with her surroundings normally. However, the living were not meant to exist in the land of the dead. A living creature in the True Afterlife immediately gains a negative level, and gains another negative level every day spent beyond the Veil. These negative levels cannot be removed, suppressed, or overcome in any way, including with magic. If a creature’s negative levels equal her actual levels or hit dice, she dies (see Death in the True Afterlife, below). All of the above also apply to any corporeal undead creature that passes bodily through the Veil.

The Undead

Undead exist in the True Afterlife, and they are an active force for evil there. Fortunately, undead rarely have someone willing to send their bodies through the Veil, and the Deathwardens confiscate and destroy any remains that they recognize and can confirm as belonging to an undead creature, so the number of bodied undead in the True Afterlife is small compared to the number of the actual dead, and few have any of the magic items they had in life. Mindless undead (mainly skeletons and zombies) do not appear in the True Afterlife after their undead forms are destroyed in the world of the living, but sending their remains through the Veil does benefit the ghost of the living person that once used that body.

Undead cannot create spawn in the True Afterlife. A creature slain in a manner that would (in the world of the living) cause the target to become a new undead creature is simply slain and the spawning does not occur. Similarly, undead cannot be created in the True Afterlife, whether with animate dead or more powerful spells. Such magic functions only in the world of the living, and any undead in the True Afterlife seeking to acquire servants must make do with the undead that are already there.

Rules for the Dead

In the True Afterlife, the dead act much as they did while alive. They eat, drink, sleep, and breathe. Their senses experience the full normal range that a living creature does. They do not need to hunt or farm for food — it simply appears when they need it, vanishing if left abandoned for more than a few minutes. Some dead sages believe that this magically appearing food (which appears even within the bounds of spells such as antimagic field, should a dead person desire it) is just another aspect of the humanoid mind bending the environment to simulate life, but most have given up questioning this gift and accept its rewards. This miracle works only for the dead; living creatures in the True Afterlife must rely on their own food or get one of the dead to bring them food.

The dead do not age, sicken, or weaken with time except through hostile actions by others. They are affected by spells as if they were living creatures. Some of the well-known dead in the True Afterlife are thousands of years old and appear just as they did when they first gained a body. This is not to say that there are many children in the True Afterlife; most slain children disperse themselves if they cannot find a suitable parent figure, and the rest eventually (after decades) assume a physical form approximating what they might look like as adults.

Adventuring in the True Afterlife

Just as the dead do not age, sicken, or weaken, they cannot improve themselves over time, whether physically or mentally. A dead dwarf fighter could spar for a thousand years and never get any better at swordsmanship. A dead human wizard cannot learn new spells or become more powerful as a spellcaster. A dead halfling rogue never gets any better at hiding, sneaking, or pick-pocketing. Some dead sages speculate that the entire world is just a means for the deities to process the metaphysical material that forms the building blocks of a soul, with the final tally of all souls at the end of time being used to determine the winner in some great cosmic game, and allowing the dead to change their “score” would violate the agreed-upon divine rules.

Characters in the True Afterlife do not gain experience points and cannot advance in levels. Even in the unlikely circumstance of a living person entering the Veil with enough experience points to advance to the next character level, that character does not advance after resting. Activities or items in the True Afterlife that would grant experience points or levels simply do not function there. Likewise, it is impossible to lose experience points or levels in the True Afterlife, even through spellcasting, creating magic items, being raised from the dead with a lesser spell, or being subject to certain attacks. Effects that rely on these processes to function cannot be used; magic items cannot be created, spells with XP costs cannot be cast (even from items), and negative levels never result in level drain (but do persist indefinitely rather than disappearing after 24 hours). Whether or not the reasoning of the sages is correct, the result is accurate: souls are “fixed” in the True Afterlife and cannot be increased or decreased, only changed.

Death in the True Afterlife

Creatures in the True Afterlife can be killed, although since they are already dead the end result is slightly different. A ghost, undead, bodiless, or bodied dead that is killed disperses for one year, after which time it reforms at the exit point of the gate. The creature resumes its previous form (ghosts are ghosts, bodied dead are bodied dead, and so on) unless the state of its body has changed in that year. For example, if a slain ghost’s body has been sent through the Veil, it reforms as a bodied dead on the anniversary of its death. A bodied dead whose body was mostly destroyed after its death becomes a bodied dead with negative levels (as described in Gaining a Body, above). A bodied dead whose body was destroyed becomes a ghost. Living creatures (those that passed through the Veil while still alive) slain in the True Afterlife become bodied dead. A body of a slain creature does not vanish, and a creature still reforms as described above if the body has been hidden away or cut into pieces and scattered. The only way to prevent a dead creature from reforming on the anniversary of its death is to imprison its soul in some way, such as with trap the soul, for the creature can only reform if its soul is free.

The Deities

Because the deities have power over the souls of the dead and can in fact restore the dead to life, the presence of the deities is felt even in the True Afterlife. Divine spellcasters can pray for spells normally, items that rely on divine spells function in the True Afterlife, and so on. An odd quirk relating to the barrier between life and death exists here as well: the deities cannot or will not answer questions about the world of the living when those questions come from those in the land of the dead, just as they refuse to answer questions about the True Afterlife when the querant has not yet passed beyond the Veil.

Time

Time seems to pass normally in the True Afterlife. A character that can use an ability once per day still has an interval of waiting between uses. Characters who prepare spells require 8 hours of rest before doing so, and so on. Spells with durations expire in what seems to be the appropriate amount of time. Whether this is another aspect of the humanoid mind adjusting its perceptions of the metaphysical to match expectations, or simply how time works in any part of the world as decreed by the deities, is unknown. Still, the dead do not age, and other detrimental aspects of time (such as wear on objects, even those carefully observed by their owners) do not seem to occur, even after a thousand years.

Returning to Life

Spells and effects that would bring a creature back to life can be used in the True Afterlife, but they do not have the normal results. Raise dead or similar magic cast upon a creature that has been slain in the True Afterlife causes it to return to whatever state it had before it was slain. For example, if cast upon the remains of a slain ghost, the ghost is restored to full health as a ghost, while if cast upon one of the bodied dead, the subject revives and is once again one of the bodied dead, rather than a dispersed soul. Even undead can be restored in this manner, even though in the world of the living these spells either do not work on undead or would bring back a destroyed undead as a living creature.

The dead do not know of any way to return to actual life without the intervention of a creature in the world of the living. The Veil between life and death is impermeable to them.

A creature in the True Afterlife that is subject to raise dead or a similar spell cast in the world of the living is affected normally by the spell. If the creature has some of its body in the True Afterlife and is raised from the dead as a fully living creature (not just a ghost), these portions fade away like normal objects as if they were not body parts (in other words, a living person’s remains do not persist in the True Afterlife). Therefore, a bodied dead that is raised from the dead and later killed again must wait until some portion of its physical body is transported across the Veil again before it becomes a bodied dead in the True Afterlife. Essentially, a creature needs some of its most recent body in the True Afterlife to be one of the bodied dead. The distinction is meaningless for most creatures, as few creatures die, have their bodies sent through the Veil, and then choose to return to life again.

Any creature brought from the True Afterlife to the world of the living immediately loses all memories of time spent in the True Afterlife. Any spell effects, negative levels, or conditions affecting the creature vanish when this transition is made. There is no known way to bring objects back from beyond the Veil, even those that once belonged to a now-living person making an effort to reclaim them. The Veil is intended as a one-way portal for souls, and while some magic allows souls to come back across it, no such magic has been able to bring back a physical object, not even a miracle or wish (bodies created as part of a resurrection or true resurrection spell are magically created in the world of the living and are not actually called back from beyond the Veil). This does mean that a ghost in the world of the living who chooses to have her body sent across the Veil cannot be brought back to life without the use of magic that recreates an actual body for her, as her original one is irretrievable.

Other Planes

The Ethereal Plane does not connect with the True Afterlife except through the Veil. Creatures in the True Afterlife cannot access the Ethereal Plane, and creatures on the Ethereal Plane cannot enter the True Afterlife except by passing through the Veil. Items that rely on extradimensional spaces empty themselves automatically upon crossing the Veil, littering the area around the bearer with their contents; they remain nonfunctional within the True Afterlife.

Effects on Magic

Divination magic cannot reveal information about creatures outside of the True Afterlife. Effects that summon creatures from other planes, such as summon monster and summon undead, function normally in the True Afterlife, although once the spell expires and the creatures return, they retain no memory of their visit. Effects that call creatures from other planes (such as lesser planar ally) or allow the user to contact or visit other planes do not function in the True Afterlife. As mentioned above, spells with XP costs cannot be cast in the True Afterlife.

The following spells are altered when cast in the True Afterlife.

Banishment: This spell cannot send any dead, undead, ghost, bodiless, or bodied dead creature out of the True Afterlife. Even living creatures that have passed through the Veil are unaffected. It works normally against creatures summoned into the True Afterlife (causing them to lose their memories of that place once they are sent away).

Blasphemy: This spell can banish only summoned creatures back to their home planes. The caster is considered on his own plane for the purpose of casting this spell in the True Afterlife.

Clone: A cloned person in the True Afterlife is always the same level as the original.

Deathwatch: This spell identifies ghosts, the bodiless, and bodied dead as “dead,” regardless of hit points.

Dictum: As blasphemy.

Dispel Chaos/Evil/Good/Law: Only summoned creatures can be driven back to their home plane with this spell.

Dismissal: As banishment.

Find the Path: This spell cannot find a way out of the True Afterlife.

Fireball: This spell does not work in the True Afterlife. Just kidding.

Gentle Repose: This spell is normally not necessary, as bodies do not fade in the True Afterlife, but it can be used to preserve the remains of a creature whose body passed through the Veil and was later raised from the dead.

Ghost Lock: This spell can be cast upon only the bodied dead. It causes the target to appear as a ghost immediately, rather than reforming a year after its death in its previous form.

Holy Word: As blasphemy.

Imprisonment: The target of the spell becomes lost in a far distant part of the True Afterlife rather than far beneath the surface of the earth.

Painless Death: This spell causes the targets to immediately disperse as if slain. They reform one year later (it is not a permanent dispersal).

Persuade to Manifest: This spell allows one of the bodied dead to appear as a ghost if cast within 10 minutes of death.

Prismatic Sphere: The violet layer of the sphere cannot send creatures to another plane but otherwise functions normally (it blocks all objects and effects unless brought down with dispel magic).

Prismatic Wall: As prismatic sphere.

Prismatic Spray: The violet ray from this spell has no effect (do not reroll).

Raise Dead: As described in the Returning to Life section above.

Raise Ghost: As raise dead.

Reincarnate: This spell functions as raise dead when cast in the True Afterlife.

Resurrection: As raise dead.

See Invisibility: The caster cannot see ethereal creatures while beyond the Veil.

Soul Bind: This spell works on a dead creature in the True Afterlife only if the subject was killed there within 1 round per caster level of the spell’s casting.

Status: As deathwatch, although it also reports the other conditions of the spell normally.

True Resurrection: As raise dead.

True Seeing: As see invisibility.

Word of Chaos: As blasphemy.

These spells have no effect if cast in the True Afterlife: animate dead, astral projection, blink, contact other plane, contingent spell lock, create greater undead, create undead, death lock, delay manifestation, dimension door, ethereal alarm, ethereal jaunt, etherealness, gate, ghost companion, ghost lock, Leomund’s secret chest, maze, Mordenkainen’s magnificent mansion, phase door, plane shift, refuge, shadow walk, sherem transformation, song of the Calling, teleport, teleportation circle, teleport without error, teleportation circle, vanish, word of recall.


THE LAND OF THE DEAD

The True Afterlife is a strange environment that on the surface could be found in the world of the living, but it is fundamentally different under closer scrutiny. The region nearest the Veil appears to be an aquatic region dotted with large and small islands, extending as far as the eye can see. The sky is almost completely overcast at all times, and while the illumination rises and falls in 24-hour cycles and functions like daylight, no sun or moon is ever seen. There is no natural weather other than an occasional light rain.

The Soulwaters

The blue waters of the True Afterlife are clear to a depth of at least 20 feet, becoming gray and opaque beyond that distance. The waters are cool but not cold and do not vary much over the course of hundreds of days. A person watching the play of light on the surface of the water can sometimes see vague shapes resembling humanoid faces and other body parts, but these are just tricks of the light, not real things. Some speculate that these are the unconscious minds of the dead that have dispersed themselves, but since all attempts to communicate with, revive, or affect these images in the water have failed, this theory cannot be proven. Still, because of these ghostly images, the waters of the True Afterlife are called the Soulwaters.

There are no creatures that naturally inhabit the Soulwaters, but the rare aquatic creatures whose bodies have crossed the Veil (usually animal companions of druids of Soggelos, or animals included as part of a prestigious person’s death entourage) do swim here, sometimes visiting the druids of the True Afterlife but most often wandering the Soulwaters. Just like the humanoid guests of the True Afterlife, these creatures can simply will food into existence when they feel hunger, and do so instinctively.

As calm as a small lake, the Soulwaters can be easily swum by anyone with the proper skill. However, most that wish to travel between islands use boats or fly. The waters themselves are not inherently dangerous, and even the rare predatory animals with bodies here ignore creatures in favor of their hunger-conjured prey, but undead are sometimes seen roaming beneath the surface at night, so most travel only during the day.

The Soulwaters have no known bottom. Plumbs have been sunk to depths of hundreds of feet to no effect, and water-breathing explorers have not found any trace of a floor to this strange ocean. Some explorers have even turned up at the surface in other parts of the True Afterlife hundreds of miles away, so there may be misdirect magic in place, or perhaps the Soulwaters do not obey the same physical laws of waters in the mortal world. They do not experience tides, or at least the water level on the shores of the islands does not change significantly over time.

It is possible to drown in the Soulwaters, but like all potential causes of harm in the True Afterlife, such a fate only causes the victim to disperse for one year and appear again at the exit end of the Veil. “Going to the waters” is an expression among some of the dead. It means choosing to drown in the Soulwaters as a gentle means of temporary self-dispersal for those who have grown bored in the True Afterlife but hope that a year’s time might bring some change in those around them.

The Wandering Isles

The islands of the True Afterlife range from just over 500 feet to less than 100 feet in diameter. They are made of stone and earth of various kinds seemingly equivalent to those in the world of the living. Unlike true islands, which have shores that extend below the waterline and eventually connect with the seafloor, the islands in the Soulwaters are just floating rocks. It is possible to swim underneath an island and climb about on its underside, and some of the islands have caves or tunnels in their submerged portion which are used by the inhabitants on the surface.

Because they are not anchored, the islands move about slowly, and this is what gives them the name “the Wandering Isles.” Theoretically a strong enough creature (such as a whale) or sufficient magic could cause them to move faster, but no attempts have yet succeeded, so other forces may be at work. The isle that holds the exit end of the Veil remains essentially fixed in place, and the others slowly orbit it in a clockwise direction, progressing no more than a foot each day, with remote ones moving more slowly than near ones. Most of the islands are grouped into small clusters, usually with one larger one and several smaller ones trailing behind.

Most of the larger islands and some of the smaller ones are inhabited by the dead. They gather into likeminded groups, secure their territory against hostile powers, and do what they feel is appropriate to pass the time in eternity. Some islands war upon each other, although usually these are no more than occasional skirmishes, as a large conflict would wipe out enough of both sides to leave each weakened against other threats and possibly cost them territory they currently hold. Some groups work to protect and educate new arrivals, some guard against the undead, some search for ways to contact the living, and some wish only to be left alone.

The following is a list of islands in the immediate vicinity of the Veil Island, who controls them, and for what purpose.

A: Deeran’s House: The home of Deeran (a powerful cleric of Chaniud) and his servants. He seeks to preserve the current balance of power in the True Afterlife and thwart the actions of chaos (which in his mind includes any overt attacks by the undead). As the closest large island to the Veil Island, he also feels it is his responsibility to prepare new arrivals to the True Afterlife for continuing existence here. Deeran and his home are described in greater detail below.

B: The Lighthouse: The home of a colony of Deathwarden dwarves and non-dwarf worshipers of Durann. They patrol the Veil Island and take in stragglers who have no interest in joining Deeran’s rigid agenda. They rarely mount strikes against the undead, understanding the futility and inevitability of it, but lend their aid to those who are suffering. They keep a large magical flame lit at all times to mark the way for seekers and to repel light-sensitive undead.

C: Wardermount: The home of a monastic group of Aluvan’s faithful. Even more so than those of the Lighthouse, these worshipers take a passive role in True Afterlife politics, never leaving their hilly island except when a great threat to other dead is apparent.

D: Ironhouse: A bastion of Tephaneron’s faith. Built much like a Thurkasian home, it teems with activity, with constant battles between dead of all kinds, which result in a constant flux of dead entering dissolution or returning from a year’s hiatus as a slain dead. More than any nearby island, they mount many raids against the undead of the Fortress of Trun, seeing it as a way to prove their mettle in the eyes of the gods and of all dead beings.

E: The Isle of the Five: The home of five powerful druids who spend most of their time in animal form. They treat their island as a haven for animals, rangers, and druids, particularly the non-elves among the Arboreal Guardians. They have little interest in the goings-on of other beings in the True Afterlife and prefer to be left alone. This place is described in greater detail below.

F: Nevrin’s Vault: The territory of a paranoid group of Bazareene sorcerers. They hoard magic items and are particularly interested in any new arrivals to the True Afterlife who bear such things. They are not above stealing what they can’t bargain for.

G: Circle of the Wayfarer: A group of halflings and worshipers of Wyst. They see this part of the True Afterlife as just another part of a long and eternal journey, and leave this place within a year to visit distant islands. They keep excellent records and because of the influx of visiting halflings they are the most informed about current events in the world of the living.

H: Black Scale: The lair of humanoid spies and allies of the yuan-ti. This island is nearly submerged and seems polluted with waste and rotting plants. The people of the Black Scale are considered vile traitors by most in the True Afterlife and are shunned, but as they are content to parasitize each other in the absence of their monstrous masters, they are little threat to anyone else. Rumors speak of bodiless yuan-ti feeding dark secrets to these corrupt souls, but nothing has become of that yet if it is true.

I: The Scroll Tower: A tower inhabited by gnomes and wizards who serve Uhanam. More generous than those of Nevrin’s Vault, they offer information in exchange for magic items, particularly arcane scrolls. Few who come here ever leave, choosing instead to spend eternity studying the recorded lore of hundreds of years of learned minds.

J: Fortress of Trun: Formerly the residence of an Aluvani cleric, that place was torn down after he was killed and a rough stone fortress was built over it. The place is controlled by Trun, a spectre sorcerer, and inhabited by many kinds of undead, which she shelters here. She wishes to return to the world of the living and has an object which she believes will take her there, but she is unsure if she will arrive with her memories of this place, which has kept her from trying for 100 years. This island is described in more detail below.

K: The Eater’s Shrine: A lonely and deserted shrine to Dracanish. The dead that worship him usually come here to pray before either entering dissolution or hurling themselves with suicidal intent at a group of undead. Those that negate themselves see this process as joining with the Eater of the Dead, and those that battle undead do so as a last gesture of faith before entering Dracanish’s grasp (these people either never return from dissolution once slain, or return and immediately discorporate themselves).

L: Graydoom: An uncivilized place of dead evil humanoids and followers of Phaant. This bleak place is little more than stunted grass and large smooth boulders. The inhabitants have an informal agreement to set aside old tribal conflicts so they have no outright war, but tensions sometimes cause fights between individuals. Like those at the Eater’s Shrine, the dead here don’t last long and usually will themselves into dissolution after a short time.

M: Freerock: A place for those unaligned with any other faction. This large campsite is where all of those who are dissatisfied with other groups go while deciding their eventual goals and destination. Those who arrive here are told that there is a pact of neutrality on the isle and fighting results in the offenders being thrown out. The isle is inhabited by fence-sitters, quiet criminals, and those having difficulty coping with their new state of existence.

The Veil Island

This rough-shaped island is little more than grassy earth over a nearly flat slab of stone 30 feet thick. There are no hidden caves underwater here, and no tunnels that reach the water. At the center of the isle is a cloud of thick mist 50 feet across and tall. Shining at the center of the mist cloud is an area of great light approximately 10 feet in diameter, primarily white but sometimes mixed with other colors, which shines day and night. The light illuminates the entire island but causes no harm to the eyes of sensitive creatures, nor does it harm undead in any way. From near the light pours a fast but shallow river ten feet wide that spills into the Soulwater.

The light is a manifestation of the True Afterlife’s side of the Veil. A new arrival appears out of the light and normally wanders about until he stumbles out of the mist. A dead person being united with his newly arrived body appears just outside of the light and usually makes haste to find his way back to his preferred location. No creatures have been able to penetrate or lessen the light in any way (it automatically dispels all spells that create darkness). Those that try to walk or fly through it pass through it unharmed but are still in the True Afterlife; the Veil is one-way only and cannot be used to reenter the world of the living.

Unlike in the mortal world, there is no Null Zone here that suppresses magic.

During the day, small patrols from some of the Wandering Isles guard the Veil Island and watch for new arrivals. These patrols give a quick explanation of the area, their allegiance, and usually offer to escort the new ones to another island. The patrols also battle the undead that sometimes appear out of the light. At night, the patrols are few or nonexistent, and undead prowlers haunt the place, although there is nowhere to hide. The undead lead their fellows to undead strongholds and try to slay all non-undead (except those that identify themselves as necromancers or worshipers of Orcus, who are whisked away to places of evil power).

Deeran’s House

This roughly oval island is covered in thick and carefully-cut grass. The center of the island has a small mansion painted in white and blue, and small stone watchtowers ring the island’s shores. The island is shaped like an inverted flattened cone and has two underwater entrances, which are normally kept closed and only used to make secret forays on enemies.

This place’s master is Deeran the Noon’s Law (LN male human Clr 17 of Chaniud) a man of Tereppekian and Salkirian descent who died 130 years ago. Deeran was a very prominent man in his church and is used to being a person of authority. He has collected about himself a small army of loyal followers and presents himself as the first defender of civilization and destroyer of chaos. He directs his followers to patrol the Veil Island in search of potential allies and dispatch any undead or chaotic beings they find there, so Deeran’s people are usually the first creatures new arrivals to the True Afterlife encounter.

The three small islands near this one are grassy but usually uninhabited. Deeran and his allies use them for training and sometimes as campsites when their numbers grow unusually large.

Deeran, his allies, and his followers are all bodied dead with complete bodies. There are enough people living here and making contact with objects in the mansion at regular intervals to keep the objects from fading into nothingness from neglect.

A. Watchtower

These 10-foot diameter stone towers reach just over 15 feet high, and have arrow slits in three walls (the fourth wall has little room for anything but the door). A small spiral stair climbs to a walkway, allowing the person inside to look out the arrow slits. These are manned during daylight by Deeran’s followers and locked at night.

1. Entryway

The main door to the mansion is kept closed but not locked. One of Deeran’s sergeants keeps watch in this room at all times.

2. Chapel

This is a simple chapel, with a small altar for burning incense and making prayers placed in front of a mural of Chaniud (which, with a bit of hubris, looks remarkably like Deeran himself ). A hallow spell cast here protects the entire mansion and provides a bless spell to all worshipers of Chaniud within its walls.

3. Deeran’s Chamber

This is Deeran’s personal chamber. The exterior door is normally kept locked. Deeran spends much of his time here or in his study (area 9). He is a tall, gaunt man, carries a +3 longsword, and is always accompanied by the Eye of Law, a minor artifact of Chaniud’s church. Although he doesn’t know it, if used in conjunction with Green Heart of Life and the Bone Source, the Eye of Law might be able to open a portal to the world of the living that would allow creatures to pass through and still retain their memories of the True Afterlife.

4. Ally Chambers

This room houses Deeran’s three staunchest allies, all of whom are more than willing to die (or be dispersed) to defend him and his ideals. Usually at least one of them is away on a mission for him or aiding a patrol on the Veil Island. All three worship Chaniud. The three are Tarlas (LN human male Wiz 15), a Tereppekian bureaucrat; Vanrin (LN human male Ftr 16), a Salkiran military officer; and Kal (LN human female Rog 12/Rgr 3), a scout and tactician in Tereppek’s small army. The exterior door to the room is normally kept locked.

5. Follower Chambers

This room is really a cramped barracks for the low-level followers of Deeran. His followers are all warriors or experts, and at any point in time at least two-thirds of them are on patrol on the Veil Island, on missions elsewhere in the True Afterlife, or have been violently dispersed and are awaiting the anniversary of their death. He has 60 1st-level, 6 2nd-level (corporals), 3 3rd-level (sergeants), 2 4th-level (lieutenants), 1 5th-level (captain), and 1 6th-level (general) followers, all lawful good or lawful neutral and worshipers of Chaniud. They all have military ranks even though some of them are experts and not warriors.

6. Meeting Room

When Deeran calls meetings with his upper staff (his allies, captain, and general), they take place here. A wooden table is in the center of the room, usually covered with a map of the Soulwaters.

7. Dungeon Hall

A corporal remains on guard here at all times to prevent unauthorized access (anyone not a guest of Deeran or a member of his staff) to the lower levels. Although this floor is referred to as the “dungeon level,” it is neat and clean rather than a dreadful place of confinement — more like a basement than a true dungeon.

8. Armory

The door to this room is kept locked at all times. Inside are extra sets of armor, weapons, and tools, saved for later use and usually acquired from dead souls that have chosen dissolution. Soldiers are sent here every day to inventory and handle the equipment to make sure it doesn’t fade.

9. Study

This room has a long table and four comfortable chairs, but it is otherwise bare. The librarian from area 10 watches over this room and its contents as part of his regular duties.

10. Library

This room has shelves on all six walls but only enough books to fill most of one small wall. The librarian (one of the Exp 1 followers) is charged with browsing all the books every day to make sure they don’t fade. Deeran’s library consists of religious texts, law books, books of undead lore, and treatises on battle tactics.

11. Storage

This room holds whatever other objects that Deeran or his staff feels necessary to keep but not to carry at all times. Soldiers check up on these items in the same manner as those in the armory.

12. Deep Hall

This long stone hallway looks more like a dungeon than any other place in the mansion. The locked doors to the west and east lead to a series of short corridors closed by more locked doors, which eventually lead to an underwater exit through a set of downward stairs (so the water doesn’t flood the hallway).

13. Guardroom

Two guards are kept on duty and alternate sleeping in this room whenever guests or prisoners are housed on this level.

14. Guest/Prisoner Room

The eleven small rooms on this level function as guest quarters or prison cells. Each door has a lock that can be opened from the inside or outside (prisoners are locked in, guests are given a key). Deeran normally has 1–6 guests of level 1–10 staying in these rooms until they decide what they want to do in the True Afterlife.

The Isle of the Five

This ragged circular island is covered in green vegetation. Many small animals (mice, birds, cats, and dogs) live here among the large stone menhirs, and some actual fish (as opposed to will-created prey animals solely intended for food) swim in the waters around the island. Two dirt paths loop around the island, each connecting a ring of menhirs. The underside of the island is smooth and rounded, and a subterranean cave (which has a small air pocket at its center) is a haven for the local aquatic creatures. Four nearby islands trail this one, similarly green and bearing runed stones.

In addition to the natural animals, five powerful druids call this place home and defend it against hostile intruders. Visitors who are polite and non-aggressive are treated curtly and asked to be on their way as quickly as possible. The only people who are allowed to stay for more than a few hours are druids, nature-loving rangers, and Arboreal Guardians. These guests usually camp here or on a smaller island until their business is done. Four of the trees on the large island are under the effects of liveoak spells, which the druids refresh as often as needed.

The druids rarely leave their island except when they have news of new animals appearing on the Veil Island. They prefer animal forms to their own and often no humanoids can be seen on the island at all. The druids are Estla (NG female human Drd 14 of Eanius), who prefers the form of a snake; Jedron (NG male human Drd 15 of Eanius), who prefers eagle form; Bortrus Vaal (N male half-orc Drd 13 of Galaedros), who spends much time in dog form; Taturia (CN female human Drd 16 of Soggelos), who prefers her dolphin shape; and Vanar Kes (N female human Clr 12/Drd 4 of Galaedros), who prefers dolphin form. Each has been dead for at least 50 years. All are bodied dead with complete bodies. Bortrus carries the Green Heart of Life, a minor artifact of Galaedros’s church; he does not know it, but if the powers of the Green Heart of Life are combined with that of the Eye of Law and the Bone Source they may be the key to returning to the world of the living with life and memories intact.

Menhirs

These large blocks of pale gray stone are over 10 feet tall and encrusted with moss. Each has four sides and a flat top, and narrow slightly from bottom to top. Each is graven with holy symbols of Eanius, Galaedros, and Soggelos and other runes of power. Any worshiper of one of the three nature deities who knows the proper command word can speak it and enter a menhir as if under the influence of a meld into stone spell and remain therein for up to 1 hour. Furthermore, as a full-round action the person may exit from any other menhir on the large island or the menhirs on the adjoining islands (leaving the same menhir the person entered does not count as an action but counts normally toward that person’s movement for the round).

Damaged Menhir

This menhir is similar to the others except it bears a large diagonal black fissure running from its top to about halfway toward the ground. Damaged in an attack by undead, the menhir no longer has any magical powers, nor can it be used as an exit point for any of the other menhirs.

Pool

Most creatures on the island drink water from this pool rather than going to the greater shore. The pool is the center of a hallow spell maintained by the druids, and it is used as a scrying pool when they feel the need for such magic.

Fortress of Trun

This island is little more than bare earth and rock around an ugly-looking pile of burned stone rubble. Once a haven in the name of Aluvan, its former lord was slain a hundred years ago, and his home was torn down. Now the lady of the place, a Bazareene noblewoman turned into a spectre long ago, gathers undead into her service and sends out occasional raids to the Veil Island or other places in the True Afterlife.

Surrounding the rough stone fortress is a span of blasted soil inhabited by many kinds of undead, from wights to wraiths to spectres to shadows to stranger kinds only seen around Xaphan. These creatures lay low during the day, hiding among the crevices of the fort or burying themselves in the earth. The underside of this island is rough and rocky and has no caves, tunnels, or entrances. However, many undead cling to its surface here as well, so those looking for a secret entrance are in for a surprise. Most of the undead here have regained their bodies (with the normally incorporeal ones merely being healed by this rather than gaining an actual body), but some of the corporeal undead had only part of their bodies reach the True Afterlife and, therefore, are burdened by negative levels. Undead also pack the interior rooms of the fortress unless otherwise specified, the types determined by the Dungeon Master as appropriate.

The master of this island, Trun (LE female human spectre Sor 19) is one of the Sherem-Lar and used to commanding respect from others. Among many powerful magic items she has acquired from slain victims, she has the Bone Source, a graven elf skull empowered with necromantic energy. She believes she can use this item to transport herself back to the world of the living, but she fears it will not prevent her from losing her memories of this place or the things she has learned since being dispatched to here, and so she waits. She does not know for sure, but she suspects that another artifact used in conjunction with this one may prevent the memory loss caused by the transition between the two worlds. Trun is always accompanied by four 8 HD undead martyrs. Because her resources are limited and she cannot create new items or undead, she is limited to gathering large forces of undead, which pack her island like rats in a slum.

1. Great Door

This door is constructed of several large pieces of rubble fused together with great heat. It has no lock, but it is warded with a symbol of stunning triggered by a good creature approaching within 10 feet of the door. As undead are not subject to stunning, her undead followers have no fear of the door’s effects and if the island is attacked, they try to lure obviously good opponents (such as paladins) near the door.

2. Entryway

Other than the ever-present undead, there is nothing unusual about this room.

3. Wraith Trap

Trun keeps a gang of wraiths here, locked in with an arcane lock spell. She doesn’t care if they get let out, as their main purpose here is to swarm over intruders who inadvertently release them.

4. Mumia Generals

This is where Trun’s mumia generals (LE male human mumia Mnk 14) reside. All undead on the island obey them as willingly as they obey her.

5. Martyr Lair

Most of the undead kept here are advanced undead martyrs, which scatter across the island if the place is ever attacked in order to absorb as much damage as possible. They often roam other parts of the fortress and follow other important undead creatures.

6. Storage Room

Trun uses this area for storage, but she currently has no need to store things, so the undead living in the fortress just spill into this room from time to time. The door to this room is normally left open, but the door itself is protected with a symbol of stunning triggered by the touch of a living creature.

7. Mumia Lieutenants

Trun’s lieutenants (NE male and female human mumia Clr 9) reside here. They direct the less intelligent undead at her command.

8. Pure Shadow

This room is filled with undead shadows and is normally filled with magical darkness cast by their leader (CE shadow Sor 9). They come out only at night and perform long-range reconnaissance for Trun.

9. Spectral Steed

This is where Trun keeps Grayhoof, her 8 HD spectral steed. If she is forced to flee her island, she mounts this creature and flies away, casting darkness on herself beforehand should it be daylight outside. Grayhoof is skittish and avoids other creatures, even other undead, and flees if attacked.

10. Trun’s Chamber

This and all the other rooms below the surface of this island were hollowed out by Trun using disintegrate spells and shored up with wall of stone spells. This room in particular is protected by a symbol of death triggered by the entrance of a living creature anywhere within the room.

11. Trun’s Study

This room has a long table, a few books, and alchemical tools. Trun has been experimenting with means to allow her to teleport despite being unable to reach the Ethereal Plane, but she has not succeeded.

12. Managin’s Room

This is the room of Managin (LE male human bonesinger Brd 16), Trun’s reluctant ally. Managin is from Xaphan and only works for Trun because she is the most powerful undead he has discovered so far in the True Afterlife. At the same time he resents her, because she has no interest in worshiping Orcus and pursues necromancy from a purely secular perspective.

13. Apprentices

Trun calls these three spectres (LE female human spectres Sor 11) her apprentices, which they resent, but they fear her power and appreciate the opportunity to acquire magic items in her service.

14. The Fang

This room is the lair of an undead naga known only as The Fang (LE spirit naga mumia). She is quite mad but normally very placid. Trun placates her with baubles and sometimes uses her to interrogate prisoners, for The Fang’s charming gaze can be used hundreds of times until the victims succumb. The staircase in this room leads to area 15.

15. Lich Torture

The necromancer Tapakan (NE male human lich Wiz 14) is imprisoned here, magically fused into the rock of the south wall of his chamber. Tapakan was once a trusted lieutenant of Trun, but he mutinied. In retaliation, Trun destroyed his spellbook and depleted his spells in an extended battle, after which she was able to confine him with relative ease. He now serves as a reminder of Trun’s power and a threat of punishment for those that would betray her. He asks any living creature that enters this place to free him in exchange for information, which would require chipping away at the rock, a stone shape spell, or something similar. Tapakan is barely visible as a skeletal face and hands protruding from the south wall.

16. Bodak Haunt

Three bodaks wander around this room, kept deep underground to protect them from dangerous sunlight. The bodaks obey only Managin (because they recognize his ties to Orcus) and disregard orders from anyone else, including Trun.

17. Mohrgs

Trun keeps five mohrgs magically bound to this room under commands to attack any living creatures they see. The staircase in this room leads to area 18.

18. Necroplasm Lair

Trun has several necroplasms of the largest size here, which have been ordered to not leave this room.

19. Meditation Chamber

This room is decorated with carved stone skulls, some of which are 4 or more feet across. The largest skulls are used as the resting place for Hadran (NE male human vampire Rog 15) and his vampire spawn. He and his undead gang were destroyed six years ago by a team of adventurers serving Aluvan and Dracanish, and he still is resentful about this and preferentially attacks servants of these deities. At night Hadran and his slaves act as spies for Trun, their ability to enter spaces in gaseous form making them ideally suited for this work. He wants to eliminate Trun and take her place, but he knows that she is more powerful than he and would return in a year for vengeance, so he sulks.


INSERTING MANIFEST INTO AN EXISTING CAMPAIGN

Manifest can, with only a little work, be inserted into an existing campaign. All that is required is that the cosmology of the campaign be altered (or defined) to include the concept of the physical land of the dead and the entrance as described in this product.


MANIFEST ADVENTURE SEEDS

1. A very old ghost who lived in the city before it was destroyed the last time hires the PCs to explore the Undercity and find his lost vaults to recover a magic item.

2. A murderer is loose in the city, and it turns out to be a malevolent ghost possessing innocents and forcing them to kill.

3. The Tardane of the Yisa-khardomas seeks the PCs’ aid in capturing a criminal ghost and a number of his living henchmen, holed up in the Tombyards.

4. The yuan-ti are massing under the city. When the PCs investigate, they learn that the snake creatures plan an assault against the Veil of Souls itself in an attempt to destroy it.

5. A ghost inhabiting a gnome-made shell loses control of the device and runs amok.

6. On a routine trip below the city, the PCs are attacked by ghouls and ghasts. These creatures’ trail leads back to a whole enclave of ghouls that has existed under the city for hundreds of years.


MORE MANIFEST ADVENTURE SEEDS

1. A ghost hires the PCs to travel outside the city to the scene of her death and recover her body. Unfortunately, it lies in a dangerous swamp inhabited by a black dragon.

2. A yuan-ti pureblood has, in the guise of a human, opened up a shop selling discount potions. The potions have a mild poison that causes a very slow mental deterioration in ghosts (1 permanent Wis point per week). When there is a sudden epidemic of insane ghosts raging around the city (until someone finds a way to destroy them), the PCs are hired to help investigate.

3. The Guild of Morticians has discovered that a number of coffins that were delivered to the Tombyards showed up empty. Suspecting necromancy, the guild hires the PCs to investigate. Instead of necromancers, they find that an insane cleric of Eanius (with a lot of scrolls) is attempting to raise the dead — all of them. Even if the PCs think this is all right, the Guild of Morticians certainly does not.

4. The PCs follow a thief out of the city, hoping to apprehend her, but she flees directly into the Howling Vale where the characters must cope with angry elf spirits and giant spiders.

5. A group of Tyuug-Numau orcs make their way into town. They cause a great deal of trouble, but if anyone attempts to intervene, mages from the Piran Sedestadel step in to prevent it. It turns out the wizards are hoping to learn the location of one of the Seven Crowns from the orc leader. It’s proving to be more difficult than they expected, since he’s wearing a ring of mind shielding.

6. A new caravan has arrived in town, bearing dead victims of a horrible disease. The PCs must escort the corpses down to the Deathwarden dwarves without allowing anyone to become infected. Of course, when the yuan-ti find out about this, they do whatever they can to spread the plague.


USING GHOSTWALK IN OTHER D&D WORLDS

While Ghostwalk is intended as a stand-alone campaign, it can be used as part of an ongoing campaign set in an existing D&D world. If introduced in this fashion, Manifest and its environs should be placed in a remote area to explain why the heroes had not heard of it before. Likewise, the magical effects that create ghosts and the disposition of souls to the True Afterlife instead of the outer planes should be a localized phenomena to avoid invalidating existing lore on the nature of the afterlife in the world. All the deities except Aluvan and Dracanish can be replaced by similar deities appropriate to the campaign. The draw of the True Afterlife should extend about 500–1,000 miles from Manifest, and outside that range the normal D&D rules for death and souls apply.

In the FORGOTTEN REALMS campaign, Manifest could be on the islands of Lantan or the Moonshaes, or in the realm of Tashalar. Its unique cosmology applies to the entire country in which it lies. Chaniud is Tyr, Durann is Torm, Eanius is Mielikki, Galaedros is Silvanus, Khostren is Talona, Nessek is Kossuth, Phaant is Beshaba, Soggelos is Deep Sashelas, Tephaneron is Tempus, Uhanam is the Red Knight, and Wyst is Selûne. Orcus can remain as he is (since his cult has been found in Damara, it could be elsewhere) or could be replaced with Kiaransalee or Velsharoon. The campaign should de-emphasize the role of drow and other Underdark inhabitants common in other parts of Toril. Alternately, the peninsula could be placed on the continent of Maztica and used in place of what is described there in the FORGOTTEN REALMS Campaign Setting. This would keep Manifest as an exotic location, allow for the use of the “native” Manifest deities, and give a geographical explanation for why the fate of souls is different in Manifest than in all of Faerûn.

In a GREYHAWK campaign, Manifest and its surrounding countries could replace the Yeomanry and the Hold of the Sea Princes or could be an undiscovered group of civilizations in the Amedio Jungle or south of the Amedio. In such a campaign, Chaniud is Lendor, Durann is Heironeous, Eanius is Ehlonna, Galaedros is Obad-Hai, Khostren is Incabulos, Nessek is Wee Jas, Phaant is Ralishaz, Soggelos is Procan, Tephaneron is Erythnul, Uhanam is Delleb, and Wyst is Fharlanghn. Orcus can remain, as he already has an established presence in Oerth lore. If your GREYHAWK campaign is set in the western countries, Manifest could be placed in the Lendore Isles or in the eastern part of the old Great Kingdom so that altering the map and history to fit this book would have little impact on an ongoing campaign.


Chapter 4: Countries

The city of Manifest is certainly the heart of the Ghostwalk campaign, but it is by no means the whole story. Nearby countries have had their history and fortunes greatly impacted by the presence of the Spirit Wood and the Veil of Souls. They have all, in their way, had a hand in making Manifest the city it is today.

This chapter presents basic information on the countries whose politics and people may have significant impact on your Ghostwalk campaign.


BAZAREENE

Capital: Hazuk

Population: 3,079,800; human (99%)

Government: Matriarchy

Religions: Chaniud, Nessek, Phaant, Tephaneron (barbarians)

Imports: Armor, fish, textiles, grain, horses, wine

Exports: Iron, livestock, beef, lumber, glass

Alignment: LN, N (CN barbarians in the southern mountains)

Bazareene is a rigid gynarchy ruled by mighty sorcerer-nobles. A powerful and prosperous country, the leaders of Bazareene have nearly erased poverty from their land and have few problems with strange monsters within their borders. However, this was accomplished with an almost cruel level of oppression and rigidity, and while the common people of Bazareene may be healthy and have homes, they are rarely happy. Known for large families of nobles, with green-eyed sorcerer daughters and martial artist sons, Bazareene is seen by many as a military giant that is not so much sleeping but resting, for it has built a strong army and trained militia to repulse frequent barbarian raids, and in slack years the government uses that army as a tool against its weaker neighbors.

Major Geographical Features

Bazareene is a flat land hemmed in by tall mountains in the south and a large forest to the north.

Varlin Mountains: Although it begins as hills, this forested mountain range rises high in its middle to form a nearly impassable barrier to land travel. Exotic beasts and flying predators, such as wyverns and small dragons, live here, kept somewhat in check by the barbarian clans that call this place home. Called “the Varlin tribes” by the flatlanders, the barbarians have a society based on athletics and strength and are distrustful of arcane magic, mainly because of centuries of fighting with the lowland sorcerers. Bazareene takes lumber from the lower reaches of the mountains and maintains a few small iron mines.

Mount Brun: This volcanic peak is an aberration, for no other mountains in the Varlin range show any signs of volcanic activity. It erupts about every seven years, and a near-constant plume of smoke rises from its peak. These eruptions keep the nearby soil very rich in minerals. The top of the mountain contains a narrow crater with large patches of open lava, and strange fire creatures are spotted at irregular intervals.

Lake Dallin: This lake is unnaturally warm, possibly heated by the same source of lava that formed Mount Brun. South and west of the lake is a 20-mile-wide strip of magically created wasteland, a product of two sorcerers battling for rulership of the country. Strange mutated animals live in the sandy barrens and the lake’s southern shore, and weird fogs from the lake sometimes envelop the town of Sengult.

Life and Society

The native humans of Bazareene tend to be tall, with reddish-brown skin, straight black or brown hair, and dark eyes. Full-blooded Bazareene cannot grow facial hair and have little or no body hair. Each noble family has its own traditional hairstyle, and commoners usually adopt the style of the local nobles. Most nobles learn Heshar, the formal, mostly archaic language spoken by the original settlers, but the common language used by all is the Trade Tongue.

A typical person from Bazareene has some martial training and is unwilling to take abuse from strangers. These people respect those with more power, and among their own social peers, they enjoy direct physical competitions between teams or individuals. Blessed by fertile land and a wide variety of crops and livestock, they developed the culinary arts and are renowned for their fantastic cooking, and any decent Bazareene chef can become reasonably wealthy in another country.

Because the nobles tend to have large families, there are many remote or incompetent heirs who must find work outside the government. The society as a whole is driven toward success and fair competition, but in a structured way that follows established rules. Nobles win positions of leadership in annual or biannual magical duels.

A Bazareene soldier wears studded leather armor and a small shield, carries a short sword or hand axe, and a light crossbow. Many of the military leaders are noble monks. A militia member carries a club or quarterstaff, and might wear leather or padded armor. Barbarians carry the same equipment as a lowland soldier, although many use a spear or two axes instead of a shield.

The Arts

Bazareene’s art consists primarily of nudes (male and female), battlefield landscapes, and patriotic songs. Inspiring murals are often painted on new buildings, and art galleries vie for critical spots on the major avenues of cities. Skilled painters are sponsored by various noble families, and being asked to model for a master painter is considered a high compliment.

Bazareene dancing is based on abstractions of the martial arts forms used by the royal bodyguards, resulting in an energetic style with many spins and jumps. Dancing is a popular recreation, and the government sponsors competitions to keep the general population alert and fit.

Roles for Character Classes

Barbarian: The only barbarians native to Bazareene are the Varlin tribes. Considered primitive and foolish for their fear of arcane magic, the barbarians rarely find acceptance among the lowlanders.

Bard: The bards of this nation are either painters or musicians studying styles appropriate for dance and marching. The common attitude is that bardic magic is weak compared to true sorcery, and bards are respected for their artistic skill rather than magical power.

Cleric: Clerics of Chaniud are respected in Bazareene, although they are still secondary to the sorcerer nobility. The signing of contracts (including marriages) must be witnessed by a cleric of Chaniud to be legal.

Druid: Other than in remote towns, druids are almost unheard of in Bazareene. They are considered backwater versions of clerics, using primitive animal and plant totems to work their magic.

Fighter: Most adventuring fighters received training in the Bazareene military. Veterans who have actually served in an armed conflict are greatly respected.

Monk: Every large city or metropolis in Bazareene has an academy that teaches the traditional martial arts styles. The academies normally train foundlings and orphans but must accept kihu-sherem nobles, as well.

Paladin: Very rarely is a holy champion of Chaniud born in Bazareene, but from time to time such a person comes to the notice of the church. These paladins are trained to destroy the evil enemies of the nation and often have an extremely narrow view of right and wrong.

Ranger: Normally used as scouts for the military, rangers suffer some of the stigma that druids do, but their nature skills partly negate that.

Rogue: The only rogues who are tolerated in Bazareene are merchants and traders, who use their skills to evaluate and market goods. The government uses magic to root out thieves’ guilds, so those with criminal inclinations usually relocate to smaller communities or other lands.

Sorcerer: The beings of the highest status in Bazareene are sorcerers, whether of noble or common bloodline (although the long-standing theory is that commoner sorcerers are the bastard offspring of nobles, or descendants of such unions). Commoner sorcerers can easily find employ in any city or the military.

Wizard: Compared to the natural art of sorcery, wizardry is a laughing stock to the people of Bazareene, something to be pursued by fools with no real talent for magic. Most wizards in Bazareene come from small communities, trained by doddering old practitioners and misunderstood by the locals.

History

The native people of Bazareene have lived in this area since before the establishment of Manifest. Chased out of their homeland to the west because of political differences, the fugitives were granted passage through the land of Durrath by its king and came to rest in the Renlar Fields, pushing the resident barbarians south into the Varlin Mountains. Suffering repeat attacks by barbarians from the south and yuan-ti and elves to the north, two sorcerers at opposite ends of the country developed nearly identical spells that changed the unborn to produce gifted green-eyed children who would help turn the tide. These children, the female sherem-lar sorcerers and their male kihu-sherem guardians, came to power, drove back their enemies and cemented Bazareene’s borders. Two bloody revolutions in the past 800 years eradicated many of the weaker members of the nobility, each time allowing a new generation of spell-blessed leaders to take control. Now the greatest generation of sorcerers, the sherezem-lar, has just come to adulthood, and in the near future these young nobles will heat the blood of the people of Bazareene and drive them to do something great and terrible.

Important Sites

Given the high proportion of sorcerers born here, the cities of Bazareene rely on magic for many things.

Belark (Large City, 16,600): This most remote city of Bazareene keeps testing the waters for independence, for it is far enough away to chafe at taxation from the capital without seeing many of its benefits. Most of the people here work in logging, herding, or soldiering, as they must rely on their own might to repel wild tribes of elves and forest monsters. Of all Bazareene’s true cities, this one uses the least sorcery, and the nobles here seem to have failing bloodlines for the art of magic.

Brunwall (Small City, 10,200): Built at the base of the volcano, Brunwall is a mining city, drawing a steady supply of iron and occasionally a few yellow diamonds. Protected from lava flows by a tall stone wall created by sorcery, all large buildings in the city have a basement level used when the mountain hurls rocks, hot ash, and poisonous gases from the sky. One minor noble family has accepted near-autonomy over operations here in exchange for the responsibility of magically protecting the city from the more dangerous natural hazards. Occasionally some of the fiery creatures from the volcano attack the city, but these attacks have become more rare in the past few decades.

Dalagath (Small City, 7,500): This city exists mainly to trade with the Varlin tribes. In recent years, a strong vein of iron was discovered nearby and continues to draw workers. The flatlanders bring beef, glass, and high-quality iron, which they trade for leather goods, carvings, and other unusual items for which the barbarians have no use.

Doru (Large City, 14,500): This sprawling city is enveloped in the stench of cow dung, for the land around it is perfect for grazing and holds thousands of head of cattle. Doru is unusual for its many magically enslaved and dominated ogres, which perform menial tasks requiring great strength. The ogres are owned by the city government and are considered valuable property, for humans and other “civilized” races cannot legally be enslaved.

Falar (Large City, 21,300): South and west of the westernmost point of Lake Dallin is the city of Falar, which marks the border between Bazareene and its neighboring country, Durrath. A city of tall spires and high arched gardens, and surrounded by small parcels of cropland and copses, Falar is a beautiful sight and a peaceful retreat for the Bazareene nobles. Despite this impression, there is a large but subtle military presence here, for the nobles ruling it are paranoid and guard western Bazareene against “incursions” by Durrath (of which there have been none in the past 300 years, Bazareene being the more determined aggressor). Out of sight of the western gardens and summer palaces of the nobles are fortifications built into hills, valleys that have been bent with magic to thwart invasion, and frequent patrols by well-armed soldiers.

Hazuk (Metropolis, 64,200): The capital city of Bazareene is filled with buildings erected with magic, including a huge palace of shining marble. The city is the center of order in this land; every resident has an identification pass and is used to frequent military patrols and stern, inflexible laws. For those interested in sorcery it is a haven, for many idle or heirless nobles take on students with the inborn ability to work magic. As the culinary center of the region, any and all kinds of food can be found here, with fabulous restaurants on every street. One minor noble family specializes in teleporting goods and people to other parts of the country for a suitable fee.

Khiras (Large City, 21,300): Founded as a trading post with the elves of Sura-Khiri, this place grew into a formidable city surrounded by irrigated croplands. While the elves still meet here to trade with humans, relations are cool between the races because of Bazareene’s logging activity here and in other parts of the country. The city is protected by a magically fortified wall, for it is regularly attacked by suicidal squadrons of yuan-ti.

Sengult (Large Town, 4,900): With the wasteland just a few miles away and on the border of an unnaturally warm lake, Sengult is a strange town. Subject to occasional attacks from the monsters of the wasteland and unknown things that crawl about in the fogs from the lake, the people who live here know to lock their doors at night and walk about armed in the day. Sengult is primarily a fishing town, but it exports luxury glass items made from the colored sands in the barrens. Headstrong nobles come here to battle the barrens monsters, which draws much ire from the locals, who believe that this only provokes more attacks.

Theno (Large City, 18,600): This city’s major industry is logging, which puts it at odds with the elves of the forest. While the city’s primary enemy is the yuan-ti that raid nearly every season, angry groups of elves sometimes attack loggers, undermine logging equipment, and hurl long-distance spells at the city walls. Theno has a thriving soap industry, utilizing the scrap wood and shavings from the timber harvest.

Throngeth (Metropolis, 25,600): This was once a dwarven city, with a few large well-defended buildings on the surface and several broad levels underground. The last dwarves living here apparently disappeared just before the first humans came to this region, leaving many dwarven goods scattered about. Humans started settling here to learn dwarven lore from old stone tablets and scour the Undercity for valuables. Monsters and undead have taken root in the lower levels, and work is ongoing to seal off the more dangerous areas so they do not become a threat to the thriving human-worked dwarven mines in the upper levels. The city’s name is a human corruption of the original Dwarven name, discovered in some of the early records that have now been lost.

Plots and Rumors

Because of Bazareene’s heavy use of magic, events that threaten magic or those who wield it can be serious disruptions to daily life.

Last Generation: The scions of all of the noble houses of Khiras are considering a massive strike against the yuan-ti, including an invasion of Coil itself. The elder nobles fear that if this attack fails, not only will it draw reprisals from the yuan-ti, but it may mean the end of several noble lines. It is possible that yuan-ti have enspelled some of the scions and are using them to set up a great ambush.

Turnabout: A noble exiled to the barrens has been animating the monsters there as undead and sending them against Sengult, but she promises to stop if restored to her position as mayor of Theno. Her children don’t want her back and dislike the nobles of Sengult anyway, so a compromise is unlikely.


Hikirian Penninsula

HIKIRIAN PENINSULA

The city of Manifest is built at the center of a forest on a piece of land called the Hikirian Peninsula. The coastal area consists of sandy and rocky soil, with many beaches made of pulverized seashells. The inland soil (roughly defined by the edge of the forest) is rich and supports many kinds of plants. Several tribes of lizardfolk live on the eastern coast and occasionally battle each other for territory but usually leave strangers alone.

The three islands off the coast are settled by small fishing villages, which are inhabited by humans, elves, halflings, or lizardfolk. Like much of the mainland coast, they are subject to frequent attacks by scrags and other strange aquatic monsters. The villages consider themselves independent of Manifest or any other country, preferring to govern and protect themselves in a loose alliance that transcends race.

Chulla (Small Town, 1,500): This small settlement might not exist if not for its large docks, which accept ships from all over the world, bearing visitors to Manifest and bodies on the Ghostwalk. The town maintains one small warship in the event of an overt attack by Xaphan. The churches of Aluvan and Dracanish maintain temples here to explain to visitors what to expect when they enter the city. Chulla also has some trade with the three nearby islands.

Vestarn (Small Town, 1,100): Vestarn is a quiet place with a small but beautiful beach. It exists as a place of recreation for wealthy nobles and ghosts of Manifest, for while it is outside of the Manifest Ward its sights are still pleasant to incorporeal eyes. Vestarn gets little traffic from the Ghostwalk, as the town officials prefer that those ships dock in the Salkirian city of Nonaull or go around the peninsula to Chulla.

Important Sites

While the Manifest Ward makes the forest a strange place, the area outside the Ward has its share of unusual locations.

The Steam Pit: The earth in this area is split open and great gouts of burning steam erupt from it daily. The moist interior walls of the pit have been tunneled out by the followers of Nessek, who consider the place a holy site and use it as a small temple. Exploration of the lower levels by brave members of the faithful protected by magic has found places where seawater enters at high tide, draining downward into cracks too small for humans to enter but presumably connecting with underground lava tubes. Molten rock in these tubes boils the water and vents it upward as steam. The members of this temple bypass the main channel of the Steam Pit to avoid death by scalding.

Lairs of the White Hound: A particularly large white dog is known to live in the northeastern part of the peninsula. Thought to be a servant of Eanius, this hound, Nila, never speaks but acts intelligently. She rescues people from the water, chases predators away from farms and livestock, and hunts animals for families in need. She makes temporary lairs on the coast and the outskirts of the forest and rarely sleeps in the same place twice. She can climb trees as easily as walking and has recovered from seemingly mortal wounds.

The Skystones: Legends have it that these three stones fell from the sky over a thousand years ago. Now they are spaced about 500 feet apart in a straight line toward Manifest, each in a small crater. The metallic gold skystones are 5 feet across and have resisted all attempts to move or harm them. Any ghosts within a thousand feet of any of the stones are forced to manifest fully just as if they were within the Manifest Ward. Incorporeal undead cannot approach within this same distance. The churches of Aluvan and Eanius consider the skystones to be religious artifacts, and each church maintains a shrine and residence nearby for a handful of clerics.

Argalos, the Great Stone Giant: People walking along the eastern Hikirian coast eventually discover an enormous pair of stone legs and feet protruding from the water. This is the lower half of Argalos, the Great Stone Giant. The rest of the stony body extends underwater, and if he were standing, would be nearly 100 feet tall. Argalos is thought to be a demigod of passion and grandeur who died centuries ago after a failed love affair. He saw his lover sailing east, knew he had lost her, and died on the spot, his body transforming into magical stone and falling part way into the water. While barnacles grow on him and other sea creatures swim around his fallen form, Argalos still has a vestige of magic, and divine spellcasters who sacrifice jewelry in his presence are sometimes rewarded with the recalling of spent spells (as if by a pearl of power of any level). Many cults have tried to awaken Argalos or draw more power from him, but they have failed.


SALKIRIA

Capital: Donaree

Population: 1,219,800; human (92%), halfling (7%).

Government: Monarchy

Religions: Aluvan, Durann, Soggelos, Wyst

Imports: Beef, lumber, marble

Exports: Gems, sweets, textiles

Alignment: NG, LG, LN, N

Once a place of petty nobles, rampant taxation, and religious oppression, Salkiria is now a friendly and welcoming country obsessed with music, food, dance, and artistic swordplay. Because the Ghostwalk passes through the country, Salkiria sees a constant influx of trade and information, making it the most cosmopolitan territory in this part of the world.

Because its government is a hereditary monarchy, Salkiria’s fortunes have risen and fallen over time depending upon the actions of its ruling family. Although their lowest point was the rule of King Illustram and his taxation of the dead caravans (which led to the War of Turrin River against Tereppek), the kings and queens of Salkiria have had their share of cruelty, madness, and squabbling. Young king Larrison has encouraged the worship of Durann, a faith espoused by his mother, and worship of the True Guide is likely to bring long-term stability to this country.

Major Geographical Features

Salkiria is a mostly flat coastal nation split in half by a mountain range and that range’s foothills.

Varlin Mountains: The easternmost end of this range extends into Salkiria and eventually becomes the Hills of Baanth. The government makes no claim of ownership of the mountains, ceding their control to the Varlin tribes on the north side and the humanoids on the southern side. This territorial agreement keeps the attacks by the humanoid tribes to a minimum and allows some amount of peaceful trade at the frontier city of Leburn.

Hills of Baanth: These mineral-rich hills are the source of much of Salkiria’s wealth. Diamonds, opals, and some sapphires are mined here at an astonishing rate. No dwarf or gnome clans call this place home (although a small number live in human mining towns hidden in the hills). Several halfling communities migrate between a few clusters of caves appropriate to their size, and most halflings that run caravans on the Ghostwalk have family members in these settlements. The primary predators are dire animals, a few smaller kinds of giants, and aerial creatures such as wyverns that fly in from the Varlin Mountains.

Durhan Coast: While this rocky coast’s long cliffs are mostly unsuitable for ports, it does become gentler on its northern end, which means that northern coastal villages are more likely to suffer attacks from scrags that plague these waters. A few rich oyster beds provide a supplemental income for some of the villages.

Life and Society

The people of Salkiria are tan, with black straight or curly hair. Salkirians have broad faces and strong cheekbones, and few have facial hair. The native language of Salkiria is Salak, a versatile tongue with a large vocabulary well-suited to song and poetry. Most people learn the Trade Tongue as well to deal with the many foreigners coming through their cities as part of the Ghostwalk.

The people of Salkiria love experiencing life with a vigor that in some borders on hedonism. Excellent food is an important part of the Salkirian culture, and restaurants, bakeries, and confectioners can be found on almost every corner in the cities. They love music and dance as well, and every community has some sort of theater (or at least an open lot in smaller settlements) where performances can take place. Community celebrations always involve food, music, and dancing, and the luck and happiness of a marriage is reputed to be tied to the partners’ skill at these three disciplines.

When visiting someone at their home, it is customary to bring some sort of food, usually fresh bread or sweets. Salkirians would grow fat from all the rich food they eat if it weren’t for their fondness for vigorous dancing. Flashy swordplay is another favorite kind of performing, and some combine their skill with swords and dance into a specialized fighting style. Talented “dancing blades,” as they are known, gain much fame, and stories of dancing blade heroes are often playacted by children using sticks instead of swords.

In addition to the many cities, Salkiria has a large number of farming plantations and vineyards, often owned by nobles or retired wealthy merchants or musicians. Salkirians usually have small families, typically parents and two to three children, although grandparents usually live in the home as well. Those families that own large farms and need extra hands rely on sharecroppers and migratory laborers to get the work done. Many of these moving colonies of laborers have a gypsy-like mystique and have their own styles of music and dancing. Salkirian halflings usually live within human cities, although a few sedentary families have bought a few prosperous vineyards and now make excellent wine in very small bottles.

Salkiria is not a particularly religious country, with small shrines being the order of the day instead of larger temples. Soggelos is worshiped because of the extensive coastline, Wyst is worshiped because of the many travelers through the country, Aluvan is worshiped because of his role as guardian of the dead, and Durann in recent years is worshiped as a general force of honor and good. Although king Illustram tried to tax the dead caravans and inadvertently created the Ghostwalk, many Salkirians objected to their king’s laws and secretly helped the caravans. Many of these were bards who used bells to transmit messages in code to other helpers, and because of this, bards gained much esteem in the eyes of the common people.

A typical Salkirian warrior wears studded leather and carries a light crossbow and either a short sword or a rapier.

The Arts

Salkirians embrace song and dance at an early age, with seasonal festivals having performances by children as young as four. Traditional Salkirian dancing is very energetic, involving many leaps, turns, and vertical jumps. Because of this, Salkirians tend to be in very good shape and regularly live to eighty years or more.

In addition to the stringed instruments popular in other countries, Salkirians enjoy bell concerts, some of which have more than thirty musicians. Salkirian music is loud and unsubtle, and covers topics the people are interested in: love, food, passion, dancing, and the power of music itself. With the upswing of Durann’s worship, the Salkirians have turned many spoken parts of her holy text into hymnals sung by a large choir and accompanied by bells.

Salkirians don’t have much interest in theater, preferring to experience their own lives rather than see a performance of someone else’s life or a fabrication. Their painting is similarly scarce, although small portraits are common gifts between loved ones and among families.

Roles for Character Classes

Barbarian: There are no true barbarian tribes in Salkiria, although there are some people who can fly into a rage after they have consumed enough liquor. These people are carefully watched so they do not become a danger to themselves or others.

Bard: The bards of Salkiria are expected to know how to dance, sing, and play the bells. Many folk heroes are bards, dating back to the founding of the Ghostwalk, and bards uphold the heroic legacies of their forebears. Salkirian bards may choose bola flail (see the Equipment section) as their free bonus weapon proficiency.

Cleric: With religion on the upswing, many young people are joining the clergy. Durann’s clergy act as spiritual guides for the country and assist trials to ensure truthful testimony. Clerics of Aluvan and Wyst bless travelers passing through, and clerics of Soggelos look after naval traffic.

Druid: The most visible druids in Salkiria are those who worship Soggelos. They are more concerned with protecting the water and its inhabitants from pollution and overfishing than looking after sailors and ships. A few druids of Eanius and Galaedros live inland.

Fighter: Salkirian fighters pursue creative styles of swordfighting. Many learn tumbling and other styles commonly attributed to rogues, and a good number of them multiclass as rogues.

Monk: While there are no formal monk schools in Salkiria, a few skilled acrobats have found the way to transcend the normal physical limitations and progress as monks.

Paladin: Durann has few paladins, and most of them are female. They often are blessed with fine voices and lead church choirs in between missions of good. They traditionally wear white and ride only white horses.

Ranger: The Durhan Coast and the settlements near the highlands are the source of rangers in Salkiria. The rest of the country is too civilized to have need for their special skills. There is a great rivalry between the rangers who fight giants, humanoids, and dragons, with much boasting and battle songs.

Rogue: With the emphasis on skill over brute strength, many rogues in this country make a living as soldiers or multiclass as fighters. Practical and sedentary rogues invest in gambling halls, taverns, and other businesses frequented by lusty, active people.

Sorcerer: Because of its frequent ties to madness and corruption, practitioners of sorcery are held at arm’s length by Salkirian society. Many conceal their talents, pretending to be clerics, fighters, or rogues. Those who are unafraid to display their gifts are often marginalized into remote parts of the hills or poorer tracts of land.

Wizard: Similar to sorcerers, practitioners of wizardry experience a social stigma. Only those from the wizard school in Nonaull are considered “safe” by the common people.

History

What is now Salkiria has been inhabited by native humans for thousands of years. No records exist of how they came together as a country, but many believe that a strong tradition of dancing as an alternative to fighting to solve conflicts helped draw together the local tribes into a single unit. The unification of the Salak tribes predates the founding of Tereppek, and it is likely that the country’s nobility descends from prestigious positions in the original tribes.

The Salkirian nobles are by no means infallible, and some have taken to dabbling in corrupt disciplines of sorcery, which has led many good houses into madness and decline. King Illustram and his three sons were some of these, their strange research causing megalomania and an obsession with land and property, which eventually led to the taxation of the dead caravans and the War of Turrin River. To this day, sorcerers and wizards are viewed as an enigma and are not quite trusted, a legacy of the fallen nobles who toyed with forces beyond their understanding.

In recent years the former king of Salkiria pushed to revitalize the people of his country, seeing Tereppek to the north as a rigid land of stuffy bureaucrats and Bazareene to the west as a sleeping amoral war machine. He embraced the worship of Durann, and with this good goddess leading the way he slowly turned his people from decadent hedonists to vigorous, good-hearted lovers of life and liberty. Although the king died in his sleep a year ago, his son Larrison has taken up the mantle of his father and continues to promote the ideals of truth and good. While Salkiria is allied with Tereppek and Bazareene, and views Thurkasia as an independent daughter state, Larrison sees his land as the only active and civilized force of good in this part of the world, a shield against corruption and barbarism.

Important Sites

Salkiria’s cities are well maintained and clean, with a strong literacy rate and few domestic conflicts.

Bouldoh (Large City, 14,600): Surrounded by vine-yards and plantations, Bouldoh is a large but quiet city known for its wines. Unlike Thurkasian wine, which is very strong, Salkirian wine is light and sweet, often used for marinades. When Tereppek invaded Salkiria in retaliation for the War of Turrin River, they bypassed Bouldoh to reach Donaree, and as a result the people of this city have always felt naturally lucky.

Deraant (Small City, 8,100): This city is Salkiria’s primary port and the point of contact for other countries to the north. The city has a fleet of over 50 ships (keelboats and sailboats), which are primarily fishing vessels but are required to include a military officer as part of the crew in case the government needs to commandeer it. Most ships have one or two bards as well to keep morale high. The city has a tall wall just behind the docks to protect against storms.

Donaree (Large City, 17,800): The capital of Salkiria is nestled against the Hills of Baanth and surrounded by fields of grain on all other sides. The palace of the king is built on an artificial hill and overlooks the entire city. Near the city’s western gate is a large temple to Durann, the only one of its kind in human lands. The city government consists of elected nobles and leaders of the merchants’ guilds.

Leburn (Large Town, 4,800): This town is on the southwestern border of the country. It was originally a fort built to mark the Salkirian border but grew when trade with the unruly humanoids of the mountains become more common. The place is well defended against invading monsters (particularly flying ones) and streets are wide to prevent fires from spreading between buildings.

Nonaull (Small City, 5,600): A great battle between a half-dragon wyvern and the Salkirian bard Adsaulk occurred 150 years ago at this site, causing a large section of the cliffs here to collapse, forming a shallower incline with a nearly flat area suitable for settlement and docks. Three large magical stone pillars along the waterfront bear spells that detect giants, sounding a loud alarm when such creatures (including scrags, which thrive in these waters) come ashore. Fishermen here are well armed and trained in fighting scrags. The city has a very small school of wizardry that focuses on water and cold magic.

Ridou (Small City, 8,900): This mining town is also inhabited by representatives of gem traders from native and foreign cities. Gemsmiths live here in hopes of getting first pick of the raw gems drawn from the hills, and a handful of gnomes and dwarves live here as well. Despite its size, Ridou still has the feel of a frontier town. The one easy road through the hills leads past the city, so the locals are used to seeing many strangers pass through.

Shedarik (Small City, 7,300): This city was founded after Durgerth the Conqueror’s hordes were defeated. The fortress was intended to be a first line of defense against such an attack (as well as attacks from Bazareene), but since that time people came to settle here, and now it is a good-sized city that dabbles in mining and farming as well as being a contact point for barbarians wishing to trade. Bazareenian beef caravans from Heppara come here regularly and leave with fresh food, wine, and gems. The city’s mayor is always the commander of the fort and usually is a noble.

Shetourn (Small City, 10,500): This city is surrounded on all sides by large and small plantations, all growing cotton. The cotton is used to make textiles in independent and isolated mills, then shipped to other parts of the country by merchants for export. Salkirian cotton is very light and comfortable and is the preferred material for clothing in this hot latitude. Many people of poor or middle income build frame homes and use cloth walls instead of wood or plaster, since it remains warm here even at night.

Wialto (Large Town, 3,200): This fishing town has experienced a recent influx of people with the discovery of a large and plentiful bed of oysters a few miles offshore. Now small boats are visible at all hours near the beds, with divers entering the clear waters to acquire white, black, green, and blue pearls. Clerics and druids of Soggelos have been working to prevent the oyster beds from becoming harvested too heavily but are greatly outnumbered by the greedy divers.

Plots and Rumors

Salkiria presents a friendly face to its neighbors, but factors within its borders contribute to the many struggles that still plague its good humor.

Gruul’s Army: An outlaw has been assembling discontents and a few dire animal “pets” in one of the hidden caves in the Hills of Baanth. Gruul, a woman reputed to be a half-ogre, bears some grudge against a noble in Ridou and threatens to destroy his mine holdings. The noble professes ignorance of the woman’s identity or the cause of her grudge, but he is of a lesser house and has little resources at his disposal to deal with his attacker.

Azure Bias: With the clergy of Soggelos opposing depletion of Wialto’s oyster beds, rumors have begun to spread that the druids are trying to conceal the location of a giant oyster growing a blue pearl the size of a halfling’s head. Tensions are growing high, and a disguised cleric of Phaant is pushing the conflict toward violence. Furthermore, a nest of water nagas has taken interest in the pearl beds but hasn’t chosen sides.


SURA-KHIRI

Capital: Corenial Maskanastacia

Population: 180,300; elf (99%)

Government: Monarchy

Religions: Eanius, Galaedros

Imports: Grain, paper, livestock, jewelry

Exports: Fruit, textiles, armor, silver

Alignment: CG, CN, NG

Sura-Khiri, which means “holy gem” in the Elven tongue, is the largest population of elves for a thousand miles in any direction. Although the heart of their forest remains untouched by human hands, they are beset by yuan-ti, for the demiplanar home of those monsters lies very close (in a planar sense) to the elven land. Angry at their losses and fearing extermination, the elves of Sura-Khiri are a race of hunters and warriors, dedicated to slaying their foes and preserving their lands. The days of dancing and singing in the moonlight and under the stars are gone, and the taste of fruit drawn fresh from the trees has become bitter in the mouth. These elves look back on such activities fondly as artifacts of an earlier age, and hope that one day they can afford such idle luxury again. Until that day, the elves grimly face their fate, hoping to preserve the next generation of children from the scaly grasp of the serpent folk.

Major Geographical Features

The country of Sura-Khiri is defined by the borders of its forest, which to outsiders is known by that name as well.

The Forest Home: This very old forest has some trees and treants that are over 2,000 years old. While its outer perimeter has shrunk somewhat due to logging, the elf druids aggressively plant new trees wherever it would be healthy to do so and where humans are uncommon, so it has retained most of its splendor. In addition to the elves and fey creatures living here, there are roving bands of yuan-ti.

The Lair of Saurivadartak: Over a thousand years old, the green dragon Saurivadartak usually spends decades in slumber, leaving his traps and minions to alert him to intruders. Although he has allied with the yuan-ti in the past, and in fact has had offspring with some of the more unusual yuan-ti that have brought him tribute, Saurivadartak has had little interest in the snake people for the past century and battles them when they meet. Disturbances in the vicinity of his lair and vague omens carried by the trees have the elves believing that he may be stirring again, which has the cities within a few hours of dragonflight feeling especially nervous.

Hakararenil: These shimmering portals of blackness are known to the outside world by their Elven name, which means “doors of the enemy.” Normally the yuan-ti arrive in the forest from the demiplane of Coil by gate spells, but in the past five centuries they have managed, with the power of Traagash Daur, to create permanent gateways from their home dimension to this one. The land around these gateways is inhabited by more yuan-ti than anywhere else, but fortunately the gateways can allow the passage of only a handful of creatures before shutting down for days, so the numbers are still limited. The elves desperately wish to get close enough to the hakararenil to seal them permanently, or perhaps even attack Coil itself, but so far have failed.

Life and Society

Survival is the word of the day in Sura-Khiri. For a race of ancient creatures that can live 700 years, the prospect of dying within a generation is a horrible, soul-numbing terror. Every facet of elven life now has an undercurrent of desperation, with every item made seen as a tool in the war against the yuan-ti or something that can be traded for some advantage against that enemy. Still, the elven mentality of superiority over all other races keeps them from accepting offers of aid from sympathetic governments, for to do so would be to acknowledge that the elves are vulnerable.

Children are raised with stories of the old ways, before the scaled obscenities (as the elves called them) first set foot in the elven forest. Young elves carries these stories in their hearts like those of a paradise lost, and grow to hate the yuan-ti for their very existence. Elf bards compose war ballads telling of the destruction of elven beauty and the need to strike back lest it occur again. In a part of the world that has no drow, the yuan-ti have taken their place in the hearts of elves.

Most elves of Sura-Khiri are trained as warriors or fighters. While the tradition for magic is still strong in them, the innate spell resistance of the yuan-ti drives most elf wizards to craft magic armor and weapons that bite scaly flesh and thwart snake attacks rather than create spells that directly attack their foes. A few prefer battle magic, learning ways to affect the magic-resistant flesh of their traditional foes. Used to a wandering lifestyle, Sura-Khirans are comfortable picking fruit and digging roots as they travel, supplementing their meals with small game. They consider agriculture a wasteful and unnatural means of sustenance for beings that have outgrown their ability to live off the land.

An elf soldier wears chainmail and a small shield, and carries a shortbow and a longsword. Elf scouts are armed similarly but sometimes wear a chain shirt or studded leather. A band of elf soldiers usually has one cleric and one wizard in addition to the fighters and warriors. All soldiers have equipment of the highest quality available, and most soldiers acquire boots of elvenkind and a cloak of elvenkind as soon as they can afford it.

The Arts

The elves have traditional songs and dances that celebrate the lives of elves, their history, their longevity, and their ties to the trees, sky, and stars. These traditions date back over a thousand years and have been refined over generations of elf bards. Humans that have been lucky enough to see the elven dances are unable to come up with words to describe their beauty, and many human songs are poor corruptions of these great elven ballads.

The elves no longer perform these.

Confronted with the threat of extinction, the elves have changed the focus of their art. No longer do they dance with joy under the mother stars and in harmony with the trees. Now they are girded for war, and their dancing and singing reflects this. Their dances mime elves defeating yuan-ti, with stealthy runs, fierce stabs, and much clashing of weapons. Their songs praise elven strength and mock the scaled obscenities for their weaknesses. The sound of elven throats calling for the relentless slaughter of their enemies, and the sight of the graceful elves enacting angry war dances, is a shock to most. Still, the original elven tradition is remembered, for one child in each community learns the old ways so that when the elves have defeated the yuan-ti, they can once again dance in the manner that their ancestors wanted.

Roles for Character Classes

Barbarian: A few small elven settlements that have suffered heavy losses from the yuan-ti have regressed to a more savage state, and among these, some elves have learned to call upon their inner rage. The elves of more civilized communities look down upon these crude elves.

Bard: Elf bards sing and teach the war songs of their race. They use their guile and keen ears to find news and allies that can help the war in the forest. A rare few learn the old songs and sing the glories of the elven people in the far lands so that the elves will not be forgotten.

Cleric: Clerics of Eanius and Galaedros are respected members of the elven community. Many travel to Manifest to speak to the spirit trees and carry word to that city’s elves and elf ghosts. As followers of nature gods, these clerics despise undead almost as much as those of Aluvan and Chaniud do.

Druid: Elf druids have a deeper connection to the land, focusing their worship on more primal aspects of Eanius and Galaedros, almost as if these deities were metaphysical incarnations of the earth and sky rather than separate entities with dominion over these things. They are the guardians of the sacred groves that mark the founding points of elven civilization.

Fighter: Elf fighters are the vanguard of the elven military. They guard elven communities and lead the charge against yuan-ti invaders. Most have seen some sort of combat against yuan-ti in their lifetime.

Monk: Elf monks are almost unheard of, and those who study unarmed combat usually are specialized fighters rather than practitioners of mental and physical disciplines. Sura-Khiri has no monasteries for this sort of training.

Paladin: Elf paladins are as rare as monks in the forest. A rare follower of Eanius has the potential to be a paladin, and these are often female elves who eventually establish a bond with an aerial creature such as a pegasus, griffin, or hippogriff.

Ranger: Elf rangers are the scouts, couriers, and trackers of the elven armies. Many legends of elf heroes are about rangers who became isolated from their companions and managed to fight their way home through hostile territory and dozens of hated foes. Elf rangers are well respected for their fighting ability and their woodland skills.

Rogue: Trained as spies and snipers, elf rogues are the unsung defenders of their homelands. They build traps along obvious paths to elven communities and shepherd the old, young, and weak when a community must be moved in an emergency.

Sorcerer: With the hourglass running out on the elven people, many young elves with an interest in magic cultivate their inner talents for sorcery rather than the lengthier study of wizardry. Older elves frown on this development but understand their motivations. Elf sorcerers tend to be moody and sensitive.

Wizard: Elves who have the patience to study wizard magic are becoming fewer, but the lure of power and the hope of restoring the elven legacy of great magic are still appealing. Elf wizards are often idealists and tend to pursue forms of item creation rather than metamagic.

History

Elves have lived in this forest for over 3,000 years, although no records exist of how they came to be there or where they lived before that. The elves lived as wanderers, traveling in groups of a few dozen, occasionally meeting peacefully to trade but sometimes engaging in battle over wealth, territory, or honor. Their worldview was shattered when the elf smith Mithralilthar Kerythal was witness to a meteor smashing into the heart of the forest.

From its skyborn adamantine Mithralithar forged a great blade of amazing beauty that sang whenever it struck and shone like the brightest of the night stars. Naming it Starfire, he realized that this fine weapon might be the key to uniting the elves and putting an end to the violence that killed his father in a useless battle. Tribe by tribe, he persuaded the elves to come together in peace under his rule, sometimes with words and sometimes with swordplay. He swore that as king he and his descendants would remain as honest and true as his blade, and promised that this compact would last as long as no elf of the forest raised a sword against another elf.

Mithralithar’s family has ruled Sura-Khiri for four generations, thwarting human aggression, a demonic invasion, and the attacks of Saurivadartak the Green. Now, with the forces of the yuan-ti growing ever stronger, the elves need the strength and wisdom of the bearer of Starfire more than ever. The current scion of Mithralithar’s line, Dalaglis Everwood, worries that the twilight of his people has come, and an unnatural weight of years is visible in the young elfking’s face. Many elves question fighting against the yuan-ti, believing relocation to be the wiser course, while the elders and traditionalists shudder at the thought of leaving the remaining virgin woodlands to the predations of the snake folk.

Important Sites

Unlike the human civilizations, the elves tend to have smaller mobile settlements, and only three permanent settlements are worthy of note within the forest.

Corenial Maskanastacia (Small City, 5,400): The elven capital’s name means “home of the king of the starfire.” King Dalaglis Everwood is the latest bearer of Starfire. He is old before his time, worried about the fate of his people as their youngest and strongest are worn away by attacks from the scaled obscenities. The elven palace is built of living wood, with a large open courtyard that gives a view of the stars that made the gift of the meteor. Half of the elves living here are trained in war and patrol the vicinity for any sign of encroachment by the enemies of the people. None other than elves are allowed to enter the city.

Thalath Lanialusa (Small Town, 1,500): Meaning “the place of the blue tree and beautiful water” in the Elven language, this is a holy city of the elves, for thousands of years ago this site was visited by Eanius and Galaedros, giving the gifts of speech, beauty, and longevity to the elves. As proof of their power, they changed an ancient oak and a quiet pond so that the tree bore blue fruit that healed those who ate it and the pond was so beautiful that even the most hard-hearted elves wept at the sight. This settlement is primarily inhabited by clerics and guards and is a pilgrimage site for devout elves. It is subject to frequent yuan-ti attacks, for Traagash Daur sees the fall of Thalath Lanialusa as a major goal in the destruction of the elves.

Kavaniivaediir (Formerly Small Town, 1,800) (current status unknown): This town, whose name means “branching brightstone,” was once the center of a minor independent elven principality within Sura-Khiri. Ruled by an offshoot of the Everwood family, prince Shalolin Wanderstar founded this place 200 years ago after many philosophical arguments with his sister, Queen Silienipho. Wanderstar’s followers kept separate from those of the greater kingdom for 120 years, and only toward the end of that time did relations begin to warm again. Unfortunately, reconciliation was impossible because of the intervention of the yuan-ti, who managed to create a hakararenil a few miles from the town and stormed it with murderous intent. Everyone within the city was slain or driven into remote parts of the forest. Among the dead were the prince himself, and when the news reached the queen, she died of heartbreak. Now the vine-covered standing stones of the town are shelter for yuan-ti, undead, and corrupted beasts. Old elves approaching their last days sometimes mount suicidal attacks upon the city in a gesture of defiance against the yuan-ti.

Plots and Rumors

Sura-Khiri is beset by troubles inside and out but remains too proud to ask for help.

Treacherous Bite: Yuan-ti coming from the newly formed hakararenil west of Thalath Lanialusa have created a curse carried by animals that causes them to become enraged. Elves bitten by these animals transform into yuan-ti tainted ones.

Familiar Horrors: Strange monstrosities from the vicinity of Kavaniivaediir have been wandering further and further south. Bearing elven weapons and armor, these creatures resemble undead elves but are limned with cold green flames and breathe poisonous gas. At least one elf has recognized the face of his own cousin among the abominations.


TEREPPEK

Capital: Paluak

Population: 3,597,400; human (98%), dwarves (1%).

Government: Pedocracy (humans), monarchy (dwarves)

Religions: Chaniud, Durann (dwarves), Soggelos, Uhanam.

Imports: Glass, iron, beef, herbs and spices, silver

Exports: Cheese, grain, fish, gold, paper, rice

Alignment: LN, N (barbarians CN)

Tereppek is a nation of philosophers and intellectuals. Such pursuits often lead to the study of magic, and a disproportionate number of wizards live in Tereppek. Ruled by a council of learned bureaucrats who must pass classes in history, politics, philosophy, law, and ethics, it is a nation whose people enjoy an enlightened life, and even the lowest commoner is literate and often schooled in the basics of reason and logic. Tereppek trades peacefully with the dwarves in the Thanaurmar Hills, and stands vigilant against attacks from the yuan-ti of Sura-Khiri. Also known as the Golden Beacon, Tereppek is known for its wisdom, strength, and desire for peace.

Because of a great and bloody conflict with Salkiria known as the War of Turrin River, the people of Tereppek turned away from violence as an acceptable course of action except under the most extreme circumstances. They still retain a legacy of powerful battlemagic, which they have used to fortify their borders in the hopes of deterring aggression.

Major Geographical Features

Tereppek is a flat, coastal land, bordered on the northwest by hills and sylvan forests.

Thanaurmar Hills: These hills mark the northern border of Tereppek and are the source of the country’s gold exports. The eastern hills experience frequent rainfalls that make them lush with vegetation, small herd animals, and the creatures that prey upon them. The Grumnyr dwarf clan that live under these hills have been here for eight dwarven generations and are easily recognized by their bright red hair. The colony itself numbers 13,000 and routinely sends caravans of goods to Manifest, as well as young adventurers eager to defend the city against its attackers. Many of these dwarves have moved to other cities within Tereppek.

Plains of Graumar: These extensive plains are used for growing corn and rice and for grazing goats, sheep, and a few small herds of cattle. The area gets a great deal of rain from the coast, and some places are prone to flooding, but in general the weather causes a surplus of crops, and most towns are able to stockpile these for times of need. The southern portions are prone to attacks from strange insect-like monsters (such as the ankheg), legacies of the magical energies unleashed in the war against the hordes of Durgerth the Conqueror.

The Gray Towers: After the hordes of Durgerth the Conqueror were defeated, the government fortified its border with Bazareene, and the Gray Towers were built. Three stories tall, the towers are made of magically created gray stone. The entrances are on the second floor and all windows are arrow slits. Although the wizards and soldiers who guard these towers are sworn to secrecy, rumor has it that the towers are linked with permanent teleportation circles, each has a scrying device, and certain arrow slits allow a spellcaster to cast a 1st-, 2nd-, or 3rd-level spell that is automatically enlarged without having to adjust the spell level.

The Rekkin Coast: Most of this coastline is shallow, making it easy to beach shallow-draft boats without the need for piers. The fishing is rewarding, and while tropical storms hammer the coast annually, the locals are used to the disruption and look forward to the larger fish the rough waters pull inland. An extended family of water nagas and their locathah followers lair in underwater caves off-shore, occasionally trading with the fisherfolk.

Lake Kerl: This lake is a plentiful source of fish and remarkably deep in the center relative to its size. Some speculate that in its depths are connections to the Underdark, but as the lake is inhabited by dire aquatic animals, few venture far from the shore to explore it.

The Turrin River: This broad waterway is fed by many minor tributaries along its length. It defines the border between Tereppek and Salkiria, but most Tereppekians confine themselves to the western half because some Salkirian fishers are very aggressive and territorial. The river is too deep to have any fords, but Heppara and Teruek have regular ferries.

Life and Society

The native humans of Tereppek are of medium height and have rich brown skin, wavy or curly hair, and dark eyes. Some men grow facial hair, with a thin mustache and goatee being a traditional style. Both sexes often keep their hair long, either tied out of the way with a simple cord or elaborately woven and pinned. Their native language is Pek, a rich tongue with many open vowels, but almost everyone knows the Trade Tongue and many study modern and obscure languages as a hobby.

A typical Tereppekian is a learned individual with an interest in pursuit of knowledge and a fondness for debate. Government officials proudly wear badges representing completion of various courses of learning (a custom that some non-officials practice as well), and arguments between individuals usually originate about a point of information rather than heated emotion. “Duels” are settled by debates, word contests, or other intellectual sports.

In war, the Tereppekian soldier wears scale mail and carries a scimitar and shield. Few Tereppekian wizards choose to specialize in the school of Evocation, with most favoring Abjuration or Enchantment.

The Arts

The Tereppekians embrace art in all its forms. Every major community has an artists’ college, with painting, oration, and dancing being the most common studies. Tereppekian dance combines their love of art with their love of philosophy, revolving around logical movement problems (such as performing a type of spin without using the arms for balance) that must be solved within the boundaries of the dance. They believe this melding of the mind and body creates a more balanced intellect and helps them handle challenges in a nonviolent, non-physical manner.

Roles for Character Classes

Barbarian: There are no true barbarians in Tereppek. Those who practice reckless combat instead of skill and precision are shunned and ignored.

Bard: Many bards of Tereppek are excellent speechwriters and debaters, and exercise these skills instead of actual song when using their bardic music ability. Bardic magic is seen as secondary to their artistic skills but not necessarily inferior.

Cleric: The clerics of Uhanam and Chaniud participate in all walks of life in Tereppek, but they are best known for their role as educators of children and adults. Many clerics have roles in the government, although the duties of the church usually prevent them from rising too far in the secular world. They are greatly respected for their discipline, skill, and wisdom.

Druid: A majority of druids in Tereppek are in small communities near Sura-Khiri and are heavily influenced by elven ideology. The rest are wanderers among the lowland settlements of the country, replenishing cropland and tending to sick animals.

Fighter: The typical thick-headed grunt is a rare thing in Tereppek, for local soldiers see the military as a means of furthering their education in history, tactics, and metallurgy. Tereppekian officers are usually promoted according to their knowledge and the results of wargame skirmishes they command, for true battle opportunities are rare.

Monk: At least one small monastery in Tereppek teaches that mastery of the mind leads to mastery of the body. This would be a more popular pursuit for the people of this country if they didn’t espouse negotiation over conflict. Still, those with advanced training in this area create awe and wonder in those who see them work, and many tour with performers to exhibit their skills.

Paladin: Paladins are not uncommon in Tereppek, although the population as a whole tends to be more moderate. They always seem to appear when hostile forces from Coil or Xaphan begin attacking, and travel elsewhere during other times, for their zealous ideology is incompatible with the non-confrontational nature of the typical inhabitant of this country.

Ranger: Most rangers from this country were born in the western lands near Sura-Khiri (and are influenced by elven culture) or in or near the Thanaurmar Hills that are plagued by monsters. Rangers tend to be practitioners of herbal medicine, animal husbandry, and horse breeding.

Rogue: Since Tereppek is a very lawful nation, the only legal professions for rogues are merchants, moneylenders, appraisers, locksmiths, or variants thereof. The government uses magic to foil crime and unearth thieves’ guilds, so those with criminal intent are either so good as to escape even magical scrutiny or smart enough to look for better pickings elsewhere.

Sorcerer: While the practice of sorcery is not banned in Tereppek, it is a bastard stepchild to “true” arcane magic (wizardry) and frequently associated in the memory of the people with Bazareene. Native sorcerers operate discreetly and often pass themselves as bards, rogues, or weak wizards.

Wizard: The pursuit of magic and its rewards for dedicated study parallel the ordeals and rewards of a philosopher or scholar, and so it is no wonder that wizardry is held in high esteem in Tereppek. Many government officials are wizards, and those wishing to leave a legacy usually fund stipends or scholarships for wizards in training rather than commissioning buildings or statues. Even young wizards are respected for their dedication.

History

The people of Tereppek were once a dozen tribes of nomadic hunters and herders that roamed the hills and plains to the north. A charismatic wizard of Chaniud’s faith named Tettok rose to power in one of the tribes and convinced them to move southward and settle in the lands they found there. Tettok’s reign as leader of the united tribes lasted sixty-two years; by the time of his death his people had almost entirely abandoned their nomadic ways, and within a generation they were all living in permanent settlements. In the eleven centuries since the founding of the city of Paluak, Tereppek has evolved from a tribal government to a monarchy to a republic and has spent the last 300 years as a pedocracy, ruled by bureaucrats who prove their qualifications through study and learning.

Tereppek’s history has been mostly peaceful, with only two major events marring its tranquility. First was the invasion of the hordes of Durgerth, which prompted the building of the Gray Towers. The second is the War of Turrin River, an armed conflict against Salkiria in which three Salkirian princes raised armies with the permission of their father. Although the original intent of these armies was to eliminate what is now the Ghostwalk, when that proved impossible, the princes used their military might to conquer the eastern portion of Tereppek. The princes were unskilled at warfare and had not planned for a rapid response by the wizards of Tereppek. Entire battalions were transported to the riverfront to fight the Salkirian invaders, and when the armies of the three princes were routed, the Tereppekian soldiers marched on Donaree and sacked it as a punitive action. King Illustram was killed in the conflict, and Tereppek withdrew its forces to patrol the line of the Gray Towers.

Since the War of Turrin River, Tereppek has maintained only a small military, preferring to use magic and illusion to make its nonviolent preferences known. Its people instead focus on art, philosophy, trade, and other peaceful pursuits. Despite its small army and non-aggressive stance, Tereppek is feared by petty tyrants and small despots for the power it could wield if it chose to do so.

Important Sites

Tereppek has many notable cities, most of which have their own educational institutions for philosophy and the arts.

Heppara (Large City, 12,900): This city is the primary avenue by which goods from Bazareene enter Salkiria. A large plot outside the city is little more than churned mud and bales of hay, for the herds of cattle brought eastward are not allowed within the city limits. Heppara was destroyed by Durgerth’s warriors and had to be rebuilt by its surviving citizens. Fragments of barbarian armor and weapons still turn up in nearby fields after plowing time. The city’s bardic college focuses on music, particularly stringed instruments.

Hurmerbor (Large City, 18,900): This city was built on the site of the first meeting between Tereppekian humans and Grumnyr dwarves. It is a thriving city located in the shadow of a dwarven fortress. While humans are not permitted in the dwarven halls, the races mix freely in the city, with the dwarves selling weapon, armor, and crafted goods and the humans selling exotic (to the dwarves) foods and other items. Patrolled by human wizards and dwarves, Hurmerbor is considered one of the safest places to live, despite the monsters in the hills.

Kerl (Small City, 7,100): Built on the shore of Lake Kerl, this city is a waypoint on the road to Bazareene. Many adventurers come here in the hopes of catching a great fish as a trophy, but most are killed because of their inexperience on the water. A shrine to Wyst is built on the end of the largest pier.

Paluak (Metropolis, 76,700): The capital of Tereppek is a very busy city with many great colleges and amphitheaters. Two wizard academies call this place home, and most of the country’s 4,000 soldiers are barracked within the city limits. Just about anything can be found here in the heart of the largest nation in this part of the world. Caravans come from all nearby countries, as well as naval shipments brought inland from Porune. Paluak has colleges for music, painting, and theater, and each has regular tours of artists and performers.

Porune [not on map] (Large City, 23,900): This city, 70 miles northeast of Sevvil, marks the northern border of Tereppek. The people of Porune trade with the Temaaki — tribes of nomadic hunters and herders that live in the open grasslands to the north. The school of dance here is heavily influenced by the style of the Temaaki tribes.

Reldek (Metropolis, 26,300): This large port city is adjacent to large tracts of cropland. Its tall granaries can be seen from a mile offshore. The city exports tons of rice and dried corn every year, and many smaller nations rely upon trade with Reldek to avoid starvation in lean years. The people of Reldek encourage altruism, and the predominantly good temple of Chaniud works to help the poor and needy in Tereppek and other nations. Chaniud’s church sponsors a theater troupe on the condition that they perform for charity.

Sevvil (Large City, 15,100): This city grew up around a prosperous gold mine. Most of its population is human, although about one-tenth consists of large families of gnomes. The city suffers attacks as often as Hurmerbor, but gnome siege engines stand on towers facing the hills, and the master engineers crewing them know exactly where to aim.

Teruek (Large City, 23,000): Most of the primary trade to Salkiria comes through Teruek, which makes this town a hub for merchants, caravans, thieves, and mercenary guards. A family of Grumnyr dwarves lives here and crafts fine dwarven goods. Unlike the rest of this region, Teruek suffers snow in the wintertime, probably because of some long-buried, mysterious artifact under the city. It is the home of a very large dance company and school, the Kitat.

Tirappa (Metropolis, 33,000): This city is Tereppek’s primary port and point of contact with other seafaring nations. The country’s small military fleet is usually stationed here, most of which function as diplomatic and exploration vessels in addition to their defensive duties. The Tirappan city library holds lore and knowledge traded from other countries and is staffed by retired, well-traveled explorers. The library doubles as a poetry college, and its residents are trained in calligraphy.

Trin (Large Town, 2,300): This town started as a checkpoint on the Tereppek/Bazareene border and has evolved into a trade town. Smuggling contraband is a lucrative business for those with the proper bribes, although the Tereppekian officials work hard to stamp out this corruption. The town is close enough to the nearest Gray Tower that troop movements along the road would be spotted by a tower denizen.

Plots and Rumors

Although on the whole it is dedicated to peace and the pursuit of philosophical ideals, Tereppek has its share of rabble-rousers.

Arcane Fires: A powerful and aggressive invoker has just become a pedocrat in Paluak. He has gathered a number of sycophants under him, including some young wizards, and may try to push for an expanded military presence in Manifest to secure Tereppek’s interests.

The Flesh Advocates: A new cult has sprung up in Tereppek, claiming that the Golden Beacon has become so obsessed with the mind that it has forsaken the body. The cult espouses hedonism balanced with philosophy and is causing arguments among the more conservative members of the government.


THURKASIA

Capital: Chellon

Population: 403,400; human (95%), gnome (2%), dwarf (2%)

Government: Republic (with token monarchy)

Religions: Durann (dwarves), Eanius, Soggelos, Tephaneron, Uhanam (gnomes)

Imports: Cheese, sweets, rice

Exports: Horses, wine, grain, lumber

Alignment: NG, CG, N, CN

Thurkasia is a land consisting of grasslands and a young, tangled forest. Declining herds of krenshars and other predators hunt small game animals here, and the human residents follow suit, although some communities have settled and cultivate crops of the natural wheat-like plains grasses and ferment wines from wild berries. Famous for their large, strong horses, the people of this land elect “barons” for their tribes, who decide laws for the country as a whole. Frequently attacked by strange monsters from the mountains and forests, the Thurka rely upon their equestrian and archery skills to harry the larger creatures, moving in with powerful greatswords to finish the job. The Thurka have a culture that is rapidly evolving due to outside influence, and unlike in other nations, the people as a whole embrace change, possibly a trait necessary for their nomadic lifestyle. Arcane magic is uncommon in Thurkasia, with most arcane spellcasters being bards or rare sorcerers (probably due to infrequent intermingling with the people of Bazareene).

Major Geographical Features

Defined by the peaks of the Varlin range to the north and a rocky badland of gorges and mesas to the south, Thurkasia is a strip of land roughly 100 miles wide and 500 miles long, ending at the Durhan Coast.

Chenurall Forest: This forest has a small marsh in its center, possibly caused by an underground spring. Unlike Sura-Khiri, no elves or fey live here, and it is instead home to strange and bizarre creatures that sometimes leave the forest to hunt humans. The Thurka cut lumber here without fear of reprisal from elves, but they have to change locations frequently as the local monsters become aware of their presence. Some small pools and springs in the forest are reputed to have magical powers.

Dunn River: This river is swift and cool. A small group of Thurka nomads pilot cargo rafts down the river to Valarn, towing them back upriver with the help of strong horses. The river is a hunting ground for crocodiles and dire crocodiles, including one half-dragon dire crocodile that is thought to be the offspring of Saurivadartak the Green in Sura-Khiri. Small colonies of shocker lizards gather in parts of the shore, and the humans have learned to avoid provoking these creatures.

Varlin Mountains: The southern slopes of this mountain range are more sparse in terms of vegetation but densely populated by humanoids such as bugbears, hobgoblins, and orcs, as well as ogres. Hidden among them are several small colonies of dwarves (unrelated to the Deathwardens of Manifest or Grumnyr of Tereppek) and gnomes who occasionally trade with the humans. The dwarves and gnomes are dug in deep to prevent attacks from evil humanoids and the dragons and wyverns that fly over the peaks from the northern sides. The dwarves and gnomes became citizens of Thurkasia after a treaty was signed by their leaders and the barons.

Durhan Coast: This entire coastline is rocky, with dangerous cliffs and hidden reefs. The only safe place to make port is at the mouth of the Dunn River, which has been smoothed by its cool waters and dredged by industrious Salkirian traders. The rough waters are the site of frequent attacks by aquatic monsters such as scrags, but the cliffs usually prevent any of these things from coming to shore. Tribes of territorial lizardfolk live in the many cliffside caves, rarely interacting with humans.

Life and Society

The Thurka are of the same racial stock as the Salkirians, although they tend to be somewhat taller. Tan, with black straight or curly hair, the Thurka usually keep their hair short. Their faces are usually broad, with strong cheekbones, and facial hair is very rare. They speak a dialect of Salak, and most know at least a few dozen words in the Trade Tongue. Horses are very important to the nomads, both in terms of daily living and lore. A wise Thurka of either gender can gain great esteem in the eyes of his or her future in-laws with a gift of a fine horse.

Most Thurka are born in mobile tent villages, learn to ride and tend horses at an early age, and grow up seeing much of their homeland. Only a relative few come from a permanent settlement, but because the Thurka often foster children from other villages, even the town-born can gain a wider perspective of their world. Women are considered to be better riders than men, and men better archers, but other than that the two genders are treated equally, and a village is as likely to have a male baron as a female one. The Thurka are a spiritual people and believe in making prayers to Eanius before meals and at sunrise.

The Thurka tend to have large families, and because they foster children, they might have siblings in three or more distant villages. Reunions are times to tell stories and compare what has been learned. Part of the ritual of adulthood (at age sixteen) is the drinking of strong berry wine, and most travelers from Thurkasia carry a bottle of this wine with them as a departing gift from their family, both to be used as a libation to Eanius and as a trading item with the northerners, for Thurka wines are popular in nearby lands.

The two dwarf and two gnome colonies of the mountains are part of Thurkasia, and the dwarf and gnome royalty of each colony carry the title of baron, even though they are strict monarchists who do not elect their successors. In fact, because of the life spans of these nonhumans, the barons ruling the four colonies today are the same ones who agreed to the friendship treaty ninety-one years ago. While the difference in maturity rates means that few Thurka foster their children into one of the colonies (or vice versa), a few exceptional gnome children have asked to learn to become horse riders, and a few dwarf smiths have fostered their children to human settlements to teach metalcraft. These arrangements strengthen the bonds between the dwarves, gnomes, and humans, and despite their differences they have few disagreements.

A typical Thurka warrior is mounted, wears a Thurkasian breastplate (see the Equipment section of Chapter 1), and carries a greatsword and longbow or (if he can afford it) composite longbow. The Thurka typically use standard saddles instead of military saddles.

The Arts

Thurka song and dance are strongly tied together, with traditional songs each having a corresponding dance. The two most important dances are the Song of the Old and the Song of the New. Both songs tell stories, and their dances are reenactments of those events.

The Song of the Old is passed down through the generations by community singing. It tells the history of the tribes and the people of Thurkasia, and incorporates elements of the Trade Tongue so that even the most ignorant child of the tribe can communicate in a limited fashion with outlanders. The Song of the Old ends with the arrival of the Salkirian delegation that changed the country from a collection of allied tribes to a loose group of baronies.

The Song of the New begins with that event and proceeds forward to the modern day, incorporating important historical events since that time. New verses are written by the master bards of the tribes and must meet certain criteria set forth by the elders. The Song of the New is considered to be unfinished, although some great world-changing event in the future might start a new song in the manner of the Salkirian diplomats.

Roles for Character Classes

Barbarian: Some of the warriors of Thurkasia have learned to invoke their inner rage when combating the strange creatures that attack the tribesfolk, but it is considered cowardly to use this ability against anything other than monsters (essentially any creature that is not a humanoid). Because of this, most Thurka barbarians multiclass as fighters or rangers on the off chance they have to fight “civilized” creatures.

Bard: Thurka bards are expected to know both of the great Songs, and it is tradition that any uses of bardic music rely upon parts of these songs rather than the songs of outlanders. Bards are preservers of the heritage of the tribes and a living record of their history and culture. Their magic is considered different from sorcerer or wizard magic and does not have the same stigma.

Cleric: Far less common than druids in Thurkasia, clerics of Tephaneron have held their place in this society by filling the need for battle clergy. They prefer healing magic or that which enhances their combat skill, for destructive spells are seen as aspects of arcane magic and are therefore distrusted.

Druid: The druids of Eanius are the backbone of the Thurka religion, for they still make peace with the spirits of animals they hunt and examine natural omens for guidance in daily matters. Druids present an air of being mysterious and wise, and they view clerics as rivals and upstarts drawing on outlander practices.

Fighter: Thurka fighters practice the use of the greatsword and mounted archery. They prize strength and success in battle, and a fighter with many victories under his belt is considered a better candidate for leadership than someone with similar ideals but less combat experience.

Monk: Monks are unheard of among the Thurka, for the rigorous training needed for this career is unavailable there and impractical in the Thurka’s mostly nomadic culture.

Paladin: A few paladins have been known to the Thurka, but all have been visitors from Salkiria intent on wiping out perceived evil influences (whether a member of one of the nastier tribes or a truly evil thing from the mountains or forest). The concept of a rigid warrior of law is completely foreign to the Thurka, and one who cultivates such ideas usually leaves the tribes upon reaching maturity.

Ranger: Many of the scarred veterans of monster battles are rangers, channeling their deep-seated loathing of the vile beasts that plague the tribes into lethal swordplay. Thurka rangers still prefer the greatsword and so rarely exercise the two-weapon fighting style common to rangers of other lands.

Rogue: While thieves and lockpicks have little place in nomadic Thurka society, some are finding uses for their skills in the settled communities. The nomadic ones use their gifted hands to craft weapons, lie in wait for game animals, and negotiate with outlanders who would otherwise try to trick or swindle the tribes.

Sorcerer: Arcane magic is mistrusted by the Thurka, and even innocent sorcerers who have the talent for magic through no fault of their own are often shunned. Some scar themselves in an attempt to purge themselves of magic, and when this fails they decorate themselves with more scarring and tattoos to enhance their power. Because of this, Thurka sorcerers are usually twisted individuals who do nothing to improve their tribe’s perception of them.

Wizard: Lacking any facilities to meet with other wizards or share spells, there have been no native wizards in Thurkasia for over a hundred years.

History

Until only three centuries ago, Thurkasia was a collection of nomadic horse tribes, too busy battling monsters from the Chenurall Forest and southern Varlin Mountains to consider fighting each other. Mobile and free, they lived and died as their ancestors had done for hundreds of years before.

In the heat of summer 292 years ago, the Salkirian king sent an envoy of diplomats with gifts to the Thurka leaders, offering them titles in the kingdom in exchange for their fealty and annual tribute. The leaders accepted, and Thurkasia was partitioned into a dozen baronies. However, when the barons eventually began to die of old age, the common folk chose to elect new barons in the same fashion as they did before, rather than allowing a direct inheritance as the Salkirian nobility used. The borders of the baronies became looser over time and were eventually abandoned.

In the following decades the Thurka adopted other aspects of the Salkirian culture, yet growing more independent all the while. The barons even convinced the leaders of the dwarf and gnome colonies to the north to join with them officially in peace and friendship, an act of which even the Salkirians were incapable. Eight years ago the Thurka petitioned for and were granted independence by the King of Salkiria. In the intervening time they have been adjusting to their political freedom and to other changes as their culture continues to shift from a completely nomadic one to a somewhat agrarian one.

Important Sites

Thurkasia’s few permanent settlements tend to be small and open, built to allow for tall people and a lot of horse traffic.

Chellon (Small City, 6,100): The original agreement with Salkiria named this village as the capital of Thurkasia, and the Thurka have honored that agreement, if only to the letter. It is used as a meeting place for the barons every season, but other than that there are few indications that this town is any more important than the others. Fields of cultivated wheat and berries surround the eastern half of the town, but the western parts are left bare for stacks of lumber harvested from the Chenurall Forest. Every nomadic village of Thurka passes through Chellon at least once a season, leaving news and trade goods for relatives.

Ferrisin (Large Town, 2,900): This town is the trading center for the “hill tribes,” as the humans call the dwarf and gnome colonists. Only about 200 of the town’s residents aren’t human, but they produce most of the durable goods, particularly armor, weapons, and leatherwork. The town is encircled by an intermittent wall, helpful but not perfect at aiding the residents.

Jajin (Large Town, 2,600): Horses are the primary trade of Jajin, as all of the tribes bring their best here in hopes of fetching a fine price, while local breeders arrange trade caravans to Valarn and northward. It is said that Jajin is the best place to get Thurka horses, for the best ones are bought long before the caravans reach Salkiria.

Valarn (Large Town, 4,000): The Thurka call this city the “door to the world,” for nearly all contact with outlanders comes through this town. Most of the workers at the port are descended from the Salkirian traders who helped build it, for the Thurka dislike open bodies of water and have little interest in working on a pier. The tribes stop by here at least once a year to barter and show their children some of the things of the outside world.

Plots and Rumors

For a culture that respects the old and embraces the new, the Thurka have their share of problems.

Three-Armed Plague: A tribe of athachs living in the forest has been making raids on Chellon, stealing gems, food, and horses (presumably for food). The Thurka don’t know why the athachs are living in the forest or what has caused them to make these attacks on the city, but the elders suspect one of the magical pools is responsible.

The Vanishing: One of the thirteen tribes has completely vanished and has not been heard from for over a month. Their last known campsite is empty, but there are no tracks of them leaving that location. The only clues are eight metal hoops found on the site, each made of a different material and adorned with different gems and carvings.


XAPHAN

Capital: Inilith

Population: 167,200; human (4%), undead (95%)

Government: Theocracy

Religions: Nessek, Orcus, Phaant

Imports: Iron, slaves, lumber

Exports: Jewelry, marble, herbs and spices, strange magic items

Alignment: CE, N, NE

Xaphan is a terrible realm of oppression and evil, bearing the constant stench of undeath. Ruled by a council of vampires, most of the island’s native population was slain and converted to undead of various kinds. Now the few thousand living humans on the island live in slavery, existing only to provide food for vampires and ghouls and give up some of their children to swell the ranks of the undead.

Few people ever visit Xaphan, and those who do are usually very powerful or very foolish. Most of the island’s trade is conducted through intermediaries, for few would willingly deal with agents of such a depraved country. The council of vampires that rules Xaphan is beset with internal power struggles and conflicts between personal armies, for the council lacks a true leader who can unite them in the manner of Xaphan himself. Aggression from Xaphan against Manifest and isolated outposts in nearby lands is limited to hit-and-run tactics, slaving raids, and battalions of mindless undead transported via ship or magic to places where they can kill and harass the living.

Major Geographical Features

Xaphan has its share of strange places to visit.

The Forest of Khul: This small forest is haunted by undead and monsters powerful enough to fend off undead attackers. Particularly common is a sort of goat-like monster with a skeletal head, which are used by some undead as mounts. The forest is slowly dwindling from logging while it simultaneously becomes more corrupted by negative energy.

Phyrrian Isles: These four islands off the western coast hold the remnants of a civilization that predates the founding of Manifest but apparently had no interaction with the Deathwarden dwarves. Some undead from Xaphan roam here amid the ruins, and occasionally one of the vampire councilors investigates the area for old magic, but warding spells and old curses have prevented much from being discovered.

Life and Society

Xaphan is unfit for human life. Necromancers and many kinds of horrible undead roam there, performing foul experiments and covering the land with their corruption. The flatlands are decaying into areas of dry, gray soil that is often stirred up by the wind into blinding clouds. The forests are being chopped down almost before the dark energies permeating the environment can twist them into mockeries of living things. Even the waters around the islands are foul and polluted, with thousands of dead fish piling up and rotting on beaches until discovered by scavengers. The native animals have nearly been wiped out, with the exception of vermin and other creatures too small to be easily caught by ghouls and other hungry undead.

The humans who live in the area are treated more like cattle than slaves, herded by powerful undead lords and either used for food or sold to other lords for evil magic. The humans work in small gardens in the lords’ manors, scrounging what they can from the few fertile spaces and eating rats and other small animals they find. In desperate times they even fall upon each other. Only a handful of people manage to escape the island in any given decade, usually sorcerers with a hidden talent for magic that helps them cross the water. These poor souls wash ashore on the Hikirian peninsula, Salkiria, or (rarely) Tereppek, bearing tales of misery and depravity.

The undead have a quite different experience. The vampires who rule the place have doled out parcels of land to their more powerful spawn, as well as to other intelligent sorts of undead, who subdivide their own territories into smaller pieces for their lieutenants to control. Because the undead are tireless and have no real need for food, considerations such as available game or fresh water are irrelevant, and so all territories are approximately equal in importance (although a piece of land near a mine or in the forest is still more valuable). This means that the undead have “communities” anywhere on the island, in and out of the original cities, though some plots of land are little more than bare earth with a command post and a battalion of zombies. The undead “nobles” of all ranks fight each other for territory and resources, following the example of their leaders. The vampire councilors sometimes ally in groups of two or three against their fellows, but these alliances quickly collapse or are opposed by rival alliances that form to prevent their enemies from taking power.

Since the primary deity of the country is Orcus, there are frequent demonic rites and sacrifices, and each of the monthly meetings of the vampire councilors (all of whom are clerics of Orcus) begins with a human sacrifice. Given that the human population is low on the island, they often have to buy slaves (often criminals) from other lands or simply kidnap people. Ruled by undead at all levels, the only living beings that have any power in Xaphan are necromancers, and most of those hope to eventually become undead.

Roles for Character Classes

Barbarian: There are not many barbarians among the undead, but gangs of barbarian ghouls and ghasts are used as shock troops by the more powerful lords of Xaphan. A raging undead barbarian does not gain an increase in Constitution (or anything dependent upon Constitution such as hit points or Fortitude saves) but uses its normal Charisma modifier instead of its Constitution modifier to determine how long a rage lasts. Because undead are immune to fatigue, an undead barbarian is not penalized when a rage ends.

Bard: Most bards of Xaphan are undead bonesingers (see the Monsters chapter). They support the undead armies with healing magic and use Enchantment spells to confuse living opponents.

Cleric: Xaphanian clerics animate and control undead, moving mindless ones to where they are needed and forcing compliance from the more independent-minded kinds. Even clerics of Nessek and Phaant are involved in this task, although they have other primary duties like practicing great battle spells or keeping the slaves in line.

Druid: There are no druids in Xaphan. Any that were there were slain or fled in grief when the destruction became too prevalent.

Fighter: Because many undead make excellent combatants just with their brute strength and innate powers, it is difficult for an undead fighter to stand out in the eyes of a superior. The best one can hope for is to become a lieutenant to a more powerful undead, and this usually requires creative thinking or an unusual opportunity.

Monk: The turbulent political landscape of Xaphan makes it nearly impossible for the proper level of concentration and discipline to become a monk.

Paladin: For obvious reasons, there are no longer any paladins native to Xaphan, having been killed in the hundred years since the Liche War.

Ranger: Xaphanian rangers hunt down renegade undead and scout for the armies. Some of them become assassins and are pitted against one vampire councilor or another on suicide missions.

Rogue: Rogues fulfill the same functions as rangers but are less common because they are relatively weaker, given that they cannot sneak attack undead.

Sorcerer: Most of the native sorcerers of Xaphan died in the Liche War. The few survivors have become undead and act as coordinators for the strike teams into Manifest, usually because they have access to multiple teleport spells each day and can ferry creatures magically.

Wizard: The responsibility for new arcane necromancy spells falls upon the bony shoulders of Xaphan’s wizards. They also create the magic items that the senior undead use. At least one is trying to build a permanent one-way teleporter from Xaphan to Manifest, but the power of the Manifest Ward is somehow interfering with the process.

History

Once known as Inuitea, this island was a peaceful place of merchants and fisherfolk who venerated Soggelos and Wyst. Ruled by a loose monarchy, they had a large navy but almost no army, for any attacks against them would have to cross the sea. The lack of a strong internal militia led to its downfall when the cult of Neistra’demos predicted the appearance of a living manifestation of their deity. Neistra’demos was believed to be a minor death deity, but Xaphan the Harbinger revealed that this was actually Orcus, Demon Prince of the Undead. Xaphan and his followers (both undead and demonic) overwhelmed the token resistance of the Inuitean military and proceeded to slaughter most of them to create hordes of undead. King Oryn is said to exist to this day as the debased spawn of the most powerful vampires on the island.

The fleet was converted to warships filled with undead and an attack was mounted against the mainland. There were many great battles, with destructive magic unleashed by both sides. The fallen defenders of life were revived with necromancy, many demons were banished, and ghosts took arms to slay the abominations. Finally, the mages of the Piran Sedestadel created seven great magical crowns that were given to the generals of Manifest’s defenders, and with their combined power, they were able to break the back of the Inuitean army and send it back across the sea. Xaphan himself was slain, but one of his vampire lieutenants was able to take the avatar’s skull as he fled, which is now rumored to be a relic of great unholy power.

The retreating army returned to Inuitea and smothered the last remaining resistance. The lieutenants declared themselves the new masters of the island, renamed their home Xaphan in honor of their fallen leader, and began fighting each other for total control of the place. This constant struggle exists to this day, keeping the forces of Xaphan from being a coherent threat. Occasionally groups sail or teleport to the city, but the likelihood of another mass invasion is small while the councilors struggle for supremacy.

Important Sites

Only one city in Xaphan remains, the rest having been razed in the past hundred years and functioning more like military camps.

Inilith (Small City, 7,200): The original capital of Inuitea survives as a gloomy mockery of its former self. Much of the city was destroyed when Xaphan’s cult took over and little has been rebuilt, leaving large areas of rubble where undead prowl and skulk. The remaining buildings have all been converted and redecorated, each holding a shrine to one of the evil deities worshiped here. Many buildings are protected by an unhallow spell, and actual temples always have that spell with a bless spell affecting worshipers. Inilith is the location of the vampire court, and each vampire councilor has claimed one of the city’s mansions for personal use. They take turns casting control weather spells to keep clouds above the city to keep out direct sunlight.

Plots and Rumors

Xaphan is the closest organized foe to the people of Manifest and is periodically responsible for its troubles.

The Godsplinter: A long sharp piece of Xaphan’s thighbone was taken by a Xaphanian necromancer ghast named Turrekh. In the hundred years since the Liche War, he has coaxed several magical powers out of this item, including the ability to travel through shadows and temporarily render any kind of undead incorporeal. He believes he is on the brink of being able to get the avatar’s bone to fire blasts of negative energy, and once he does so, he plans to lead a squadron of empowered undead into Manifest to wreak havoc.

Pretty Death: Reports are circulating in Manifest about several pieces of magical jewelry developed in Xaphan that turn their wearers into undead. The items are hard to identify because they do not radiate magic, and so any piece of jewelry (and to an extent any jeweler) is suspect. The jewelry enslaves victims after converting them to undead creatures, rendering them totally subservient to one of Xaphan’s generals.


THE DEMIPLANE KNOWN AS COIL

The extraplanar yuan-ti homeland of Coil is an awful and dangerous place. Only two expeditions from the Material Plane have been known to reach Coil and return, both from Manifest and sponsored by the Piran Sedestadel. What is known about Coil is based on reports from the survivors of these trips.

Coil is an irregular-shaped finite demiplane with a tangible border. Approximately 50 miles long in one direction and 30 in the other, the place is surrounded by a huge dark wall that in some places resembles writhing snakes. The wall is solid rock and is at least 30 feet thick. The walls are at least a mile high and shift slightly over time, encroaching upon or expanding the territory of the yuan-ti.

The sky is a dull gray-blue, with a sun burning directly overhead at all times. Greasy gray clouds wander about the demiplane, sometimes blotting out the sun entirely for days. The air is warm. The daily rains are warm, as well, and strong enough to flood low places. Lightning and thunder are fairly common during these storms. The heat and humidity are equal to a tropical environment, and when combined with the rainfall, they make the place ideal for jungle growth, which covers almost all of the land. Interspersed among the regular vegetation are snakes that grow from the cursed soil like plants, attacking creatures that come near them. Some of these snakes are no more than 1 foot long, but others reach over 30 feet.

Three groups of low mountains break up the nearly flat terrain, and it is there that the yuan-ti mine iron, copper and tin (to make bronze), gold, silver, and gems to use in their magic and weapons. A river flows from one group of mountains and after a few miles forms a lake. The lake itself is inhabited by aquatic serpentine creatures that tear apart any creature that enters the water. The lake’s runoff forms a small river and swamp. Another set of mountains is the origin of a bizarre river of snakes that writhe and flow like water. Some of the snakes escape and become free-roaming, but most are content to remain with their fellows and devour anything that mistakes the river for water (and in firelight, when the sun is covered, the stream of shiny-scaled ophidians does resemble the dancing surface of water).

A miles-long chasm dominates part of the demiplane, its unknown depths unexplored by even the yuan-ti. The area around the chasm is blasted and barren for miles, and the chasm and its wasteland may be the result of a failed powerful spell by the yuan-ti. Both of the demiplane’s rivers empty into the chasm. The extreme end of the demiplane beyond the chasm is separated from the main part by a 40-foot-high cliff wall, beyond which is more jungle.

Coil is inhabited by many strange creatures, most of which are scaly reptilian versions of conventional animals and other monsters. For example, a deer from Coil might have brown scales instead of fur, and a griffon might have a pterosaur-like head and leathery draconic wings. These creatures still have the same abilities as normal creatures of their type (they do not gain or lose anything from these cosmetic changes). Despite the presence of these altered beings, the snakes of Coil are the primary “natural” creatures.

The yuan-ti are the undisputed masters of Coil, and they are the only intelligent beings that live here (save the unfortunate slaves they corrupt into tainted ones and broodguards). More than ten thousand yuan-ti of various kinds live here, with most living in or near the six large ziggurats they built. A large number also live in the great palace-fortress of Traagash Daur, a collection of stone towers that writhe like snakes. Beneath the palace are great dungeons and catacombs that extend for miles, and living at the center of them is Traagash Daur herself, a human-headed yuan-ti abomination cleric/sorcerer of Orcus. From the heart of Coil she leads her people to pillage and destroy key locations on the Material Plane.

Coil is coterminous with the Material Plane but not coexistent. When traveling from Coil to the Material Plane, the forest of Sura-Khiri is the most accessible point (the shortest routes lead there, but it is possible to travel elsewhere if the traveler is willing to spend more time doing so) and creating portals to anywhere else on the Material Plane requires more time and resources. One can travel from the Material Plane to anywhere on Coil without difficulty, although the travel time increases with distance from Sura-Khiri. Because locations in Coil are not coexistent with those in Sura-Khiri, two portals in the demiplane that are near to each other might lead to two very distant locations.


Chapter 5: Monsters

Most of the creatures the PCs can face in a Ghostwalk campaign are identical with those found in other types of D&D campaigns. However, some monsters in this setting are different from the versions found in the Monster Manual or are completely new.


ARTAAGLITH (DEMON)

Medium-Size Outsider (Chaotic, Evil)

Hit Dice: 5d8+10 (32 hp)

Initiative: +1 (Dex)

Speed: 30 ft.

Armor Class: 18 (+1 Dex, +7 natural)

Attacks: Battleaxe +8 melee

Damage: Battleaxe 1d8+3

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Spell-like abilities, spells

Special Qualities: Damage reduction 10/+1, SR 11, tanar’ri qualities, turn undead

Saves: Fort +6, Ref +5, Will +6

Abilities: Str 14, Dex 13, Con 15, Int 13, Wis 14, Cha 13

Skills: Concentration +10, Heal +7, Jump +8, Knowledge (religion) +6, Listen +10, Spellcraft +6, Spot +10

Feats: Power Attack, Weapon Focus (battleaxe)

Climate/Terrain: Any land and underground

Organization: Solitary or company (1 artaaglith and 2–8 HD of skeletons and zombies) or cult (2–5 artaagliths and 5–20 HD of skeletons and zombies)

Challenge Rating: 6

Treasure: Standard

Alignment: Always chaotic evil

Advancement: As cleric

Artaagliths are ram-headed demonic servants of Orcus. Their role is to create and control undead armies to be used in the service of their evil master.

An artaaglith is built much like a satyr, with a hairy goat body from the waist down and humanoid arms and torso above the waist. Its head is the hairless head of a ram, with glowing red eyes and dark red curving horns. Its skin is as pale as death, its hair is coarse and black, and its hooves are a fiendish red. An artaaglith normally carries a battle axe inscribed with skulls and other symbols of death, and this battleaxe functions as its holy symbol for the purpose of the creature using its cleric magic.

Artaagliths are commonly called goat demons, although that is a misnomer, since they are ram-headed rather than goat-headed. An artaaglith can be summoned with summon monster VI or called with lesser planar ally or similar spells.

COMBAT

Artaagliths are adequate combatants, but they prefer to use their spell-like abilities and undead servants to fight enemies, rather than doing so themselves. They use their magic to enhance their undead and often channel negative energy to bolster them as well. They are aware that they and undead are both immune to poison, so they often choose to soften up a group of enemies with a stinking cloud spell before charging in to fight, ignoring the cloud’s effects. Cruel and vindictive, they are fond of using death knell on a fallen opponent, even while other foes remain standing.

Spell-Like Abilities: 1/day—animate dead, cause fear, death knell, desecrate, stinking cloud. These abilities are as the spells cast by a 5th-level cleric.

Spells: Artaagliths cast spells as 5th-level clerics and have access to the Evil and Undeath domains.

Tanar’ri Qualities: Like all demons, artaagliths are immune to poison and electricity, have cold, fire, and acid resistance 20, and can communicate telepathically with any creature within 100 feet that has a language (except dretches).

Turn Undead (Su): Artaagliths turn undead as 5th-level clerics.

ARTAAGLITH CHARACTERS

Artaagliths normally advance as clerics. Any cleric levels they gain stack with their spellcasting ability, their effective caster level for spell-like abilities, and their ability to turn undead.


BONESINGER (TEMPLATE)

A bonesinger is a kind of skeletal undead formed from an evil bard. It retains its power of song and gains other strange abilities, including the power to enhance the spells of other bonesingers.

Bonesingers look like skeletons dressed in tattered bard’s clothing, which is often decorated with skulls and other images of death. They are constantly surrounded by a subtle swirling breeze that whistles across the grooves and channels in their bones, creating a faint, haunting keening. These undead usually assist more powerful spellcasters or act as lieutenants or support members to undead battalions. They have a reputation for being seers and sometimes experience prophetic visions from Orcus.

CREATING A BONESINGER

“Bonesinger” is a template that can be applied to any creature that has at least one level as a bard (referred to hereafter as the base creature). The creature’s type changes to undead. It uses all the base creature’s statistics and special abilities except as noted here. A cleric of 12th level or higher can create a bonesinger with the create undead spell. The cleric or another person assisting must have at least 5 ranks in Craft (sculpture) and 5 ranks in Perform in order to prepare the body before the spell.

Hit Dice: Increase to d12.

AC: A bonesinger gains a +3 natural armor bonus. If the base creature already has natural armor, use the

Special Attacks: A bonesinger retains all the special attacks of the base creature and gains the following special attack.

Wind of Death (Su): Once per day, a bonesinger can create a roiling area of winds that smells of rotting corpses. The wind of death works like a gust of wind, plus any creature caught in it must succeed on a Fortitude save (DC 10 + 1/2 bonesinger’s HD + bonesinger’s Cha modifier) or be nauseated for 1d4+1 rounds.

Special Qualities: A bonesinger retains all the special qualities of the base creature and gains the following abilities.

Cooperative Magic (Sp): A bonesinger can use a standard action to increase by 2 the save DC of a spell cast by an adjacent bonesinger or a wind of death attack made by an adjacent bonesinger. The bonesinger must ready an action to help in this manner; the trigger is the other bonesinger beginning to cast a spell or use its wind of death attack.

Corrupt Healing: A bonesinger produces inflict effects with its spells instead of cure effects.

Singing Bones (Sp): Before it is animated as an undead, the bones of a bonesinger are carved with grooves and tiny holes by a master musician. The unnatural breeze that surrounds a bonesinger augments its musical performance, giving it a +2 bonus on all Perform checks as if it had the Skill Focus (Perform) feat. It loses this bonus when it is within an area of silence or in any place with no air (underwater, in a vacuum, and so on). Because of the constant noise about it, a bonesinger takes a –10 penalty on Move Silently checks.

Abilities: As an undead creature, a bonesinger has no Constitution score.

Skills: Same as the base creature.

Climate-Terrain: Same as the base creature and underground.

Organization: Solitary or band (2–5).

Challenge Rating: Same as the base creature.

Treasure: Same as the base creature.

Alignment: Usually neutral evil or chaotic evil.

Advancement: Same as the base creature; most bonesingers continue to advance as bards.

SAMPLE BONESINGER

This example uses a 3rd-level human bard as the base creature.

Bonesinger

Medium-Size Undead

Hit Dice: 3d12+3 (22 hp)

Initiative: +5 (+1 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 17 (+3 natural, +3 masterwork studded leather, +1 Dex)

Attacks: Masterwork short sword +3 melee

Damage: Masterwork short sword 1d6

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Spells, wind of death

Special Qualities: Bardic knowledge, bardic music, cooperative magic, corrupt healing, singing bones, undead traits

Saves: Fort +1, Ref +5, Will +5

Abilities: Str 10, Dex 13, Con 8, Int 14, Wis 12, Cha 15

Skills: Balance +3, Concentration +5, Jump +2, Knowledge (arcana) +5, Listen +7, Perform +10, Scry +8, Spellcraft +5, Tumble +7, Use Magic Device +8

Feats: Combat Casting, Improved Initiative, Toughness

Climate/Terrain: Any land and underground

Organization: Solitary or band (2–5)

Challenge Rating: 3

Alignment: Neutral evil

Advancement: By character class (bard)

Combat

The Fortitude save DC for this bonesinger’s wind of death attack is 13.

Bardic Music: 3/day in any combination: countersong, fascinate, inspire competence, inspire courage.

Magic Items Carried: cloak of resistance +1, potion of invisibility, scrolls of cause fear, grease, hold person, and shout.

Bard Spells Known (3/2; base DC 12 + spell level; 15% chance of spell failure): 0—detect magic, ghost sound, mage hand, open/close, prestidigitation, read magic; 1st—charm person, inflict light wounds, sleep.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A bonesinger cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).


DREAD RAM

Large Undead

Hit Dice: 6d12+3 (42 hp)

Initiative: +0

Speed: 40 ft.

Armor Class: 13 (–1 size, +4 natural)

Attacks: Butt +6 melee

Damage: Butt 1d8+6

Face/Reach: 5 ft. by 10 ft. /5 ft.

Special Attacks: Breath weapon, frightful presence, trample 1d8+6

Special Qualities: Turn resistance +2, undead bulk, undead traits

Saves: Fort +2, Ref +2, Will +5

Abilities: Str 18, Dex 10, Con—, Int 3, Wis 11, Cha 10

Skills: Hide –4, Jump +11, Listen +4, Spot +4

Feats: Improved Bull Rush, Toughness

Climate/Terrain: Any land and underground

Organization: Solitary or flock (2–5)

Challenge Rating: 3

Treasure: None

Alignment: Always neutral evil

Advancement Range: 7–12 HD (Large); 13–21 HD (Huge)

Dread rams are horrible undead war steeds made to ferry slower undead into battle and strike terror into living opponents.

A dread ram looks like a large, undead ram with rotting flesh. Its head is completely skeletal, and green flames lick in its eye sockets and mouth. A dread ram stands about 6 feet tall at the shoulder and is about 10 feet long. It weighs about 2,000 pounds. A dread ram is intelligent enough to understand a single language (usually the Trade Tongue) but cannot speak.

A dread ram can be created by a cleric of 14th level or higher with the create undead spell.

COMBAT

Dread rams rarely act independently and usually are seen among other undead creatures, being used as steeds, pack animals, or shock troops. When acting on their own, they charge opponents (using bull rush if foes can be pushed off cliffs or into dangerous areas) and trample, use their breath weapon to destroy annoying creatures, and expect their frightful presence to scare off most foes. A charging dread ram has a total modifier of +10 on its Strength check to initiate a bull rush (+2 charge, +4 size, +4 Strength).

When used as a mount, the dread ram is often directed to bull rush a character through the square of another character, in effect trampling the second character. The rider usually attacks one of the targeted characters.

Breath Weapon (Su): The green flames in its mouth give the dread ram a cold breath weapon, which it can use once per day to create a 10-foot cone that deals 5d6 cold damage (Reflex DC 16 half ).

Frightful Presence (Su): This ability takes effect automatically when the dread ram charges. It affects only opponents within 30 feet with fewer than 6 Hit Dice or levels. The affected creatures must make a successful Will save (DC 12) or become shaken for 5d6 rounds. Success indicates the target is immune to that dread ram’s frightful presence for one day.

Trample (Ex): As a standard action during its turn each round, a dread ram can run over an opponent at least one size category smaller than itself. The trample deals 1d8+6 points of bludgeoning damage. A trampled opponent can either attempt an attack of opportunity at a –4 penalty or a Reflex save (DC 16) for half damage.

Undead Bulk: Saving throw DCs for a dread ram’s special attacks are based on a Constitution score of 16 (the ability score it would have if it were a living creature).

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A dread ram cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).


ECTOPLASMIC VERMIN

 | Tiny | Small | Medium-Size
 | Tiny Vermin | Small Vermin | Medium-Size Vermin
Hit Dice: | 1/2 d8 (2 hp) | 1d8 (4 hp) | 2d8+2 (11 hp)
Initiative: | +2 (Dex) | +2 (Dex) | +2 (Dex)
Speed: | 20 ft., climb 10 ft. | 40 ft., climb 20 ft. | 40 ft., climb 20 ft.
AC: | 14 (+2 size, +2 Dex) | 13 (+1 size, +2 Dex) | 13 (+2 Dex, +1 natural)
Attacks: | Bite +4 melee | Bite +3 melee | Bite +3 melee
Damage: | Bite 1d3–4 plus poison | Bite 1d4–2 plus poison | Bite 1d6 plus poison
Face/Reach: | 2 1/2 ft. by 2 1/2 ft./0 ft. | 5 ft. by 5 ft./5 ft. | 5 ft. by 5 ft./5 ft.
Special Attacks: | Poison | Poison | Poison
Special Qualities: | Evasion, fast healing 1, light sensitivity, vermin traits | Evasion, fast healing 1, light sensitivity, vermin traits | Evasion, fast healing 1, light sensitivity, vermin traits
Saves: | Fort +2, Ref +2, Will +0 | Fort +2, Ref +2, Will +0 | Fort +4, Ref +2, Will +0
Abilities: | Str 3, Dex 15, Con 10, Int —, Wis 10, Cha 2 | Str 7, Dex 15, Con 10, Int —, Wis 10, Cha 2 | Str 11, Dex 15, Con 12, Int —, Wis 10, Cha 2
Skills: | Climb +4, Hide +10, Move Silently +6, Spot +8, Tumble +6 | Climb +6, Hide +6, Move Silently +6, Spot +8, Tumble +6 | Climb +8, Move Silently +6,
Feats: | Weapon Finesse (bite) | Weapon Finesse (bite) | Weapon Finesse (bite)
Climate/Terrain: | Any land and underground | Any land and underground | Any land and underground
Organization: | Colony (9–16) | Colony (9–16) | Colony (9–16)
Challenge Rating: | 1/3 | 1/2 | 1
Treasure: | None | None | None

Ectoplasmic vermin are multi-legged, bizarre, insect-like creatures that attack in groups and are capable of harming living creatures and ghosts equally well.

Whether they are a natural side effect of the Manifest Ward, a strange mutated form of insect, or a magical crossbreed by a demented ectomancer, ectoplasmic vermin — often called ghost bugs — plague the buried cities on the way to the Veil of Souls. They resemble many-legged insects made of semitransparent hardened ectoplasm, although the shape of their bodies varies from individual to individual, as do their number of eyes and legs. Visible within their carapaces are tiny translucent organs. They skitter about on walls and floors, attacking any creatures they see. They breed quickly, so the seasonal purges sponsored by various churches cull their numbers only for a short while. When their numbers swell, they have been known to attack surface creatures at night, but they usually confine themselves to the dark places underground.

Ectoplasmic vermin are made of living ectoplasm and are affected by attacks that affect ectoplasm, such as disrupt ectoplasm. Unlike ghosts, they have discernible anatomies and are therefore subject to critical hits and sneak attacks.

COMBAT

Ghost bugs search for prey in packs in a manner similar to that of hunting spiders. When slain, they dissolve into puddles of ectoplasm, which evaporate in the normal fashion.

Poison (Ex): Ghost bugs have a poison bite, with a DC and effects as indicated on the following table. Ectoplasmic vermin poison affects living creatures and ghosts.

Size | Fortitude Save DC | Initial and Secondary Damage
Tiny | 11 | 1d2 Dex
Small | 11 | 1d3 Dex
Medium-size | 14 | 1d4 Dex

Fast Healing (Ex): Ectoplasmic vermin have fast healing 1, but this ability does not work in bright sunlight or within the radius of a daylight spell. It is thought that the light causes the vermin some discomfort or damages their internal organs.

Light Sensitivity (Ex): Ectoplasmic vermin are sensitive to light and take a –1 penalty on attack rolls in bright sunlight or within the radius of a daylight spell. Ghost bugs usually flee from such areas.

Vermin Traits: Ectoplasmic vermin are immune to all mind-affecting effects (charms, compulsions, phantasms, patterns, and morale effects). They also have darkvision (60-foot range).


FIRE SPECTRE

Medium-Size Undead (Incorporeal)

Hit Dice: 5d12 (32 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 40 ft., fly 40 ft. (good)

Armor Class: 14 (+2 Dex, +2 deflection)

Attacks: Incorporeal touch +4 melee

Damage: Incorporeal touch 1d6+2 plus 1d6 fire

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Breath weapon, burn

Special Qualities: Illumination, fire immunity, incorporeal, turn resistance +2, undead traits

Saves: Fort +1, Ref +5, Will +4

Abilities: Str —, Dex 15, Con —, Int 14, Wis 11, Cha 14

Skills: Hide +8, Intimidate +10, Intuit Direction +6, Listen +8, Search +10, Sense Motive +6, Spot +8

Feats: Combat Reflexes, Improved Initiative, Lightning Reflexes, Touch Attack Specialization

Climate/Terrain: Any land and underground

Organization: Solitary or gang (2–5)

Challenge Rating: 6

Treasure: None

Alignment: Always chaotic evil

Advancement Range: 6–15 HD (Medium-size)

Fire spectres are undead creatures whose only purpose is to burn living flesh. They are dangerous incorporeal beings made of dark flames and smoke.

Most fire spectres are the restless undead forms of evil people who died in burning buildings, but sometimes one arises from the body of someone tortured to death with fire. In either case, the creature wanders aimlessly, ignoring normal combustible materials in search of living creatures to burn and destroy.

A fire spectre normally looks like a humanoid creature made of smoke, with small dark flames licking across the surface of its body. In the presence of strong light, the creature’s blackened skeleton is visible through the smoke. At all times, its eyes are like two white-hot burning coals. It is an incorporeal creature that sometimes wanders through walls in a daze, leaving behind humanoid-shaped scorch marks.

Fire spectres speak any languages they knew in life, but they normally ignore all attempts to communicate by any creatures other than their own kind.

COMBAT

Fire spectres are fearless and prefer to attack opponents whom they see using fire or fire magic. They use few tactics, although if given the chance, they use their breath weapon to affect multiple opponents. Since they are unharmed by fire, they are not adverse to breathing flame into an area where an ally stands. Although they are incorporeal, they prefer to remain on the ground and fly only to escape danger or cross an obstacle, such as a pit.

Breath Weapon (Su): 10-ft. cone of fire, once every 1d4 rounds, damage 3d6 fire, Reflex DC 12 half.

Burn (Ex): Those hit by a fire spectre’s incorporeal touch attack must succeed on a Reflex save (DC 12) or catch fire. The flame burns for 1d4 rounds (see Catching on Fire in Chapter 3 of the DUNGEON MASTER’s Guide). A burning creature can take a move-equivalent action to put out the flame. Creatures hitting the fire spectre with natural weapons or unarmed attacks take fire damage as though hit by the spectre and also catch fire unless they succeed on a Reflex save.

Illumination (Ex): A fire spectre’s presence automatically suspends nearby magical darkness or deeper darkness as if a daylight spell had been cast, although the creature does not shed a significant amount of light.

Incorporeal: A fire spectre can be harmed only by other incorporeal creatures, +1 or better magic weapons, spells, spell-like abilities, and supernatural abilities. The creature has a 50% chance to ignore any damage from a corporeal source, except for force effects or attacks made with ghost touch weapons. A fire spectre can pass through solid objects, but not force effects, at will. Its attacks ignore natural armor, armor, and shields, but deflection bonuses and force effects work normally against them. A fire spectre always moves silently and cannot be heard with Listen checks if it doesn’t wish to be.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A fire spectre cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).


GHOST (TEMPLATE)

A ghost is the semi-tangible soul of a creature that has died. Instead of a physical body made of muscle, bone, and blood, it has a ghost body made of transparent ectoplasm. Ghosts are not undead, although they are often mistaken for undead by the truly ignorant. They do not need to eat (although they can if they want to) or sleep as they did when alive. When a ghost is wounded, it leaks ectoplasm like a living creature leaks blood.

In general, a ghost appears as it did at the moment its physical body died, although some ghosts learn how to reshape their ectoplasm and alter their appearance. A ghost body is made of transparent ectoplasm, and an alert observer can easily recognize the identity of the ghost and that the ghost is not a physical person.

Most ghosts try to get their bodies raised from the dead (which causes the ghost to merge with the physical body) or search for whoever was responsible for their death, while others become ghosts willingly to pursue some goal or escape some terrible punishment. They otherwise have the same memories and personality they did when they were alive.

CREATING A GHOST

“Ghost” is a template that can be applied to any living humanoid creature (referred to hereafter as the character). The creature’s type changes to outsider (incorporeal). It uses all the character’s statistics and special abilities except as noted here.

Speed: When incorporeal, a ghost can fly at a speed of 30 ft. (good).

AC: When incorporeal, a ghost gains a deflection bonus to AC equal to its Charisma modifier (always at least +1, even if the creature’s Charisma score does not normally provide a bonus).

Attacks: An incorporeal ghost has no natural ability to affect material creatures. Certain feats can allow a ghost to manifest fully (and therefore use material weapons at the attack bonus it had as a character) or harm a material creature in various ways.

Special Qualities: A ghost retains all the special qualities of the character and gains those described below.

Low-Light Vision (Ex): A ghost can see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. It retains the ability to distinguish color (in a limited fashion; see Ectoplasmic Body, below) and detail under these circumstances.

Disembodied Soul (Ex): As a disembodied soul of a living creature, a ghost can be raised or resurrected if its physical body is present (this causes the ghost to merge with its physical body). A true resurrection, miracle, or wish spell can restore a ghost to life, even if its body is missing. A ghost counts as a living creature for the purpose of effects that affect living creatures. As an outsider, a ghost is subject to spells that affect outsiders and extraplanar creatures, such as banishment. A ghost’s native plane is beyond the Veil of Souls, and a ghost banished from the Material Plane is sent to the True Afterlife.

No Discernible Anatomy (Ex): A ghost has no discernible anatomy and is therefore immune to critical hits, sneak attacks, or bonuses such as a ranger’s favored enemy bonus that do not work on creatures without a discernible anatomy. It can be polymorphed, but a polymorphed ghost is still an ectoplasmic creature with no discernible anatomy. A ghost is unharmed by diseases or poison that would affect a physical body. Other diseases and poisons that affect only ghosts do exist. Ghosts do not need to eat, breathe, or sleep (although spellcaster ghosts still need to rest in order to prepare spells). Ghosts are subject to stunning effects that would affect living creatures.

Ectoplasmic Body (Ex): Because an ectoplasmic body is a poor imitation of a true living body, physical sensations for a ghost are somewhat muted. Ghosts cannot become fatigued or exhausted. Certain sensations, such as the taste of food or the feel of another person’s skin, cannot be detected by ghosts except in the most limited way, which drives many to find other ways to experience and remember the sensations of life. When killed, a ghost’s body reverts to raw ectoplasm, decaying into nothingness after 10 minutes. A gentle repose spell preserves a ghost’s body as if it were a normal corpse. A ghost’s body is the same temperature as its environment, unlike a physical body.

Incorporeal: A ghost has all the benefits and drawbacks of incorporeality as described in the DUNGEON MASTER’s Guide. Some ghosts learn feats that allow them to manifest fully and interact with the material world in a normal manner.

Sense Physical Body (Su): A ghost can attempt an Intuit Direction check (DC 15) once per round to determine the general direction of its physical body. If a ghost doesn’t have the Intuit Direction skill, it can attempt a Wisdom check (DC 15) for the same purpose.

Ghost Weakness (Ex): If a ghost is hit by a sneak attack or a critical hit from a silver weapon, it must make a Fortitude save (DC 15) or be stunned for 1 round. Other than this possible stunning effect, a critical hit or sneak attack does not deal any more damage than a normal hit from that weapon.

Abilities: A ghost retains all of its original ability scores. When the ghost is incorporeal, it has no Strength score.

Skills: A ghost receives a +4 racial bonus on Hide checks. Otherwise same as the character.

Climate/Terrain: Same as the character.

Organization: Same as the character.

Challenge Rating: Same as the character +1.

Treasure: Same as the character.

Alignment: Same as the character.

Advancement: By character class.

SAMPLE GHOST

This example uses a 1st-level dwarf warrior from the city of Manifest as the character.

Ghost

Medium-Size Outsider (Incorporeal)

Hit Dice: 1d8+1 (5 hp)

Initiative: +0

Speed: 20 ft., fly 30 ft. (good)

AC: 11 (+1 deflection)

Attacks: —

Damage: —

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Dwarf traits

Special Qualities: Dwarf traits, low-light vision, disembodied soul, ectoplasmic body, no discernible anatomy, incorporeal, ghost weakness, sense physical body

Saves: Fort +7, Ref +4, Will +4

Abilities: Str 11 (—), Dex 10, Con 13, Int 10, Wis 13, Cha 8

Skills: Appraise +2, Craft (metalworking) +2, Hide +4, Listen +2, Spot +2

Feats: Exotic Weapon Proficiency (dwarven waraxe)

Climate/Terrain: City of Manifest and underground

Organization: Solitary

Challenge Rating: 1

Treasure: As character

Alignment: Lawful good

Advancement: By character class

Dwarf Traits: +1 bonus on attack rolls against orcs and goblinoids; +2 bonus on Will saves against spells and spell-like abilities, +2 bonus on Fortitude saves against all poisons; +4 dodge bonus against giants; +2 racial bonus on Appraise checks and Craft or Profession checks related to stone or metal (already figured into the statistics above). Darkvision with a range of 60 feet. A dwarf also has stonecunning (+2 racial bonus on checks to notice unusual stonework; can make a check for unusual stonework as though actively searching when within 10 feet and can use the Search skill to find stonework traps as a rogue can; intuit depth).


GHOSTEATER

Medium-Size Aberration (Incorporeal)

Hit Dice: 5d8 (22 hp)

Initiative: +2 (Dex)

Speed: 30 ft., fly 40 ft. (good)

Armor Class: 14 (+2 Dex, +2 deflection) or 14 (+2 Dex, +2 natural)

Attacks: 2 incorporeal touches +5 melee touch or 2 touches +3 melee, bite +3 melee

Damage: Incorporeal touch 1d4 Wisdom, touch 1d4 Wisdom, bite 2d4

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Cannibalize spells, consume ghost, Wisdom damage

Special Qualities: Incorporeal, ethereal jaunt

Saves: Fort +3, Ref +3, Will +8

Abilities: Str —, Dex 14, Con 10, Int 17, Wis 15, Cha 15

Skills: Concentration +8, Hide +6, Knowledge (arcana) +7, Knowledge (ghost lore) +7, Listen +10, Move Silently +8, Search +5, Spot +12

Feats: Alertness, Great Fortitude, Incorporeal Form, Iron Will

Climate/Terrain: Any land and underground

Organization: Solitary or cluster (2–5)

Challenge Rating: 3

Treasure: Half standard

Alignment: Usually neutral

Advancement: 6–10 HD (Medium-size); 11–15 HD (Large)

Ghosteaters are strange, predatory creatures that feed on ectoplasmic beings. Their attacks allow them to defend themselves against material beings, which they usually ignore.

A ghosteater looks like a bizarre cousin of the phantom fungus, with a central oblong body bearing a toothy mouth, two or more fleshy nodules on its back, and four stumpy legs, all made out of blue or gray ectoplasm. Ghosteaters are naturally incorporeal, although they have adapted to life in a manifested fully state, such as within the Manifest Ward.

Ghosteaters are intelligent and seem to have the ability to communicate with others of their kind, although they do not speak any known languages or reciprocate attempts to communicate. They seem to be content to be high-end predators of very specialized prey.

COMBAT

Ghosteaters attack only when ghosts are present. Groups of delvers with no ghosts present have seen ghosteaters wander by, passively observing nearby creatures and then ducking through a nearby wall or floor. Parties with ghosts, however, are always attacked unless the ghosteater believes itself to be outmatched. A ghosteater attacks by extending a thin tentacle from two of its fleshy sacks and touching its chosen food — a ghost. When it is incorporeal, these attacks are incorporeal touch attacks. When it is forced to manifest fully, they are touch attacks. When attacked by material creatures, it backs up these tentacle touches with bite attacks.

Cannibalize Spells (Ex): If a ghosteater consumes a ghost who has the ability to cast spells, the ghosteater can cast spells as if it were that ghost, using the ghost’s prepared spells or unused spell slots. As long as the consumed ghost has the material component or focus for a spell, the ghosteater can cast it. Material components are consumed normally. The ghosteater cannot cast spells with an XP cost in this manner. The ghosteater can cast the ghost’s spells, even if the ghost is dead, up to the point that its victim’s body is digested (which takes 1d4 days). A dead body regains no spell slots and cannot prepare additional spells.

Consume Ghost (Ex): If a ghosteater reduces a ghost’s Wisdom to 0 or touches a helpless ghost with one of its touch attacks, it automatically absorbs the target’s ghost body into one of its fleshy sacs if the target is its own size or smaller. The ghost is treated as if the ghosteater had the swallow whole ability. A consumed ghost takes 1d4 points of Wisdom damage and 1d4 hit points of damage every round. In the unusual event that a swallowed ghost becomes no longer helpless while it is consumed, it can attempt to cut itself free with natural slashing weapons or a light slashing weapon by dealing 15 points of damage to the fleshy sac (AC 15). Once the ghost exits, the fleshy sac cannot hold another ghost until it heals, which takes 1d4 days. Each fleshy sac can hold one Medium-size, two Small, four Tiny, or eight Diminutive ghosts.

Wisdom Damage (Su): The touch of a ghosteater’s tentacle deals 1d4 points of temporary Wisdom damage. A creature reduced to 0 Wisdom falls into a deep sleep filled with nightmares and is completely helpless. If the creature is a ghost, it succumbs to the ghosteater’s consume ghost ability.

Incorporeal: A ghosteater can be harmed only by other incorporeal creatures, +1 or better magic weapons, spells, spell-like abilities, and supernatural abilities. The creature has a 50% chance to ignore any damage from a corporeal source, except for force effects or attacks made with ghost touch weapons. A ghosteater can pass through solid objects, but not force effects, at will. Its attacks ignore natural armor, armor, and shields, but deflection bonuses and force effects work normally against them. A ghosteater always moves silently and cannot be heard with Listen checks if it doesn’t wish to be.

Ethereal Jaunt (Su): A ghosteater can become ethereal three times per day as if under the effect of an ethereal jaunt spell.


MONSTROUS VAMPIRE (TEMPLATE)

A monstrous vampire is a creature similar to a normal vampire, but it can create vampire spawn out of creatures that are not humanoids. Some are intelligent and act similarly to normal vampires, while others are bestial and are merely powerful hunters with new dangerous abilities augmenting their normal ones.

A monstrous vampire appears much as it did in life, although like normal vampires, its features are often hardened and feral; creatures that already have such an appearance sometimes acquire red glowing eyes, longer teeth, and larger claws. Monstrous vampires often suffer a chromatic change after their transformation, becoming darker or lighter in color. Thus, a monstrous vampire displacer beast might become midnight black with red eyes, or instead become a very pale white color. A monstrous vampire yuan-ti abomination might have dark gray and black scales, or pale yellow and white, like an albino. Like normal vampires, monstrous vampires cast no shadows and throw no reflections in mirrors.

Monstrous vampires usually do not have coffins, but they are tied to the site of their burial just as any normal vampire. They bond to a particular large stone at the site of their burial (called the tombstone, but usually without any carving or markings), and it is to this stone that a monstrous vampire must return if reduced to 0 hit points or lower. A monstrous vampire can cross running water on a ship or if it is resting in a container bearing its tombstone.

CREATING A MONSTROUS VAMPIRE

“Monstrous vampire” is a template that can be applied to any aberration, animal, beast, dragon, fey, giant, humanoid, magical beast, monstrous humanoid, or vermin (referred to hereafter as the base creature). The creature’s type changes to undead. It uses all the base creature’s statistics and special abilities, except as noted in the vampire template in the Monster Manual and as noted below.

Sample Monstrous Vampire

Here is an example of a monstrous vampire using a human-armed yuan-ti abomination as the base creature.

Monstrous Vampire Yuan-Ti Abomination

Large Undead

Hit Dice: 9d12 (58 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft., climb 20 ft., swim 20 ft.

AC: 30 (–1 size, +3 Dex, +1 bracers of armor, +1 deflection, +16 natural)

Attacks: Masterwork falchion +16/+11 melee or bite +15 melee or slam +15 melee; or masterwork mighty composite longbow (+2 Str bonus) with masterwork arrows +11/+6 ranged

Damage: Masterwork falchion 2d4+10, bite 2d6+7 plus poison, slam 1d8+7; or masterwork mighty composite longbow (+2 Str bonus) 1d8+2

Face/Reach: 5 ft. by 5 ft. /10 ft.

Special Attacks: Blood drain, children of the night, create spawn, domination, energy drain, poison, psionics, constrict 1d6+6

Special Qualities: Alternate form, fast healing 5, cold and electricity resistance 20, damage reduction 15/+1, gaseous form, spider climb, SR 16, turn resistance +4, undead traits, vampire weaknesses

Saves: Fort +3, Ref +11, Will +11

Abilities: Str 25, Dex 17, Con —, Int 20, Wis 20, Cha 20

Skills: Bluff +13, Concentration +15, Craft (any two) or Knowledge (any two) +10, Hide +19*, Listen +24, Move Silently +11, Search +13, Sense Motive +13, Spot +24

Feats: Alertness, Blind-Fight, Combat Reflexes, Dodge, Expertise, Improved Initiative, Lightning Reflexes

Climate/Terrain: Warm forest and underground

Organization: Solitary, pair, gang (2–4), troupe (2–13 purebloods, 2–5 halfbloods, and 2–4 abominations), or tribe (20–160 purebloods, 10–80 halfbloods, and 10–40 abominations)

Challenge Rating: 9

Alignment: Always chaotic evil

Advancement: By character class

Combat

The Will save for this monstrous vampire’s charm ability and the Fortitude save to regain levels lost to its energy drain have a DC of 19.

Psionics (Sp): All yuan-ti can produce the following effects at will: alternate form, aversion, chameleon power, detect poison, produce acid.

Skills: *Yuan-ti using chameleon power receive a +8 circumstance bonus on Hide checks.

Constrict (Ex): An abomination deals 1d6+6 points of damage with a successful grapple check (using its bite attack bonus) against a Large or smaller creature.

Poison (Ex): Injury, Fortitude DC 17, initial and secondary damage 1d6 temporary Constitution.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A monstrous vampire cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).

Magic Items Carried: bracers of armor +1, brooch of shielding, ring of protection +1.


MUMIA (TEMPLATE)

A mumia is a kind of undead created when a living or recently dead creature is subjected to a profane ritual in which its organs are removed and preserved, the flesh is slathered in unholy ointment, and the blood is replaced with strange ichor. Often, the corpse is wrapped in treated cloth or strips of leather. This process makes the creature undead and gives it several magical abilities. This process is normally used to revive or extend the life of a creature that cannot exist as a ghost and is particularly common among the yuan-ti. A mumia is a different sort of creature from the mummy presented in the Monster Manual.

A mumia resembles its previous self, but it is more desiccated and is sometimes wrapped in cloth or leather as described above. An aura of strange chemicals pervades the air near it, and some that wish to pass among the living undetected wear scented oils to mask this distinct smell.

CREATING A MUMIA

“Mumia” is a template that can be applied to any living creature (referred to hereafter as the base creature). The creature’s type changes to undead. It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12. Hit dice from class levels are unaffected.

AC: A mumia gains a +3 natural armor bonus. If the base creature already has natural armor, use the better value.

Special Attacks: A mumia retains the special attacks of the base creature and gains the following special attack.

Withering Touch (Su): A creature hit by one of a mumia’s natural attacks must attempt a Fortitude save (DC 10 + 1/2 mumia’s HD + 1/2 mumia’s Cha modifier) or lose 2 points of Constitution as the attacker absorbs moisture and energy from its target. This effect is in addition to any other effects of the creature’s natural attack.

Special Qualities: A mumia retains all the special qualities of the base creature and gains the following special qualities.

Fast Healing (Ex): A mumia heals 2 points of damage each round so long as it has at least 1 hit point. If reduced to 0 hit points, it is destroyed.

Turn Resistance (Ex): A mumia has turn resistance +2.

Abilities: As an undead creature, a mumia has no Constitution score.

Skills: Same as the base creature.

Climate/Terrain: Same as the base creature and underground.

Organization: Same as the base creature.

Challenge Rating: Same as the base creature +1.

Treasure: Same as the base creature.

Alignment: Usually evil; few neutral or good base creatures are willing to submit to this ritual or become an undead creature.

Advancement: Same as the base creature.

SAMPLE MUMIA

This example mumia uses a medusa as the base creature.

Medusa Mumia

Medium-Size Undead

Hit Dice: 6d12 (39 hp)

Initiative: +2 (Dex)

Speed: 30 ft.

AC: 30 (+2 Dex, +3 natural)

Attacks: +1 shortbow +9/+4 ranged; or dagger +6/+1 melee, and snakes +3 melee

Damage: +1 shortbow 1d6+1; or dagger 1d4, snakes 1d4 plus poison

Face/Reach: 5 ft. by 5 ft. / 5 ft.

Special Attacks: Petrifying gaze, poison, withering touch

Special Qualities: Fast healing 2, turn resistance +2, undead traits

Saves: Fort +4, Ref +8, Will +7

Abilities: Str 10, Dex 15, Con —, Int 12, Wis 13, Cha 15

Skills: Bluff +11, Disguise +11, Move Silently +9, Spot +10

Feats: Point Blank Shot, Precise Shot, Weapon Finesse (snakes)

Climate/Terrain: Any land and underground

Organization: Solitary or covey (2–4)

Challenge Rating: 8

Alignment: Usually lawful evil

Advancement: By character class

Combat

This mumia prefers to strike at a distance with her bow, retreating in between strikes to let her fast healing take care of any damage her foes deal.

Petrifying Gaze (Su): Turn to stone permanently, 30 feet, Fortitude DC 15 negates.

Poison (Ex): Snakes, Fortitude save DC 14; initial damage 1d6 Strength, secondary damage 2d6 Strength.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A mumia cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).

Magic Items Carried: potion of haste, +1 cloak of resistance, +1 shortbow.


NECROPLASM

Medium-Size Undead

Hit Dice: 5d12+3 (35 hp)

Initiative: +1 (Dex)

Speed: 30 ft., climb 15 ft.

AC: 15 (+1 Dex, +4 natural)

Attacks: 2 claws +3 melee

Damage: Claw 1d6+1

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Create spawn, drain fluids, improved grab

Special Qualities: Fast healing 3, turn resistance +2, undead traits

Saves: Fort +1, Ref +2, Will +6

Abilities: Str 13, Dex 13, Con —, Int 7, Wis 14, Cha 11

Skills: Climb +9, Hide +8, Jump +8, Move Silently +8, Spot +10

Feats: Improved Disarm, Toughness

Climate/Terrain: Any land and underground

Organization: Solitary or gang (2–5)

Challenge Rating: 3

Treasure: Standard

Alignment: Always chaotic evil

Advancement: 6–10 HD (Medium-size); 11–15 HD (Large)

Necroplasms are foul undead beings consisting of a few bones and an envelope of ectoplasm. They suck fluids out of their opponents and create others like themselves.

Created by a necromancer with some skill at ectomancy, a necroplasm looks like a skull and a pair of skeletal hands wrapped in a vaguely humanoid blob of ectoplasm. Instead of a pair of legs, its “body” becomes a column of ectoplasm, upon which it slides around on the ground or walls with surprising speed. A necroplasm leaves a trail of ectoplasmic slime behind it, so any creature following it within 10 minutes of its departure can usually track this trail.

A cleric of at least 16th level can create a necroplasm with the create undead spell.

COMBAT

Necroplasms often attack in packs, but usually don’t share opponents unless they outnumber the opposition. Each grabs onto its chosen opponent and doesn’t let go until either it is destroyed or the enemy is dead.

Create Spawn (Su): A necroplasm that kills a living creature uses its next turn to vomit forth ectoplasm over the fallen opponent’s body. One minute later, the corpse rises as a new necroplasm. The original necroplasm has no control over this creature. This transformation process can be delayed by casting consecrate, gentle repose, or delay poison on the body (delaying the process until the spell runs out), or negated entirely with heal, neutralize poison, or remove disease.

Drain Fluids (Ex): A necroplasm that successfully grapples an opponent automatically drains fluids from its target, dealing 1d2 points of permanent Constitution drain each round. If the target is a living creature, the necroplasm’s ectoplasm quickly turns a deep red (or to the color of the victim’s blood, if not red).

Improved Grab (Ex): If a necroplasm hits a Medium-size or smaller creature with a claw attack, it deals normal damage and attempts to start a grapple as a free action without provoking an attack of opportunity. A necroplasm always uses its entire body on a successful grapple (not just its limb). Each successful grapple check it makes (at the same attack bonus as its claw attack) during successive rounds automatically deals claw damage.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A necroplasm cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).


SPECTRAL STEED

Large Undead (Incorporeal)

Hit Dice: 4d12 (26 hp)

Initiative: +1 (Dex)

Speed: 60 ft., fly 100 ft. (good)

AC: 11 (–1 size, +1 Dex, +1 deflection) or 11 (–1 size, +1 Dex, +1 natural)

Attacks: 2 incorporeal hoof touches +2 melee touch, and incorporeal bite touch +0 melee touch; or 2 hooves +1 melee, bite –1 melee

Damage: Incorporeal touch 1d4 cold, incorporeal bite 1d6 cold plus energy drain, hoof 1d4 cold, bite 1d6 cold plus energy drain

Face/Reach: 5 ft. by 10 ft. /5 ft.

Special Attacks: Energy drain, soul charge

Special Qualities: Incorporeal, scent, sunlight powerlessness, turn resistance +2, undead traits

Saves: Fort +1, Ref +4, Will +6

Abilities: Str —, Dex 13, Con —, Int 5, Wis 14, Cha 10

Skills: Hide +4, Listen +7, Spot +9

Feats: Lightning Reflexes

Climate/Terrain: Any land and underground

Organization: Solitary or herd (2–12)

Challenge Rating: 3

Treasure: None

Alignment: Usually neutral evil

Advancement: 5–8 HD (Large)

Spectral steeds are incorporeal undead horses, often ridden into battle by other incorporeal undead. Skittish without riders, they are fierce combatants when under the direction of a strong master.

Spectral steeds are thought to a rise on the rare occasions when an energy draining incorporeal undead, such as a spectre, slays a horse or similar animal. They appear as intangible black, gray, or white skeletal horses, sometimes with skeletal wings. They live on remnants of ether, ectoplasm, and darkness and usually flee material creatures, but they can be tamed by incorporeal undead and used as battle chargers. Very fast and, like all undead, completely tireless, they have been used to ferry beings from Xaphan to Manifest. A cleric of at least 14th level can create a spectral steed with the create undead spell.

COMBAT

Spectral steeds without riders usually attack for 1 round, then flee by using their soul charge on the way out of combat. Those with riders are usually directed to attack the same opponent as the rider.

Energy Drain (Su): A spectral steed that hits a target with its bite bestows one negative level upon the target. The Fortitude save to remove the negative level has a DC of 12.

Soul Charge (Su): Once per day, a spectral steed can make a charge attack at a single corporeal creature. The steed passes through the target’s square and the target itself (provoking an attack of opportunity for doing so) and bestows 1d4 negative levels upon the target, which must also make a Fortitude save (DC 12) or be stunned for 1 round. The spectral steed can continue moving after using this attack, up to its normal speed. It cannot use this attack on incorporeal opponents or those protected by force effects (such as mage armor). If it has a rider, the rider also passes through the target, and the target can use its attack of opportunity against the steed or the rider.

Incorporeal: A spectral steed can be harmed only by other incorporeal creatures, +1 or better magic weapons, spells, spell-like abilities, and supernatural abilities. The creature has a 50% chance to ignore any damage from a corporeal source, except for force effects or attacks made with ghost touch weapons. A spectral steed can pass through solid objects, but not force effects, at will. Its attacks ignore natural armor, armor, and shields, but deflection bonuses and force effects work normally against them. A spectral steed always moves silently and cannot be heard with Listen checks if it doesn’t wish to be.

Sunlight Powerlessness (Ex): Spectral steeds are utterly powerless in natural sunlight (not merely a daylight spell) and flee from it. A spectral steed caught in sunlight cannot attack and can take only partial actions.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. A spectral steed cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).


SPIRIT TREE

Huge Plant

Hit Dice: 7d8+35 (66 hp)

Initiative: –1 (Dex)

Speed: 10 ft.

AC: 20 (–2 size, –1 Dex, +13 natural)

Attacks: 2 slams +12 melee

Damage: Slam 2d6+13

Face/Reach: 10 ft. by 10 ft. /15 ft.

Special Attacks: Trample 2d12+4

Special Qualities: Blindsight 30 ft., fire vulnerability, half damage from piercing, plant traits, plurality of minds, potion sap, spell-like abilities, tree leader, wood speech

Saves: Fort +10, Ref +1, Will +6

Abilities: Str 28, Dex 8, Con 20, Int 15, Wis 15, Cha 13

Skills: Concentration +10, Diplomacy +3, Hide –9*, Intuit Direction +5, Knowledge (any one) +6, Knowledge (ghost lore) +6, Knowledge (nature) +9, Listen +11, Sense Motive +9, Spot +11, Wilderness Lore +9

Feats: Alertness, Iron Will, Spell Penetration

Climate/Terrain: Temperate or warm forest

Organization: Solitary or grove (4–7) plus 1–3 Arboreal Guardians

Challenge Rating: 10

Treasure: Standard coins, goods, and items; double potions

Alignment: Often chaotic good

Advancement: By character class

Spirit trees are the repositories of elf and half-elf souls. They practice nature magic and preserve the knowledge and history of the souls within them. Superficially resembling treants, spirit trees may or may not have portions of their bark that resemble elven faces. Their speech is like rustling leaves and creaking branches, and they can draw upon the memories, personalities, and consciousness of any of the souls residing within them. Spirit trees originate from normal trees; some quirk of sprouting or development causes a tree to attract elf souls, and after a few have come to rest there, it develops a communal consciousness and the powers of an adult spirit tree.

Spirit trees have the best and worst qualities of elves: their joy, their belief in personal freedom, their arrogance, and their xenophobia. It is thought that the first few elf souls a tree acquires help shape its personality, and thereafter, most of the souls it attracts are those of similar temperament. As such, most spirit trees are chaotic good (like most elves), but trees of a darker and more cruel mindset also exist in the Spirit Wood.

The trees develop bonds with certain living creatures, usually elf or half-elf druids or rangers. These beings, called Arboreal Guardians, are the trees’ agents and their contact with the outside world and living elven communities. The Arboreal Guardians usually live near their bonded tree, and the tree prefers to keep at least one of its guardians within 300 feet of it at all times. A tree attracts guardians of an alignment similar to its own, and usually the soul of a slain guardian merges with its tree.

COMBAT

Spirit trees usually rely on their Arboreal Guardians to protect them, and the spirit trees use their magic to heal their allies or to summon help. When they are forced to, they pound opponents with huge tree limbs or trample.

Trample (Ex): A spirit tree can trample Medium-size or smaller creatures for 2d12+4 points of damage. Opponents who do not make attacks of opportunity against the spirit tree can attempt a Reflex save (DC 22) for half damage.

Blindsight (Ex): A spirit tree has no visual organs, but they can sense all creatures within 30 feet by using sound, scent, and vibration. Invisibility and darkness are irrelevant, though the tree still can’t discern ethereal beings. The tree usually does not need to make Spot or Listen checks to notice creatures within range of its blindsight ability.

Plant Traits: A spirit tree is immune to poison, sleep, paralysis, stunning, and polymorphing. It is not subject to critical hits or mind-affecting effects. The creature also has low-light vision.

Plurality of Minds (Ex): A spirit tree advances by character class but never takes an experience point penalty for multiclassing. Spirit trees are not subject to the special restriction of monks or paladins who multiclass.

Potion Sap (Su): A spirit tree has the ability to create potions from the materials within its own body. The tree can create a potion of any spell or spell-like ability of up to 3rd level that it can use. Making a potion takes 8 hours. The tree takes 2 points of Constitution damage per spell level of the potion created and must consume rare herbs and ingredients with a value equal to the cost to create the potion using the Brew Potion feat. These potions are normally hidden under the tree and given only to its Arboreal Guardians to use.

Spell-Like Abilities: 1/day— animal friendship, create water, cure light wounds, cure moderate wounds, entangle, faerie fire, goodberry, light, move earth, speak with animals, speak with plants, summon nature’s ally IV. Caster level 7th; save DC 11 + spell level.

Tree Leader (Su): A spirit tree can cause up to three trees within 100 feet to animate and follow it at a speed of 10 feet. The animated trees are not intelligent and do not gain any combat abilities. Animated trees lose their ability to move if the spirit tree that animated them is incapacitated or moves out of range. This ability is normally used by a spirit tree to relocate other trees from an area of danger or to repopulate a deforested area.

Wood Speech (Su): A spirit tree can telepathically communicate with its Arboreal Guardians or any other spirit tree at a range of 1 mile.

Skills: Spirit trees receive skills as if they were fey. *They have a +16 racial bonus on Hide checks made in forested areas.


UNDEAD MARTYR

Small Undead

Hit Dice: 4d12+3 (29 hp)

Initiative: +2 (+2 Dex)

Speed: 5 ft., fly 20 ft. (good)

Armor Class: 17 (+1 size, +2 Dex, +4 natural)

Attacks: Touch +3 melee touch

Damage: 1 (see text)

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Improved grab, profane touch

Special Qualities: Cold resistance 10, electricity resistance 10, fast healing 5, flight, shield other, undead traits

Saves: Fort +1, Ref +3, Will +5

Abilities: Str 11, Dex 15, Con —, Int 10, Wis 13, Cha 12

Skills: Balance +4, Escape Artist +7, Hide +13, Jump +2, Listen +6, Move Silently +9, Spot +8, Tumble +7

Feats: Toughness

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 2

Treasure: None

Alignment: Always evil

Advancement Range: 5–8 HD (Small); 9–12 HD (Medium-size)

An undead martyr is the animated corpse of a creature that sacrificed itself to save an evil being. In unlife, it protects undead at its own expense.

An undead martyr is a skeletal being from the waist up, trailing off into ectoplasm and vapor below that. Its eyes give off a violet glow, and its body is usually surrounded in a similar glow, although it can dampen this at will. The creature moves by slow flight and usually floats about horizontally. Because its abilities are better at aiding another undead than striking directly at its foes, it normally floats behind an undead ally, with its skeletal hands resting on the shoulders of the ally.

While they sometimes arise spontaneously, undead martyrs can be created by a cleric of at least 14th level using the create undead spell.

COMBAT

An undead martyr attacks directly only if all its possible undead allies are slain. It prefers to support a more powerful creature, so it lets its ally attack its foes. An undead martyr uses its touch attack when forced into combat.

Profane Touch (Su): An undead martyr’s touch inflicts 1 point of negative energy damage, similar to an inflict minor wounds spell. Because it is negative energy damage, the profane touch heals undead creatures of 1 point of damage per use. If an undead martyr’s profane touch deals damage to a living creature, the undead martyr heals a like amount of damage.

Flight (Ex): An undead martyr’s body is naturally buoyant, which allows it to fly, as the spell, as a free action at a speed of 20 feet. This buoyancy also grants it a permanent feather fall effect with personal range. The ability also allows any creature to carry an undead martyr or pull it along (such as when it grabs onto an undead ally) as if it were of negligible weight.

Shield Other (Sp): An undead martyr may use a shield other spell once per day. Caster level 4th.

Undead Traits: Immune to mind-affecting effects, poison, sleep, paralysis, stunning, disease, death effects, necromantic effects, and any effect that requires a Fortitude save unless it also works on objects. Not subject to critical hits, subdual damage, ability damage, ability drain, energy drain, or death from massive damage. An undead martyr cannot be raised, and resurrection works only if it is willing. The creature has darkvision (60-foot range).


YUAN-TI (TEMPLATES)

One of the most insidious aspects of the yuan-ti is their humanoid heritage, for this vile race of serpent folk is descended from humans who were corrupted by a powerful and evil reptilian being. In their monstrous evil, the yuan-ti continue this mingling of serpentine and humanoid blood, creating two types of agents and servitors that are not quite humanoid — nor fully yuan-ti.

These servitors are created by essentially the same process. If the process is a success, the result is a tainted one. These creatures appear just as they did prior to their infection — generally able-bodied humanoids, usually of 3rd to 6th level. Though their bodies do not show signs of their tainted blood, their personalities and mannerisms do; they often develop habits such as frequently licking their lips, drawing out their sibilants, or keeping large serpents as pets. Tainted ones serve the yuan-ti as agents who can pass unnoticed among other races and infiltrate where even a pureblood yuan-ti might risk discovery.

If the process goes awry, the result is a broodguard (called a histachii by some). These near-mindless abominations are hairless creatures with emaciated bodies. Their gray or yellow-green skin is tough and scaly and smells faintly of rotting meat. They have beady, bloodshot eyes, and their forked tongues continually dart in and out of their mouths. Broodguards, as their name suggests, are most often found guarding yuan-ti brood chambers.

Tainted ones and broodguards speak the languages they knew before their transformation and usually learn Draconic within a few months of becoming infected.

CREATING A YUAN-TI

“Tainted one” and “broodguard” are templates that can be added to any humanoid (referred to hereafter as the base creature). The creature’s type changes to humanoid (reptilian). The templates use all the base creature’s statistics and special abilities, except as noted here.

Hit Dice: As base creature.

Speed: As base creature.

AC: As base creature. Broodguards do not wear armor.

Attacks and Damage: As base creature. Tainted ones also gain a poisonous bite, but this is useless in most combat situations (see Special Attacks).

Broodguards have sharp claws and vicious bites they can use in melee. They use the base attack values they had as the base creature, but their claws deal 1d4 points of damage and their bite deals 1d4 points of damage.

Special Attacks: Tainted ones and broodguards retain all the special attacks of the base creature. Tainted ones also gain the following two special attacks.

Psionics (Sp): The transformation activates latent psionic potential in humanoid minds, granting tainted ones spell-like abilities similar to those of true yuan-ti. A tainted one can create the following effects through the power of its mind as a sorcerer of its character level: poison (Fortitude DC 13 + tainted one’s Con modifier) and polymorph self (into snake or snakelike forms only).

Poison Bite (Ex): The saliva of a tainted one is poisonous when ingested or introduced into the blood. A tainted one can inject its venom only while grappling a foe with exposed skin. The Fortitude save to resist this poison has a DC of 10 + 1/2 the tainted one’s HD + the tainted one’s Con modifier. Victims who fail this save take 1d4 points of temporary Constitution damage. After 1 minute, they must make another save; failure means another 1d4 points of temporary Constitution damage. A tainted one’s kiss is also poisonous, though in this case the save DC is reduced by 2.

Broodguards do not gain these two special attacks, but instead gain a rage ability.

Rage (Ex): Once per day, a broodguard can enter into a berserk state similar to a barbarian’s rage. In

this state, the broodguard gains +4 to Strength, +4 to Constitution, and a +2 morale bonus on Will saves, but it takes a –2 penalty to Armor Class.

Special Qualities: Tainted ones and broodguards retain all the special qualities of the base creature and gain some of the following qualities, as indicated.

Yuan-ti Blood: For all special abilities and effects, tainted ones and broodguards are considered yuan-ti. For example, they can use special yuan-ti weapons or magic items with racially specific yuan-ti powers as if they were yuan-ti. This also means that, like yuan-ti, tainted ones and broodguards cannot become ghosts.

Poison Immunity (Ex): Tainted ones and broodguards are immune to all forms of snake venom, including their own poison.

Spell Resistance (Ex): Tainted ones gain spell resistance of 12 +1 per three levels.

Mental Resistance (Ex): Broodguards are immune to hold and charm spells.

Saves: As the base creature.

Abilities: Tainted ones gain +2 to Constitution. Broodguards gain +2 to Dexterity and +2 to Constitution, but lose –4 to both Intelligence and Charisma.

Skills: As the base creature.

Feats: Tainted ones and broodguards gain Alertness as a bonus feat due to their heightened senses.

Climate/Terrain: Warm land.

Organization: Tainted one, solitary; Broodguard, clutch (2–8) or tribe (9–20).

Challenge Rating: Tainted one, same as the base creature +1; Broodguard, same as the base creature.

Treasure: Standard.

Alignment: Usually chaotic evil.

Advancement: Tainted one, by character class; Broodguard, —.

CREATING TAINTED ONES

Yuan-ti create most of their servitors from humanoid prisoners. They also may transform humanoid supplicants who voluntarily agree to become tainted ones. Humanoids become tainted ones by drinking a mixture of yuan-ti venom and strange herbs or by being exposed to one of the unclean substances exuded from the flesh of Traagash Daur, the mother of all yuan-ti.

Any humanoid who drinks this mixture, whether by choice or by force, must make a Fortitude saving throw (DC 16). If the saving throw fails, the victim must make a Constitution check (DC 15). Success on this check means the character becomes a tainted one in a painful transformation that lasts 1d6 days. Failure means the character slowly becomes a broodguard in 7–12 (1d6+6) days.

If the Fortitude save is successful, the victim immediately lapses into a coma; death follows in 1 hour. A comatose victim can be revived with a delay poison or neutralize poison spell if the spell is cast within 1 hour after the mixture has been swallowed. Human-headed yuan-ti have the ability to use neutralize poison, and they may save a comatose victim themselves. It is not for the victim’s benefit. A humanoid who fails his save after drinking the mixture may suddenly find himself conscious again, only to face another flask of the mixture when the yuan-ti attempt another transformation.

If a humanoid fails his saving throw after consuming the mixture, a few desperate measures may prevent his transformation into a tainted one. If neutralize poison, dispel magic, remove curse, and heal are cast on the victim, in that order, the transformation process is reversed. However, the victim permanently loses 1 point of Intelligence. A wish, limited wish, or miracle spell reverses the transformation with no loss of Intelligence. Once the transformation is complete, only a wish or a miracle can restore the victim to his former self.

SAMPLE YUAN-TI

Here is a tainted one and a broodguard, each using the same 5th-level human rogue as the base creature.

Tainted One

Medium-Size Humanoid (Reptilian)

Hit Dice: 5d6+5 (22 hp)

Initiative: +7 (+3 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 15 (+3 Dex, +2 leather)

Attacks: Short sword +7 melee

Damage: Short sword 1d6+1

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Psionics, sneak attack +3d6, poison bite

Special Qualities: Evasion, uncanny dodge (Dex bonus to AC), poison immunity, yuan-ti blood, SR 13

Saves: Fort +2, Ref +7, Will +1

Abilities: Str 12, Dex 16, Con 13, Int 14, Wis 10, Cha 8

Skills: Bluff +7, Climb +9, Diplomacy +11, Hide +11, Intimidate +9, Listen +10, Move Silently +11, Search +10, Sense Motive +8, Spot +10

Feats: Alertness, Improved Initiative, Weapon Finesse (short sword), Weapon Focus (short sword)

Climate/Terrain: Warm land

Organization: Solitary

Challenge Rating: 6

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: By character class

Broodguard

Medium-Size Humanoid

Hit Dice: 5d6+5 (22 hp)

Initiative: +8 (+4 Dex, +4 Improved Initiative)

Speed: 30 ft.

AC: 14 (+4 Dex)

Attacks: 2 claws +4 melee, and bite –1 melee

Damage: Claw 1d4+1, bite 1d4

Face/Reach: 5 ft. by 5 ft. /5 ft.

Special Attacks: Rage, sneak attack +3d6

Special Qualities: Evasion, uncanny dodge (Dex bonus to AC), immune to hold and charm spells, poison immunity, yuan-ti blood

Saves: Fort +2, Ref +4, Will +1

Abilities: Str 12, Dex 18, Con 13, Int 10, Wis 10, Cha 4

Skills: Bluff +5, Climb +9, Diplomacy +9, Hide +12, Intimidate +7, Listen +10, Move Silently +12, Search +10, Sense Motive +8, Spot +10

Feats: Alertness, Improved Initiative, Weapon Finesse (short sword), Weapon Focus (short sword)

Climate/Terrain: Warm land

Organization: Clutch (2–8) or tribe (9–20)

Challenge Rating: 5

Treasure: Standard

Alignment: Usually chaotic evil

Advancement: —


Chapter 6: Adventures

This chapter, designed to be read by the Dungeon Master but not by players, contains a collection of adventures to start off a Ghostwalk campaign. They are not linked in any way, and you (the DM) can use them in whatever order you want; they are presented in order of recommended character levels from lowest to highest. Some of them are full-fledged adventures that take the characters to several locations in and around the city of Manifest, while others are simply site-based encounters that can be placed wherever you wish within the Undercity (or elsewhere, with some modifications).

Of course, as with all adventures, you need a copy of the three D&D core rulebooks — the Player’s Handbook, the DUNGEON MASTER’s Guide, and the Monster Manual — in order to use these adventures effectively. You should also read through each adventure ahead of time to familiarize yourself with the particulars.

Text that appears in shaded boxes is player information, which you may read aloud or paraphrase, as appropriate. Text in sidebars contains important DM notes for you, offering insight into issues peculiar to the situation. Monster and nonplayer character (NPC) statistics are provided with each encounter in abbreviated form. Full monster statistics for standard monsters are in either the Monster Manual or in Chapter 5 of this book. You should review all of these statistics before the game starts to refresh your memory of the creatures’ abilities. Each encounter is given an Encounter Level (EL) to let you know how challenging it should be for the adventurers.


TOUCH AND GO

An introductory Ghostwalk adventure for 1st-level characters.

SYNOPSIS

While in the Tombyards (see the map of Manifest in Chapter 2), the PCs are accosted by a ghoul. A strange note in the ghoul’s possession leads them to a clandestine meeting with some members of the Golden, Manifest’s thieves’ guild. The thieves have stolen a device they believe to be a powerful magic item from a wizard, but what they don’t realize is that the item is unfinished and unstable. It marks them all (including the PCs) with strange magical sigils and then begins summoning monsters eager to slay. In the fight, the lantern disappears, and the PCs must track it down or be plagued forever by the monsters it sends after them.

ADVENTURE BACKGROUND

Dras’s Wondrous Devices is located in the Portal Ward. Dras makes magic items for money. Recently, some minor thieves got lucky and managed to break into his heavily warded shop. The only item they could boost was a lantern with red sigils painted upon it. They had no idea that the reason it was left unprotected was because it was unfinished. Now, what was to be a lantern of revealing malfunctions and becomes something much more sinister. The thieves sent a message to a man named Chornoy, a low-level wizard willing to work with criminals, who they hoped could identify the lantern.

Chornoy, however, was eaten by a ghoul in the Tombyards on the way to the meeting place given him by the thieves in the message.

Meanwhile, a ghost rogue named Othere, who also earns his living as a thief, has stumbled upon the other thieves and wants the lantern for himself. Now, he waits invisibly, hoping for an opportunity to steal it.

ADVENTURE HOOKS

The PCs need to be in the Tombyards. There are many reasons they could be there, including the following.

1. One of the PCs is contacted by the Guild of Morticians to view a body stored there for identification purposes.

2. The PCs are hired (5 gp each) to help protect the body of a particularly important individual (some minor noble from Salkiria) that is only going to be kept in the Tombyards one night.

3. PCs new to town are simply wandering about, getting to know Manifest.

4. A mid-ranking Guildsman from the Guild of Morticians summons the PCs to come to his home and discuss a potential job.

If the PCs do not intercept the note on the ghoul or do not follow up on it, there are a couple of fallback options:

1. Have them stumble into the situation by accident.

2. Have Dras contact them for help in recovering the lantern. He does not know what the item’s cur-rent state is, but he does suggest that it might be dangerous and, thus, is willing to pay them some potions for its return.

If the note does not seem like it will be enticing to the PCs, alter it so that it seems more sinister (if the PCs are benevolent do-gooders) or more mysterious (if you think that will interest them). Only you know what will attract your players.

ENCOUNTERS

The following encounters make up the adventure “Touch and Go.”

Encounter 1: Hunger (EL 1)

This encounter takes place in the afternoon in the Tombyards. Read or paraphrase the following paragraph to tell players what their characters see.

Rows upon rows of long, narrow buildings of dark stone stretch in all directions. The streets are quiet; it’s more like a cemetery than a neighborhood. And the smell — it’s not overpowering, but it is just enough to set you on edge: a rotting, sour odor that drifts about on the wind throughout this place they call the Tombyards. The sky is overcast and gloomy, lending an even more sinister air to the place.

Creatures: Herst, the ghoul, is intelligent but motivated only by hunger. He was part of a larger pack of ghouls that sought to rob the Tombyards, but the rest of them were destroyed by Morticians’ Guild soldiers. Now, he hides amid the long shadows of the mausoleum warehouses, dressed in a long, brown cloak, looking for prey. He recently found and killed a lone mage, but the mage was a skinny meal for a human, and Herst wants more.

It is important that Herst speak during the encounter and refer to himself in the third person. “You think you are so powerful, but Herst will feed on your liver — gobble it up like candy!” This is so the PCs do not think the note addressed to Chornoy (see below) refers to the ghoul.

Ghoul: 14 hp; see Monster Manual page 97.

Tactics: Herst would really like to find someone alone, or relatively alone. Barring that, he looks to a single target in a small group and calls out to one of them (not an elf), beckoning him closer, tantalizing him with some interesting goods to sell cheaply. If seriously threatened, Herst attempts to paralyze a single victim and then threaten to kill him (with a coup de grace) unless the others back off.

Treasure: Herst has a small pouch that contains some human fingers (still bloody — they’re quite fresh) and a note. The note reads:

Chornoy,

We have a really great treasure this time, but we need you to identify it for us and tell us what it can do. Meet us on the 7th on Lander Street in the Merchant Ward. Warehouse 4, shortly after dark.

Tarl

The 7th is today.

Investigation down the narrow alley between the two mausoleum warehouses where Herst was lurking (Search DC 10) reveals the partially hidden, grisly remains of a human body that has been mostly devoured. Gnawed bones, scraps of torn cloth, and things too hideous to mention are crammed into a small niche, mostly under an old sheet. Easily recovered from the area are an ordinary dagger, 14 sp, 2 gp, and some strange, blood-covered odds and ends. A Knowledge (arcana) check (DC 12) identifies these odds and ends as spell components. A Search check (DC 15) allows a PC to recognize that one of the blood-covered bits is actually a pearl worth 100 gp. Another Knowledge (arcana) check (DC 15) recognizes this as a component for the identify spell.

Development: If Herst runs away (or is turned so that he gets away), the note should instead be found on the dead body, rather than on Herst.

Encounter 2: Attentiveness (EL 2)

The encounter begins as the PCs arrive on Lander Street and find Warehouse 4.

As the sun sets, the buildings of the Merchant Ward grow dark. This area is mostly warehouses, making it seem oddly similar to the Tombyards where you just were. Most of the structures in the area are wood, about 20 feet high with few, if any, windows. Loading docks for moving goods on and off wagons are connected to most of the warehouses. You spot signs by the doors, numbering most of the warehouses. You finally come upon warehouse 4.

It appears that the warehouse has two entrances: a large set of sliding double doors on the loading dock and a side door.

The double doors are locked with a chain and padlock (Open Lock DC 25 to open; hardness 10; hp 10; AC 8; break DC 35). The side door is currently unlocked. The thieves currently occupying the place had a key made to open the side door lock so that they can use the place as a hideout at night. They never steal or damage anything in the warehouse so that no one gets suspicious.

A 1st-level rogue watches from the rooftop of the next warehouse (number 5). His Hide modifier is +10, including a +2 circumstance bonus for the quality of his hiding place. If he sees the PCs snooping around Warehouse 4, he lets out a signal whistle.

Creatures: Four 1st-level warriors hang around in the small side chamber of the warehouse. (Each warrior is identified on the map by a W.) If they hear or see anyone snooping around, or if they hear the signal whistle from the rogue on the roof, they move out to the street to attack.

Thugs (4): Male human War 1; CR 1/2; Medium-size humanoid; HD 1d8+2; hp 8, 7, 6, 4; Init +1; Spd 20 ft.; AC 18 (+1 Dex, masterwork banded mail, small wooden shield), touch 11, flat-footed 17; Atk +5 melee (1d10+2/19–20, bastard sword); AL NE; SV Fort +4, Ref +1, Will +1; Str 15, Dex 13, Con 14, Int 11, Wis 12, Cha 8.

Skills and Feats: Climb +4, Intimidate +4, Jump +4; Exotic Weapon Proficiency (bastard sword), Weapon Focus (bastard sword).

Possessions: Masterwork banded mail, small wooden shield, masterwork bastard sword, potion of cure light wounds, 2 gp.

Rogue on Rooftop: Male human Rog 1; CR 1; Medium-size humanoid; HD 1d6–1; hp 5; Init +6 (+2 Dex, +4 Improved Initiative); Spd 30 ft.; AC 15 (+2 Dex, masterwork studded leather armor), touch 12, flat-footed 13; Atk +1 melee (1d6+1/19–20, short sword); or +3 ranged (1d6/19–20, masterwork light crossbow); SA sneak attack +1d6; AL N; SV Fort –1, Ref +4, Will +0; Str 13, Dex 15, Con 8, Int 12, Wis 11, Cha 14.

Skills and Feats: Balance +6, Climb +5, Hide +8, Jump +5, Listen +4, Move Silently +6, Open Lock +6, Search +5, Spot +4; Improved Initiative, Skill Focus (Hide).

Possessions: Masterwork studded leather armor, short sword, masterwork light crossbow, 10 bolts, masterwork thieves’ tools, whistle, 11 gp.

Tactics: The rogue on the rooftop has a light crossbow and attempts to make a sneak attack, if possible. Under no circumstance does he come down off the roof and engage in melee. If the PCs obviously wipe out the thugs, he retreats to the middle of the roof. If the PCs attempt to go up and get him, he tries to climb down another side and get away. If able, he runs back to the Golden headquarters, but he follows procedure to do so, which is to take a long, circuitous path all across town that is likely to lose pursuit (three successful Spot checks to follow him; Hide check result by the rogue sets the DC).

Development: If the fight with the warriors goes on for more than 4 rounds (or fewer than that if, in the DM’s estimation, the fight is particularly noisy), the rogues in Encounter 3 can make Listen checks (DC 20) to see if they hear the sounds of fighting. If they do, they investigate.

Encounter 3: Greed (EL 3)

The door into the main warehouse area (marked A on the map) is slightly ajar. Voices come from the other side. If the PCs try, they can hear the following conversation through the door (Listen DC 5). Of course, they are free to take actions at any point, potentially interrupting the conversation.

“When is he going to get here?” a gruff male voice says.

“You know Chornoy. He’s always late,” replies a female voice.

“This thing is starting to give me the creeps.”

“The creeps? What are you talking about? This thing is probably worth 10,000 gold coins, at least. It’s going to make us fabulously wealthy.”

“Yeah, but why was it just sitting out? Why wasn’t it protected in a vault like the other items? You don’t suppose it wasn’t finished, do you?”

“What difference does it make? It’s clearly magical. Look at those rune-things.”

“It makes my skin crawl, though.”

The female sighs. “Don’t be an idiot. It’s just a lantern.”

If the PCs look into the room, read the following description.

This large warehouse is about half full of crates. Two humans sit on crates with another large crate between them. Perched atop a makeshift table are two lanterns. One is lit, while the other appears to have some sort of writing on it. The two figures both tense and grab weapons. Just as they begin to stand, the lantern that is not lit flares momentarily with energy.

The glow fades, and you see a strange red sigil beginning to form on your flesh, like a very precise welt. The mark appears on the skin of the two people in the room as well — they seem just as caught off guard by the experience as you are.

The PCs must immediately make Fortitude saves (DC 15). If they are successful, they resist the lantern’s malfunctioning effect, and the sigil disappears. If a character fails, he has the sigil emblazoned on his skin (someplace readily visible). It resembles one of the sigils on the lantern. This sigil has only a single effect, and that is to attract summoned monsters.

At the beginning of the next round, the malfunctioning magic of the lantern calls four Small ectoplasmic vermin within 10 feet of it. The rogues appear just as surprised by this as everyone else. The monsters seek out and attack everyone with a sigil, ignoring anyone else until all those with sigils are dead.

Creatures: The rogues Enbri (the female) and Tarl (the male) defend themselves and the lantern against intruders. However, when the lantern malfunctions, they both get sigils and must also fight the ectoplasmic vermin. Thus, most likely, a three-way brawl ensues.

Enbri: Female human Rog 1; CR 1; Medium-size humanoid; HD 1d6; hp 6; Init +6 (+2 Dex, +4 Improved Initiative); Spd 30 ft.; AC 15 (+2 Dex, masterwork studded leather armor), touch 12, flat-footed 13; Atk +2 melee (1d8+2/19–20, longsword); or +2 ranged (1d8+2/×3, mighty shortbow [+2 Str bonus]); SA sneak attack +1d6; AL N; SV Fort +0, Ref +4, Will +1; Str 14, Dex 14, Con 10, Int 11, Wis 12, Cha 12.

Skills and Feats: Climb +6, Hide +6, Jump +6, Listen +5, Move Silently +6, Open Lock +6, Search +4, Spot +5; Dodge, Improved Initiative.

Possessions: Masterwork studded leather armor, longsword, mighty shortbow (+2 Str bonus), 10 arrows, 2 gp.

Tarl: Male human Rog 1; CR 1; Medium-size humanoid; HD 1d6+1; hp 7; Init +2; Spd 30 ft.; AC 14 (+2 Dex, leather armor), touch 12, flat-footed 12; Atk +3 melee (1d6+1/19–20, masterwork short sword); or +2 ranged (1d8/×3, shortbow); SA sneak attack +1d6; AL N; SV Fort +1, Ref +4, Will +2; Str 13, Dex 15, Con 12, Int 10, Wis 11, Cha 13.

Skills and Feats: Climb +5, Hide +6, Jump +5, Listen +4, Move Silently +6, Open Lock +6, Search +4, Spot +4; Iron Will, Weapon finesse (short sword).

Possessions: Leather armor, masterwork short sword, shortbow, 10 arrows, masterwork thieves’ tools, whistle, 11 gp.

Small Ectoplasmic Vermin (4): hp 4 each; see Chapter 5.

As if things weren’t complicated enough, there is another player involved in this situation. Othere is a ghost who wants the lantern for himself. Using a potion of invisibility, he lurks amid the crates (Move Silently modifier +6) waiting for an opportunity (such as during a big fight) to race over, grab the lantern, and make off with it.

Othere: Human ghost Rog 1/Eidolon 1; CR 3; Medium-size humanoid; HD 1d6+3 plus 1d8+3; hp 16; Init +2; Spd 30 ft.; AC 16 (+2 Dex, masterwork studded leather armor, small wooden shield), touch 12, flat-footed 14; Atk +5 melee (1d6+1/19–20, +1 short sword); or +3 ranged (1d8/19–20, light crossbow); SA sneak attack +1d6; SQ no discernible anatomy, ghost weakness; AL N; SV Fort +3, Ref +4, Will +4; Str 11, Dex 14, Con 16, Int 11, Wis 13, Cha 11.

Skills and Feats: Climb +5, Hide +6, Jump +5, Listen +5, Move Silently +6, Open Lock +6, Search +4, Spot +5; Dodge, Incorporeal Form, Weapon finesse (short sword).

Possessions: +1 short sword, masterwork studded leather armor, small wooden shield, light crossbow, 12 bolts, masterwork thieves’ tools, 19 gp.

Tactics: If up against someone who is subject to sneak attacks, Enbri and Tarl flank him to get sneak attack bonuses. More likely, however, they spend much of the battle fighting the ectoplasmic vermin.

If things look bad (which they probably do), they do not hesitate to attempt to leave (they can be an interesting part of the adventure later on; see Encounters 6 and 7).

Development: Othere flees, with the lantern, to his home in Forestview if he can.

The lantern’s strange sigil-marking ability affects only creatures with physical bodies. The newly summoned monsters ignore the ghost and make their way through the night to where the PCs are, drawn magically to them.

Ad Hoc XP Adjustment: The EL of this area is altered because the rogues are going to be helping to fight the ectoplasmic vermin. Award 25% fewer XP for all the creatures and characters encountered in this fight.

Encounter 4: Determination (EL 2)

This encounter happens in one of two ways; either the PCs have the lantern or they don’t. If they have the lantern, about an hour after the encounter with the rogues, read the following text.

Without warning, the lantern begins to glow and shake. Then, suddenly, it flares with power. Moments later, when you can see again (albeit with some spots before your eyes), you spy three strange, multi-legged creatures crawling around you — ready to attack!

The ectoplasmic vermin attack all characters with the sigils. If the PCs do not have the lantern, the monsters are still called and head directly for the characters with sigils. However, it probably takes the monsters at least a couple of hours to get across the city to where the PCs are. In this event, a few hours after Encounter 4, read the following to the players.

You hear a strange scratching sound. Something is scuttling across the floor. Suddenly, something small but terrifying launches itself at you, with a horrible stinger tail.

This encounter works great if the PCs are someplace relaxing, such as in an inn or restaurant, or perhaps simply in their rooms. The ectoplasmic vermin are determined, and thus able to get into just about any location. However, if the PCs are in a particularly secure area, you can rule that the vermin just wait outside for them to come out. They are magically compelled to attack the PCs, so if there’s nothing else for them to do, they wait.

If the PCs are in a public place, the encounter is even more interesting. At the sudden appearance of these vermin, people scream in terror. Bystanders run for cover, although a few people might try to help. A man named Errim attacks them with a broom. A ghost named Nimi helps with her sword. Remember that the vermin attack only the PCs, ignoring anyone else — even to their detriment.

Others might attempt to use the confusion created as a diversion. A rogue named Queane attempts to lift the moneybox (if in a place of business) and/or pick the pocket of one of the PCs during the fight. Queane has nothing to do with the whole situation with the lantern, but the PCs don’t know that. An opposed check (Pick Pocket check result opposed by Spot check result) determines whether the PC notices the Pick Pocket attempt. Otherwise, each PC can attempt a Spot check (DC 15) to notice Queane take the cashbox (again, if they are in a tavern or store). NPCs around them are too busy looking at the vermin to notice her.

If confronted, Queane attempts to flee with her loot. If cornered, she defends herself. If given the opportunity to return her stolen goods rather than fighting, she does so. In fact, the PCs may find that Queane is actually a friendly and likable person — just down on her luck. If the characters do not turn her in to the authorities or hurt her, she might even join up with them if asked, to help figure out where these conjured monsters are coming from.

Creatures: The malfunctioning lantern calls three ectoplasmic vermin that hunt down whoever bears the rune-like markings given to them by the lantern.

Small Ectoplasmic Vermin (3): hp 4 each; see Chapter 5.

Errim: Male human Com 1; CR 1/2; Medium-size humanoid; HD 1d4; hp 3; Init +2; Spd 30 ft.; AC 12 (+2 Dex), touch 12, flat-footed 10; Atk +0 melee (1, subdual damage only, broom); AL NG; SV Fort +0, Ref +2, Will +2; Str 11, Dex 15, Con 10, Int 10, Wis 8, Cha 13.

Skills and Feats: Craft (woodworking) +6, Listen +3; Iron Will, Skill Focus [Craft (woodworking]).

Possessions: Broom, 12 cp.

Nimi: Female human ghost Ftr 1; CR 2; Medium-size outsider; HD 1d10+2; hp 12; Init +2; Spd 30 ft.; AC 12 (+2 Dex), touch 12, flat-footed 10; Atk +6 melee (1d8+3/19–20, masterwork longsword); SQ no discernible anatomy, ghost weakness; AL CG; SV Fort +4, Ref +4, Will +0; Str 16, Dex 14, Con 15, Int 8, Wis 10, Cha 11.

Skills and Feats: Jump +7; Dodge, Lightning Reflexes, Weapon Focus (longsword).

Possessions: Masterwork longsword, 34 gp (she is currently not wearing armor because she is relaxing in the city).

Queane: Female halfling Rog 1; CR 1; Small humanoid; HD 1d6; hp 6; Init +7 (+3 Dex, +4 Improved Initiative); Spd 30 ft.; AC 15 (+3 Dex, masterwork leather armor), touch 13, flat-footed 13; Atk +1 melee (1d6/19–20, short sword), +2 ranged (1d6, shortbow); AL N; SV Fort +0, Ref +5, Will +2; Str 11, Dex 16, Con 10, Int 11, Wis 15, Cha 14.

Skills and Feats: Climb +4, Hide +9, Jump +4, Listen +6, Move Silently +9, Open Lock +6, Pick Pocket +6, Spot +6; Improved Initiative.

Possessions: Masterwork leather armor, short sword, shortbow, 10 arrows, thieves’ tools, 5 cp.

Encounter 5: Desperation (EL 3)

This encounter occurs only if the PCs don’t have the lantern. Most likely, it’s in Othere’s hands. He doesn’t have a mark from the lantern (it affects only creatures with physical bodies), but he has no idea why this lantern he stole magically produces horrible monsters that then immediately scuttle away.

The PCs need to figure out what’s going on. Most likely, they have realized the connection between the sudden appearance of the ectoplasmic vermin from earlier. If not, another encounter with more called creatures may drive the point home.

There is a clicking sound from above and behind you. Suddenly, dark shapes are scuttling around you, attacking.

This event occurs about 8 hours after the previous attack. Like the one before, this encounter can happen anywhere, but it is perhaps best used outdoors and perhaps around other people — like on a city street.

Creatures: Four ectoplasmic vermin drop down from the nearby walls to attack the PCs from above.

Small Ectoplasmic Vermin (4): hp 4; see Chapter 5.

Encounter 6: More Desperation

If it was not clear before, it should be clear now that the PCs are going to be hounded by conjured monsters until they destroy them at their source. They have a few options.

Gather Information: If the PCs ask around, attempting to learn what they can about the situation, they may make a Gather Information check. What they learn depends on the check result.

Check Result 10: Ghost bugs were seen flying through the streets earlier, near Carver Street, where the Portal Ward meets Forestview (DMs should change this location so that it is someplace between where the PCs are and the central part of the Forestview Ward).

Check Result 15: Some thieves stole a magic lantern from Dras, a wizard. The item was unfinished.

Check Result 20: Dras says that the lantern might actually be dangerous.

Check Result 25+: Someone — perhaps a ghost — was seen with a strange lamp covered in runes and sigils in Forestview, near Banil’s Bakery.

Speaking with Dras: Perhaps acting on knowledge gained from a Gather Information check, the PCs could go to Dras’s shop in the Portal Ward.

Broken glass covers the wooden floor inside this shop. The window next to the door is shattered.

Tables stretch out on either side of you, with various strange objects on them: a pair of books, a thin wand made of wood inlaid with silver, a lyre with golden strings, and a pair of goggles. Each item is encased in a container of brass and what looks like glass, but something about it suggests that it’s far stronger. Other metal boxes lie amid these more ornate containers.

The walls are covered in strange things: wrapped planks of wood leaning against them, bags of strange-smelling herbs hanging from nails, animal pelts and horns, jars of herbs, beakers and vials, and numerous books on shelves.

A tall, thin man with a gaunt face framed by straight, very long black hair and a short black

beard stands staring at you with a look on his face that could probably curdle milk. Standing directly behind him is a 9-foot man of metal, wood, and stone, all fashioned into a hulking monstrosity. Just when you think it might actually be a piece of art, it turns its faceless head to seemingly gaze in your direction with a creaking sound.

“What do you lot want?” the man says. “I’ve no time for foolishness today.”

Dras is not normally a friendly man, and the current break-in and theft has left him in unusually bitter spirits. His responses might go something like this:

“Yes, some damnable thieves broke in here. They’re lucky to be alive, with some of the curses and wards that guard this place . . . and there be more, now. Trust me on that one.”

“The lantern; it was going to be a fine creation. One that parted the Veil and allowed the unseen to be seen.”

“Oh, I suspect it parts the Veil, all right. Parts it right down the middle. Who knows what it might do. Send things far away, call things from other places. . . .”

“An unfinished item of magic is a dangerous thing. There’s no telling what it might do. It doesn’t have to have anything to do with what the intended powers are — the proper ensorcelments were not there to bind it together safely. Unchecked magic . . .”

“What are those marks on your skin, there?”

“If I could get my hands on the lantern, I could quell its malfunctions. I could put it to rest and perhaps even finish it as I had intended. I might even be able to provide a bit of a reward. . . .”

Dras can be convinced to offer a reward of a 1st-level potion of each character’s choice for the return of the lantern. If one of the PCs can make a Diplomacy check (DC 20), Dras’s mood softens and he throws in an extra potion for the group (not for each individual).

Under no circumstances does Dras begin to tell these obviously novice adventurers what sorts of traps and protections he has, what his item inventory is, or what the glasslike substance is that encases some of the items (it’s permanently invisible steel).

The Golden: If any of the thieves from Encounter 2 or 3 survived, the PCs might track them down to find out whatever they can. This would normally be virtually impossible (they would be in hiding, probably in the Undercity), except that if Enbri and Tarl are alive, they’re also looking for the PCs. The lantern has been calling ectoplasmic vermin to send after them as well. If the PCs attempt to ask around or find them, they succeed fairly quickly.

Enbri and/or Tarl are willing to agree to a truce if they can mutually put a stop to the creatures hunting them down. Best of all, the thieves know Othere’s name. It is much easier to find him with that information. A Gather Information check (DC 18) allows the PCs and thieves to find Othere’s home, but only because they have his name.

Divination Magic: It’s most likely out of the hands of the PCs and probably too expensive to hire someone or buy a scroll, but some divination magic would certainly make the investigation easier. A locate object spell cast to find the lantern might work, but only if the PCs were lucky enough or smart enough to be in the Forestview Ward already. If something as powerful as a divination spell is used, the PCs learn Othere’s name and where to start looking for him. A Gather Information check (DC 18) allows the PCs to find Othere’s home, but only because they have his name.

The Information Broker: If the PCs don’t know his name, Gather Information won’t actually allow the PCs to learn Othere’s or the lantern’s location. However, they can find out that there is a gnome woman named Saraen Whistlefar (female gnome Exp 6) who specializes in information and secrets. She is located in the Merchant Ward, operating out of the back of a crystal shop.

For the price of 50 gp, Saraen tells the PCs that she has indeed heard of the break-in at Dras’s shop and that she has heard that a ghost named Othere has recently come into possession of a strange lantern. Othere, apparently, is looking for a wizard who will identify the lantern’s powers for him discreetly.

A Gather Information check (DC 18) allows the PCs to find Othere’s home, but only because they have his name.

Encounter 7: Justice (EL 3)

Othere lives in a flat over a bakery in Forestview. Once the PCs (possibly with the thieves) find Othere’s home, they can either try to reason with him, or they can bust in and attempt to destroy the lantern (the thieves favor the latter course, if they are present).

Othere is hostile to the PCs (see Handling NPCs in Chapter 5 of the DUNGEON MASTER’s Guide), so he is difficult to reason with. He might be willing to sell the lantern to them, but not for less than 1,000 gp (probably far out of their reach). Most likely, they have to fight Othere and take the lantern by force.

If seriously threatened, Othere would rather flee than defend his home to the “death.” Thus, he uses his Incorporeal Form feat to escape. See Encounter 3 for Othere’s statistics.

ENDING THE ADVENTURE

Once the PCs have the lantern, they have some options. Returning it to Dras is the best and easiest thing to do. However, destroying it also solves the problem of the conjured vermin.

Lantern: hardness 10; hp 10; AC 7; break DC 24.

Once the adventure is successfully concluded, it’s likely that the PCs have made some allies (Dras and maybe the Golden), as well as at least one enemy (Othere, if he escaped). Of course, they may feel obligated to turn over the thieves to the authorities, but that might be easier said than done.


Chornoy's Ghost

CHORNOY’S GHOST

After Chornoy is killed by the ghoul, his ghost wisely chooses to enter the Material Plane far from the ghoul’s location. He’s too busy getting some friends together to help reclaim his body and possessions to worry about Tarl’s request. Chornoy’s attempts to reclaim his things from the heroes can be used as a hook for encounters after this adventure is completed.


THE THIEVES

The thieves in Encounter 2 are members of the Golden, but have chosen to use the old warehouse as an occasional base of operations. Members of the Golden only go to their Undercity lair occasionally. That makes it that much harder for the authorities to find them. These rogues and warriors are not ruthless cutthroats for the most part—they won’t fight to the death if they can help it. They are much more likely to surrender to an overwhelming force, or — preferable to them — run away.


FOR ABSENT FRIENDS

A Ghostwalk adventure for 4th-level characters.

SYNOPSIS

The PCs go looking for some lost adventurers. Their investigation takes them to various places about town, and they eventually run afoul of a powerful blackguard. As they discover that the lost adventurers were up against an evil necromancer and a drug smuggler, the adventure takes them out into the wilds of the Spirit Wood, where the lost adventurers disappeared at the hands of their enemy. Guided by a new ally — a member of the Arboreal Guardians — to a mysterious location known as the Lost Spring, they find the dead bodies of the adventurers.

But the story doesn’t end there. Eventually, the PCs return to Manifest for a startling conclusion — the adventurers they are looking for are still alive, held captive by a necromancer and a force of undead in a horrible place called the Theater of Bone.

BACKGROUND

Three adventurers — Ferrel Hass, a fighter; Chenni the Younger, a Piran Sedestadel sorcerer; and Ennic Kardathalost, a priest of Aluvan — went into the Spirit Wood to meet a fourth, Seahan Vestinet, a ranger. They never arrived. Seahan went into Manifest to see if he could find them or ascertain where they went. Shortly thereafter, he disappeared as well. These four were well known and well liked in the city, and many mourn their loss. But others are not so convinced that they are gone for good. Piotran Lorestrae, proprietor of a tavern known as the Blueleaf, has taken up a collection and is offering a reward for their recovery or news of what happened to them.

ADVENTURE HOOKS

There are a few different ways to get the player characters involved in this adventure.

1. There is a reward posted everywhere for the missing people’s return. The postings read:

Missing: four stalwart companions and friends of all goodly folk in the city

A reward in considerable gold offered for their return

Inquire with Piotran Lorestrae at the Blueleaf.

2. Well before the adventure, the PCs encounter Ferrel, Chenni, Ennic and/or Seahan. They are likable, honorable people, and likely to be well thought of by the PCs. Perhaps these adventurers can even come to the aid of the PCs. Thus, when the PCs hear of their mysterious disappearance, they are self-motivated to investigate.

3. The PCs are enjoying an evening in the Blueleaf, oblivious to the fate of the missing adventurers, when Chenni sends a whispering wind into the tavern that they accidentally intercept. It says: “This is Chenni the Younger. Help us! The Theater of Bone must be stopped, or we are doomed. Find Thyrence; he will know.” If this plea inspires investigation, it is easy to learn who Chenni is and that she and her friends are missing.

THE INVESTIGATION

Since this is an investigation, it is probably best not to let the whole process boil down to a Gather Information check. Allow the check to be made, but use it as a springboard to send the PCs to some of the areas they will want to investigate. A Gather Information check reveals the following information, based on the result.

Check Result 10: The missing adventurers spent a lot of time at the Blueleaf.

Check Result 15: One of the adventurers, Chenni, was a member of the Piran Sedestadel. Another, Seahan Vestinet, was newly inducted into the Arboreal Guardians.

Check Result 18: The missing adventurers were well liked by most people who knew them. They had done some exploring in the Undercity, and they had also fought against some criminal elements importing into the city deadly narcotics that affect only ghosts.

Check Result 20: Seahan Vestinet, the ranger, was the last of the adventurers to be seen by witnesses. He was apparently searching for the others, who had already disappeared. He mentioned something about a location called the Lost Spring, in the Spirit Wood.

Check Result 25: Three of the missing adventurers left from the Blueleaf to travel out to the Spirit Wood to meet up with Seahan to learn how he fared in his initiation into the Arboreal Guardians about a week ago. They never showed up. Seahan came to town to look for them the next day and disappeared himself after about a day.

In Town

Since it is easiest, the PCs probably start their investigation in town.

The Blueleaf: If the characters visit the Blueleaf, read the following aloud:

The Blueleaf is a large tavern, made of rich-colored wood kept well polished and clean. It appears that the clientele is made up mostly of equal parts human and elf. A good many of those drinking and eating here look as though they may have just walked out of the wilderness — animal hides are as common as store-bought clothing, and twigs and leaves woven into wild, unkempt hair grace as many countenances as conventional jewelry. Elven wine flows as freely as hearty ale, and food is plentiful and heavily seasoned with all manner of herbs, judging from the smells coming from the kitchens.

Piotran, the elf proprietor of the tavern, is a fine person to start with in an investigation. He doesn’t tell just anyone vital information about his friends, however. A successful Diplomacy check (DC 15) puts him at ease (consider him unfriendly to begin with; see Handling NPCs in Chapter 5 of the DUNGEON MASTER’s Guide). An earnest speech about truly trying to help or the words of Chenni’s whispering wind (see Adventure Hooks) also helps.

Piotran is tall and thin, with a hawkish nose and brown hair tied into dozens of long, beaded braids. He gives the PCs free drinks and tells them what he knows of the missing adventurers. Although he goes on at length about their good qualities and friendship, he tells the PCs one fact that becomes very important.

The missing adventurers had a single enemy — a ghost by the name of Ambrosh. They had crossed paths with the nefarious Ambrosh on multiple occasions. Although they had put an end to his importing of magical, ghost-affecting narcotics (see Wraithweed in Chapter 1 of this book), they were never able to pin anything on him directly. Ambrosh lives in Phantom Hill, on Lingering Street (near the center of Phantom Hill, and near the top of the hill itself).

Piotran can also tell the PCs that when Seahan came back to town after his friends never met him, he told Piotran that they were all to gather near a place called the Lost Spring. Piotran doesn’t know exactly where that is, but he knows it is south of the city in the Spirit Wood.

If the PCs did not get the whispering wind message (see Adventure Hooks), then Piotran did. He tells them about it, specifically mentioning the Theater of Bone and Thyrence, although he isn’t familiar with either name.

Piotran has collected 648 gp to offer as a reward for the recovery of the missing adventurers.

Ambrosh (EL 5)

If the PCs visit Ambrosh, read the following aloud.

This large house is located in a quiet section of Phantom Hill — although just about all sections of that ward could be called quiet. Nevertheless, there are very few people about, and all around the house is still.

The front door hangs slightly open, wood splinters indicating that it was smashed in. The house looks like it was well appointed — Ambrosh must have been a ghost who still felt the need for creature comforts.

Once they go inside, continue with the following text.

A few overturned tables and broken pottery suggests that there was a fight here. In fact, not far from the door lies a pile of bones. The skull seems to be wearing a bronze theater mask, and a sword lies near the bones. Strangely enough, however, the bones appear very old.

A Knowledge (religion) check or a Spellcraft check (DC 15) reveals that these bones were once a part of an animated skeleton. The mask is nonmagical, but a detect magic spell reveals a lingering dweomer of feeble potency (it was once a single-use magic item, but it has been used).

The house has eight rooms, but there is little of interest to find other than the bones by the door. If a character succeeds on a Search check (DC 20), in one of the back rooms can be found a small jar of black powder. This is powdered wraithweed. It consists of 10 doses — quite illegal to possess, but worth 5 gp each to an interested buyer (however, selling it is an evil act).

Creatures: The necromancer Destridien (see the sidebar) has left behind a pair of shadows to watch the house and report back to him if they see anyone poking around. These shadows do not attack and attempt to keep hidden from the exploring PCs (Hide modifier +8). If they are spotted, they flee.

Shadows (2): hp 24, 17; see Monster Manual.

Development: The mask is the real clue here. A Gather Information or Knowledge (local) check (DC 20) indicates that this is the sort of mask used at the Lion’s Theater in the Portal Ward. This is an important fact because the Lion’s Theater is really a front for Destridien’s Theater of Bone. If the PCs do not follow up on this clue, however, it’s all right. There will be other clues.

An Unexpected Attack! (EL 6)

If the shadows escape from Ambrosh’s house, they report to Destridien. When it becomes obvious that the PCs are poking around in areas that they shouldn’t be, Destridien sends Garothos to attack them at an opportune time — such as when they are in a back alley, in Ambrosh’s house, or sleeping.

Creatures: Garothos is Destridien’s lieutenant. He was once a multiclass ranger/paladin of some renown until he was nearly killed by a powerful necromancer’s energy drain spell. Enraged at how his powers failed him and on death’s door, he turned to darkness and embraced the mantle of blackguard. He exchanged eight of his paladin levels for blackguard levels, but he lost four levels as a side effect of the spell. Now, he wraps himself in comforting misery and cruelty.

Garothos is imposing at 6 1/2 feet tall. He wears a helmet with a mirrored faceplate and carries a spiked shield (mostly just for effect).

Garothos: Male human Rgr 2/Blk 4; CR 6; Medium-size humanoid; HD 6d10+12; hp 51; Init +1; Spd 20 ft.; AC 20 (+1 Dex, masterwork full plate, masterwork spiked steel shield), touch 11, flat-footed 20; Atk +11/+6 melee (1d8+4 plus 1d6 cold/19–20, +1 frost longsword); or +9/+4 ranged (1d8+3/×3, masterwork mighty composite longbow [+3 Str bonus]); SA aura of despair, poison use, sneak attack +1d6, smite good 1/day; SQ command undead, dark blessing, detect good, lay on hands (12 points); AL CE; SV Fort +10, Ref +6, Will +5; Str 16, Dex 13, Con 14, Int 10, Wis 13, Cha 16.

Skills and Feats: Climb +6, Knowledge (religion) +9, Ride +10, Hide +8, Listen +5; Power Attack, Cleave, Sunder, Weapon Focus (longsword).

Possessions: Masterwork full plate, masterwork spiked steel shield, mirrored helm, +1 frost longsword, masterwork mighty composite longbow (+3 Str bonus), 20 arrows, potion of cure moderate wounds, 53 gp, 2 silver candlesticks (worth 75 gp each).

Blackguard Spells Prepared (2/1; base DC 13 + spell level): 1st—doom, inflict light wounds; 2nd—bull’s strength.

Nightfire: Fiendish heavy warhorse mount; Large outsider; HD 6d8+18; hp 42; Init +1; Spd 50 ft.; AC 15 (–1 size, +1 Dex, +5 natural), touch 10, flat-footed 14; Atk +7 melee (1d6+4, 2 hooves) and +2 melee (1d4+2, bite); Face/Reach 5 ft. by 10 ft./5 ft.; SA smite good 1/day; SQ cold and fire resistance 10, DR 5/+1, SR 12, blindsight 120 ft., improved evasion, share spells, empathic link, share saving throws; AL CE; SV Fort +8, Ref +5, Will +2; Str 19, Dex 13, Con 17, Int 6, Wis 13, Cha 6.

Skills and Feats: Listen +7, Spot +7.

Tactics: Garothos has already cast bull’s strength on himself. He starts the combat by using a sneak attack bow shot on the weakest-looking target. Then he and Nightfire (assuming that the attack is taking place someplace where Nightfire can enter and move around — and Garothos tries very hard to wait for just such an opportunity) charge in and attack. Garothos is overconfident, at least at first. He assumes that he will defeat the PCs handily. If it becomes obvious that he is wrong, he attempts to withdraw. However, he does not lead the PCs back to the theater — he doesn’t actually live there, anyway. Instead, he flees out of town and into the woods.

Treasure: If a character succeeds on a Spot check (DC 15), she notices that the candlesticks that Garothos carries match the decor of Ambrosh’s house (he stole them from there after destroying Ambrosh). Further, Garothos carries a short note, written in Common:

Garothos,

After you dispose of the meddlers poking around Ambrosh’s house, go into the Spirit Wood and find the last witness that we have to worry about — Thyrence of the Arboreal Guardians. He is south of the city, near the Lost Spring. He wears green-dyed leather armor and a silver earring. He has a blond beard and a wolf companion. Slay him.

Destridien

In the Wood

The PCs might attempt to go into the Spirit Wood to find the place where the missing adventurers were supposed to meet, either after talking to Piotran, after finding the note on Garothos, or on their own. Most likely, they are looking for the Lost Spring, a person named Thyrence, or both.

Attempting to learn anything about Thyrence in town produces no results. However, if a character makes a Gather Information check or Knowledge (local) check (DC 15), he learns the basic location of the Lost Spring — straight south of town, not as far off as the Monastery of Kreel.

A Random Encounter (EL 4)

Staying on the road after leaving Manifest accomplishes little. The roads are fairly safe and well trodden. To find the Arboreal Guardians, the characters have to wander off into the woods themselves. However, that’s very dangerous. About an hour after the PCs venture into the woods, read the following to the players.

Suddenly, you hear the sound of branches breaking and leaves crunching. In the dim light, through the branches, you see a huge form lumbering quickly toward you. A mix of dark feathers and fur, this hulking biped has a vicious-looking beaklike mouth that lets loose with a terrible screech. Its clawed arms reach out for you as it closes.

Creatures: This owlbear is simply hungry. If the PCs deal more than 20 points of damage to it, it attempts to flee.

Owlbear: 47 hp; see Monster Manual.

The Arboreal Guardians

Thyrence is one of the Arboreal Guardians, a friend of Seahan and the others. He knows about Ambrosh and the connection with Destridien, but he does not know exactly what happened to his friends.

Looking for him is difficult, however. You don’t really find the Guardians. You wait for them to find you.

And so they do. Wandering around in the woods, the PCs encounter two female elf rangers named Anitatia (female elf Rgr 6) and Caraste (female elf Rgr 5). These Arboreal Guardians are not interested in helping the PCs. Consider them Unfriendly. Even if influenced to be friendlier, they do not direct the PCs to the Lost Spring. Instead, they instruct them to go back to town or at least keep to the main roads. They honestly do not believe that it is safe for the PCs to be wandering around in the woods (and they are right).

However, if the PCs mention Thyrence by name, and if they have favorably influenced the rangers to an attitude of at least indifferent, Anitatia and Caraste take them to Thyrence.

The two elf rangers lead you through thick forest, following a path that seems to appear ahead of you from nowhere and disappear again behind you. Navigating these woods on your own would be quite difficult. The sun’s rays barely penetrate the canopy of branches above you, and a few birds flutter silently amid the treetops.

Occasionally, out of the corner of your eye, you catch an impression of movement — but if you turn to look, you see nothing. It’s as though the trees themselves occasionally shuffle about as you pass by.

Eventually, you come to a small clearing, where a number of bedrolls and animal pelts circle a small campfire surrounded by stones. It appears as if this camp has been used for some time. A few men and women — mostly elves, but a few half-elves and humans — stand warily as you approach. Many have arrows nocked in longbows.

Caraste points with her thumb at a man with long, sandy blond hair and a bushy beard. Then she looks at you. “Thyrence, these people came here looking for you.”

Thyrence’s initial attitude toward the PCs is unfriendly. He is upset by the disappearance of his friends, and he generally does not like people from the city. Charisma or Diplomacy checks are needed to win him over and convince him that the PCs are really working for the best interests of his friends. Once the characters have improved his attitude to indifferent or better, Thyrence takes them into his confidence; read Thyrence’s words below to the players.

“Ferrel, Chenni, and Ennic were to meet Seahan and me here. Seahan had just joined the Guardians here and hadn’t seen his friends in a while. But there’s more to it than just that. See, they had been having run-ins with this ghost named Ambrosh in the city. He was bringing in some drug that affected only ghosts. A shipment was coming in through the woods, here, and the five of us were going to put a stop to it.

“But they never showed up. Seahan went looking for them in the city, and he never came back.

“Perhaps they went to the Lost Spring on their own and encountered trouble there. I don’t know. I have not been there since.”

If asked for more information about the drug, the shipment, or Ambrosh, all Thyrence knows is that Ambrosh was working with a man named Destridien, who controls an organization of undead and humans called the Theater of Bone, which is secretly based at the Lion Theater in Manifest.

Creatures: Thyrence and his wolf companion are quite capable of protecting themselves.

Thyrence: Male human Rgr 5; Medium-size humanoid; HD 5d10+5; hp 38; Init +3; Spd 30 ft.; AC 16 (+3 Dex, masterwork studded leather armor), touch 13, flat-footed 13; Atk +9/+6 melee (1d8+4/ 19–20, longsword); or +9/+6 melee (1d8+1/19–20, short sword); or +10 ranged (1d8+3/×3, masterwork mighty composite longbow [+3 Str bonus]); SQ favored enemies (undead +2, beasts +1); AL CG; SV Fort +5, Ref +4, Will +2; Str 16, Dex 17, Con 12, Int 10, Wis 12, Cha 8.

Skills and Feats: Heal +5, Hide +5, Listen +9, Move Silently +5, Spot +14, Wilderness Lore +9; Point Blank Shot, Track, Weapon Focus (longsword).

Possessions: +1 longsword, masterwork short sword, masterwork mighty composite longbow (+3 Str bonus), 20 masterwork arrows, masterwork studded leather armor, eyes of the eagle, potion of lesser restoration.

Ranger Spells Prepared (1; base DC 12): 1st—pass without trace.

Wolf Companion: 13 hp; see Monster Manual.

Development: Now that they have the lead about the Lion Theater, the PCs are ready to find and take on Destridien. If they have influenced Thyrence so that he is friendly or helpful, he goes with them. They may wish to investigate the Lost Spring first, however. Thyrence shows them how to get there.

The Lost Spring (EL 6)

This is where Destridien and Ambrosh meet with the wraithweed smugglers from Tereppek. The PCs may find this location on their own, but it is more likely that they have come here with Thyrence, perhaps looking for more clues.

The more time you spend in these woods, the more you get the feeling that the trees are watching you and speaking in whispered voices — whispered elven voices — in the wind.

As the foliage parts into a clearing, you hear the soft babbling of water. In the middle of the open space, a pool forms from the flow of water from a small, rock-covered hillock. The water stretches about 100 feet across or more, ringed by trees.

At the edge of the water, on the opposite side of the clearing, you see three dark forms sprawled on the ground. As the water gently laps at these forms, you realize that they are dead bodies.

The three bodies are Ferrel, Chenni, and Ennic. Their corpses are a week old and, thus, are no pleasant sight to see. Allow the PCs to make Spot checks (DC 15). If any succeed, they note that, although the corpses have been clawed as well as hacked with weapons, no animal has fed upon them. If Thyrence is present, he suggests (if none of the characters do) that perhaps something has been keeping animals away.

As if on cue, the undead left behind by Destridien lurch out of the pool and attack.

Creatures: Eight zombies and a ghast wait in the pool. They were created by Destridien and placed here to ambush anyone who would disturb this secret location, in which the necromancer hopes to do business with the smugglers later on.

Medium-Size Zombies (8): hp 16 each; see Monster Manual.

Ghast: hp 26; see Monster Manual.

Development: It’s possible that this will look like the end of the line. The adventurers the PCs sought are dead, and here is the proof. However, Thyrence points out that Seahan is still to be found, and that around here, death is not necessarily the end. In any event, he encourages the PCs to keep looking, in order to avenge the adventurers’ deaths.

Ad Hoc XP Adjustment: This encounter was designed with the idea that Thyrence is with the PCs. If he is not, the DM may wish to reduce the number of zombies by two. Remember that if Thyrence participates, he gains a full share of the XP earned.

Garothos (EL 6)

If Garothos is still alive, he attempts to complete his assignment and kill Thyrence. He strikes after the zombies have weakened his target and the PCs, charging in on Nightfire.

Doing Something Wrong (EL 8)

The Spirit Wood is a dangerous place. If the PCs do something particularly foolish, such as start a fire, chop down a number of trees, or attack Thyrence, one of the spirit trees of the wood attempts to show them the error of their ways. If Thyrence is with the PCs, he does whatever he can to stop PCs from taking these actions, which angers the Spirit Wood itself.

You hear a creaking sound, like wood bent almost to the breaking point. The creaking becomes a moan as a tree near you suddenly moves as if it were an animated creature. Huge limbs reach toward you like clawed arms, and the bark of the trunk forms the accusing faces of at least half a dozen elf men and women with hatred and anger in their eyes.

This is a formidable challenge, so do not impose this encounter upon the characters lightly — they may very well not survive it.

Creatures: Possessed of multiple eternal elven spirits, the spirit tree acts just like a treant.

Treant: hp 66; see Monster Manual.

Development: If the PCs survive this encounter, either by fleeing or by success in combat, they should leave the forest immediately. If they do not, they should expect another such encounter within 20–30 minutes. And another; and another. . . .

Eventually, the Arboreal Guardians show up, and they are just as unforgiving and merciless as the trees themselves.

Back to Town

After gathering more information (and possibly an NPC ally) in the woods, the PCs should probably return to the city. Of course, it is quite possible that they could have followed leads that brought them here without ever having gone into the woods at all.

THE THEATER OF BONE

Destridien operates his own secret organization called the Theater of Bone from within the Lion Theater in the Portal Ward. The Theater of Bone seeks, ultimately, the downfall of Manifest. Destridien particularly hates ghosts and plans to spread wraithweed throughout the city, addicting and eventually destroying the ghost population.

The organization has four living members and a number of undead servitors. The undead servitors hide their presence by means of living masks. There are also a number of actors and stagehands working for the Lion Theater who have no idea that the Theater of Bone exists.

The Lion Theater

The PCs might come here fairly early on, if they pick up the clue of the mask in Ambrosh’s house. However, they won’t really know what to look for, or even who Destridien is.

Staff

The Lion Theater is run by Sach Rillian (male half-elf Com 3), a playwright/director/manager. This tall, handsome man would like to think that he is developing a following in Manifest, but the truth is, no one’s really heard of him yet. Sach knows that some people have a secret lair under the theater, and he knows that the concealed entrance is in his office. He does not know what those people are up to, nor does he care. Destridien pays him well, keeping the theater afloat.

There are also four stagehands, a prop master, a seamstress, and a group of a dozen actors, singers, and dancers who work here. All are 1st-level commoners, except the prop master, who is a 2nd-level expert. They are of various races and genders.

During the day, the stagehands are cleaning up and moving props around, and the prop master is most likely painting backdrops. Five to six actors are present, rehearsing. Sach is always there, trying to control everything. The workers at the theater are not welcoming to visitors, unless Sach believes them to be financiers.

At night, there’s likely a show going on, with all members of the staff present, and an audience of 5d20 people. It costs 2 cp to get in, and a vendor is near the door selling candied apples.

Upper Level Layout

The Lion Theater is laid out as follows:

1. Entrance/Lobby

This is where people come in, and where the vendor is during the show. The stagehands take the admission.

2. Auditorium

This place is filled with benches and could seat 100 people and provide standing room for another 100, but it is never that full.

3. Stage

Five feet above the auditorium floor, the wooden stage is rigged with trapdoors that allow characters to rise up and sink down into the stage for special effects. There is also a catwalk reached by ladders over the top of the stage for lowering things down, as needed.

4. Office/Dressing Room

This is Sach’s office, which doubles as a dressing room at night. The door into the auditorium is usually locked (Open Lock DC 20). There is a secret door in the back of the room (Search DC 20 to find) that leads to the secret room. The door slides to one side, behind a bookcase filled with manuscripts written by Sach.

5. Storage

Props and costumes are stored here. The door into the auditorium is usually locked (DC 20 to open).

6. Backstage

Still more props are stored here, and in big productions, this is also used as a dressing room for some performers.

7. Storage

Still more costumes and props, as well as general storage.

8. Secret Room

This is the room that the PCs must find and get to. A staircase descends to a landing and another staircase, and finally to the secret subterranean lair of the Theater of Bone. Two actors stand here, with masks on and holding stage swords — except that they are not actors (they are skeletons with living masks) and the swords are not stage weapons (they are real).

Creatures: The two skeletons are here to ward off anyone who stumbles into this room by mistake. They motion intruders away with their fake-looking swords.

Medium-size Skeletons (2): 6 hp each; see Monster Manual. Each has a longsword it uses in lieu of claw attacks.

Lower Level Layout

Each of the doors is a sturdy wooden specimen (2 in. thick; hardness 5; hp 20; AC 5; break DC 23).

The ceilings are all 15 feet high. Unless mentioned otherwise, the walls of the rooms and hallways are festooned in black drapery, with the occasional stone support covered in carved skulls and other macabre images.

1. Entrance

When the PCs first enter this area, read the following aloud.

A chamber much unlike the one above lies at the bottom of the stairs. Here, the walls are covered in black cloth, and where the stone shows, skulls, bones and other death images have been carved into its surface. The room is cold, and a bone-white rug lies in the middle of the floor. Next to the stairs, you see a small silver gong on a stand with a black mallet on the floor next to it.

It is expected that visitors and residents will ring the gong. If they do not and the zombies in area 2 hear any noise, the zombies come and attack the intruders.

2. Zombie Guards (EL 5)

Read the following aloud.

Black curtains cover most of the walls here, and a black rug covers most of the floor. Two doors lead to the west.

Creatures: If they have not yet moved to area 1, there are eight zombies here. If the gong in area 1 sounded, they do not attack unless one of the living members of the Theater of Bone commands them to do so.

Medium-Size Zombies (8): hp 16 each; see Monster Manual.

Development: If these zombies hear sounds from area 1, but are not quelled by the sound of the gong, they come to attack the intruders.

3. Ungart’s Chamber (EL 3)

Read the following aloud.

Spartan and tidy, this bedchamber has far less furniture than it could have for its size. Furnishings include a wooden bed, a chest, a small table, and a single chair.

The chest is locked (Open Lock DC 25; Ungart has the key), but it contains only personal gear and clothing.

Creatures: Ungart is one of the living members of the Theater of the Dead. She wears armor decorated with skulls and symbols of death. Her head is shaved and covered with abstract red tattoos.

Ungart: Female human Ftr 3; CR 3; Medium-size humanoid; HD 3d10+6; hp 27; Init +1; Spd 20 ft; AC 20 (+1 Dex, half-plate armor, large metal shield), touch 11, flat-footed 19; Atk +8 melee (1d8+3/19–20, masterwork longsword); or +5 ranged (1d8+3/×3, masterwork mighty composite longbow [+3 Str bonus]); AL LE; SV Fort +5, Ref +2, Will +2; Str 16, Dex 12, Con 15, Int 10, Wis 12, Cha 8.

Skills and Feats: Ride +7, Climb +1, Jump +1; Cleave, Power Attack, Toughness, Weapon Focus (longsword), Weapon Specialization (longsword).

Possessions: Half-plate armor, large metal shield, masterwork longsword, masterwork mighty composite longbow (+3 Str bonus), 20 arrows, two potions of cure light wounds, potion of bull’s strength, two gold rings (50 gp each), key to her chest, 21 gp.

Tactics: While she can’t actually control the zombies in area 2, Ungart can certainly get their attention to aid her in a fight. If Ungart is going up against multiple opponents, she would prefer to have Eddimar around.

Development: If the gong sounds in area 1, Ungart goes to see who it is.

4. Eddimar’s Chamber (EL 3)

Read the following aloud.

A chaotic jumble of tousled sheets, blankets, clothing, and trash hints that this is probably a bedchamber. The furniture is broken and smashed, as though there has been a terrible battle here.

There has been no battle; Eddimar is just a maniac. A Search check of the room (DC 20) reveals 24 gp and 35 sp, as well as a gem worth 50 gp and a masterwork shortspear, amid the clutter.

Creatures: Eddimar is insane. He smashes what-ever he can get his hands on and lives for destruction and death. He wears a skull-mask and bears scars all over his body. His hair is long and black — he is hideously ugly, even for a half-orc.

Eddimar the Bloody: Male half-orc Bbn 3; CR 3; Medium-size humanoid; HD 3d12+3; hp 28; Init +2; Spd 30 ft; AC 17 (+2 Dex, masterwork breastplate), touch 12, flat-footed 15; Atk +9 melee (1d12+6/×3, masterwork greataxe); SA rage; SQ uncanny dodge; AL CE; SV Fort +4; Ref +3, Will +2; Str 18, Dex 14, Con 13, Int 8, Wis 12, Cha 8.

Skills and Feats: Climb +5, Intuit Direction +7, Jump +5, Listen +7; Weapon Focus (greataxe), Dodge.

Possessions: Masterwork breastplate, masterwork greataxe, climber’s kit, 2 potions of cure moderate wounds, potion of delay poison, potion of lesser restoration.

Rage: 1/day add +4 Str, +4 Con, +2 Will save, –2 AC, all for 6 rounds.

Tactics: While he doesn’t have the power to command the zombies in area 2, Eddimar won’t hesitate to get their attention to fight against intruders, if possible. Eddimar is utterly fearless and foolhardy and does not wait for allies to leap into battle.

Development: If the gong sounds in area 1, Eddimar goes to see what’s happening.

5. Mastioth’s Chamber and Lab

Read the following aloud.

An acrid smell is the first thing that strikes you in this room. The long chamber appears to be an alchemical lab. Large tables fill the room, with all manner of liquid-filled vials, flasks, and beakers, jars of powders and herbs, small flame-pots, measuring spoons and various delicate tools, and still more strange objects covering their surfaces. Two corpses lie on smaller tables, their flesh cut open and carefully pinned to reveal the contents within. In the southeast corner sits an unmade bed. Anatomical charts hang on the walls, along with grisly depictions of hideous operations performed on what appears to be both the living and the dead.

Mastioth, another of the Theater of the Dead members, uses this lab to study necromancy. Destridien also uses this lab to animate the dead. If a character who has encountered wraithweed before makes a Search check (DC 20), she finds three more doses of the freshly powdered narcotic here.

Creatures: Mastioth is an orc with a real talent for necromancy. When Destridien encountered him, he took the orc under his wing to train him to be a necromancer. Mastioth cannot actually animate the dead yet, but he is an excellent study.

Mastioth: Male orc Nec 4; CR 4; Medium-size humanoid; HD 4d4+8; hp 17; Init +0; Spd 30 ft.; AC 10 (touch 10, flat-footed 10); Atk +4 melee (1d6+2, quarterstaff ); AL LE; SV Fort +4, Ref +3, Will +4; Str 15, Dex 10, Con 15, Int 13, Wis 11, Cha 8.

Skills and Feats: Alchemy +5, Concentration +6, Knowledge (arcana) +6, Spellcraft +8; Brew Potion,

Great Fortitude, Scribe Scroll.

Possessions: Wand of ghoul touch (10 charges), potion of invisibility, scroll of shield, quarterstaff, 12 gp.

Wizard Spells Prepared (5/5/3; base DC 11 + spell level): 0—detect magic, disrupt undead*, mage hand, read magic, resistance; 1st—burning hands, magic missile, ray of enfeeblement*, shield, sleep; 2nd—scare*, summon monster II, web.

Spellbook: 0—arcane mark, dancing lights, daze, detect ghost, detect magic, detect poison, disrupt ectoplasm*, disrupt undead*, flare, light, mage hand, mending, open/close, preserve ectoplasm, prestidigitation, ray of frost, read magic, resistance; 1st—burning hands, cause fear, charm person, magic missile, ray of enfeeblement*, shield, sleep; 2nd—ghoul touch, invisibility, scare*, summon monster II, web.

*These spells belong to the school of Necromancy, which is Mastioth’s specialty. Prohibited school: Illusion.

Tactics: If he knows that danger is on its way, Mastioth makes himself invisible with his potion, then he casts shield. If intruders come into the lab, he attempts to take the fight elsewhere.

Treasure: The materials here have the value of an alchemist’s lab (500 gp).

6. Storage Chamber

Read the following aloud.

This room has bare walls and a rough stone floor covered with boxes, crates, and barrels. A few rats scatter as you approach, but you can still hear their rustling.

This is a simple storage room. The gear and foodstuffs here are of little interest, although there is a supply of 120 arrows and three longbows.

7. Great Hall (EL 5)

Read the following aloud.

The floor in this long chamber is polished black marble. The pillars that run along its length in two rows are bone-white — in fact, they may actually be made of fused bones. They reach up to the 20-foot-high ceiling. The eastern end widens, and there is a wide platform on both the north and south walls. The platforms are about 10 feet off the floor, with white rugs covering the areas beneath them. A pair of wooden doors, each marked with a skull of bronze, lead to the east.

Creatures on the platform get one-half cover from those below and attack with a +1 circumstance bonus because of their higher position.

Creatures: After the PCs enter this room, the guardians appear over the top of each platform. Four skeletal bowmen are on each platform, with an undead martyr that starts out on the north side but can fly back and forth to support the undead on either side.

Medium-Size Skeletons (8): hp 6 each; see Monster Manual. Each has a longbow and 20 arrows that it uses in lieu of claw attacks.

Undead Martyr: hp 29; see Chapter 5: Monsters.

Development: When the combat starts, the skeletons all begin to moan a terrible, low-pitched sound. Two rounds later, the giant skeletons from area 8 come to aid them.

8. Giant Skeletons (EL 4)

Read the following aloud.

More of a niche than a room in itself, this area is filled with gigantic bones that must have once belonged to giants. A few large weapons lie amid the bones, but they are rusted and pitted. A drumming sound comes from the south.

Creatures: Destridien intends to animate more giant skeletons from these bones, but so far, he has assembled only two. They attack intruders coming from either direction or prisoners in area 9 who manage to slip out of their bonds.

Huge Skeletons (2): hp 26 each; see Monster Manual.

Development: If the skeletons in area 7 begin to moan, these giant skeletons go through the doors and attack whatever living intruders they find.

9. The Theater (EL 4)

Read the following aloud.

A drumming sound fills the air. Four skeletons beat bones against flesh-covered drums in the center of the room. Other skeletons dance to the beating of the drums, moving as though they were marionettes on strings, but you can clearly see that they are not. As this macabre scene continues, you feel a heavy weight upon your very soul. There is an evil power to this place that is invisible but still quite palpable.

In the south part of the room, there is a recess through a wide arch. Within this area, four people struggle against tight bonds. One is a dwarf, one an elf, and the other two are human.

This is the Theater of Bone, and it is a strange place. The area is under the effect of an unhallow spell. All good-aligned, living beings here take a –1 circumstance penalty on attack rolls, damage rolls, saving throws, and checks involving physical movement. This effect ends if the skeletons stop beating the drums.

The skeletons’ dance functions similarly to a daze spell, with the following changes: It affects only living creatures, who must make Will saving throws (DC 15) or become mesmerized, and the effects last for 1d4 rounds.

Creatures: Aside from the skeletons, the missing adventures are held prisoner here, three now as ghosts, one still alive. It should be noted that, while each is presented with equipment listed and full capabilities, each prisoner actually has nothing (their possessions are in the chest in area 10), all the spellcasters are out of spells, and each has only 1d4 hit points.

Medium-Size Skeletons (8): hp 6 each; see Monster Manual. These skeletons do not attack.

Chenni the Younger: Female elf ghost Sor 4; CR 5; Medium-size outsider; HD 4d4; hp 13; Init +2; Spd 30 ft; AC 13 (+2 Dex, bracers of armor +1), touch 12, flat footed 11; Atk +1 melee (1d8–1/×3, shortspear); or +6 ranged (1d8/19–20, masterwork light crossbow); SQ elf traits, no discernible anatomy, ghost weakness; AL NG; SV Fort +1, Ref +3, Will +5; Str 8, Dex 15, Con 10, Int 11, Wis 12, Cha 16.

Skills and Feats: Alchemy +7, Concentration +8, Spellcraft +7, Spot +3; Brew Potion, Point Blank Shot, Toughness.

Possessions: Shortspear, masterwork light crossbow, 10 masterwork bolts, bracers of armor +1, wand of magic missile (32 charges), potion of cure moderate wounds, potion of endurance, scroll of invisibility, dagger.

Sorcerer Spells Known (6/7/4; base DC 13 + spell level): 0—daze, detect magic, flare, light, ray of frost, read magic; 1st—color spray, magic missile, shield; 2nd—whispering wind.

Ferrel Hass: Male dwarf ghost Ftr 3; CR 4; Medium-size outsider; HD 3d10+9; hp 30; Init +5 (+1 Dex, +4 Improved Initiative); Spd 20 ft.; AC 21 (+1 Dex, full plate armor, large metal shield), touch 11, flat-footed 20; Atk +7 melee (1d10+2/19–20, masterwork bastard sword); or +5 ranged (1d8+2/×3, masterwork mighty composite longbow [+2 Str bonus]); SQ dwarf traits, no discernible anatomy, ghost weakness; AL LG; SV Fort +6; Ref +2, Will +2; Str 15, Dex 12, Con 16, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +0, Ride +6, Jump +0; Exotic Weapon Proficiency (bastard sword), Weapon Focus (bastard sword), Toughness, Improved Initiative, Power Attack.

Possessions: Full plate armor, large metal shield, masterwork bastard sword, dagger, masterwork mighty composite longbow (+2 Str bonus), 20 arrows, potion of cure moderate wounds, potion of endurance.

Ennic Kardathalost: Male human ghost Clr 4; CR 5; Medium-size outsider; HD 4d8+8; hp 29; Init –1; Spd 20 ft; AC 19 (–1 Dex, full plate armor, large metal shield), touch 9, flat-footed 19; Atk +5 melee (1d8+1, masterwork heavy mace); or +2 ranged (1d8/19–20, light crossbow); AL LG; SV Fort +6, Ref +2, Will +7; Str 13, Dex 8, Con 14, Int 10, Wis 16, Cha 12.

Skills and Feats: Spellcraft +7, Concentration +9, Heal +9; Brew Potion, Lightning Reflexes, Scribe Scroll.

Possessions: Full plate armor, large metal shield, masterwork heavy mace, light crossbow, 10 bolts, potion of blur, potion of invisibility, potion of fly, 5 scrolls of cure light wounds, silver holy symbol.

Cleric Spells Prepared (5/6/4; base DC 13 + spell level): 0—cure minor wounds, detect magic (2), light (2); 1st— bless (2), protection from evil*, summon monster I (2); 2nd—aid* (2), enthrall, spiritual weapon.

*Domain spell. Deity: Aluvan. Domains: Good (cast good spells at +1 caster level), Protection (give someone a +4 resistance bonus on one save 1/day).

Seahan Vestinet: Male human Rgr 5; CR 5; Medium-size humanoid; HD 5d10+10; hp 40; Init +3; Spd 30 ft.; AC 22 (+3 Dex, masterwork chainmail, +1 large wooden shield), touch 12, flat-footed 20; Atk +10 melee (1d8+4/×3, +1 battleaxe); or +9 ranged (1d8+3/×3, masterwork mighty composite longbow [+3 Str bonus]); SQ favored enemies (goblinoids +2, undead +1); AL CG; SV Fort +7, Ref +4, Will +4; Str 17, Dex 16, Con 14, Int 13, Wis 12, Cha 11.

Skills and Feats: Animal Empathy +3, Handle Animal +5, Hide +7, Intuit Direction +3, Knowledge (nature) +5, Listen +5, Move Silently +7, Ride +8, Search +4, Swim +8, Wilderness Lore +6; Point Blank Shot, Track, Weapon Focus (battleaxe), Weapon Focus (composite longbow).

Possessions: masterwork chainmail, +1 large wooden shield, +1 battleaxe, masterwork mighty composite longbow (+3 Str bonus), 20 arrows.

Ranger Spells Prepared (1; base DC 12): 1st—delay poison.

Development: This may very well be where Destridien chooses to confront the PCs.

10. Destridien’s Chamber (EL 7 if Destridien is here, 4 otherwise)

The door here is locked (Open Lock DC 25). Only Destridien has the key. The door is also trapped. Saying “Xaphan is my home” before opening the door allows safe entry.

Glyph of Warding: CR 2; 5-ft. cold spray (2d8); Reflex DC 15 half; Search DC 28; Disable Device DC 28.

This room contains a large canopy bed covered with black sheets. A book lies on the bed. A large chest is in one corner, a bloated statue of a goat-headed fiend sitting atop it. A table covered in wine bottles, goblets, and a few dishes and some silverware is in another corner. Finally, a wardrobe stands near the bed with a lit lantern hanging from a hook on one side of it and a draped black cloak hanging on the other side. Two bronze, theater-style masks hang from a hook on the east wall.

This is Destridien’s chamber. It is unlikely that the PCs actually encounter him here. It is far more likely that, upon being made aware of the intruders, he has moved to someplace more defensible. If nowhere else, he would make his stand in the theater itself (area 9).

The book on the bed is an unholy book of devotions and prayers to Orcus.

Creatures: Destridien is a cleric of Orcus and a foul necromancer.

Destridien: Male human Clr 6; CR 6; Medium-size humanoid; HD 6d8+12; hp 42; Init +0; Spd 20 ft; AC 21 (+1 full plate armor, large metal shield), touch 10, flat-footed 21; Atk +6 melee (1d8+1, masterwork morningstar); or +3 ranged (1d8/19–20, light crossbow); AL LE; SV Fort +7, Ref +3, Will +9; Str 13, Dex 11, Con 14, Int 11, Wis 18, Cha 12.

Skills and Feats: Spellcraft +8, Concentration +10, Heal +11; Brew Potion, Lightning Reflexes, Scribe Scroll, Combat Casting.

Possessions: +1 full plate armor, large metal shield, masterwork morning star, light crossbow, 10 bolts, horn of fog, pearl of power (2nd-level spell), potion of blur, potion of levitate, potion of bull’s strength, scroll of cure moderate wounds and cure serious wounds, silver unholy symbol, 98 gp, key to his room, key to the chest in his room.

Cleric Spells Prepared (5/5/4; base DC 14 + spell level): 0—cure minor wounds (3), resistance (2); 1st—bless, cure light wounds, doom, protection from good*, summon monster I; 2nd—death knell*, endurance, hold person (2), silence; 3rd—animate dead*, cure serious wounds, dispel magic, magic circle against good.

*Domain spell. Deity: Orcus. Domains: Evil (cast evil spells at +1 caster level), Death (death touch 6d6 damage 1/day).

Tactics: In a fight, Destridien uses his horn of fog to unleash a thick mist and then attacks with silence near a spellcaster and hold person on a fighter. Unless caught completely unaware, he already has protection from good, endurance, and bull’s strength (from his potion) cast upon himself. He may, in times of great need, retreat to the shrine to Orcus (area 11).

Treasure: The masks on the wall are living masks that Destridien uses if he needs to get some of the undead up into the city.

The statue on top of the chest depicts Orcus. It is worth 100 gp to someone willing to buy such an awful thing. The wine on the table is worth 25 gp a bottle, and there are 10 bottles. The dishes and cutlery are worthless.

The chest is locked (Open Lock DC 25) and trapped with another glyph of warding, identical to the one on the door (see above). Destridien keeps all the prisoners’ equipment within the chest until he can get it all identified to use for himself.

11. Shrine to Orcus

The door to this room bears a symbol of a skull mounted atop a black metal rod.

This chamber is cold and smells of incense. The stone floor is smooth, white, and bare. A black altar sits upon a dais in the center of the room with an unlit brazier on either side of it. Each corner has skulls piled up into it, like a carefully made pyramid. The walls are covered with black drapes.

This shrine is unholy, as the result of an unhallow spell. The site has a permanent protection from good effect, and the unholy aura confers a –4 profane penalty on attempts to turn undead (or a +4 profane bonus on attempts to rebuke undead). The unhallow spell also continually grants all evil beings the benefits of aid while they are in this room.

Treasure: Hidden in a secret compartment in the altar (Search DC 20 to find), Destridien has hidden a stick of incense of meditation.

CONCLUDING THE ADVENTURE

The return of the missing adventurers results in a great many good things. If the PCs know where Ferrel, Chenni, and Ennic’s bodies are, the three adventurers attempt to get themselves raised — or perhaps they stay in ghost form for a while. The PCs get the reward from Piotran and his — and a number of other Blueleaf patrons’ — gratitude. Most of all, they earn the abiding respect and thanks of all four adventurers. The DM should consider using them as long-term allies and contacts in the city.


WHAT HAPPENED TO AMBROSH?

Ambrosh made a deal with Destridien, a necromancer. Together, they would finance and smuggle a shipment of wraithweed into the city. Once he had all the information, however, Destridien had Ambrosh destroyed by Garothos and some skeletal servants. Garothos looted the house for anything particularly valuable and then left. This all happened within the last 24 hours.


WHAT WERE THEY DOING HERE?

The missing adventurers found out about Ambrosh’s new coming from town were ambushed on their way and killed. shipment of narcotics coming in. They knew that he and his Their ghosts were captured and taken in phasestones. Seahan ally, Destridien, would be there to meet it at the Lost Spring. was kidnapped (still alive) later. Thyrence knew about the However, it was all a lie — the setup for a trap. The three adventurers’ plans but did not participate.


PLACEMENT OF THE NPCS

Remember that, as intelligent individuals, the living members of the Theater of Bone act and react intelligently. They do not wait in their rooms if they know that something is going on. They may attempt to confront the PCs in the Lion Theater if it seems beneficial to them. They can even take undead with them, having them wear living masks.


KINSHIP OF VERMIN

An encounter site for 5th-level characters.

SYNOPSIS

This is a small lair used by an ettercap cleric of Khostren and his monstrous spider allies. They have become a very effective team of hunters in the area, combining magic, poison, and webs to capture prey.

THE LAIR

This location is a series of caves carved out of the packed earth that makes up one of the outer walls of the Undercity.

1A. Pit

Read the following aloud.

This pit is almost 10 feet across and about 20 feet deep. A 10-foot-wide bridge of thick webbing spans the center of the pit from this side to the far side.

Tursik the ettercap has covered the pit with a sheet of sticky webbing so it appears to work like some sort of bridge. However, he and the spiders climb the walls and avoid the pit and webbing entirely, leaving it as a trap for intruders.

Trap: Any creature that moves onto the web automatically becomes entangled in it. An entangled creature can escape with an Escape Artist check (DC 20) or burst the web with a Strength check (DC 26). The web has 6 hit points and takes double damage from fire. An entangled creature gets a +5 bonus on an attempt to escape or burst the webbing if she can grab onto something (such as the unwebbed wall or a pole held by a strong ally) while trying to pull free.

The web can support 100 pounds of weight. Any more weight than that causes key strands to break and plunges the web and all it carries to the bottom of the pit, where those within the web remain entangled. Falling creatures take 2d6 points of damage and may not make Jump or Tumble checks to reduce this damage.

Burning this web or any other significant web in the lair creates enough noise that the spiders in other parts of the lair can make a Listen check (DC 15 + 1 per 10 feet of distance) to hear it.

Web Bridge Trap: CR 2; entangle (automatic); Escape Artist check (DC 20) or Strength check (DC 26) breaks free; hp 6.

1B. Main Room

Read the following aloud.

Three large sheets of webbing hang from the ceiling here, with several large patches of webbing on the walls, as well. The webs make it difficult to see more than about 20 feet.

The hanging webs are thin and not sticky and give any creature more than 20 feet away one-quarter concealment (10% miss chance). They interfere with lights enough to treat any area 20 feet or more distant from a light source as being in shadow (which gives Tursik a bonus on Hide and Spot checks when he is in those areas).

Each hanging web has 1 hit point. Fire burns a web away in 1 round, dealing 1 point of fire damage to anyone standing within it. It takes 3 rounds of burning to remove all the webs from this room. The webs can be torn down, taking a total of 6 rounds of work. Fire or noise in this room attracts the attention of all the inhabitants of the lair, who come out to attack the intruders. Because the Large spiders are too wide to fit through the 5-foot-wide hallways to areas 2 and 4, they have to crawl sideways on the walls (they take up a 5 foot-wide by 10-foot-long space on the floor in these circumstances). Tursik holds back the Huge spider in area 5 long enough to cast shield of faith on it.

2. Husks

Read the following aloud.

Similar to the large room adjoining it, webs adorn the walls and hang from the ceiling here. Under thicker sections of web are at least a dozen humanoid bodies, either piled in the corner or attached to the wall.

Each of the bodies has been dead anywhere from a few days to a few weeks. The bodies have been stripped of all valuables and moved here by Tursik so the rest of the lair isn’t cluttered. The bodies are variously human, elf, half-elf, dwarf, gnome, orc, and lizardfolk.

3. Eggs

The pit that blocks access to this room is a simple 10-foot-deep pit, lacking a web bridge like the one in area 1A. The spiders and the ettercap can easily crawl along the walls and avoid the pit.

This room is nearly bare, except for two ovoid cocoons made of silken threads fixed in two corners of the room by more spider web. One ovoid has a large hole in it and is filled with hollow spherical husks, each with a small hole in it.

This is an egg chamber. One batch of eggs has hatched already, and the young spiders have scattered themselves about the Undercity. The other batch is due to hatch in about a week, releasing ten Tiny monstrous spiders that will do the same, although they’ll swarm any enemy in their egg chamber when they hatch. The immature spiders can be slain automatically and can’t fight, even if forced out of their eggs early.

4. Spider Lair (EL 3)

Read the following aloud.

This room is bare except for the dead body of a male elf, which appears to be desiccated. Small patches of web cover parts of the walls. Another chamber is visible beyond a slight narrowing of the room.

This room and the one beyond it are the lair of some of Tursik’s monster pets, and they are encountered here if they haven’t already moved to area 1B.

Creatures: The two spiders attack anything that enters their private lair (except Tursik). They aren’t hiding if discovered here. Noise in this area attracts the other residents of the lair.

Large Monstrous Hunting Spiders (2): hp 24, 21; see Monster Manual.

5. Spider Lair (EL 4)

The pit blocking the hallway to this room is 10 feet deep and has some web fragments along its edges, but no actual web bridge.

This large chamber is the lair of another spider, apparently a very large one. Webs cover the western portion of this room, and wedged in the middle of that mass is the fragmented skeleton of an immature minotaur.

This room is the lair of Tursik’s favorite and biggest pet.

Creature: If it hasn’t already moved to area 1B, the spider attacks any intruders who come here. Noise here attracts Tursik’s attention and that of the spiders in area 4. Tursik normally casts invisibility on himself and then tries to cast shield of faith on the Huge spider. If things go badly for Tursik here, he retreats to area 6.

Huge Monstrous Hunting Spider: hp 56; see Monster Manual. Tursik’s shield of faith spell increases its AC to 18 (touch 13, flat-footed 15).

6. Tursik’s Lair (EL 7)

The pit leading into this room is 20 feet deep and completely covered with sticky webbing (although the pit itself is still visible), as are the walls. Creatures (other than Tursik or the spiders) walking on the web or climbing the walls become entangled as described in area 1A. These webs can support up to 150 pounds, which means that Tursik can walk across them safely, but greater weights cause them to break free, dropping into the pit as described in area 1A.

At the bottom of this pit is the miscellaneous gear from the other victims of the spiders. Tursik takes what he considers valuable and dumps the rest (including weapons, heavy armor, rope, and so on).

This room has several sheets of web stretching from floor to ceiling, obscuring what’s behind them.

Like those in area 1B, these webs provide concealment to creatures behind them and cause the effect of shadows if between a creature and a light source (which gives Tursik his bonus on Hide and Spot checks).

Web Bridge Trap: CR 2; entangle (automatic); Escape Artist check (DC 20) or Strength check (DC 26) breaks free; hp 6.

Creatures: Tursik has a small 10-foot-high shelf made of webbing in the southeastern part of this room. If caught unaware in his lair, Tursik casts invisibility on himself to buy some time and retreats to a more remote portion of his room to cast divine favor, shield of faith, and healing spells on himself.

If not caught unaware, Tursik normally casts invisibility on himself before a fight, then divine favor, then black lungs, then bites an enemy to deal damage, poison damage, and the penalties from the spell all at the same time.

If the fight turns against him, he casts obscuring mist, retreats through the fog (he knows the location of the webs and can move around them easily), and heads for the secret exit at area 7. Once out of sight of his enemies, he casts change self to look like a human rogue and tries to escape the area entirely, returning later to pick up the pieces.

Tursik: Male ettercap Clr 3; CR 7; Medium-size aberration; HD 5d8+5 plus 3d8+3; hp 44; Init +4; Spd 30 ft., climb 30 ft.; AC 20 (+4 Dex, +1 natural, +1 studded leather, +1 ring of protection), touch 15, flat-footed 16; Atk +5 melee (1d8 plus poison, bite) and +3 melee (1d3, 2 claws); or +5 melee (by spell, touch); SA poison (Fort DC 13, 1d6 Dex/2d6 Dex), rebuke undead 2/day, web; SQ darkvision 60 ft., low-light vision; AL NE; SV Fort +5, Ref +6, Will +9; Str 10, Dex 18, Con 13, Int 6, Wis 15, Cha 8.

Skills and Feats: Climb +7, Concentration +4, Craft (weaving) +2, Hide +3*, Listen +10, Spot +10*; Combat Casting, Multiattack.

Skills: *Ettercaps in shadow receive a +4 racial bonus on Hide and Spot checks.

Cleric Spells Prepared (4/4/3; base DC 12 + spell level): 0— create water, detect magic, mending, purify food and drink; 1st—change self*, divine favor, obscuring mist, shield of faith; 2nd—black lungs, cure moderate wounds, invisibility*.

*Domain spell. Deity: Khostren. Domains: Destruction (smite 1/day, +4 attack bonus, +3 damage), Trickery (Bluff, Disguise, and Hide are class skills).

Possessions: +1 studded leather, +1 ring of protection, wand of cure light wounds (15 charges), holy symbol, 150 gp, 100 sp, 1 copper statue of Khostren (40 gp), two 50-gp gems.

Treasure: At the bottom of the pit is the discarded equipment from previous victims: 3 suits of chainmail (Medium-size), a breastplate (Small), 2 suits of studded leather (Small), a +1 small steel shield, a light flail, 3 longswords, a masterwork short sword, a steel holy symbol of Uhanam, a rotten spellbook (unsalvageable), 31 crossbow bolts, two 50-foot lengths of frayed and bug-eaten rope, and many broken items (including crossbows, lanterns, mirrors, and bottles).

7. Secret Exit

Read the following aloud.

This hallway narrows to a little over 3 feet wide before coming to an abrupt end.

A Search check (DC 5) reveals that the end of this tunnel is just thin webbing covered in dirt. It can be torn apart as a free action, and a moving creature can pass through it without a reduction in speed or any other penalties. The dirt and webbing conceals the tunnel from the outside as well. If he flees this way, the ettercap breaks through the web and climbs down to ground level and tries to escape into the Undercity.


The Devil's Cellar

THE DEVIL’S CELLAR

A Ghostwalk adventure for 6th-level characters.

SYNOPSIS

In a deep shaft called the Devil’s Cellar by those who explore the Undercity beneath Manifest, the yuan-ti have built a magical gate to the demiplane called Coil. The PCs learn that yuan-ti have been seen in the area and investigate. They learn that not only are the yuan-ti now much closer to invasion, but they plan an assassination in Manifest as well. Using information gained in the Devil’s Cellar, the PCs stop the plot in the city and most likely put an end to the gate.

BACKGROUND

The yuan-ti hate Manifest and want nothing more than to crush it anyway they can. That much is certain. About a year ago, a pureblood yuan-ti named Essinthras began to put a plan into motion that would allow him to kill Jaesicha Millicen, an influential member of Manifest’s council of warders.

When looking for a base of operations, he came upon Dreig Ithin, a half-orc assassin. Originally intending to simply pay the assassin for his assistance, Essinthras learned about an old shaft under the city from the half-orc. This place, the Devil’s Cellar, proved to be perfect for Essinthras’s needs, and the yuan-ti got ready to put his plan into motion. In exploring the deep reaches of the shaft, he discovered a magical pool that would allow for the relatively easy creation of a magical gate to another plane — such as the yuan-ti demiplane of Coil. He realized that some assistance from other yuan-ti would be very beneficial to his plan, and he created the gate. But now things have moved beyond simple assassination. Without even realizing he was doing it, Essinthras has given the yuan-ti a secret way into the city. When the moment is right, they can stream through the gate and invade the city from below.

ADVENTURE HOOKS

All of these adventure hooks have nothing to do with

the assassination plot. That’s because the plot is intended to be a twist in the adventure, which may seem at first to be nothing more than a simple underground exploration.

1. There is a 100-gp bounty on yuan-ti paid by the Yisa-khardomas or 1,000 gp if one can be captured and brought back alive for questioning. The PCs, seeking bounties, have heard that yuan-ti have been spotted in the area under Phantom Hill and eventually find the Devil’s Cellar.

2. Derroal Yan, a young man, accidentally killed his father (he believed that a man had broken into his house and was attacking his mother, and didn’t realize his father had returned from a trip early). The PCs are contacted by Thedrin Yan, the ghost of Derroal’s father, who is hoping someone can find the young man, who now travels down into the Devil’s Cellar, seeking atonement or punishment. His father does not hold a grudge and wants his son to be safe.

3. Enourth Custon, a cleric of Aluvan, contacts the PCs. She has been plagued with nightmares that she believes are sendings from her god. She has seen the city overrun with yuan-ti, coming up from a deep pit below Phantom Hill. She asks the characters to investigate.

GETTING TO THE SHAFT

Basically, the trip to the Devil’s Cellar can be as simple or as difficult as you want it to be. The area of the buried city in which it lies is not completely abandoned or unknown by those who have experience with the areas beneath the city. A Gather Information check (DC 20) is all that is needed to get directions right to it. See Chapter 2: The City of Manifest for more information on adventuring in the Undercity.

THE DEVIL’S CELLAR

The following is a key that matches with the map of the Devil’s Cellar. There is no map for the top of the shaft.

Top of the Shaft

Amid a rubble-choked section of the buried city, well off the Ghostwalk path, the top of the Devil’s Cellar can be found in a long cave that was once a city street. The Devil’s Cellar is 200 feet deep. It was originally created as an exploratory shaft by adventurous explorers decades earlier. Its sides are relatively smooth but unfinished. The yuan-ti have carved a narrow little path (Spot DC 20 to notice) so that in viper form, they can slither in a spiral up or down the shaft.

All around are the remnants of a long-dead, long-buried city — the Manifest of an earlier age. The buildings are destroyed and full of rubble, but the street is at least partially clear, forming a 30-foot-wide corridor that runs for at least 500 feet. Eventually, you come upon the top of a round shaft, 50 feet wide, which plummets down into darkness below. A platform made of wood is suspended by ropes to a pulley system anchored into the rocky ceiling 20 feet above. It’s tied off on a metal spike near the edge of the hole now, but once loosened, it could probably support the weight of five or six people and could raise and lower like a scaffold. Another pulley is hammered into the ceiling, with a rope dangling from it down into the pit.

The platform is indeed sturdy and holds up to 1,000 pounds before the strain breaks the rope, the pulley, or the platform. It is 8 feet square and has a wooden railing around the side for safety. The platform can easily be raised or lowered by someone either beside the shaft or on the platform itself. At any point, as a full-round action, the operator can tie off the rope to the platform so that it no longer moves down. Using the pulley, a character can lift or lower twice the amount he or she could normally drag. Four Medium-size characters easily fit on the platform; eight can crowd aboard, if necessary.

If the rope is released, the platform falls along with everything on it. Characters aboard the platform can attempt Reflex saves (DC 20) to grab the rope. If successful, a character must succeed on a Strength check (DC 15, + 1 per 100 pounds of load) to stop the platform. Failure, in addition to the normal damage from falling, causes a severe rope burn that deals 1 point of subdual damage.

Characters taking violent or reckless actions on the platform must succeed on a Balance check (DC 10) to stay on. Those who fall can attempt to grab hold of the edge by making Reflex saves (DC 20).

The platforms are located on the southern edge of the shaft, so only those areas along that edge (areas 1, 2, and 8) can be easily reached.

Of course, the PCs could just fly down, or levitate, or climb. The shaft is 200 feet deep.

Level One

The first level is just a single shelf about 50 feet below the top of the shaft. It’s tucked into the wall of the shaft and not visible from the top, even for someone with darkvision.

1. Shelf (EL 3)

Read the following aloud when the characters arrive.

After you begin to descend, you see a shelf set into the side of the shaft. It appears to hold some equipment and rope.

This ledge holds 100 feet of rope, 20 pitons, and two mallets. The yuan-ti keep this equipment here in case they need it to help maneuver up or down the shaft.

Creatures: Six stirges have recently made their roost in this little-used shelf, unbeknownst to the yuan-ti. They only attack to defend the ledge from intruders when someone comes to the ledge. If a stirge gets its fill of blood (4 Con points), it flies up and out of the shaft.

Stirges (6): hp 5 each; see Monster Manual.

Level Two

This level and the level below were once constructed by enterprising brigands who hoped to make this their long-term lair. They were attacked and wiped out by minotaurs, who finished some of their work. One of the minotaurs survives today but was subdued by the yuan-ti (see area 17).

2. Trapped Cave (EL 3)

There are two traps here. The first is a tripwire that activates a spear trap located at the mouth of the cave.

Spear Trap: CR 2; two +10 ranged (1d8/×3 each) plus poison (1 Con/1d2 Con; Fort DC 13 negates); Reflex save (DC 25) avoids tripwire; Search DC 20; Disable Device DC 20.

A cave has been hacked out of the side of the shaft here, 80 feet below the top. It’s dark and empty except for rocks and rubble. An old unlit lantern sits in the middle of the room.

The door to the south is locked (Open Lock DC 25). Dreig Ithin (area 3) has the key.

The second is a pit trap immediately in front of the door to the south. The pit is 40 feet deep, the bottom of which is actually area 9. Dreig uses his Disable Device skill to jam the trap when he needs to get over it (if he’s in a hurry to escape, he jumps over it or climbs down the pit (Climb DC 15).

Pit Trap: CR 2; 40 ft. deep (4d6); Reflex DC 15 avoids; Search DC 17; Disable Device DC 17.

Development: Essinthas the pureblood yuan-ti may be here hiding as a viper (see area 7).

3. Assassin’s Lair (EL 6)

The door to this room is locked (Open Lock DC 25). The key is hidden inside the room.

A well-used cot, a small iron box, and a table made by boards laid across two chairs furnish this room. The makeshift table and the floor underneath it are covered with small pots and jars. An unlit brazier sits in the southeast corner. Candles in sconces on the wall are also unlit. A knife target hangs on the north wall with a throwing knife stuck into it.

The table serves as a crude alchemist’s lab for concocting acids and poisons. Some clothes of all types (for disguises) are shoved under the cot.

Dreig has hidden his keys in a small niche in the northeast corner (Search DC 20 to find). This includes a key to the doors in area 2 and area 3, as well as to his iron box.

Creatures: Dreig Ithin has made this his home for almost five years, away from the authorities and other bothersome aspects of the surface. About ten months ago, the half-orc made a deal with the pureblood Essinthas. In exchange for showing the yuan-ti the location of the Devil’s Cellar, Dreig was paid handsomely. Of course, he knows that they plan on disposing of him eventually, but he intends to be long gone by then.

Dreig Ithin: Male half-orc Mnk 4/Rog 1/Asn 1; CR 6; Medium-size humanoid; HD 4d8 + 1d6 + 1d6; hp 27; Init +8 (+4 Dex, +4 Improved Initiative); Spd 30 ft.; AC 14, touch 14, flat-footed 10; Atk +5 melee (1d8+2, unarmed strike); or +6 melee (1d4+2/19–20, masterwork dagger); SA death attack, flurry of blows, poison use, sneak attack +2d6, stunning attack 4/day; SQ evasion, fast movement, slow fall 20 ft., still mind, traps; AL LE; SV Fort +4, Ref +12, Will +3; Str 15, Dex 18, Con 10, Int 10, Wis 9, Cha 10.

Skills and Feats: Balance +12, Disguise +8, Hide +12, Jump +10, Move Silently +12; Deflect Arrows, Dodge, Improved Initiative, Improved Unarmed Strike.

Assassin Spells Prepared (1): spider climb.

Spellbook: 1st—change self, spider climb.

Possessions: 2 masterwork daggers, potion of cure moderate wounds, potion of fly, 254 gp.

Tactics: Dreig has no desire to get into a fight. He likes to say (to himself, since he has no friends), “I don’t fight; I kill.” Thus, if he hears intruders dealing with his traps in area 2, he goes to area 5 and hides. He studies one intruder through the crack in the door between areas 3 and 5 so he can make a death attack, if need be. His best-case scenario would be for intruders to go to areas 6 and 7 first, so he can sneak up on them while they fight Essinthas (and flee back toward the shaft, if need be). The second-best scenario for him would be for intruders to come into his area, not notice him hiding, and leave, so he can attack them with surprise at some point to recover whatever they steal.

Treasure: The iron box holds Dreig’s valuables. It is locked (Open Lock DC 25). Inside, Dreig keeps 254 gp, a flask of alchemist’s fire, 2 masterwork daggers, and a potion of lesser restoration.

Further, an examination of his crude lab (Search DC 10) produces a flask of acid and a dose of greenblood oil (see Table 3–16: Poisons in the DUNGEON MASTER’s Guide).

4. Storeroom

Read the following aloud.

This is a very old storeroom of some sort. Old, broken barrels and crates fill the room, although a few sacks of what appears to be food, a water barrel, and a small keg all seem to be fairly new.

This was an old storeroom, and Dreig still uses it as such to store food, some tools, and 200 feet of extra rope.

5. Old Barracks

Dreig has carved a slit in the door (Spot DC 25 to notice) to spy through if he retreats to this room.

This long chamber is full of old cots, a few tables and benches, and some old wooden trunks. The place is thoroughly wrecked, with most of the furnishings broken and upended. Cobwebs and dust cover everything.

There is nothing of value here.

Development: Dreig (see area 3) might be here if he is avoiding intruders.

6. Ruined Workshop

Read the following aloud.

This large area is covered in dust and cobwebs. It was obviously once a smithy of some sort — it holds a pair of forges, lots of iron tools, anvils, stone topped workbenches, a large cauldron atop a fire, old wooden buckets, and long wooden racks.

Everything appears in disarray now, although none of it has been disturbed in a long time.

A Search check (DC 25) reveals the thin, slithering trails of Essinthas (in viper form) going through this room to area 7 and back again.

The brigands who built this place wanted to have their own weapon and armor smithy. If anyone makes any type of related Profession check (weaponsmith, armorsmith, blacksmith) check against DC 10, they can determine that the smithy was hardly ever used.

Amid the ruins can be found a number of unfinished or broken weapons and armor pieces, as well as a serviceable longsword and a suit of chainmail armor.

7. Essinthas (EL 5)

Read the following aloud.

This passage is blocked by old wooden crates, planks, old furniture, and rubble.

Essinthas has piled up stuff here to block the entrance to his lair. He slips through in viper form. It takes 12 character-rounds to get through the blockage (so six characters can do it in 2 rounds, four characters in 3 rounds, and so forth). No checks are necessary.

The room beyond the blockage is mostly empty, but the far end has a pile of cushions and pillows that probably serve something as a bed. The area also contains a long, low table, a few more cushions, a brazier, and a hookah. The room smells of old smoke and incense.

Creatures: Essinthas is the most human-looking of all the yuan-ti in this area, and therefore is the one who travels up into the city in disguise the most often.

Essinthas: Male yuan-ti pureblood; hp 28; see Monster Manual. He has no weapons but carries a potion of heroism and a potion of cure moderate wounds.

Tactics: Essinthas is very wary and easily agitated. If he has any reason to suspect trouble, he assumes the shape of a Tiny viper and hides amid the rocks in area 2 (+4 bonus on Hide checks for being Tiny and +8 for his chameleon power for a total Hide modifier of +19). If he sees intruders, he slithers down the spiral path in the shaft to Level Three.

If forced into combat, he attempts to polymorph anyone who looks like a wizard or a sorcerer into a snake, and then changes his form into a Large viper after using his potion of heroism. While in viper form, he uses his produce acid ability to inflict extra damage.

Treasure: The table has a china tea service (worth 130 gp) on it. A bag that contains 210 gp, 345 sp, a potion of cure light wounds, and a book is hidden under the cushions of the bed (Search DC 15).

The book is bound in thick leather (it’s actually human skin) and is locked (Open Lock DC 20). It is a ledger of sorts and is written in yuan-ti. Anyone who can read it, taking a few minutes to peruse its pages, learns the following facts.

1. The yuan-ti have planted a pureblood named Sachnos in the city, posing as a cobbler in Phantom Hill, to work as a spy. Sachnos pays various informants discreetly for information about the Court of Warders, and Jaesicha Millicen in particular. The payments to these informers (all ranging from 1 to 10 gp each) are recorded in the book. (See In the City, below.)

2. Essinthras, in human guise, commissioned Dras (see Locations within the Portal Ward in Chapter 2 of this book) to make six packets of dust of disappearance. (He plans on using these to make himself and Dreig invisible to kill Jaesicha Millicen in her home and escape unseen, but that information is not in the book.)

3. Essinthras, in looking for a base of operations, came upon Dreig, who told him about the Devil’s Cellar. Essinthras discovered a magical pool at the bottom of the cellar.

Level Three

Like the level above, this level was constructed by mostly human brigands and then taken over by a small tribe of minotaurs for a time.

8. Guardian Statues

Read the following aloud.

The other wooden platform in the shaft is stopped at this level. It is secured to a spike hammered into the rock.

Two huge stone statues of cobras, each 10 feet tall as they rear up from their coils, guard the entrance to this chamber, which is otherwise empty. The statues are painted dark green, with piercing yellow eyes. The south wall has a large red banner that has a black writhing serpent rampant hung from a brass rod. Heavy, shiny bronze doors, carved with serpentine patterns, lead to the east.

The statues, doors, and banner were all placed here by the yuan-ti within the last few months.

9. Hounds (EL 7)

Read the following aloud.

An acrid odor fills your nostrils.

This large chamber has six tall statues of serpents with arms. On the west side, a pair of bronze doors seal off the exit, their surfaces covered in serpentine images. To the east, a pair of passages lead into darkness. A pair of strange, quadruped creatures with bat-like wings crouch in the middle of the room. Human faces peer from within cobra-hooded heads, and long tails end in long, thin spines. Forked tongues dart out from their lips as if to warn you of the creatures’ hunger.

The statues are of yuan-ti abominations and are painted in dark green and black.

Creatures: The strange creatures that dwell here are, for all intents, manticores. However, they are covered with dark green to brown scales rather than hair and have cobra-like hoods rather than manes. They are the “pets” of Stri’isn, in area 18.

Manticores (2): hp 50, 65; see Monster Manual.

Development: Characters falling into the pit trap in area 2 end up this room.

If sounds of fighting go on in this room for more than 3 rounds, Stri’isn (see area 18) arrives on the following round to investigate.

10. Old Guardroom

Read the following aloud.

A weapon rack lines the west wall, its iron supports still holding about a half-dozen shortspears. A small table rests in the center of the room. One of its wooden legs is obviously broken; it leans at a funny angle, propped against an equally old bench. A human skull and a few bones litter the floor near the east wall.

This room was once used by the brigands before they were driven off by the minotaurs. The six spears are in good shape and fully usable.

11. The Snake Pit (EL 5)

Read the following aloud.

A hissing and rattling sound is quite evident in this rough-hewn chamber. A dark pit looms ahead; its bottom seems to writhe.

The pit is 20 feet deep.

Creatures: There are eighteen Tiny vipers, two Small vipers, and a Medium-size viper in the pit. They attack anything that comes into the pit (although only eight Tiny vipers can attack a single character at once — and they must enter the character’s square to do so). Since the Tiny vipers are practically insignificant (particularly positioned as they are), the EL for this encounter has been adjusted. It is suggested that you give only half the normal XP award for the Tiny vipers.

Tiny Vipers (18): hp 1 each; see Monster Manual.

Small Vipers (2): hp 4 each; see Monster Manual.

Medium-Size Viper: hp 9; see Monster Manual.

Traps: Pits covered with a gray blanket, dust and stones lie at both the north and south entrances to this cave. Anyone falling into a trap takes no damage, but slides down a chute and into a snake-filled pit.

Pit Traps: CR 1; no attack roll (no damage); Reflex DC 15 avoids; Search DC 17; Disable Device n/a.

Development: If Nssai in area 12 hears noises here, she investigates.

12. Nssai’s Cave (EL 5)

Read the following aloud.

The walls of this cave are dark stone, blackened further by what appears to have once been a terrible fire. The fire was so hot, apparently, that all the surfaces of this cave are now smooth — almost glass-like.

Near the back of the cave, a number of bones hang from the ceiling, each suspended individually at different heights by string or wire. They range from small animal bones to large animal, probably humanoid, bones. They are numerous enough to obscure the rest of the cave beyond them.

This cave once stored a large amount of alchemist’s fire, but it all exploded in an accident. Nssai strung up the strange bone art in the southernmost 20 feet of the cave. Attack rolls within the area containing the hanging bones are hampered by a –2 circumstance penalty. There is a niche in the west wall of that rear area where Nssai curls up to sleep.

Creatures: Nssai is a halfblood yuan-ti with a snake tail rather than legs.

Nssai: Female halfblood yuan-ti; 40 hp; see Monster Manual (snake tail alters movement and attacks). Equipped as described, plus wears a ring of protection +1, giving her AC 17.

Treasure: In the niche where she sleeps, Nssai keeps a small bag with a dagger, a broken gold bracelet (worth 30 gp), 44 gp, a potion of invisibility, and a potion of healing.

Cleverly hidden within one of the larger bones (Search DC 25), Nssai keeps a small stash of 5 gems, each worth 200 gp.

Development: If Nssai hears a noise in area 11, she investigates, probably after drinking her potion of invisibility, assuming that she ascertains that the level of the threat warrants it.

13. Side Cave

Read the following aloud.

This small cave appears to be an empty dead end.

Only a careful search of this cave (Search DC 20) reveals the dirt-covered skeleton of a human.

Treasure: The long-dead brigand wears masterwork banded mail and a finely etched ring worth 100 gp.

14. Ledge

This ledge is just a few feet lower than the ledge at area 8. However, getting to it from the platforms is impossible without climbing or flying (or making a really impressive 40-foot jump). Thus, none of the inhabitants really expects anyone to come through here. The yuan-ti, on the other hand, use this as an escape route by transforming into Tiny vipers and crawling up or down the secret narrow path (see Top of the Shaft, above).

15. Latrine

Read the following aloud.

This room smells terrible. Six holes scattered about the floor indicate that it is, or was, a latrine.

There is nothing of value here.

16. Trapped Hallway (EL 5)

There are two traps here, but one affects only ghosts.

Trap: At the spot marked A on the map stands a 6-foot-long iron pole on a tripod topped with a small sphere. This device, a ghost slayer, detects the presence of ghosts within 70 feet (about the length of the corridor). As soon as one is detected, the device launches a lightning bolt that almost fills the corridor, catching the ghost along with anyone else in the way. The device functions once per day; if removed from its current spot, it loses all magical abilities.

Lightning Bolt Trap: CR 4; 10-ft.-wide, 80-ft-long bolt (6d6); Reflex DC 15 half; Search DC 28; Disable Device DC 28.

Trap: The second trap is also magical. Anyone who crosses through the middle of the hall without touching a small stone plate on the wall (Search DC 20 to find) is struck blind as per the blindness spell. This trap was originally placed here by the brigands’ resident cleric, but the yuan-ti have mastered it now.

Blindness Trap: CR 3; Fort DC 15 negates; Search DC 28; Disable Device DC 28.

17. Prison

The door to this chamber is locked with an obviously new, heavy padlock (Open Lock DC 25). Stri’isn has the only key.

The foul odor of this room seems to be sweat mixed with blood. It is a large open space, with chains dangling from the walls at various heights. The floor and walls are spattered with blood, some old and some fairly fresh. Knives, spikes, and hooks cover a long, narrow table in the middle of the room. A few of them are bloodstained.

Within the chains, suspended off the floor, hangs a large, muscular humanoid with brown hair covering most of its body. Its head sports two large horns, and its face is bestial, with a protruding snout and large brown eyes. The creature appears to be terribly wounded from long bouts of physical torture. Chains hold all of its limbs, but it does not struggle.

On the southern side of the chamber, a human male rests on the ground, his arms held over his head by chains. His brown hair is matted over his pale, sallow face. He does not appear to be as physically abused as the other, but is nevertheless gaunt and obviously dehydrated.

This is the prison and torture chamber of the yuan-ti, much as it was used by the inhabitants before them. The implements on the table are not much good for combat, but they are quite effective as torture tools. The key for the manacles holding the prisoners is on the table.

Creatures: The two prisoners in this room have been tortured physically and emotionally. The minotaur, Gruch, has been mostly physically abused, and the grisly remains of his own flesh and blood lie on the floor beneath him. He currently has –2 hp but is stabilized. Gruch was one of the dozen or so minotaurs that once inhabited this place. They killed the brigands who built the shaft when they arrived. Over the last few years, the minotaurs’ numbers have dwindled, with some leaving and others dying. The last four kept to this level and the one below most of the time and did not trouble the assassin Dreig. When the despicably cruel yuan-ti arrived a little less than a year ago, they killed three of the minotaurs and subdued Gruch simply to torture and abuse him. Most likely, poor Gruch will not last much longer. If he is freed and brought to consciousness, he is still too weak to act.

He can, however, talk. In crude Common, he may provide some or all of the following information.

1. He can tell his rescuers about the brigands that once built the shaft, but were defeated by his people, who were then wiped out by the coming of the “snake-men.”

2. He believes that Dreig, the assassin, works with the snake-men.

3. “First snake-men come from top of shaft down and attack us. Later, snake-men came from bottom of shaft.”

4. If asked what’s at the bottom, he says: “Many snakes, more snake-men — one very big and terrible snake-man named Venomblack. And the magic pool.”

5. About the magic pool, he says only this: “We drink from pool, make us strong and healthy. Snakes drink from pool, get more snakes.”

The other prisoner is Derroal Yan, who is the subject of one of the adventure hooks (see above). He came here maddened with guilt, not knowing what he would find. The yuan-ti captured him easily and hope that he will replace Gruch, who is surely going to die soon. Derroal has been here two weeks and has been given very little to eat or drink. Stri’isn was able to torture the truth out of him as to why he was here and now torments him about his dead father mercilessly. Stri’isn also told him that “eventually we’ll give you to Sachnos up in the city, and you’ll be one of us.” Derroal doesn’t know what that means, but he believes it to be significant — and he’s right (see In the City, below).

Gruch: Male minotaur; hp –2; see Monster Manual.

Derroal Yan: Male human Com 1; Medium-size humanoid; HD 1d6+1; hp 8; Init +1; Spd 30 ft.; AC 11 (+1 Dex), touch 11, flat-footed 10; Atk +0 melee, +1 ranged; AL N; SV Fort +1, Ref +1, Will –1; Str 11, Dex 13, Con 12, Int 10, Wis 8, Cha 14.

Skills and Feats: Climb +2, Jump +2, Profession (miller) +4; Toughness, Skill Focus (Profession [miller]).

18. Stri’isn’s Chamber (EL 6)

The door to this chamber is locked (Open Lock DC 25). Stri’isn has the only key.

This square chamber reeks of incense and smoke. The air is filled with thin smoke, and it is quite warm. Opposite the door, three long, wooden planks lie on the floor, painted black but stained brown in places. The boards lie atop a red rug and before a red and black banner depicting a horrible devil’s face.

A bed is pushed against the east wall, next to a small chest of drawers. A table covered in small flasks and vials matches the bed on the opposite wall. Lit braziers in every corner fill the room with heat and scented smoke.

The smoke from the braziers is a very mild narcotic. Anyone entering the room must make a Fortitude saving throw (DC 15) or take a –2 circumstance penalty on attack rolls, saves, and skill checks. The black planks on the red rug serve as a crude altar, where Stri’isn offers small blood sacrifices to her evil god.

Creatures: Stri’isn is a female yuan-ti halfblood with scales and a flexible torso. She is a sadistic, cruel cleric of Orcus who delights in pain and suffering. She is second in command of all the yuan-ti in the Devil’s Cellar, answering only to Venomblack, whom she secretly despises.

Stri’isn: Female yuan-ti halfblood Clr 1; CR 6; Medium-size monstrous humanoid (8 ft. long); HD 7d8+14 plus 1d8+2; hp 55; Init +5 (+1 Dex, +4 Improved Initiative); Spd 20 ft.; AC 26 (+1 Dex, +1 natural, masterwork full plate armor, masterwork large steel shield), touch 11, flat-footed 25; Atk +11/+6 melee (1d8+3, masterwork heavy mace) or +10/+5 ranged (1d8+3, masterwork mighty composite longbow [+3 Str bonus] with masterwork arrows); SA psionics, spell-like abilities; SQ SR 16; AL CE; SV Fort +5, Ref +7, Will +11; Str 16, Dex 12, Con 14, Int 18, Wis 18, Cha 14.

Skills and Feats: Concentration +13, Hide +9*, Knowledge (religion) +10, Listen +16, Spellcraft +10, Spot +16; Alertness, Blind-Fight, Dodge, Expertise, Improved Initiative.

Skills: *Yuan-ti using chameleon power receive a +8 circumstance bonus on Hide checks.

Possessions: Masterwork full plate armor, masterwork large steel shield, masterwork heavy mace, masterwork mighty composite longbow (+3 Str bonus), 12 masterwork arrows, wand of hold person (20 charges), keys to areas 17 and 18, 16 gp, 20 sp, holy symbol.

Cleric Spells Prepared (3/3; base DC 14 + spell level): 0—detect magic, light, resistance; 1st—command, cure light wounds, random action*.

*Domain spell. Deity: Orcus. Domains: Evil (cast evil spells at +1 caster level), Chaos (cast chaotic spells at +1 caster level).

Trap: There is a secret lid on the chest of drawers in the back (Search DC 24). This lid is trapped, covered in contact poison. The poison is terinav root.

Contact Poison: CR 1; poison (1d6 Dex/2d6 Dex); Fort DC 16 negates; Search DC 15; Disable Device DC 5.

Treasure: The table is covered in 80 gp worth of perfumes and cosmetics. The chest of drawers contains clothing and miscellaneous personal belongings. Opening the secret lid mentioned above reveals a stash of jewelry, including a silver and onyx necklace worth 350 gp, a large silver bracelet worth 100 gp, onyx earrings worth 250 gp, and two silver and onyx rings worth 200 gp each.

19. The Bottom of the Shaft

Read the following aloud.

The shaft bottom, at least 200 feet below the top, is surprisingly warm and humid. Black and green patches of moss and slime coat almost every surface. Bones lie scattered about the entire bottom of the shaft, most of them covered in the same dark growth as the stone around them. Two tunnels, one to the northwest and a wider one to the south, exit away from the shaft. To the northwest, you can hear running water.

If a PC makes a Search check (DC 25) in this area, he notices that there is some sort of mound completely covered by the moss. Further investigation reveals that it is a strange, bulbous, egg-like sac, warm to the touch. It takes 25 points of damage to destroy the sac, if the PCs attempt to do so. Inside is a partially formed reptilian creature.

This beast is a magical creation of Venomblack (see area 27), whose intent is to create a beast that is a deadly, flying guardian of the shaft. If the sac is destroyed, the creature dies prematurely. If it is not, the creature is born at the end of the PCs’ foray into the Devil’s Cellar (see Just When You Thought It Was Safe, below).

20. Guardian Monsters (EL 6)

Read the following aloud.

This passage, hacked through the very stone, gives way to an obviously natural cave. Stalactites hang from the ceiling, dripping down to stalagmites below. The floor is uneven and wet — all the rock glistens with moisture, and dark green patches of moss and fungus are everywhere. You can hear a hissing noise that almost sounds like a spray of water or a tiny gas fissure.

It’s not a gas fissure, it’s a really big snake. If the PCs stop and make Listen checks (DC 18), they notice that the hiss sounds like that of a snake. If they do not attempt this check, or if they fail it, they are surprised by the attack of the creatures positioned here.

Creatures: The chokers are particularly muscular, healthy specimens and are trained servants of the yuan-ti. The snake and the deinonychus are both also well trained by their yuan-ti masters.

Chokers (2): hp 21, 24; see Monster Manual.

Snake, Large Viper: hp 14; see Monster Manual.

Deinonychus: hp 33; see Monster Manual.

Tactics: The viper is coiled around a large stalagmite where the map shows a V. The chokers hang on to stalactites right above it (they use these for at least one-half cover as best they can). On the surprise round, they reach down from their stalactite perches and make attacks against the same Small or Medium-size target. If they are both successful, they inflict their tentacle damage and then throw (using their haste ability) the victim back into the cave to the area marked D, where the deinonychus is waiting. The thrown character takes 1d6 points of damage and the dinosaur makes an attack against the character, who is flat-footed and prone. The snake hides, readying an attack against anyone else who comes near (if someone is already near in the surprise round, it attacks immediately).

21. Storage Cave

Read the following aloud.

The long, natural cave extends back even farther to the northwest here, although it is fairly narrow and very low — the ceiling is a mere 4 feet high. Deep within this cramped area appear to be some stone urns resting against the wall.

The yuan-ti, being crafty and paranoid, took some of the magical water from area 28, carefully stored it in five large urns (each holds 4 gallons), and placed those urns here. Now, if anything happens to the water in area 28, they have a backup supply. Away from the pool, the water has no power, although it does radiate a faint magical aura if detect magic is used. Poured back into the pool, the water becomes potent once again.

22. Hidden Cave (EL 2)

This cave is not found unless a Search check (DC 15) is made of the area around the passage leading into it. The passage is obscured by a particularly dense patch of moss that hangs down from the ceiling almost like vines.

Through the hanging moss that stains anything it touches with an oily black smear, you find a narrow passage 3 feet off the ground. The cave beyond is filled with the subterranean growth and what appears to be a large chest and a number of swords, all lying in a circle, pointed at the chest.

The yuan-ti never found this cave, a secret storehouse for the bandits.

Trap: The chest is not only locked (Open Lock DC 30), but trapped so that when it opens, a hail of tiny, poisoned spikes flies out, hitting anyone in the cave.

Poison Spike Trap: CR 2; +10 ranged (1d4) plus poison (1d4 Con/1d4 Con, Fort DC 15 negates); Search DC 22; Disable Device DC 20.

Treasure: Each of the six longswords on the ground is of masterwork quality.

Inside the chest is a small piece of parchment with this message scrawled in Common: “Drumolos, my son, the minotaurs have killed us all. I hide this blade, Throatseeker, for you to one day find and use as your own. Avenge me!” The only other object in the chest is a +1 keen longsword.

23. Serpent Nest (EL 5)

Read the following aloud.

This cave was dug out with tools, but the surfaces are covered in slime and moss. Writhing in the center of the chamber is a very large snake.

Occasionally, the creatures in area 20 rest here.

Creatures: A giant constrictor snake lairs in this cave and attacks any intruders.

Snake, Giant Constrictor: hp 60; see Monster Manual.

24. Ghost Prison

Read the following aloud.

A dim yellow light plays upon the irregular walls of this hewn cave. The light comes from three glass cylinders with brass caps on both top and bottom, sitting on a rock in the middle of the room. The cylinders are each about 1 foot high, and a strange yellow mist swirls within them.

If a character makes a Spot check (DC 20), he notices that the yellow mist seems to occasionally take the form of a human face. A character who makes a Knowledge (arcana) check (DC 20) can identify these cylinders as yuan-ti devices. If the check result is 25 or higher, the character can identify them as yuan-ti ghost prisons.

If the PCs use divination magic, they can learn that each cylinder holds three ghosts, and if their names are learned and they are freed, these ghosts (all commoners) are very grateful, bestowing a reward upon the PCs of 50 gp per ghost (although it may come in various forms — equipment, small gems, and the like) within 1d3 weeks after being freed.

25. Nesthasha and Friend (EL 6)

Read the following aloud.

This cave appears to be yet another serpent nest — two very large snakes are entwined here amid the thick mossy tendrils, hissing menacingly. The north wall of the cave bears a large carving of a serpent with humanlike arms, painted black. Smaller carved snakes writhe all around it. It is rather crude, yet somehow disturbing.

Creatures: Nesthasha is a yuan-ti halfblood with scales instead of skin, in the form of a Large viper when the PCs first encounter her. She is with her companion, a Huge viper.

Nesthasha: Female yuan-ti halfblood; hp 38; see Monster Manual. Her scales increase her AC to 20. She wears two gold rings with rubies (each worth 450 gp).

Snake, Huge Viper: hp 23; see Monster Manual.

Tactics: Nesthasha uses her entangle power to trap as many foes as she can with the thick moss and slimy growths and then takes on humanoid form to use her bow to fight from range. The viper simply moves in to attack.

26 Slime (EL 7)

This cave does not appear different from any of the others nearby. However, mixed in with the slimy moss that coats much of this entire level are three patches of green slime: one on the ceiling, one on the west wall, and one on the floor. If living creatures pass beneath the green slime above, it drops down on them. All characters in the cave must make a Reflex save (DC 15) to avoid direct contact. After the ceiling patch drops, the patch on the wall falls toward any characters within 10 feet of that wall (Reflex DC 15 to avoid). Finally, all characters within the room must make a Reflex save (DC 15) to avoid the patch on the floor.

Green Slime Trap: CR 4; no attack roll necessary (1d6 Con per round until scraped off or otherwise neutralized); Reflex DC 15 avoids; Search DC 16; Dis-able Device n/a. See Dungeon Ecology in Chapter 4 of the DUNGEON MASTER’s Guide.

Characters proceeding north from here come to the river described in area 27. However, because of the green slime, Venomblack does not expect intruders to come through this passage and wade through the river. Characters who do this achieve surprise against Venomblack.

27. Venomblack (EL 7)

Read the following aloud.

The sound of running water grows very loud — and it becomes obvious why. A massive natural cave, probably over 100 feet long, is cut in half by a fast-moving underground stream pouring out of a hole in the west and continuing off to the east. The tunnel from the south was cut through into this natural cavern, which is filled with rock formations such as stalactites and stalagmites and almost completely covered in water, black moss, or both.

The river is fast-moving and dangerous but only about 3 feet deep. Characters entering the surprisingly warm water must make Balance checks (DC 20) or slip into the water. Those who slip not only get soaked, they must make immediate Swim checks (DC 15) or be carried 30 feet to the east. Each of these characters may attempt a Swim check on his next turn. Success means that he is in control of his movement and can either swim or climb out of the water (characters still in the water on their next turn must make a new Swim check — failure means that they are carried 30 feet again). Characters carried off the map plummet down a 30-foot waterfall (3d6 damage) and into a cave with no air — it is entirely submerged. Thus, any character in this cave drowns unless he can somehow get up the waterfall and out again. The Climb check DC for this task is 25 due to the slippery conditions and the falling water.

Creatures: Venomblack is a yuan-ti abomination. He is the de facto leader of all the yuan-ti in the Devil’s Cellar, and that position is held through sheer might. He hates Stri’isn, jealous of her cleric powers, but he looks upon the rest of his kind here as young to be protected (or punished if need be). Venomblack has drunk from the pool (see area 28), giving him an additional +1 on attack and damage rolls, and an additional +1 Fortitude save bonus. It also has granted him 9 extra hit points (already figured into his hit point total).

Venomblack: Male yuan-ti abomination; 80 hp; see Monster Manual. He has human arms, one of which holds a +1 falchion and the other a +1 large wooden shield (total AC 23, plus Dodge and Expertise).

Tactics: Venomblack spends most of his time in the water. If he hears foes coming (Listen modifier +15), he hides in the water, using his chameleon power (total Hide modifier +17), waiting for someone to come close enough to attack with surprise. If that foe is struggling in the water, all the better. He makes two attacks with his falchion and bites (with poison) when he has the opportunity to make a full attack action. He doesn’t bother with his psionic abilities, but he does try to draw foes into the water. Since he is a natural swimmer, he automatically succeeds at most Swim checks.

28. The Pool

Read the following aloud.

Beyond the fast-moving underground stream, a single pool of water sparkles on its own. Cut off from the water source, this pool should probably be stagnant, but it appears as crystal clear and clean as a mountain spring. The pool is 5 feet across and about 2 feet deep.

The pool is a source of natural magic, perhaps linked to the presence of the Land of the Dead, perhaps not. In any event, any character drinking from the pool gains a +2 enhancement bonus to Strength and Constitution that lasts for 24 hours.

However, the yuan-ti have learned that if a character adds a drop of blood to the pool and then drinks, he instead gains the ability to immediately open a magical gate that leads to a location on another plane that is known to him (he must have visited that location). The yuan-ti use this to open a gate to Coil, their own twisted demiplane. The gate lasts for 10 minutes or until a creature passes through it.

No matter which function is chosen, a character cannot gain any benefit from drinking from the pool twice in one day. Further, water taken from the pool loses its potency immediately, although if water removed is placed back in the pool, it regains its powers.

The PCs may wish to destroy the pool. This can be done easily by fouling the water with dirt, refuse, or most anything else. However, the yuan-ti have a secret stash of fresh magical water hidden in area 21. If that is not destroyed, they can refresh and recreate the pool.

While pure and clean, the water refreshes itself every day, maintaining its normal level. If the pool is fouled or emptied, there is no renewal process.

Just When You Thought It Was Safe (EL 6)

As the PCs leave the Devil’s Cellar for the final time, one last encounter may occur. If it was not destroyed, the hidden egg sac at the bottom of the shaft (area 19) bursts, letting free the newborn creature inside.

Creature: The creature is basically a wyvern with no sting attack. Instead, its venom is in its bite.

Wyvern (Modified): hp 55; see Monster Manual. No sting attack; poison is in its bite instead.

Tactics: The creature bursts forth as the PCs are leaving, screaming “Venomblack!” with a shrill cry. It attacks anything it sees except its “father,” Venomblack. If the PCs are on the platform, it attempts to use its snatch ability to grab Small characters from the platform and drop them down the shaft.

If the PCs are flying or climbing, the creature attacks climbing characters first, hoping to knock them from their place to the bottom of the shaft. It attacks flying creatures next. If any creatures are still at the bottom of the shaft (such as if one flying character is ferrying others up), it leaves them for last.

IN THE CITY

At some point, quite possibly before they confront Venomblack or put an end to the threat of the pool, the PCs may wish to follow up on the information about Sachnos and his operation in the city. It’s not at all hard to track down his cobbler’s shop in Phantom Hill. However, the yuan-ti are not remaining static during this time. If the PCs kill Essinthas, there is a cumulative 10% chance per day that Sachnos learns their identities through his informants. If the PCs confront Essinthas but let him get away, the yuan-ti goes to Sachnos’s shop and alerts him in person. Either way, Sachnos sends four new tainted ones that he has created to track down the PCs and attack them when they do not expect it.

Of course, if they eliminate Sachnos before he can alert the enforcers, this is not a problem.

Tainted One Enforcers (EL 6)

The tainted ones use information given to them by Sachnos to learn where the PCs live (assuming it’s possible to do that) or what places they frequent and attack them at night. Although they do their best to sneak up on their targets, stealth is not their strong suit. Still, there is a chance that they catch the PCs unaware, or at least unprepared — out of their armor, without the right spells prepared, and so forth.

Enforcers (4): Male and female yuan-ti tainted one Ftr 1; CR 2; Medium-size humanoid; HD 1d10+2; hp 12 each; Init +0; Spd 20 ft.; AC 19 (breastplate, large wooden shield), touch 10, flat-footed 19; Atk +5 melee (1d10+3, masterwork bastard sword); or +1 ranged (1d6+3, shortspear); SA poison bite, psionics; SQ poison immunity, SR 12; AL CE; SV Fort +4, Ref +0, Will +1; Str 16, Dex 11, Con 14, Int 12, Wis 13, Cha 10.

Skills and Feats: Climb +2, Intimidate +4, Jump +2, Listen +4, Spot +4; Alertness, Exotic Weapon Proficiency (bastard sword), Weapon Focus (bastard sword).

Possessions: Breastplate, large wooden shield, masterwork bastard sword, shortspear, potion of cure light wounds.

Sachnos’s Shop (EL 5)

Located in a quiet neighborhood in Phantom Hill, Sachnos’s shop is a small one-story building. Inside, the place is filled with shoes and tools on tables and hanging on the walls. It smells of acrid chemicals, which (if asked) Sachnos explains are for treating the leather of the shoes and boots.

The main room is 20 feet by 20 feet. One door leads to a small 10-foot-by-20-foot room that serves as Sachnos’s quarters. This room has more shoes and tools, a bed, a small table with a lamp, two chairs, a desk, and a wardrobe. The wardrobe contains nothing but clothing and personal gear, but the desk has some interesting materials beyond the ill-kept business ledgers (Sachnos really doesn’t care if his business prospers or not).

In the back wall of Sachnos’s room, a secret door (Search DC 23) leads to a secret room (see below).

Creatures: Sachnos is a middle-aged man but fit and healthy looking. If confronted by questioning PCs, he does his best to lie convincingly (Bluff modifier +3). If threatened, he reacts by attempting to polymorph one of the PCs into a snake and calling for the broodguards in the secret room. He has a masterwork scimitar and shield hidden in the shop within reach at all times. If in real trouble, he drinks his potion of invisibility and then attempts to slip away to use his potion of cure light wounds.

Sachnos: Male pureblood yuan-ti; hp 27; see Monster Manual. Has a potion of invisibility and a potion of cure light wounds.

Treasure: The main room of Sachnos’s shop has an iron box hidden amid the clutter (Search DC 18) that contains 54 gp, 293 sp, and 466 cp.

Sachnos’s desk has a record book showing payments to informers very similar to that found in Essinthas’s chamber in the Devil’s Cellar. It also has a detailed description of the plan to use the enforcers (see above) and the assassin Dreig to kill Jaesicha Millicen, using dust of disappearance purchased from Dras (see Chapter 2: The City of Manifest). Finally, there are notes that describe the process of operating the pool in area 28 of the Devil’s Cellar, and the plans to bring in many more yuan-ti over the coming months, to create tainted ones here in the shop, and to invade the city from within.

The Secret Room (EL 6)

Read the following aloud.

This 10-foot-by-20-foot chamber has a long table and three pots simmering over an iron stove full of hot coals. The acrid smell is very strong here and stings the inside of your nose and throat. A human woman lies bound on the floor, a greenish yellow stain on her lips. Three horribly disfigured, scale-covered, snakelike humanoids stare at you with yellow eyes and flickering tongues.

This is the lab where Sachnos creates tainted ones and broodguards. The woman on the floor failed the process and has died.

The simmering pots contain a distillation of yuan-ti venom mixed with certain herbs and roots, used in the process of creating tainted ones and broodguards (see Yuan-Ti in Chapter 5: Monsters).

Creatures: Three broodguards stand in this room at the command of Sachnos. They cannot be let out of this room, for they clearly cannot pass for human. They attack anything other than a yuan-ti that enters this room not tied up or anyone that Sachnos tells them to.

Broodguards (3): Male yuan-ti broodguard War 4; CR 3; Medium-size humanoid; HD 4d8+8; hp 26 each; Init +2; Spd 30 ft.; AC 12 (+2 Dex), touch 12, flat-footed 10; Atk +7 melee (1d3+1, 2 claws) and +4 melee (1d4+1, bite); SA rage; SQ immune to hold, charm, and poison; AL CE; SV Fort +5, Ref +3, Will +3; Str 15, Dex 14, Con 14, Int 7, Wis 11, Cha 6.

Skills and Feats: Climb +8, Listen +5, Spot +2; Alertness, Iron Will, Multiattack, Weapon focus (claws).

AFTERMATH

With the yuan-ti plan (hopefully) averted, the PCs are recognized as great heroes. Jaesicha Millicen herself thanks them for stopping the plot against her — thus creating a powerful political ally for the PCs, which can always come in handy later. The characters can also collect bounties on the slain yuan-ti.

If some of the yuan-ti escaped, they immediately begin plotting their next move. This involves not only revenge and retaliation against the PCs, but a way to take control of the Devil’s Cellar and the pool at the bottom again. Their problem is, now that they have been exposed, people will be watching for them there. Their next plan must involve even greater subterfuge and guile.


Stri'isn's Location

STRI’ISN’S LOCATION

Stri’isn rarely spends any time in her chamber. When in doubt, assume that she is in area 16, tormenting the prisoners either physically or psychologically.


LAIR OF THE CRIPPLED ONE
An encounter site for 7th-level characters.

SYNOPSIS

This is a small lair occupied by Halaarn, a smart and tough manticore, and his human monk minion. Halaarn has the monk leave the remains of previous victims in the area outside the lair to lure the predatory oozes that frequent this part of the Undercity. The oozes serve as unwitting guards and a primitive alarm system for the lair’s inhabitants. The manticore is middle-aged for its type and had its wings badly injured in a fight for a mate. It must resort to different tactics, as it cannot fly for long and has limited room to maneuver underground anyway.

THE LAIR

This is a large cave hollowed out of the perimeter of the Undercity, elevated from the ground level to prevent easy access by most creatures.

1. Ooze Territory (EL 6)

Read the following aloud.

This area of barren earth spans the distance between a group of rubble-filled buildings and a cave entrance along the Undercity’s outer edge.

A Search check (DC 20) allows a character to recognize what is so unusual about this area: There are no bits of metal or organic matter anywhere nearby. Even the doors and other wooden bits from the ruined buildings are gone. This is because the gray oozes that frequent this area eat all metal or wood they touch, leaving nothing but bare earth and stone. They respond quickly to motion or strong scents in this area.

Creatures: Two gray oozes arrive here 1d4 rounds after the characters do and immediately attack.

Gray Oozes (2): hp 28, 24; see Monster Manual.

2. Cliff

Read the following aloud.

This section of packed earth and stone climbs 10 feet before leveling off and opening into some larger chamber. It appears that care has been taken to smooth out this vertical surface in order to make it difficult to climb.

Climbing this wall into the upper level requires a Climb check (DC 25). The wall is not an obstacle to the manticore. His human minion can climb it with relative ease, but it is impossible for any of the oozes that frequent this area to climb it.

3. Tolorn’s Home (EL 6)

Read the following aloud.

A short wall of mortared stones blocks off the view of part of this room, although the place reeks of dead flesh. A couple of corpses are propped against the northwest part of the room.

There are several rotting bodies out of view behind the short wall. Resting among them is a human monk named Tolorn, formerly a noble’s bodyguard from Bazareene. On an expedition into the Undercity, he was captured by a necromancer. The events he witnessed and experienced in the necromancer’s care snapped his mind, and now he serves the manticore as a bodyguard and servant. He distributes the leftover bits of Halaarn’s meals to attract the oozes and takes care of any errands the manticore tells him to do. Since he is used to the presence of dead bodies and is immune to normal diseases, he sleeps among the corpses kept in this area and sometimes even has conversations with them.

Tolorn: Male human Mnk 6; CR 6; Medium-size humanoid; HD 6d8+12; hp 39; Init +6 (+2 Dex, +4 Improved Initiative); Spd 50 ft.; AC 17 (+2 Dex, +3 Wis, +1 monk, bracers of armor +1), touch 16, flat-footed 15; Atk +7/+4 melee (1d8+1, unarmed strike); or +7 ranged (1d8/19–20, masterwork light crossbow); SA flurry of blows, stunning attack 6/day (DC 16); SQ evasion, fast movement, purity of body, slow fall 30 ft., still mind; AL LE; SV Fort +7, Ref +7, Will +7; Str 12, Dex 14, Con 14, Int 8, Wis 15, Cha 10.

Skills and Feats: Climb +9, Jump +9, Knowledge (arcana) +2, Listen +11, Move Silently +10; Deflect Arrows, Improved Initiative, Improved Trip, Kihu-Sherem Guardian, Weapon Finesse (unarmed strike), Weapon Focus (unarmed strike).

Possessions: bracers of armor +1, masterwork light crossbow, +1 ghost slaying bolt (Fort DC 20), 10 bolts, potion of cat’s grace, potion of cure moderate wounds, 82 gp.

Tactics: Tolorn is the sentry for the lair he shares with Halaarn, so he is waiting behind the low wall and listening for intruders. A small pipe built into the wall allows him to look through it and into the area by the cliff. He is used to sitting in the dark, only using a light if he has to move a body, so lights approaching the lair immediately attract his attention. If the intruders appear powerful, he drinks his potion of cat’s grace. If ghosts are present, he loads his ghost slaying bolt into his crossbow and fires it at the weakest-looking ghost. Tolorn fights in melee with unarmed strikes and always tries to stun his opponents. While fighting, he calls to alert and gain help from Halaarn, whom he calls “Master.”

4. Halaarn’s Lair (EL 8)

This is the chamber where Halaarn lives.

Creatures: Halaarn is an old, partially crippled manticore.

Halaarn: Male manticore Ftr 3; CR 8; Huge magical beast; HD 6d10+30 plus 3d10+15; hp 94; Init +2; Spd 30 ft., fly 50 ft. (clumsy); AC 16 (–2 size, +2 Dex, +6 natural), touch 10, flat-footed 14; Atk +12 melee (2d4+5, 2 claws) and +10 melee (1d8+2, bite); or +9 ranged (1d8+2/19–20, 6 spikes); Face/Reach 10 ft. by 20 ft./10 ft.; SQ cold resistance 5 (from ring of warmth), dark-vision 60 ft., low-light vision, scent, weak flight; AL LE; SV Fort +14, Ref +9, Will +5; Str 20, Dex 15, Con 20, Int 10, Wis 12, Cha 10.

Skills and Feats: Climb +11, Hide –6, Listen +11,

Move Silently +4, Spot +11; Combat Reflexes, Multiattack, Power Attack, Weapon Focus (spikes).

Weak Flight: Halaarn’s wings are damaged, and he cannot fly for more than 2 rounds before having to land. After not flying for 2 rounds, he is able to fly again.

Possessions: ring of warmth, potion of death armor, cloak of resistance +1, potion of cure moderate wounds, vial of cretchwater oil, 150 gp.

Tactics: Halaarn is a crafty manticore, despite the injuries to his wings, and he plans his fights carefully. After testing an opponent’s strength with 1 round of attacks, he uses Power Attack as much as he feels necessary. He also takes advantage of his reach and the Combat Reflexes feat to allow him to make attacks of opportunity, even if he is caught flat-footed. If he has a round to watch the PCs before attacking and considers them a serious threat, he drinks his potion of death armor before entering combat. If seriously injured, he offers his treasure to his opponents with a promise that he won’t seek them out in exchange for leaving him alone. He is not without honor and keeps his word, although if his opponents return to his lair or he encounters them accidentally, he isn’t averse to attacking them if he thinks he can take them this time


LAIR OF THE EYELESS LADY

An encounter site for 9th-level characters.

SYNOPSIS

This is a section of the upper Undercity that has been cleaned up and renovated to be used as a base by a gang of thieves and bandits. They are led by a medusa sorcerer who has been robbed of her gaze attack. She uses her magic to enhance the bandits, and the aid of a cleric of Phaant provides them with magic crossbow bolts to make them more effective raiders. The bandits are not associated with the Golden and may come under attack from the thieves’ guild, eventually. There are many weak creatures in this place that won’t present much of a challenge to the heroes, but the leaders are a respectable threat.

THE BASE

The bandits have cleaned out eleven buildings in the northern part of the Undercity and walled off the nearby streets with piles of rubble. The place is now much like a fortress and is hard to notice because the bandits are careful not to use lights outside their homes unless absolutely necessary (they use lanterns and candles within the buildings, and the windows have been covered over to prevent light leakage).

A. Watchpoint (EL 3)

Read the following aloud.

While this area of earth and rubble looks like most other collapsed parts of the Undercity, there is a gap in it that could easy allow a human to pass through into an area beyond.

One grimlock (from either area 1 on the map) is on guard at each of the watch stations at all times, and one human bandit (from area 4) is always on duty, alternating between the east and west entrances. The human relies upon the grimlocks to detect opponents approaching in darkness (such as with darkvision) and uses his own eyes to find creatures approaching with light. The guards attempt to warn the other residents quietly if there is time before the intruders arrive; otherwise, they shout an alarm if creatures are nearby or they are attacked with surprise.

B. Crawler Lead (EL 6)

Read the following aloud.

This area of rubble and earth has a gap through which a human could pass without difficulty.

This is a secondary entrance to the bandit territory, rarely used because of the ferocity of its guardians.

Creatures: Beyond this gap are two carrion crawlers, each with a chain collar attached just behind its first pair of legs. The other ends of the chains are attached to large spikes pounded into the ground in the sheltered area northwest of the rubble wall. Each chain gives the crawlers enough slack to reach the fountain for water and just enough to reach the southern end of the gap in the rubble wall. Any creature that comes through the gap is attacked by both crawlers, and the noise from the fight is likely to draw attention from the rest of the base. The crawlers were half-tamed by Chownag the bandit leader, but they have the temperament of abused attack dogs and don’t react well to anyone but him.

Carrion Crawlers (2): hp 19 each; see Monster Manual.

1. Grimlock House (EL 4)

Read the following aloud.

This building has been emptied of refuse and rubble and now is a sleeping area with four filthy straw pallets.

The grimlocks sleep in these two buildings because their keen senses make it likely for them to notice intruders coming through the nearby entrances.

Creatures: Four grimlocks live in each building. They run to attack any creatures that enter the bandit base or to investigate calls for help or sounds of combat.

Grimlocks (8): 19 hp each; see Monster Manual.

Treasure: In the west building, the characters can find 41 gp, 905 sp, a 10-gp malachite, a suit of Medium-size banded mail, and a masterwork scimitar. The east building has 52 gp, 857 sp, a 500-gp aquamarine, a suit of Medium-size halfplate, and a potion of clairvoyance.

2. Unused Building

Read the following aloud.

This building is empty, but it looks like someone has taken time to clear out stray debris.

The bandits plan to use this place to help them guard the western entrance, but have not done so yet.

3. Main Storage

Read the following aloud.

This small building is stacked with crates, barrels, and boxes, some of which are opened or have seen recent use.

This area contains stores of food, water, and beer for the residents, as well as surplus valuables they haven’t sold yet.

Treasure: 1 lb. ginger (2 gp), 4 lb. silk (80 gp), 3 lb. cloves (45 gp), 3 flasks holy water (75 gp), 5-lb. spool of gold wire (250 gp), beautiful silver mirror (1,000 gp).

4. Bandit House (EL 6)

Read the following aloud.

This building has been converted to a barracks, with five simple beds, each with a short wooden box under it.

The regular bandits sleep here. The boxes contain clothes, simple disguises (hats, padded coats, thick-heeled shoes, and so on), and personal effects for the bandits.

Creatures: Five bandits share this building. They answer any call to alarm from their fellows, their leaders, or the grimlocks, and always investigate the sounds of fighting. Rather than fighting in darkness, a bandit uses a tindertwig to light a torch. Zul and Amon are used to doing the grunt work and the legbreaking, so they enter melee combat with enemies, while Halan, Jost, and Vorin are better at the sneaky stuff, so they remain back and fire into melee with their crossbows.

Zul and Amon: Male human Rog 2; CR 2; Medium-size humanoid; HD 2d6+5; hp 12 each; Init +2; Spd 30 ft.; AC 16 (+2 Dex, +1 studded leather armor, small steel shield), touch 12, flat-footed 14; Atk +4 melee (1d6+2/19–20, masterwork short sword), or +3 melee (1d4+2/19–20, dagger), or +5 ranged (1d8+1/19–20, masterwork light crossbow with +1 bolts); SA sneak attack +1d6; SQ evasion, search for traps; AL LE; SV Fort +3, Ref +5, Will +1; Str 15, Dex 14, Con 12, Int 10, Wis 13, Cha 8.

Skills and Feats: Balance +4, Disguise +1, Gather Information +2, Hide +7, Intimidate +4, Jump +4, Listen +6, Move Silently +7, Search +3, Sense Motive +3, Spot +6, Tumble +7, Use Rope +7; Great Fortitude, Toughness.

Possessions: +1 studded leather armor, small steel shield, masterwork short sword, dagger, masterwork light crossbow, 10 +1 bolts, +1 human-bane bolt, potion of cure light wounds, potion of hiding, 2 tindertwigs, 5 torches, 25 gp.

Halan, Jost, and Vorin: Male human Rog 2; CR 2; Medium-size humanoid; HD 2d6–2; hp 9 each; Init +2; Spd 30 ft.; AC 15 (+2 Dex, +1 studded leather armor), touch 12, flat-footed 13; Atk +1 melee (1d6/19–20, short sword), or +5 ranged (1d8+1/19–20, masterwork light crossbow with +1 bolts); SA sneak attack +1d6; SQ evasion, search for traps; AL LE; SV Fort –1, Ref +5, Will +2; Str 10, Dex 15, Con 8, Int 12, Wis 14, Cha 13.

Skills and Feats: Appraise +6, Balance +4, Bluff +6, Climb +5, Diplomacy +3, Intimidate +3, Jump +2, Listen +7, Move Silently +7, Open Lock +7, Pick Pocket +9, Search +6, Spot +7, Tumble +7; Point Blank Shot, Precise Shot.

Possessions: +1 studded leather, short sword, masterwork light crossbow, 10 +1 bolts, 2 +2 bolts, +1 human-bane bolt, potion of cure light wounds, potion of hiding, potion of sneaking, 2 tindertwigs, 5 torches, 12 gp.

5. Cleric House (EL 7)

The door into this building has the symbol of Phaant carved into it.

This place reeks of incense. A small desk and chair sits near the north end. Several sticks of incense burn in holders on the desk, and a case of crossbow bolts rests in the center of a partially completed magical inscription, drawn on the desk in sand and ash. A simple bedroom lies behind a short wall to the south that partially blocks the view.

This is where Leston (the cleric ally of the bandits) lives. The desk is the workstation where he imbues crossbow bolts with magic. Under the desk is a box with a few spare pieces of clothing.

Creatures: Leston is an evil adventurer who was captured by a cult of Orcus-worshipers. Turned into an undead creature against his will, he shook off the cultists’ brainwashing and escaped. He is filled with self-loathing but not yet ready to end his own unlife. He signed on with the bandits in hopes of coming across clues to the current whereabouts of his previous captors. He burns incense constantly in this room so the smell of it covers his own strange aroma of preservative spices, since the bandits do not realize he is undead. He prefers clothing that covers most of his exposed skin and wears a cowled cloak whenever he leaves his house. Leston doesn’t use light (he tells the bandits that he has an item that grants him darkvision) and prefers to avoid melee combat, using the normal darkness, his spells, and ranged attacks to hinder the enemy. If he sees a cleric and thinks he may be recognized as an undead, he casts desecrate to hamper turning attempts and may even try to channel negative energy to bolster himself against turning. If he thinks he may die in an encounter, he flees to the surface (via area 6) or elsewhere into the Undercity.

Leston: Male human mumia Clr 6; CR 7; Medium-size undead; HD 6d8+3; hp 33; Init +1; Spd 20 ft.; AC 21 (+1 Dex, +3 natural, +2 breastplate), touch 11, flat-footed 20; Atk +4 melee (1d12/×3, greataxe); or +7 ranged (1d10+1/19–20, masterwork heavy crossbow with +1 bolts); SA rebuke undead 4/day, withering touch; SQ fast healing 2, turn resistance +2, undead traits; AL LE; SV Fort +5, Ref +3, Will +8; Str 10, Dex 13, Con —, Int 14, Wis 16, Cha 12.

Skills and Feats: Concentration +10, Craft (weaponsmithing) +9, Diplomacy +5, Heal +5, Intimidate +3, Knowledge (arcana) +7, Knowledge (history) +3, Knowledge (local) +3, Knowledge (religion) +7, Spellcraft +7; Combat Casting, Craft Magic Arms and Armor, Martial Weapon Proficiency (greataxe), Toughness.

Cleric Spells Prepared: (5/5/5/4; base DC 13 + spell level): 0—cure minor wounds, detect magic, mending, purify food and drink, read magic; 1st—cure light wounds (2), divine favor, entropic shield*, summon monster I; 2nd—cure moderate wounds, darkness, desecrate*, hold person, silence; 3rd—cure serious wounds, dispel magic, invisibility purge, protection from elements.

*Domain spell. Deity: Phaant. Domains: Evil (cast evil spells at +1 caster level), Luck (reroll 1/day).

Possessions: +2 breastplate, greataxe, masterwork heavy crossbow, 20 +1 crossbow bolts, 3 +1 elf-bane bolts, 3 +1 human-bane bolts, 3 bonecrusher bolts, scroll of cure critical wounds, wand of detect ghost (16 charges), flask of unholy water, 10 gp worth of silver for desecrate (2 uses total), 147 gp.

6. Basement Exit

Read the following aloud.

This building is empty except for a sturdy iron ladder leading up to a trap door in the ceiling.

The trap door opens into the basement of a small house in the north part of the Portal Ward. The house is owned by Chownag, the bandit leader, and is used as a secret way to and from the city.

7. Love Nest

Read the following aloud.

This small building has a tiny desk and chair and a good-sized comfortable bed.

This is where Chownag and his medusa lover live. Under the bed are a few wooden boxes containing men’s and women’s clothes.

Creatures: The medusa, Saag Paneer, was forced out of her covey after a fight with her sister, who cut out her humanoid eyes. Saag can still see out of her snake eyes (even with darkvision) and is still immune to the gaze of another medusa, but she can no longer turn creatures to stone. She is bitter at her loss, but has mostly accepted her new life, for with her help, Chownag’s group of bandits have become very successful. The grimlocks in the band followed her after she was cast out by her sister, and their greatest loyalty is to her over all others. Saag prefers to attack foes at range and uses her spells to enhance her abilities and that of the other bandits (her ability to cast cat’s grace and invisibility is largely responsible for the group’s successes of late). If she needs to escape, she hides in one of the houses, casts change self to appear as a normal human, and pretends to be a city prostitute or a kidnapped merchant’s wife (depending on her estimation of the attitude of the invaders) to generate sympathy and allow her to be “rescued” from the bandit lair.

Chownag was once a barbarian from the Varlin Mountains. He came to Manifest to meet the ghost of his brother, who never appeared. He fell in with a gang of thugs, eventually became the leader of the gang, and moved his operations into the Undercity to hide them from the attention of the Golden. When Saag Paneer stumbled onto his old hideout, he proposed an alliance, which has greatly helped both of them. He honestly cares about her (although the fact that she can look like any woman he wants doesn’t hurt) and becomes angry if she is threatened. In combat, he prefers to flank opponents, enter a rage, and let his increased strength and sneak attack damage cut a swath through his enemies.

Saag Paneer: Female medusa Sor 5; CR 10 (a medusa without its gaze attack is approximately CR 5); Medium-size monstrous humanoid; HD 6d8 plus 5d4; hp 39; Init +2; Spd 60 ft.; AC 16 (+2 Dex, +3 natural, ring of protection +1), touch 13, flat-footed 14; Atk +7/+2 ranged (1d6+1/×3, shortbow with +1 arrows), or +8/+3 melee (1d4/19–20, dagger) and +5 melee (1d4 plus poison, snakes); SA poison (Fort DC 14, 1d6 Str/2d6 Str); SQ darkvision, empathic link with familiar, scry on familiar, share spells with familiar, tiny viper familiar (Pakor), touch spells (via familiar); AL LE; SV Fort +4, Ref +9, Will +11; Str 10, Dex 15, Con 10, Int 12, Wis 13, Cha 16.

Skills and Feats: Bluff +12, Concentration +10, Diplomacy +5, Disguise +12, Intimidate +5, Jump +10, Knowledge (arcana) +4, Listen +3, Move Silently +9, Spellcraft +3, Spot +12; Alertness, Point Blank Shot, Precise Shot, Rapid Shot, Weapon Finesse (snakes).

Sorcerer Spells Known (6/7/5; base DC 13 + spell level): 0—dancing lights, detect magic, disrupt undead, mage hand, mending, read magic; 1st—change self, charm person, mage armor, magic missile; 2nd—cat’s grace, invisibility.

Possessions: ring of protection +1, shortbow, 20 +1 arrows, 3 +1 human-bane arrows, 3 +1 monstrous humanoid-bane arrows, 2 bonecrusher arrows, boots of striding and springing, cloak of resistance +1, potion of cure moderate wounds, potion of fly, potion of neutralize poison, wand of burning hands (7 charges), 175 gp.

Pakor (Tiny Viper Familiar): hp 19, Fort +2, Ref +5, Will +5, bite +5 melee, +5 natural armor bonus.

Chownag: Male human Bbn 3/Rog 5; CR 7; Medium-size humanoid; HD 3d12 plus 5d6; hp 45; Init +4; Spd 40 ft.; AC 18 (+4 Dex, +1 studded leather armor), touch 14, flat-footed 14; Atk +8/+3 melee (1d6+3/×3, masterwork handaxe) and +8 melee (1d6+1/×3, masterwork handaxe), or +10 ranged (1d10/19–20, heavy crossbow); SA sneak attack +3d6; SQ evasion, fast movement, rage 1/day (5 rounds), search for traps, uncanny dodge (Dex bonus to AC, can’t be flanked); AL NE; SV Fort +4, Ref +9, Will +3; Str 16, Dex 18, Con 10, Int 10, Wis 12, Cha 14.

Skills and Feats: Climb +9, Craft (metalworking) +6, Gather Information +5, Handle Animal +8, Hide +14, Intimidate +8, Intuit Direction +5, Jump +9, Listen +7, Move Silently +25, Ride (horse) +6, Search +4, Spot +8, Ambidexterity, Diehard, Endurance, Two-Weapon Fighting.

Possessions: +1 studded leather, 2 masterwork handaxes, heavy crossbow, 10 crossbow bolts, 2 +1 human-bane crossbow bolts, boots of elvenkind, gloves of dexterity +2, potion of darkvision, five 50-gp amethysts, two 100-gp pearls, 78 gp.

8. Small Temple

Read the following aloud.

This building contains a shrine to Phaant. A large wooden box serves as an altar, and a simple cloth painting depicting the Dark Fate herself hangs behind it. Burn marks cover the top of the box, and fragments of broken wood, glass, and pottery items remain scattered across it.

There is nothing of value in this room. This is a permanent fixture dedicated to Phaant, so if Leston casts his desecrate spell within 20 feet of here, the effects of that spell are doubled (as explained in the spell description).

9. Kitchen

Read the following aloud.

This building may have once been a bakery, because it has a large brick oven that takes up most of the east wall. Pots, pans, and dishes are stacked haphazardly on the nearby counters.

This is the kitchen the bandits use to prepare food. The oven works, although it now vents its smoke through a hole in the east side of the building instead of out the roof (because the chimney is blocked by the earthen ceiling of the Undercity).

10. Additional Storage

Read the following aloud.

This place contains coils of rope and boxes of miscellaneous gear.

This is where the bandits store miscellaneous supplies, as well as the low-value gear they take from their victims. The boxes hold clothes, shoes, small knives, unremarkable weapons, backpacks, and other sorts of items that weak adventurers and humanoid monsters might carry. Anything valuable has been distributed among the bandits or moved to area 3.


MORBID MAZE

An encounter site for 12th-level characters.

SYNOPSIS

This is the lair of Lubanac (a minotaur necromancer), his sister Baavaang (a minotaur fighter), and the monsters they have captured or created. The lair’s magic and layout makes it difficult for intruders to reach the minotaurs without creating a lot of noise or encountering dangerous pets along the way.

THE LAIR

This is a series of rooms linked by twisting passageways. The entrance is either along the outer wall of the Undercity or through a tunnel leading downward from a ruined building in the Undercity.

Because the place is built like a maze, describe the passages only in general terms, giving the characters choices at each intersection but not giving exact distances or orientations of the hallways. This keeps the characters from making accurate maps (particularly if they are in a hurry and don’t take time to note directions) and turns the advantage over to the minotaurs, who cannot become lost.

All doors in this dungeon are strong wooden doors. None are stuck, but some are locked with arcane lock spells cast by Lubanac.

Wooden Doors: 1 1/2 in. thick; hardness 5; hp 15; AC 5; break DC 28.

1. Entry Chamber

Read the following aloud.

This ovoid room has an exit to the northwest and a door in the north wall. Near the door are several signs written in various languages and decorated with images of skulls.

The signs around the door are written in the Trade Tongue, Draconic, and Giant, and read, “Keep out. Danger and death await intruders.” A small false panel in the door (Search DC 10) holds a small stone cube (a stone of alarm). If the door is touched (such as if the panel is opened), the stone activates, alerting everyone within the lair and all creatures in the Undercity within one-quarter mile of the door (this gives the minotaurs time to prepare themselves for battle in their rooms). A silence spell suppresses the alarm for the duration, and a successful dispel magic shuts it off (a dispel magic against the stone before it is triggered prevents it from activating at all).

2. Prisoners

The northeast door into this room is locked with arcane lock.

This room contains three humans, three dwarves, two orcs, and two ogres, all bound in fetal positions with heavy chains. Half the humanoids and both ogres are unconscious and all look mistreated and hungry. Three doors lead out of the room to the west, southwest, and northeast.

These prisoners are either adventurers (fighters of 1st or 2nd level) or denizens of the Undercity. Lubanac plans to turn them all into skeletons or zombies. None of the prisoners knows anything about the dungeon other than the entry chamber and this room. Each was captured by a pair of minotaurs (one spellcaster and one in armor), each had friends in his group who were taken away and have not returned, and none have been fed in at least two days. They also know that only the spellcaster minotaur uses the northeast door. The conscious characters have 1d4 hit points each, and the unconscious ones are stabilized with –1 to –4 hit points each. They would rather escape the dungeon than fight, but the adventurers will fight if coerced to do so (the orcs and ogres turn and run at the first opportunity).

3. Baavaang’s Room (EL 11)

Read the following aloud.

This room is decorated with skulls and hides from Undercity creatures. A large pile of skins in the middle of the room serves as a bed, and a pair of hooks pounded into the wall holds a leather sack and a huge greataxe. Other empty hooks are attached nearby. There are exits to the north, south, and east.

This is the room of Baavaang, a skilled minotaur fighter with a particular hatred for humans (a group of humans killed her mate). If the characters bypassed the alarm in area 1, Baavaang needs to make a Listen check to hear the heroes approaching and spend an action to pick up her masterwork greataxe from the floor (the one on the wall is a spare and is not masterwork). If the alarm was triggered, she already has her masterwork greataxe in hand and is actively listening for the approach of the heroes. She waits by the north or east exit, since the south door is locked with an arcane lock spell and she knows that any intruders probably have to spend a few precious seconds breaking it down to enter the room.

Creatures: Baavaang, a clever and vengeful minotaur.

Baavaang: Female minotaur Rgr 3/Ftr 4; CR 11; Large monstrous humanoid; HD 6d8+18 plus 3d10+9 plus 4d10+12; hp 111; Init +4 (+4 Improved Initiative); Spd 20 ft.; AC 20 (–1 size, +5 natural, +1 breastplate), touch 9, flat-footed 20; Atk +19/+14/+9 melee (2d8+7/x3, Huge masterwork greataxe), or +12 melee (1d8+2, gore); Face/Reach 5 ft. by 5 ft./10 ft.; SA charge 4d6+7; SQ darkvision, favored enemy (humans), natural cunning; AL NE; SV Fort +14, Ref +7, Will +9; Str 20, Dex 10, Con 16, Int 10, Wis 10, Cha 8.

Skills and Feats: Climb +6, Heal +5, Intimidate +5, Jump +8, Listen +11, Search +8, Spot +15, Wilderness Lore +3; Combat Reflexes, Great Fortitude, Improved Initiative, Iron Will, Power Attack, Track, Weapon Focus (greataxe), Weapon Specialization (greataxe).

Possessions: +1 breastplate, masterwork huge greataxe, bead of force, brooch of shielding (15 charges), cloak of blackflame (4 charges), Phaant’s luckstone, 154 gp.

Tactics: In combat, Baavaang uses her reach, Combat Reflexes, and Power Attack to her best advantage. If a spellcaster presents himself as particularly dangerous, she tries to capture him with her bead of force. If seriously wounded, she tries to retreat toward area 4 or 5. In either case, she smashes open the door to one of these rooms (using Power Attack to make sure she does enough damage), thereby allowing the undead therein free access to the hallways, then hurries on through the secret doors around area 6 and into Lubanac’s room at area 8.

4. Necroplasms (EL 8)

Each of the doors to this area is guarded by an arcane lock spell to prevent the inhabitants from escaping.

This area is bare except for slug-like trails of slime all over the walls and floor and the six horrible creatures wandering around. Each looks like a blob of ectoplasm vaguely humanoid from the waist up, with a skull and pair of skeletal hands where such things would be on a living creature.

The creatures are necroplasms. Because a door must be broken open to enter, once the room is breached, the undead are free to wander about the lair. The necroplasms are not smart enough to break down doors and rarely smart enough to try to open a normal door.

While Lubanac is not powerful enough to create necroplasms himself, he can summon one with a summon undead V spell, provide it with a weakened target, and allow it to create spawn. The undead spawn that arises from this terrible process is not under the command of the necroplasm that created it or Lubanac himself, but it remains after the original vanishes. Lubanac can move among the necroplasms safely with an undead visage spell or stop one with a halt undead spell. He eventually hopes to find a way to unleash them upon his enemies or at least get them to patrol the halls for him without attacking his allies. Until then, he keeps them here, finding them useful as a trap.

Creatures: The necroplasms attack anything that enters their room, following prey into the hallway and elsewhere.

Necroplasms (6): hp 35 each; see Chapter 5: Monsters.

Tactics: If Baavaang breaks open one of the doors to set the necroplasms free, she is able to take a move action after doing so, giving her a head start on the undead, which means that if the undead come out, they encounter and attack her pursuers, favoring a closer target over a fleeing one. Because of the noise and delay needed to open the doors to this room, the necroplasms are never surprised by opponents who break down the doors (although they can still be flat-footed if attacked before their turn in the normal initiative order).

5. Skeleton and Zombie Gang (EL 4)

All three doors into this room are warded by arcane lock spells.

This room is bare of furnishings but holds several animated skeletons and zombies of various sizes.

This room is where Lubanac keeps the undead that he has created with an animate dead spell.

Creatures: The undead attack anything that opens the door, attacks them, or enters their room (except Lubanac), pursuing opponents into the halls.

Large Zombies (2): hp 29 each; see Monster Manual.

Medium-Size Zombies (2): hp 16 each; see Monster Manual.

Medium-Size Skeletons (6): hp 6 each; see Monster Manual.

Tactics: As with the necroplasms in area 4, Baavaang moves away immediately after opening this door, drawing the undead into the hall and into the path of any adventurers pursuing her. Because of the noise and delay needed to open the doors to this room, the skeletons and zombies are never surprised by opponents who break down the doors (although they can still be flat-footed if attacked before their turn in the normal initiative order).

6. The Rust Monster (EL 6)

Note that there are a pair of secret doors to the north and northeast, leading to a short tunnel chamber. The minotaurs know of these secret doors and use them to conceal this tunnel from view. Just on the other side of each secret door is a stash of metal gear: weapons, armor, iron spikes, and so on (all battered and in poor shape, each stash worth only about 100 gp because of the damage). The minotaurs use these items (taken from the gear of creatures they capture or kill) to bribe the rust monster that lives here. They are careful not to enter this room with any other metal that they aren’t willing to lose.

The west door and the southeast door are locked with arcane lock spells.

The floor of this room is covered in wood chips. A large depression in the center of the room is probably the den of the paddle-tailed, antennae-headed weird monster prowling the room.

This is the lair of a rust monster Lubanac found when it was young. He raised it as a pet and fed it well, and now the creature is about as large as such a beast can be. He feeds it daily, but he makes sure it is a little hungry so that it attacks metal-carrying creatures that make the mistake of coming here. Because the regular doors into this room must be broken, the rust monster is free to roam the halls after prey if its room is entered in this manner (Lubanac would use charm monster on it when the time came to return it to its room).

Creatures: The rust monster attacks anything that opens the door, attacks it, or enters its room (except Lubanac), pursuing opponents into the halls.

Whunnk: Advanced rust monster; CR 6; Large aberration; HD 15d8+45; hp 112; Init +2; Spd 40 ft.; AC 18 (–1 size, +2 Dex, +7 natural), touch 11, flat-footed 16; Atk +14 melee touch (rust, antenna touch) and +10 melee (1d4+2, bite); Face/Reach 5 ft. by 10 ft./10 ft.; SA rust (magic items get a Reflex save DC 20 to avoid destruction); SQ darkvision 60 ft., scent; AL N; SV Fort +8, Ref +7, Will +10; Str 18, Dex 15, Con 17, Int 2, Wis 13, Cha 8.

Skills and Feats: Listen +18, Spot +18; Alertness, Combat Reflexes, Weapon Focus (bite).

Tactics: As with the necroplasms in area 4 and the undead in area 5, Baavaang moves away immediately after opening this door, drawing the rust monster into the hall and into the path of any adventurers.

The Alarm

Read the following aloud.

The hallway ends in a rune-carved door suitably sized for a minotaur or other large creature.

The short hallway connecting areas 6 and 8 is warded by a mental alarm spell, which Lubanac casts here every day (lasting 18 hours). Any Tiny or larger creature that enters the area without speaking the password (“marrow,” in Giant) triggers the alarm, alerting Lubanac to the presence of intruders outside his lair. Because it is a mental alarm, creatures coming this way do not realize they have triggered it. If Baavaang flees to Lubanac’s room, she speaks the password so her brother doesn’t think she’s an intruder (however, if she is closely pursued, she bellows for help upon reaching this area and forgoes the password, alerting Lubanac to her presence and that of other “guests”).

7. The Workshop

Read the following aloud.

This is a well-stocked alchemist’s lab, nearly identical to one that could be found in Manifest, except that most of the tools and such are sized for large hands. In addition to the standard lab components, the shelves are well stocked with reagents and other necessary materials for conducting alchemy. A small bookshelf holds four books.

This is Lubanac’s workshop, a fully functional alchemist’s lab. In addition to the materials assumed with the lab, it contains 75 gp worth of reagents and alchemical substances (in other words, a character could “spend” up to 75 gp worth of these materials as part of the process using the Alchemy skill instead of spending money). An Alchemy check (DC 15) allows a character to realize that this lab is mainly used for creating acid, alchemist’s fire, and smokesticks.

The books are on anatomy, taxidermy, and the theory of necromancy, and are worth 250 gp each to the right buyer in the city, although few would be openly interested in the book on necromancy.

8. The Wizard’s Lair (EL 13)

Read the following aloud.

This large room has a large but simple bed in the center, macabre decorations on the walls, and four exiting hallways.

Creatures: This is the bedroom of Lubanac, an introspective and curious minotaur who enjoys the study of magic and experimentation in necromancy.

Lubanac: Male minotaur Nec 9; CR 13; Large monstrous humanoid; HD 6d8+6 plus 9d4+9; hp 67; Init +5 (+1 Dex, +4 Improved Initiative); Spd 30 ft.; AC 16 (–1 size, +1 Dex, +5 natural, ring of protection +1), touch 11, flat-footed 15; Atk +12 melee touch (or +14 with spectral hand) (by spell, melee touch spell), or +10 ranged touch (by spell, ranged touch spell), or +12/+7 melee (2d8+4/×3, Huge greataxe) and +7 melee (1d8+1, gore); Face/Reach 5 ft. by 5 ft./10 ft.; SA charge 4d6+4; SQ darkvision, natural cunning, scent; AL NE; SV Fort +8, Ref +9, Will +13; Str 17, Dex 12, Con 13, Int 17, Wis 10, Cha 8.

Skills and Feats: Alchemy +8, Concentration +19, Intimidate +8, Jump +7, Knowledge (arcana) +10, Knowledge (local) +7, Listen +15, Search +14, Spellcraft +13, Spot +15; Alertness, Brew Potion, Cleave, Craft Wand, Great Fortitude, Improved Initiative, Iron Will, Martial Weapon Proficiency (greataxe), Power Attack, Scribe Scroll.

Wizard Spells Prepared (5/6/6/5/3/2; base DC 13 + spell level): 0—detect magic, disrupt ectoplasm*, disrupt undead*, mage hand, read magic; 1st—alarm, chill touch*, comprehend languages, magic missile (2), unseen servant; 2nd—arcane lock, death armor, hail of ectoplasm (2), knock, spectral hand*; 3rd—fireball, haste, summon undead III, undead torch, vampiric touch*; 4th—dimension door, enervation*, stoneskin; 5th—animate dead*, summon undead V.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt ectoplasm*, disrupt undead*, flare, light, mage hand, mending, open/close; 1st—alarm, animate rope, chill touch*, comprehend languages, detect undead, expeditious retreat, mage armor, magic missile, summon undead I, true strike, unseen servant; 2nd—arcane lock, death armor*, hail of ectoplasm, knock, see invisibility, spectral hand*; 3rd—fireball, halt undead, haste, summon undead III, undead torch*, vampiric touch*; 4th—charm monster, dimension door, enervation*, fear, stoneskin; 5th—animate dead*, summon undead V.

*These spells belong to the school of Necromancy, which is Lubanac’s specialty. Prohibited school: Illusion.

Possessions: ring of protection +1, Huge greataxe, 3 flasks of acid, 3 flasks of alchemist’s fire, 3 bloodsweets, bone ring (3 charges), hourglass, pearl of power (2nd level spell), Phaant’s luckstone, potion of cure serious wounds, potion of expeditious retreat, potion of haste, potion of true strike, scroll of fear, scroll of knock, scroll of undead torch, 2 smokesticks, wand of mage armor (29 charges), wand of see invisibility (17 charges), wand of summon undead I (21 charges), 250 gp worth of diamond dust for stoneskin (1 use), ten 50-gp black onyx gems for animate dead, 50 gp worth of gold dust for arcane lock (2 uses total), 100 gp worth of paste for death armor (2 uses total), 105 gp, 820 sp.

Tactics: Lubanac is almost certainly prepared for invaders at this point. When the stone of alarm in area 1 was triggered, he cast mage armor (from his wand) on himself (increasing his AC to 20, touch 11, flat-footed 19), see invisibility (from his wand), and stoneskin on himself. As the intruders approach his room (alerting him with either the alarm spell or by the noise from his sister approaching), he casts haste, summon undead V (to summon a wight), and death armor, and then he readies an action to cast enervation on the first enemy that comes through his door. After that, he casts fear from his scroll (when enemies enter the room), hail of ectoplasm, fireball, magic missile, and vampiric touch or chill touch, as appropriate. He and Baavaang are used to fighting in tandem, so he does not use attacks that put her in harm’s way, and likewise, she tries to stay out of the way of his area spells.

If he is seriously in danger, he activates one of the escape tunnels (see below) to create a distraction, but he actually uses a dimension door spell to retreat to area 1 and drink his potion of cure serious wounds. Then he decides if he wants to go back in and fight or just flee (even if that means he has to abandon his sister).

9. Escape Tunnels

Read the following aloud.

This short hallway ends in a strange contraption of metal plates, wire, and wood that holds several flasks snug against the wall. A knotted cord dangles in front of this arrangement.

The stone separating this hallway from the hallway beyond it has been carefully weakened by Lubanac so that if exposed to the right conditions, it breaks away and creates an open passage. The flasks contain acid or alchemist’s fire, and if the cord is pulled, the flasks break open and the wooden smokesticks ignite. The metal plates direct most of the liquid against the wall, destroying it and creating a cloud of smoke that fills a 10-foot cube and obscures vision. A creature standing within 5 feet of the end of the hallway (including someone with a normal reach of 5 feet that pulls the cord) takes 1 point of acid damage and 1 point of fire damage. A creature with reach (such as a minotaur) can pull the cord from the extent of its reach without any risk, but it is still engulfed in smoke.


Appendix: Glossary

afterlife: The state of existence that occurs after a creature has died. For most intelligent creatures, this involves the possibility of being a ghost. For other creatures, this term is synonymous with the True Afterlife.

Calling, the: The inevitable pull that causes most ghosts to eventually cross the Veil of Souls into the True Afterlife.

corporeal undead: Creatures with a physical body that are not truly alive, animated by necromancy.

Deathwarden caverns: The underground halls of the Deathwarden dwarves.

Deathwarden dwarves: A clan of dwarves that perform the Hallowing and guard the path to the Veil of Souls. Also known simply as the Deathwardens.

ectoplasm: A semisolid manifestation of base supernatural spiritual energy. A ghost body is made of ectoplasm.

ethereal: On the Ethereal Plane. Ethereal creatures can see and hear, but not interact with, anything on the Material Plane.

ghost: The soul of a person who has died.

ghost body: The ectoplasmic shell that houses the soul of a ghost. Always referred to with the full term, as “body” alone is assumed by the city’s inhabitants to mean a physical body.

Hallowing, the: The ritual in which a dead physical body is prepared for its passage beyond the Veil of Souls so that it can give strength to its owner’s soul.

incorporeal: Able to interact with the Material Plane in a limited fashion. Incorporeality is described fully in the DUNGEON MASTER’s Guide.

life epiphany: The inspirational change upon being raised from the dead that allows a ghost to exchange eidolon levels for levels in Player’s Handbook character classes.

Manifest Ward: The zone of magic around the city of Manifest that makes ghosts manifest fully and makes it more likely for one to appear when a person dies.

manifested fully: An incorporeal creature that has become completely solid and able to interact with the Material Plane as if it had a physical body, usually by being within the Manifest Ward.

meat body: Another name for the physical body.

mumia: A corporeal undead that has a soul bound into it with necromancy.

necromancer: An individual that uses necromancy, usually magic involving corporeal undead.

necromancy: A category of magic dealing with life and death.

path: A series of ghost feats with a similar theme or effect, such as touch-based powers, possessing others, or shaping ectoplasm.

physical body: The vessel a creature’s soul inhabits when it is alive. Usually simply called a body or, more rarely, a meat body.

possession: The act of a ghost or other incorporeal creature entering a physical body temporarily, usually with the intent of controlling it. Even a corpse can be possessed.

raw ectoplasm: Newly created ectoplasm without consistent form or any unusual properties.

shaped ectoplasm: Ectoplasm that has been shaped or hardened into a specific form.

spirit tree: A large and ancient tree that holds the souls of dead elves. Elf ghosts who hear the Calling enter a spirit tree rather than crossing the Veil of Souls.

spiritual undead: Creatures with no physical body, usually a soul or ghost corrupted by necromancy.

soul: The consciousness of a creature that transcends the death of its physical body.

soulless: Creatures whose souls cannot become ghosts when their physical bodies die. They resent those who can become ghosts and often become undead to extend their existence.

True Afterlife: A place or state of being common to the ghosts who have been destroyed or succumbed to the Calling.

true death: The death of a ghost or an undead creature.

undead: A creature that is neither alive nor a ghost, usually created with necromancy.

Undercity: The layers of ruined cities upon which Manifest is built. At the bottom level of the Undercity is the Veil of Souls.

Veil of Souls: A magical barrier between the world of the living and the True Afterlife. No living creature has passed beyond it and returned. Ghosts called back from the True Afterlife have no memory of what is there.