Living Greyhawk Gazetteer

Living GreyhawkTM Gazetteer

Credits

Design: Gary Holian, Erik Mona, Sean K Reynolds, Frederick Weining

Editing: Roger E. Moore

Project Coordination: Erik Mona

Creative Director: Richard Baker

Cover Art: William O’Connor

Interior Art: Joel Biske, Vince Locke

Interior Cover Heraldry: Daniela Castillo

Cartography: Dennis Kauth, Rob Lazzaretti

Art Direction: Robert Raper

Typographer: Victoria L. Ausland

Project Manager: Josh Fischer

Production Manager: Chas DeLong

Playtesting: John Amos, Jeff Bolger, Brannon W. Boren, William “Skip” Clarke,

Kevin Ford, Ed Gibson, John Grose, Dana Harrod, Keith Hoffman, Brady Hustad, Scott Jacobowitz,

Kevin Kulp, Eric “Bato” Montgomery, Brett Paul, Justin Price, Jeff Simmons, Mark Templeton

Special Thanks: Noel Graham, Joe Katzman and the GEC,

Eric O’Brien, Lisa Stevens, Denis Tetreault, Robert Wiese, Skip Williams

Based on the original Dungeons & Dragons® rules created by E. Gary Gygax and Dave Arneson, and the new Dungeons & Dragons game designed by Jonathan Tweet, Monte Cook, Skip Williams, Richard Baker, and Peter Adkison.

Based on the original Greyhawk® campaign by E. Gary Gygax, Carl Sargent, and Roger E. Moore.

U.S., CANADA, EUROPEAN HEADQUARTERS

ASIA, PACIFIC, & LATIN AMERICA Wizards of the Coast, Belgium

Wizards of the Coast, Inc. P.B. 2031

P.O. Box 707 2600 Berchem

Renton WA 98057-0707 Belgium

(Questions?)1-800-324-6496 +32-70-23-32-77

620-T11743

Visit our websites at:

www.wizards.com/dnd

www.wizards.com/rpga

Dungeons & Dragons, D&D, Dungeon Master, Greyhawk, Polyhedron, Role Playing Games Association, RPGA, and the Wizards of the Coast logo are registered
trademarks owned by Wizards of the Coast, Inc. Living Greyhawk and the d20 System logo are trademarks owned by Wizards of the Coast, Inc. All Wizards’ characters,
character names, and the distinctive likenesses thereof are trademarks owned by Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by
St. Martin’s Press. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc., and regional distributors.

This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork
contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.

©2000 Wizards of the Coast, Inc. All rights reserved. Made in the U.S.A.


Chapter 1: Greyhawk’s World

The Greyhawk® campaign depicts a magical land at the crossroads of countless possibilities. The most fantastic of many worlds, Greyhawk’s world of Oerth is a place where powerful creatures contest with humanity and other races, where good folk struggle against evil, and Law wrestles with Chaos. Oerth is a world of magic, mystery, and the imagination.

The gem of this world is the city of Greyhawk, a teeming metropolis that attracts heroes and villains alike. Warriors, merchants, wizards, beggars, clerics, sages, and thieves fill its streets in search of high adventure.

The Greyhawk campaign centers on the Flanaess, a multinational land emerging from a dark period of war. Its people face each new day with growing optimism, but evil lurks in shadowed caverns and decadent courts. The final outcome of this intrigue is ever in question, and new heroes must always be found to keep their realms from destruction.

The Living Greyhawk™ Gazetteer is more than a guide to a world of fantasy and marvels. It is an introduction to a completely new concept in roleplayinggames. The Role Playing Game Association® Network’s Living Greyhawk™ campaign is an immense game played out in regional events throughout the real world. This book provides more than enough information to create a Dungeons & Dragons® campaign to last for years, but it also forms a common starting point for thousands of players who will shape the future of Oerthin the RPGA® Network’s international Living Greyhawk campaign. Details on how to join this exciting campaign appear in the appendix.

Heavens and Oerth

The world of Greyhawk® encompasses the Flanaess, the easternmost portion of the vast continent of Oerik, on the sphere of Oerth. Scholars from the Flanaessare certain that Oerik is the greatest of Oerth’s four continents, and that four great oceans surround these lands, as do four layers of the heavens and four depths of the underworld. Yet, even in this benighted age, almost nothing is known of the lands beyond the Flanaess, and little is understood of the regions above and below. Such knowledge is of small importance,claim the high and the mighty, for clearly the lands around Greyhawk form the center of all enlightenment and civilization. Some folks question this assumption, and they yearn to explore their world and its challenges.

Oerth is but one world among many, separated either by the gulfs of space, the invisible ether, or the fragile veils of reality. The craft and persistence of magic defines the nature of Oerth. Throughout recorded history, magical conflict and restoration have shaped this world. Some of these magic-driven events touch upon the history of other worlds, and portals sometimes open between Oerth and alien spheres. Few other worlds boast the magical profundity of Oerth, and many strange beings are found there, drawn by the lure of the supernatural. The majority of such entities make their homes far from the sunlit skies of Oerth’s surface, preferring to live secretly in lightless caverns below, where they may thrive and plot unseen.

If the paths of the underworld are hidden from view, the wise may still turn their attention to the heavens. All know that the sun travels once around Oerthevery 364 days, visiting the Twelve Lairs of the Zodiac in an appointed round that never varies. The pale Great Moon, called Luna, waxes and wanes in fixed cycles of 28 days each, upon which the months are based. The aquamarine Lesser Moon, Celene, follows a path that reveals her full beauty but four times each year, thus showing the time for civilized festivals. Both Mistress and Handmaiden, as the greater and lesser moons of Oerth are also known, are held to be worlds in their own right, though few claim to have met any visitors from those lofty realms (or, for that matter, to have visited those alien worlds personally).

Climate and Seasons

The Flanaess is exceptionally blessed in regard to its weather. Outside of the northern latitudes, the winter temperatures seldom fall below freezing, except during the two winter months, and at night during early spring and late autumn. In the depths of winter come a few days when the temperature reaches the freezing point, then gradual warming begins. The northeast and north-central regions tend to be considerably colder, for the seas of those regions cause winter to linger about twice as long as it does in the heartland of the Flanaess. An important exception to this is the DramidjOcean, whose strange, warm currents moderate the climate of the lands that border it.

Autumn, winter, and spring are rather short seasons, but summer in the central Flanaess lasts five or more months. Prevailing winds are from the northeast in the winter and autumn, and the east and southeast at other times. Most areas of the Flanaess have sufficient rainfall to assure abundant crops.

Geographic Divisions

The focal point of the Greyhawk setting is the Flanaess, with the city of Greyhawknear its center. The Flanaess can be divided into nine broadly defined geopolitical territories, most of which coincide with old national identities that once dominated those regions. The exception here is the southern region of isolated lands, some of which are not part of the Flanaess proper (for example, Hepmonaland).

Baklunish West (former Baklunish Empire)

Survivors of the Invoked Devastation settled these temperate prairies, forests, and coastal lands about one thousand years ago. Largely separated from the rest of the Flanaess by the great Yatils, BarrierPeaks, and CrystalmistMountains, these realms are a stronghold of Baklunish culture.

Bitter North (“Old Blackmoor”)

The lands north of the YatilMountains, from the Dramidj coast to the DulsiRiver, make up the Bitter North. The climate in this region of steppes and coniferous forests varies from cool to frigid, making this a sparsely settled area home mostly to nomads, orcs, and goblins, except in Perrenland.

Western NyrDyv (“Old Ferrond”)

The lands from the NyrDyv to the Yatils are an old stronghold of Good in the Flanaess. Humans of Oeridian and Flan descent, dwarves, and elves contribute to the vigor of these nations. The rich soil and the pleasant climate, combined with healthy trade relations with their neighbors to the east, south and west, make this a strong and wealthy region.

SheldomarValley(“Old Keoland”)

The fertile SheldomarValley is almost completely enclosed by mountains until it reaches the AzureSea. Two great rivers, the Sheldomar and the Javan, water these lands between the Crystalmists and the Lortmils. The climate here is warm and mild, and many elves, dwarves, gnomes, and halflings live in peace alongside Suel, Oeridian, and Flan farmers and lords.

Empire of Iuz(“Northern Reaches”)

The evil demigod Iuz has expanded his territory from his original realm north of LakeWhyestilto include most of the land from the western edge of the VesveForestacross the north-central Flanaess to the current war zone of Tenh. These lands are generally wilderness dotted with ruined human towns and active orc lairs, with a cool to temperate climate.

ThillonrianPeninsula
(“Barbarian North”)

This isolated, mountainous region at the northeastern edge of the Flanaess is home to many barbarians. These northern Suel call their land Rhizia, which has a ruggedly beautiful landscape of high mountains, coniferous forests, and deep fjords. The climate is subarctic, with rocky soil and a brief growing season.

Old Aerdy West (“Old Nyrond”)

These lands between the eastern NyrDyv and the line marked by the southern Rakers are temperate and fertile. Folk of Oeridian, Suloise and Flan heritage dwell in relative harmony here. This area was once yeah, part of the Oeridian-dominatedGreatKingdom, but it broke away to become the kingdom of Nyrond (now reduced in size).

Old Aerdy East (former GreatKingdom)

The lands south and east of the Rakersand north of the VastSwamp, off to the Solnor coast, were once the heartland of Aerdy, the GreatKingdom. These lands are rich and their climate pleasant, though long years of civil war and oppression have damaged the economy. Many orcs and goblinoid races live among the numerous, warlike Oeridians here.

Isolated Realms

These strange lands include the deadly Sea of Dust, the jungles of the Amedio and Hepmonaland, the TilvanotPeninsula, and many islands along the eastern coast. These regions are little known to most inhabitants of the Flanaess. People of Suloise descent are found throughout, particularly on the TilvanotPeninsula, but other races of humanity are also present (for example, the dark Touv of Hepmonaland). Most of these southern regions are hot and suffer frequent storms. Hepmonalandis actually a minor continent, the smallest of the four on Oerth.


Table 1: Standard Week (Flanaess)

Day Task

Starday Work

Sunday Work

Moonday Work

Godsday Worship

Waterday Work

Earthday Work

Freeday Rest


Table 2: Dozenmonth of Luna and the Four Festivals

Common Elven Nomads Season

Needfest Midwinter

Fireseek Diamondice Tiger Winter

Readying Yellowillow Bear Spring

Coldeven Snowflowers Lion Spring

Growfest

Planting Blossoms Frog Low Summer

Flocktime Violets Turtle Low Summer

Wealsun Berrytime Fox Low Summer

Richfest Midsummer

Reaping Goldfields Snake High Summer

Goodmonth Sunflowers Boar High Summer

Harvester Fruitfall Squirrel High Summer

Brewfest

Patchwall Brightleaf Hare Autumn

Ready’reat Tinklingice Hawk Autumn

Sunsebb Lacysnows Wolf Winter

Each month has 28 days. Each festival is seven days long.


Chapter 2: Folk of the Flanaess

Major Races

Humans

Six major races of humanity share the vast Flanaess with numerous nonhumans. Unmixed human races exist in several enclaves, but for the most part the Suel, Flan, Oeridians, and Baklunish have mixed to form a variety of blended types.

Race is given little importance by intelligent folk, particularly in the central lands, though some royal courts promote particular racial types. Each race appears to have developed ages ago in isolation from all others, with its own pantheon of deities, language, and culture. In practical matters of exploration, trade, adventure, and war, color and race have little meaning.

Baklunish

The Baklunish have skin of golden tones, and straight, fine-textured hair that is universally dark, ranging from dusky brown to bluish black. Their eyes are usually green or gray-green; hazel and gray eyes are rare. They tend to be long of limb and facial feature, with high cheekbones.

The Baklunish once held a great empire on the western side of the Crystalmists and BarrierPeaks. The Invoked Devastation ruined their empire, for which the Baklunish retaliated with the Rain of Colorless Fire, burning the Suel Imperium to ash. Most surviving Baklunish moved north or west, to the borders of the old empire and beyond. The inhabitants of Ekbir, Zeif, Ull, and the Tiger Nomads typify the straight Baklunish strain, while the Tusmites and the Paynims show mixed ancestry. The Wolf Nomads are often darker from intermarriage with the Rovers of the Barrens. The Ketites are the least typical Baklunish, having pale yellow, golden-brown, or tan complexions as a result of Suloise and Oeridian ancestry.

The Baklunish, unlike the Suloise, retained much of their culture after the fall of their empire. Honor, family, generosity, and piety are fundamental virtues. Use of their classical language, Ancient Baklunish, in religious observances, higher learning, and the fine arts has preserved their ancestral traditions. The Baklunish have many customs and taboos derived from their great knowledge of astrology, and their dependence on horses adds many beliefs and traditions regarding their honored steeds, particularly among the nomads. Singing and dancing are widespread in their culture, and trade and exploration are major pursuits.

Settled Baklunish favor bright patterns and gaudy colors in clothes, typically with gowns and robes or else long coats with short breeches. Lower classes use the same colors with a long one-piece garment supplemented with other garb. Nomadic Baklunish prefer clothes with several pastel colors, enjoying fancy garments enhanced with puffs, slashes on sleeves to show contrasting colors underneath, and superfluous trim. When traveling or making war, the nomads instead wear rough items of leather, hide, or cloth, bearing shields or banners indicating clan allegiance.

Many skilled wizards are Baklunish, including experts in elemental magic, divination, and summoning and binding spells (used on extraplanar beings). Cooperative spellcasting is practiced by many of the clergy, particularly among the desert mystics.

Flan

Pure Flan have bronze skin, varying from a light copper hue to a dark, deep brown. Flan eyes are usually dark brown, black, brown, or amber. Hair is wavy or curly and typically black or brown (or any shade between). The Flan have broad, strong faces and sturdy builds.

The Flan were the first known humans to live in eastern Oerik, and it is from them that the Flanaess gets its name. Although evidence exists that they once had settled nations, those vanished long ago. The Flan had been a nomadic people for many centuries when they were displaced by Suloise and Oeridian invaders. Large pockets of Flan live in what are now Geoff, Tenh, and the Barrens. The Tenha are pure Flan, and the coppery Rovers of the Barrens nearly so. The people of Geoff and Sterich also show strong Flan heritage, as do the Stoneholders, Palish, and certain Perrender clans.

The Flan have always been strongly tied to the natural world, as they were nomadic hunter-gatherers for so long. They see nature as an entity to be respected but not controlled, and this is reflected in their myths, legends, and culture. Many Flan believe the season of a child’s birth affects later life, and certain customs and taboos must be observed annually. Modern Flan still have a preference for the outdoors, and those who live in cities usually raise gardens and flower beds. A tree is planted at the door of a Flan home, and the health of that tree is believed related to the welfare of the family. Storytelling is a favorite pastime, and most families have ancient oral folklore and legends to pass on.

The ancient, nomadic Flan wore simple clothing of animal skins: belts, breechcloths, capes, robes, and footwear (boots and hard-soled slippers). Body painting and tattoos were common methods of personal decoration, and these traditions are still practiced by the Rovers of the Barrens (who prefer yellows and reds). Modern Flan tend to dress in what is currently fashionable, but they favor bright primary colors in solid arrangements.

Flan wizards normally work in harmony with nature, avoiding destructive magic. A few delve into the necromantic arts of the ancient Ur-Flan, but such practices are shunned by respectable folk. Many prefer protective and divinatory spells, a practice that stems from their traditional roles of guarding nomadic tribes and helping them survive. Flan clerics are often druids, who are more accepting of agriculture than they once were. Like the sun god, Pelor, many Flan deities have strong “natural” aspects.

Oeridians

Oeridian skin tones range from tan to olive; brown and auburn hair are common, though some individuals have hair as light as honey or as dark as coal. Likewise, eye coloration is highly variable; brown and gray are seen most often. Oeridians tend to have square or oval faces and strong jaw lines.

After inhabiting what is now Ull for generations, barbaric Oeridians were driven east by orcs and goblins employed as mercenaries by the Baklunish and Suel. The migrating Oeridians were able fighters and battled their way across the Flanaess, driving the Suel before them and allying with the Flan, elves, dwarves, and other peoples. Nearly pure Oeridians are seen in Perrenland, Furyondy, NorthKingdom, Sunndi, and Onnwal.

The most powerful empire in the modern Flanaess was created by a conquering tribe of Oeridians, the Aerdi, who subjugated and assimilated all who opposed them. Ancient Oeridians were fierce warriors, yet they also were self-sacrificing and loyal. These traits are not as evident today, but many Oeridians do remain temperamental and prone to violence. They have a preference for strict social order, usually fitting themselves at the top, and their military traditions are strong. Aggression is often channeled into political conflict and subterfuge. The Oeridian skill at warfare is unsurpassed, and many folk have a hard-learned respect for it. In peacetime, they are practical, hard working, and not inclined to intellectual pursuits.

Oeridian dress normally consists of a short tunic and close-fitting trousers with a cape or cloak, tailored for ease of movement. Aerdi and Nyrondal Oeridians favor plaids and checks, with ovals or diamonds in the south and west. Colors and patterns once showed clan allegiance, but this practice is fading in favor of personal color preference.

Following their warlike tendencies, magic-using Oeridians focus on battle-oriented spells, as well as the enchantment of magic items useful in combat. Spellcasters have a hard-nosed, practical attitude, and they are generally hawkish and outgoing. Many strive to be leaders or masters. Magic is often used for pragmatic purposes, too, such as construction, irrigation, and iron-forging.

Olman

The Olman have skin of a rich red-brown or dark brown color. Their hair is always straight and black, and their eyes are dark, from medium brown to nearly black. Olman have high cheekbones and high-bridged noses, a trait less strong in those of common birth. Some nobles still flatten the foreheads of their young, for a high, sloping shape is considered beautiful.

The Olman originated on Hepmonaland, raising a number of city-states from the jungles of that land. Through centuries of warfare, they built an empire that spanned northern Hepmonaland and reached across the DensacGulf to include the Amedio Jungle. Internal strife and wars with another human race, the dark Touv, caused them to abandon their old cities. Many Olman migrated to the Amedio, where they maintained their civilization for several more centuries. Ultimately, these cities also fell to the curses of civil war and supernatural upheaval, until most Olman reverted to barbarism.

The Olman are now concentrated in the jungles of Hepmonaland, the Amedio, and their namesake Olman Isles. Many are enslaved in lands held by the Scarlet Brotherhood. Others have escaped to otherwise uncontrolled regions such as the western end of the Sea Princes’ lands, which they now control and defend.

What sort of culture the Olman originally had is obscured by their early adoption of the ways of alien gods. These beings made the primitive Olman their followers, encouraging them on the bloody path of ritual warfare and human sacrifice. The Olman Empire was a hybrid of monarchy and theocracy, with hereditary emperors and warlords ruling alongside clerics and astrologers. Modern Olman have a tribal culture, with a cleric or hereditary chief leading each tribe. Many still practice annual human sacrifice to the dimly remembered Sky Gods, while lesser ceremonies require simple bloodletting and the offering of animals and plants. Their warlike nature is persistent but unrefined, colored by their harsh jungle environment. They still practice ritualized warfare, often collecting heads or animating corpses, but they prefer to use stealthy raids and ambushes against their enemies.

While Olman clothing tends to be simple and monocolor, such as a split skirt, loincloth, or shawllike upper garment, they have fantastic methods of decoration, using beads, stones, feathers, bones, metal, and wood. These items decorate their clothes, weapons, and especially ceremonial items such as elaborate headdresses.

The Olman favor magic that damages many opponents in visibly graphic ways. They also choose divination spells that allow them to understand the world around them and perhaps comprehend the omens of their distant gods. Magic that protects or heals others is very rare.

Rhennee

The complexion of Rhenn-folk ranges from olive to tan; their hair is usually curly and tends to be black or dark brown. Most have eyes of gray, blue, or hazel, but green is known in some families. The Rhennee are generally short but strong and wiry, with men averaging 5 ft. 6 in. and women less.

The Rhennee are not native to Oerth; rather, they are accidental travelers from another plane or world, citizens of a lost homeland they call Rhop. Their legends say that they appeared first in the GreatKingdom, in or near the AdriForest. Pursued by monsters and hostile Aerdi, they fled west to the shores of the Lake of Unknown Depths, where they took to life on the water. They now expertly ply the great rivers that cross the Flanaess and migrate between the three great lakes (though WhyestilLake is lately unsafe for travel). Rhennee are fairly common on the waterways of the central Flanaess and near inland shores and banks. A few secret, inland encampments are said to exist, and here may also be encountered their rare, land-dwelling cousins, whom they derogatively refer to as the Attloi. The mutual distrust and antagonism between the Rhenn-folk and other peoples of the Flanaess have kept the Rhennee relatively unmixed with other races, though the Rhennee do bring children of other human races into their families.

Little is known of the original culture of the Rhennee, as they were absent from the Flanaess before 450 years ago and entered their current lifestyle to escape persecution. The Rhenn-folk are masters of inland sailing and navigation, and they love their nomadic and adventurous life. Music and gambling are beloved amusements. Certain Rhennee say they are nobles and have great authority among their kind. Men nearly always become warriors; some women become sorcerers, “wise women” whose skills and knowledge make them the subtle masters of Rhennee society. Rhennee men can be quite chauvinistic, and their women manipulative.

Rhennee have a wide reputation as thieves, and most do learn roguish skills as children, practicing them primarily upon outsiders. Their secrecy and bad reputation cause most people to dislike the Rhennee, and the feeling is mutual. They survive by ferrying goods and passengers, fishing, hunting, selling their crafts, and illegal means (theft and smuggling), although they put forth the least amount of work needed to accomplish their goals. They follow a code of conduct that has different restrictions for dealing with others of their kind versus non-Rhennee outsiders, who may be lied to and cheated.

These people dress in muted colors, and each adult male has a set of homemade leather armor of good quality. The cut and style of their clothing is simple and functional, eschewing the fashion-minded concerns of other races. Their leatherwork is exceptional.

Of the Rhennee, only the female students of “wise women” become spellcasters. (Clerics are unknown among them.) Wise women prefer charms and illusions, practicing divination as well. They like spells that deceive or confuse people, especially enchantments like love potions or (very) minor protective charms that can be sold to the foolish, unwary, or greedy.

Suloise

The Suel have the lightest coloration of any known human race of the Flanaess. Their skin is fair, with an atypical proportion of albinos. Eye color is pale blue or violet, sometimes deep blue or gray. Suel hair is wiry, often curly or kinky, with fair colors such as yellow, light red, blond, and platinum blond. The Suel tend to be lean, with narrow facial features.

The Suel Imperium was located in what is now the Sea of Dust. Wicked and decadent, this empire was destroyed during a war with the Baklunish when the latter brought down the Rain of Colorless Fire. Suloise survivors fled in all directions, many crossing the Hellfurnaces into the Flanaess, where they met other Suel who had fled the long war much earlier. Some evil Suel were forced into the extreme corners of the Flanaess by invading Oeridians. The barbarians of the Thillonrian peninsula are pure Suel, as are the elite of the Scarlet Brotherhood. The people of the Duchy of Urnst and places in the Lordship of the Isles are nearly so.

The Suel Imperium was governed by contesting noble houses, and the fleeing bands that entered the Flanaess were often led by nobles with their families and many retainers. The modern Suel retain this affinity for family, although they often use a very narrow definition of the word to include only siblings, parents, and children. A few Suel can trace their lineage all the way back to the days of their empire.

The ancient Suel Imperium was exceedingly cruel. This trait surfaces in the modern day, for more than one Suel organization openly plots against other people of the Flanaess. Fortunately, most Suel have avoided this dark legacy, having inherited the relatively minor flaws of being opinionated, selfish, and blunt. Many also tend to be prideful and unwilling to admit flaws or personal hardships. They have a passion for study, especially in regard to magic, and many Suel wizards become incredibly powerful.

Traditional Suel dress includes wide-legged pantaloons and loose blouses (vests in the south), both in solid colors. Most individuals use one color only, with nobles using two or more as appropriate to their House. The style of clothing is adapted to the climate; Suel in the far north wear furs or thick wool, with capes, mittens, and furred boots. The Suel like large pins, brooches, emblems, and other adornments, a few of which are ancient heirlooms.

Heirs of a highly magical society, the Suel still have an aptitude for most types of spellcasting. Suel wizards often become masters of spells that involve transmutation. They also perfected a number of binding spells and created many items used for controlling and dominating other beings. For instance, it is thought that a long-dead Suel emperor made the ancient and terrible orbs of dragonkind.

Elves

The elves (olve in Flan) are slight of stature (averaging 5 feet) and fair of complexion. Hair and eye coloration vary by kindred. High elves are usually dark-haired and green-eyed. The noble gray elves have either silvery hair and amber eyes, or pale golden hair and violet eyes (the second type commonly called faerie or fey elves). The hair color of wood elves ranges from yellow to coppery red, and eye color is a shade of hazel or green. Wild elves are the smallest of the elven folk, but otherwise resemble the wood elves. Finally, the valley elves appear to be taller versions (of nearly human height) of the gray elves.

Elves were present in the lands east of the Crystalmist Mountains for uncounted centuries prior to the rise of the first human kingdoms there. Slowly driven from open country to more secluded and better defended strongholds by the growing strength of both human and nonhuman folk, elves still held a number of forest and upland realms at the time of the Twin Cataclysms. The invading humans, orcs, and others pressed them further, until some prominent elven realms made military and political alliances with dwarves, gnomes, and halflings, and even with certain major human tribes (usually Oeridian). Today, elves are dominant in Celene, Sunndi, Highfolk, the VesveForest, and the Lendore Isles.

Elves are concerned with life itself and spend long periods contemplating natural beauty. Long-lived and curious, they enjoy exploration and remember much. Their frolics are usually joyous events, though some gatherings have a melancholy tone. The fine arts are much appreciated. Elves measure kinship in terms of broad, ethnic divisions, though family bloodlines, particularly among the nobles, often cross these ethnic boundaries. Valley elves are unique in that they have no social relationship with other elves in the Flanaess, being hated by them for unknown reasons.

Elves normally attire themselves in pale forest hues, though they favor more intense colors in urban settings. Generally, males wear a blouselike shirt over close-fitting hose and soft boots or shoes, while females favor a frock with sash, or a blouse with an ankle-length skirt. Hunting garments are typically in neutral colors like shades of brown, tailored for silent and easy movement. Gray elves wear complex gowns and flowing robes of pure white, sun yellow, and silver and gold set off by polished leather of contrasting colors, accented by jewels. Wild elves usually wear kilts, boots, and rough shirts. All elves favor cloaks, especially when traveling, typically gray or gray-green.

Elves are fascinated by all types of magic, especially illusions and charms. They also produce superior and elegant magic garments, weapons, and armor.

Half-elves are the offspring of humans and elves. They are highly versatile but not always welcome in elven or human society. They are disproportionately represented among adventurers as a result.

Dwarves

The dwarves, called the dwur by the Flan, have two main subdivisions. The more common hill dwarves have complexions of deep tan to light brown, with hair of brown, black or gray. Eyes are of any color save blue. They are solidly built, though seldom exceed 4 feet in height. Mountain dwarves are somewhat taller, with lighter coloration. All dwarves are bearded.

The dwarves do not speak of their origins to outsiders, so little of their ancient history is known. However, it is understood that they once had great underground halls in the northern Crystalmists that were destroyed by the Invoked Devastation. Their last High King perished in the aftermath, and the clans have ever since been sundered. Led by lords and princes of differing noble houses, the dwarf clans allied with elves and gnomes during the Suel and Oeridian migrations, and even joined humans of reliable disposition to defend their territories. In the present day, dwarves are found in rugged mountains and hills, particularly in the Lortmils, Glorioles, Crystalmists, Iron Hills, Principality of Ulek, and Ratik.

The dwur are perceived as materialistic, hard working, and humorless. They tend to be dour and taciturn, keeping themselves separate from other folk, but they are also strong and brave. In wartime they are united and willing to see victory at any cost, but prone to avenge old slights and reject mercy. They jealously defend the honor of their clans and families, and greatly revere their ancestors, building elaborate monuments to them. Yet, their chief love is precious metal, particularly gold, which they work with great mastery. Some dwarves suffer from an affliction called gold-fever, when their desire for the substance becomes so overwhelming that it consumes their souls. The tradition of dwarven honor demands that leaders dispense treasure to their loyal followers, and the inability to do this is a sure sign of gold-fever. Dwarves also place great value on their long beards, often braiding them and twining them with jewels and gold wire. It is a terrible dishonor to be shorn.

The traditional garb of dwarves is woolen trousers and a belted linen tunic, with a hooded cloak or cape worn over all. Their boots are of heavy leather, with or without buckles. Colors are a mixture of earth tones and loud, check-patterned hues. They also favor leather accoutrements, fitted with as many jewels and precious metals as they can hold. Females and males usually dress identically, except on certain ceremonial occasions when females wear a tabardlike overgarment, while males don their best embroidered work aprons.

Dwarven elders hold the secrets of their race’s magic, best exemplified by their magnificent armor, weapons and tools. They also oversee the construction of monuments and tombs, many of which have magical traps and curses of great cunning.

Gnomes

Gnomes (noniz in Flan) are solidly built and muscular despite their height. (Most gnomes stand just over 3 feet tall.) Two major groups of them exist: rock gnomes (the most commonly seen) and deep gnomes (who live far underground). Rock gnomes are brown-skinned and blue-eyed, and almost all adults have light hair with a tendency toward male baldness. Males are most often bearded, though not so much as their dwarven cousins. Their facial features are a bit exaggerated compared to human norms, with prominent noses and eyebrows and leathery skin. Deep gnomes are hairless and wiry in physique, with gray or gray-brown skin.

Rock gnomes of the Flanaess have their origins as trappers and herders in the remote wooded highlands of the north. Their southward expansion began only a few centuries before the Invoked Devastation, bringing them into lands populated by other races. Their lairds and chieftains recognized the authority of elven or dwarven sovereigns, but discouraged any mingling of peoples until the Suel and Oeridian migrations encouraged cooperation between races. Most gnomes inhabit great burrow communities in the Lortmils and Kron Hills, and east in the Flinty Hills.

The history of the deep gnomes is unknown to others, as they are so isolated and little seen. Their homeland is said to be a vast kingdom within a miles-deep cavern, where they are ruled by a wise and brooding monarch.

Gnomes are possessed of sly humor and earthy wisdom. Measuring the practical value of things as seen by the gnomes against the pretensions of other cultures, their wit is often revealed in inventive and embarrassing ways. Their creativity is not limited to practical jokes. They are fine craftsmen who appreciate precious stones and make beautiful jewelry, along with woodwork, stonework, and leatherwork of excellent quality; they invent and experiment often. Seldom avaricious, gnomes take equal pleasure in music and story, food and drink, nature and handmade things. Most gnomes are not prone to cruelty, though their lively jokes may sometimes make things appear otherwise.

Rock gnomes in the Flanaess tend to dress in dark colors, favoring earth tones but enjoying stripes and brightly dyed hats, belts, and boots. Males usually wear high-collared shirts or blouses with trousers and boots, and a double-breasted coat worn over all. Females wear high-necked blouses with aprons or ruffled skirts, often with a matching jacket. Their hunting garments are colored with mottled greens and browns intermixed. Deep gnomes are almost never seen unarmored, but are known to wear simple, dark tunics and aprons in their dwellings.

Famed primarily for their use of illusions, some gnome magicians are also master toymakers and artificers. Others are superb weavers, dyers, or tailors, who can create clothing that will improve the appearance of the wearer or even alter it completely.

Halflings

Halflings, called hobniz by the Flan, have three distinct types. The primary group is the lightfoot, the typical halfling found in the Flanaess. Lightfoots average just over 3 feet tall and are ruddy faced, with hair and eyes in various shades of brown. The next most common sort are the stouts, somewhat shorter than lightfoots and having broad features and coarse hair. Last are the tallfellows, who are taller, slimmer, and have fairer complexions than lightfoots. Most halflings have wavy or curly hair. Some, particularly stouts, also grow hair on their cheeks.

Halflings originally occupied small settlements in the river valleys of the west-central Flanaess. They spread slowly into other territories, so that by the time of the Suel and Oeridian migrations, few were north of the GambogeForest or east of the HarpRiver. They are common in much of the SheldomarValley, interacting freely with humans, dwarves, elves and gnomes. Historically, they prefer to dwell in stable nations ruled by stronger folk. Today, halflings are found in much of the Flanaess, but they still favor the central and western regions from the Urnst states to the three Uleks.

Halflings are clever and capable, whether they are hard-working farmers or tricky rogues. Most halflings are curious and daring, getting themselves into trouble as often as they get themselves out of it. They have great appetites for food, drink, and collecting things. They love fun, get along well with almost anyone who will at least tolerate them, and enjoy travel and opportunities for excitement.

Halflings prefer to wear knee-britches and tunics or shirts, often with vests. Males wear coats and high collared shirts on formal occasions, while females dress in a bodice-covered shift and long skirts. Shirts and britches are often striped in alternating bright and dark colors. They dress themselves in gnome style when hunting or at war, wearing clothing of mottled greens and browns.

The best-known halfling magic is culinary. Many halfling foods are made to retain their freshness for lengthy periods, and they use herbs with healing and other medicinal properties. However, most halfling spells are defensive and protective in nature.

Gnolls

Gnolls, which the Flan callkell, are big, nocturnal, hyena-headed scavengers who band together very loosely. Their packs are riddled with infighting and treachery. Filthy and vile, gnolls are also strong and roam widely through every clime, threatening outlying areas. They take slaves but always look for more, as gnolls tend to eat them. Some of their largest and most feared warbands include the Scarsavage, Gashclaw, Lowgorge, Foulpelt, Retchtongue, and Battlehowl. Many gnolls dwell in the Pomarj and in Bone March.

Hobgoblins

Hobgoblins, also called hoch jebline (“high goblins”), are larger and more disciplined than orcs. Their tribes always fight to determine dominance, but once this order has been established the tribes frequently work together. Some of the most successful tribes are the Rippers, the Leg Breakers, the Skull Smashers, the Flesh Renders, the Marrow Suckers, the Flayers, and the Slow Killers. A great many hobgoblins live in the western part of the Empire of Iuz, and some in Bone March.

Orcs

Evil orcs, or euroz, are all too common across the Flanaess. Undisciplined, bestial, and savage, orcs have severe tribal rivalries and do not cooperate unless controlled by a very strong leader. Major tribes include the Vile Rune, the Bloody Head, the Death Moon, the Broken Bone, the Evil Eye, the Leprous Hand, the Rotting Eye, and the Dripping Blade. Orcs are frequently encountered as mercenaries in the Empire of Iuz, Pomarj, Bone March, and across NorthKingdom. Orc-ogre crossbreeds are particularly dangerous and are known in several areas.

Half-orcs (the children of orcs and humans) are usually born under unhappy circumstances in border areas between orc and human cultures. Dark of mood and nature, many half-orcs achieve renown despite their rejection by their parents’ folk and many others. In this regard, they are similar to the much rarer half-ogres.

Goblins

Goblins, or jebli, are insidious nighttime raiders averaging 4 feet in height. More powerful creatures usually dominate them, though all goblins swear fealty to the name of the local goblin king. The names of their best-known tribes include Night Terror, Death Feast, Black Agony, Poison Wound, Bitter Ruin, and Dire Oath. Goblins are scattered across the Flanaess in hundreds of places.

Kobolds

The kobolds, also named celbit, are small, vicious, reptilian scavengers, picked on by every larger race. Their most numerous tribes include the Torturers, the Impalers, the Gougers, the Cripplers, and the Mutilators. Like goblins, they are found in many places.

Other Folk

Certain huge, wicked races gather only in loose bands that are highly unstable, though often large in size. Members of these races are strong and fierce, and some prefer to ally with or dominate other wicked folk rather than associate with their own savage kindred.

The most vicious of these beings are the trolls, called trulent. Trolls are without fear and often band together with the eiger, as ogres are known; trolls can also be found as guardians in gnoll dens. Stupid, huge, murderous ogres readily join orcs or gnolls to raid and plunder. Buchveer, the hairy goblinoid bugbears, assume mastery of smaller goblin communities whenever it suits them.

Beyond these groups are centaurs, sprites, giants, dragons, lizardfolk, bullywugs, and uncounted other nonhumans on the fringes of civilization. Most do humanity no good, though some ignore the civilized world in the main and a few, such as centaurs, are sometimes allies.

Languages

Five primary languages are spoken across the Flanaess, with Common the most prevalent. Most folk are multilingual, though barbarians and the uneducated often speak but one tongue. Adventurers always know Common and learn additional languages in the usual manner.

Baklunish, Ancient: An ancestor of Common, Baklunish bears its offspring little resemblance. Many colloquial Baklunish dialects (some used by the Paynims) are based upon the classical language and collectively called Low Baklunish. Ancient Baklunish, however, is the standard literary form of the language and is used in religion, mythology, and poetry. It is also the language of all official documents and courtly proceedings west of the Yatils. Despite this, Common is widely known and used in the west, especially by traders and the educated.

Common: A combination of Ancient Baklunish and the dialect of Old Oeridian spoken in the GreatKingdom was the basis of this traders’ tongue. Beginning centuries ago as Middle-Common, the language contained many obviously Oeridian elements, and the contributions of Baklunish grammatical structure and vocabulary are clearly identifiable. Regional variations were also pronounced, but all these elements became blended and standardized during the years of Aerdi dominance, resulting in the birth of the Overking’s Common Tongue, later simply called Common. Any traveler must learn Common or be greatly handicapped. Very often, a language must be translated into Common before it can be translated into another language.

Flan: Doubtless the oldest language still spoken to any considerable extent, Flan is used by the Tenha in a corrupt form, and Rovers of the Barrens have a strange version of it. A stagnant language, it is hard to translate modern concepts (such as magic terms) into Flan.

Oeridian, Old: A young language, Oeridian took in few outside influences until a few centuries ago. As a result, translation into any language except Common is difficult at best. Many books and documents of the GreatKingdom were written in Old Oeridian, and in the far east the language is still widely known and used in speech and writing.

Suloise, Ancient: This ancient and widespread language became all but extinct after the Rain of Colorless Fire destroyed the Suel Imperium. Today it is rarely spoken, even by the few scholars who know the tongue. The infamous Scarlet Brotherhood are one of few that continue its use. It exists in its written state for those who would delve into the surviving arcane tomes of the Suel people. Transliteration into modern tongues or alphabets is difficult, and dangerous when used in spellcasting, for the significance of certain inflections has been lost over the centuries.

Dialects and sublanguages worthy of note follow. Those who speak related languages have some chance to understand dialects, but little chance to comprehend distorted, mixed tongues.

Amedi: Only Suel natives of the Amedio Jungle speak this corrupt form of Ancient Suloise. Its few written symbols are Suloise alphabet characters.

Cold Tongue: This dialect, also known as Fruz, is Ancient Suloise with Flan admixture, spoken by Ice, Snow and Frost Barbarians. It has no relation to Common, and even speakers of Suloise find it difficult to understand.

Druidic: The druids’ tongue of the Flanaess shares roots with Flan, but it is specialized and static, focusing only on the natural world and agriculture.

Ferral: Ferral is an old Oeridian tribal language spoken only by officials of the Iron League. Ferral is used for military command and identification purposes and is not a living language. Many fear that infiltration by agents of the Scarlet Brotherhood has compromised this code-tongue, but a magic-laced version is being developed in Irongate.

Keolandish: This widespread dialect of Old High Oeridian has local admixtures. It is spoken in and around Keoland.

Lendorian: This obscure dialect of Suloise (influenced by Common and full of nautical terms) was spoken in the Lendore Isles by humans before they were deported by elves in 583 CY. Only human refugees know it now. It has no relation to the Cold Tongue and is not written.

Lendorian Elven: A peculiar new tongue that only high and aquatic elves of the Lendore Isles know, this might be a divinely inspired language. It is thick with religious and philosophical terms, and it cannot be learned in the normal manner. It seems to appear in the minds of elves who go to the Lendore Isles.

Nyrondese: This High Oeridian dialect of Common is spoken in rural areas of Nyrond. It is the primary language of peasants, shopkeepers, and other common folk who distrust outsiders. Learned folk speak Common as well.

Olman: Olman slaves taken by the Sea Princes or Scarlet Brotherhood speak this strange tongue, as their masters hated it. Its huge, complex “alphabet” is really a vast set of pictographs. It is heard most often in the western Sea Princes’ lands and in the Amedio Jungle.

Ordai: This dialect shared by the Wolf and Tiger Nomads bears some resemblance to Ancient Baklunish, but it is most similar to dialects spoken among the distant Paynims. Its written form is based on Baklunish script.

Rhopan: The language of the Rhennee, Rhopan is also called “Rhennee cant” because it borrows many terms from other languages, including the argot of several thieves’ organizations. It is not related to any Oerthly tongue.

Ulagha: The language of the Uli is a debased form of colloquial Baklunish.

Velondi: This Old Oeridian tribal tongue is known to rural folk near the Furyondy-Veluna border. Those who speak only Common cannot understand it. It has no written form.


Chapter 3: The Path of History

The commonly understood history of the Flanaessbegins just over one thousand years ago, when the great conflict between the ancient Suloise and Baklunishempires forced massive migrations eastward across, around, and even under the western mountain ranges. This resulted in the mixture of races and cultures that defines the modern Flanaess.

Tales of the era before the migrations are fragmentary and poorly understood. Did monstrous creatures rule Oerik before the advent of humanity? Did the great races of humans, elves, dwarves, and the like arise by fiat of the gods or journey here from elsewhere? Did the elves raise humanity to civilization, or did humans achieve this on their own? Did the Flan once have their own empires and civilizations? Who built the oldest tombs in the Cairn Hills, the half-buried ruins in the BrightDesert, or the deserted stone cities in the GriffMountains? Where were the fabled realms ruled by Johydee, the Wind Dukes of Aaqa, Vecna the Whispered One, the High Kings of the dwarves, or the elven King of Summer Stars? What became of the mysterious Isles of Woe, and who dwelled there? No one knows with any certainty.

Even histories of the early years of the migrations are unclear on many points. The Oeridian tribal realm of Thallandwas so thoroughly absorbed by the kingdom of Aerdythat it survives only in name as the ThellyRiver. The ancient kingdom of Ahlissa, ruled by the Flan and easily conquered by Aerdy, is known today only for its founding wizard-queen, Ehlissa the Enchantress, and a magical nightingale she made. (The Flan here have almost vanished through intermarriage.) So it goes for much of recorded time.

What is presented here is a history of the land accepted by most learned authorities and understood by almost anyone with a rudimentary education. The current time is the Common Year (CY) 591, which is also 1235 OR (OeridianRecord), 6106 SD (Suloise Dating), 5053 OC (Olven Calendar), 3250 BH (BaklunishHegira) and 2741 FT (Flan Tracking).

Note: When calculating Common Years prior to the Declaration of Universal Peace in 1 CY, remember that Common Year reckoning has no “year zero.” Thus, the time elapsed between 5 CY and –5 CY is only nine years, not ten.

Disaster and Migration

The root cause of the animosity between the SuelImperium and the Baklunish Empire is lost in time, but the end result of their final war haunts even the modern day. After decades of conflict, the Suloise Mages of Power called down the Invoked Devastation upon the Baklunish, resulting in an apocalypse so complete that its true form remains unknown. Entire cities and countless people were purged from Oerth, leaving few signs of the great civilization that thrived from the SulhautMountainsto the DramidjOcean.

In retaliation, a cadre of Baklunish wizard-clerics, gathered in the great protective stone circles known as TovagBaragu, brought the Rain of Colorless Fire upon their hated enemies. The skies above the SuelImperiumopened, and all beings and things beneath this shining rift in the heavens were burned into ash. So terribly did these attacks plague the world that they have come to be called the Twin Cataclysms, a term understood by nearly every resident of the Flanaess. The Dry Steppes and Sea of Dust are geographical reminders of this unbridled magical power, now lost to all people—perhaps for the better.

Thousands survived the early years of the Suel-Baklunish conflict by fleeing east over the Crystalmists. The Oeridians, a confederation of barbaric tribes in close proximity to the warring empires, took the wars (and attendant raids from orc and goblin mercenaries in the employ of both sides) as a sign to migrate eastward in search of their ultimate destiny. They were the first large group to enter the lands of the Flan, which they termed the Flanaess.

Suloise refugees soon followed, sometimes working with the Oeridians to pacify the land, but more often warring with them over which race would dominate it. For over two centuries, Suel and Oeridian fought for control of the region from the Crystalmists to the SolnorCoast. Many Suloise were debased and wicked, and they lost most of these battles and were pushed to the periphery of the Flanaess.

Though some Baklunish folk migrated eastward, many more fled north toward the YatilMountains, or to the shores of the DramidjOcean, where their ancient cultures flourish to this day. The very nonhuman mercenaries the Oeridians had sought to avoid found themselves swept up by these migrations. Many of the foul creatures that now plague the Flanaess arrived following the Oeridians and Suel. These renegade mercenaries trailed after human migrants in search of plunder, food, and slaves.

Keoland and Aerdy

The most successful union of Sueland Oeridian came in the SheldomarValley, where Keoland was founded eighty years after the Twin Cataclysms. The Suel Houses of Rholaand Neheli joined with Oeridiantribes on the banks of the Sheldomar and pledged themselves to mutual protection and dominion of the western Flanaess, an agreement that set the course of history for the region for the next nine centuries. Of all the new realms formed during those tumultuous days, only Keoland remains.

Farther east, the most powerful of all Oeridian tribes, the Aerdi, reached the FlanmiRiver. From there they spread outward again, conquering indigenous peoples and fellow migrants alike. In time, the kingdom of Aerdyruled the whole of the eastern Flanaess and moved its borders westward. One hundred and ten years after the defeat of the last meaningful threat to Aerdi sovereignty, at the Battleof a Fortnight’s Length, the leader of Aerdy was crowned as overking of the GreatKingdom. OverkingNasran also marked the birth of a new calendar, and with the Declaration of Universal Peace, the sun arose in the east on the first day of the first Common Year. The writ of imperial Aerdyeventually encompassed holdings as far west as the Yatils, controlling the southern NyrDyvwith a small garrison at an insignificant trading post known as Greyhawk.

From 213 CY on, the Aerdioverkings grew lax, caring more for local prestige and wealth than for the affairs of their vassals in distant lands. This period was called the Age of Great Sorrow. As each sovereign passed, he was replaced with a more dimwitted and less competent successor, until the outer dependencies of Aerdydeclared their independence. The viceroyalty of Ferrondled the way, becoming the kingdom of Furyondy. Other regions also broke away from the ineffectual government of the overking over time, creating their own governments after achieving success in their wars of rebellion.

By 356 CY, the ruling dynasty of Aerdy, the Celestial House of Rax, had grown especially decadent. In response, the western province of Nyrond declared itself free of the GreatKingdomand elected one of its nobles as king of an independent domain. Armies gathered from all loyal provinces of Aerdy to suppress this brazen act. At this time, however, barbarians from the ThillonrianPeninsularaided the GreatKingdom’s NorthProvince, forcing the overking to divert troops from the western front. Nyrond easily survived and thrived.

The Kingdom of Keolandawoke from a long slumber in the third century, expanding to dominate its neighbors. This short-lived Keoishempirelasted almost two centuries before far-flung wars and internal strife laid it low. The outer dependencies declared their autonomy, and Keolandresumed its peaceful isolation.

The Ivids and Iuz

The darkest chapter in the history of Aerdybegan in 437 CY. In this year, the upstart House Naelaxmurdered the Raxoverking, inaugurating a series of gruesome civil wars called the Turmoil Between Crowns. Within a decade, IvidI of Naelax was recognized as the undisputed overking of all Aerdy. As Ivid was rumored to be in league with powerful evil Outsiders, the Malachite Throne of the GreatKingdom became known as the Fiend-Seeing Throne, and the once mighty and upright empire became a bastion of evil and cruelty.

The lands of the Flanaess soon became acquainted with an altogether less subtle form of evil with the rise of Iuz, in the Northern Reaches loosely aligned with Furyondy. In 479 CY, a minor despot in the Howling Hills left his domain to his “son,” a being known as Iuz. Within a handful of years, Iuz had conquered his neighbors, setting up a small realm for himself. Tales told by refugees entering Furyondyspoke of unmitigated evil: Iuz was building a road of human skulls from the Howling Hills to his capital, Dorakaa. Worse, divinations and rumors marked Iuz as the offspring of an unholy union between necromancer and demon; he was seen to be a half-fiend towering 7 feet in height, driven by a thirst for blood, destruction, and conquest.

Political struggles within Furyondy prevented the king from acting decisively in this period, when the evil of Iuzmight have been permanently checked. Instead, the cambionlord flourished until 505 CY, when he appeared to vanish from Oerth. In truth, Iuz was imprisoned beneath Castle Greyhawk by the Mad ArchmageZagigYragerne, former lord mayor of Greyhawk. In Iuz’s absence, orc tribes and disloyal former subjects squabbled for control of his lands, allowing the forces of weal to rest for a time.

Three developments kept Furyondy and its allies from complacency. First, part of Iuz’s leaderless realm soon broke away to be ruled by a nearly equal evil, the Horned Society.

Second, the notorious Horde of Elemental Evil arose, a collection of cultists and villains headquartered at a temple south of the town of Verbobonc. The Horde was the puppet of Zuggtmoy, Iuz’sabyssal consort, who instructed it in bizarre teachings at the behest of her absent lover. The Horde’s banditry was finally vanquished in 569 CY at the Battle of Emridy Meadows, where Prince Thrommel of Furyondy led forces from Furyondy, Veluna, Verbobonc, and other realms in victory and the destruction of the temple. Adventurers put down an attempted resurgence of the Temple of Elemental Evil in 579 CY.

Third, faithful orc and human servants of Iuz became zealots dedicated to their absent lord. In time, the leaders of these cults devoted to Iuz displayed magical power, igniting Furyondy’sworst fears. In 570 CY, a meddlesome warrior-adventurer named Lord Robilar freed Iuz from his imprisonment. Iuz returned to his lands more powerful and wicked than ever before, with an unholy priesthood leading his forces in his unholy name.

Storm Clouds

The years from Iuz’s return to the Greyhawk Wars (570–581) are often seen in retrospect to be the prelude to later conflict. Several destabilizing forces came into play, upsetting the old balance of power in the Flanaess. The most insidious of these powers was the Scarlet Brotherhood, a secretive monastic order first reported in 573 CY, the same year in which Prince Thrommelof Furyondy, hero of EmridyMeadows, vanished from the world.

Semiregular skirmishes between Aerdy’sSouthProvinceand Nyrond erupted into open hostilities in early 579, when OverkingIvid V made war against the so-called “Golden League” (Nyrond, Almor, and the Iron League). Though this dreary war lasted through to the end of 580, it resolved nothing except to drain the coffers and manpower of both Aerdy and Nyrond, leaving them weakened when continental war erupted in 583.

The ravaging of the Shield Lands by both the BanditKingdomsand Horned Society in 579–583 CY similarly served to weaken this entire region, leaving the Shield Lands in ruins. Iuz took note of this and made use of it in his grandiose plans for conquest.

An important though seldom noticed event took place in 581 CY, when an agent of Vecna, the Whispered One of ancient Flan legend, struck down the entire Circle of Eight (see Chapter Six). The Circle had acted subtly as a balancing agent for years, preventing any one power from dominating too much of the Flanaess. Though the Circle’s leader, Mordenkainen, returned his colleagues to life using powerful magic, the group was in disarray when war again erupted in the distant north in 582.

The Greyhawk Wars

In 582 CY, the god Vatun appeared to his subjects among the barbarian tribes of the ThillonrianPeninsula. Ancient legend predicted that the return of Vatun, who had vanished centuries ago, would signal the birth of a barbarian empire in the north. Unfortunately, this particular “Vatun” was actually Iuz, whipping the northmeninto a war frenzy.

The barbarians invaded the Hold of Stonefist, which allied with them after Iuz ensorcelled SevvordRedbeard, the Master of the Hold. The combined host then smashed through the Griffs and into the duchy of Tenh, which was swiftly overwhelmed. The barbarian alliance soon crumbled, but the damage was done: Tenhand Stonefist belonged to the Old One. Returning to his homeland, Iuz then conquered the Horned Society, BanditKingdoms, and ShieldLands in quick succession. Furyondy was invaded, and much of its northern territory was captured and laid waste. Iuz held the northern Flanaess in a death grip.

Taking advantage of the chaos, Ivid V ordered the GreatKingdom’s armies to muster, with the intention of paying back his foes for centuries of impudence. The war that followed was staggering in scope and consequence. Almorwas utterly destroyed; Nyrond was invaded; Sunndi was conquered. The nobles of the GreatKingdom fell upon one another, terrified of their insane overking and eager to steal the lands of their neighbors. In the chaos, Medegiawas despoiled and RelAstraattacked by the GreatKingdom’s own military. Ivid attempted to ensure loyalty by having his generals and nobles assassinated and reanimated as intelligent undead (animuses), with all the abilities they possessed in life. He in turn was also assassinated, though the church of Hextor restored him to undead “life,” after which he became a true monster known as Ividthe Undying.

The madness of war bred more war. In 584, south of Greyhawk, a half-orc named TurroshMak united the vile nonhuman tribes of the Pomarj. Mak’s armies boiled north, conquering several of the cities of the independent WildCoast, thencapturing nearly half of the Principality of Ulek. The appeals of Prince Corond of Ulekto Yolande, the elven queen of Celene, fell upon uncaring ears. Celene closed its borders to even its most trusted allies, refusing to let elf blood fall in human wars.

This same year, decade-old paranoia regarding the Scarlet Brotherhood came true, as advisers in courts throughout the Flanaess were found to be Brotherhood agents. The Lordship of the Isles, Idee, Onnwal, and the Sea Princes fell under the influence of the Scarlet Sign, from treachery or invasion. Barbarians from Hepmonalandand the Amedio Jungle were used to secure captured lands. The Brotherhood was revealed as an evil, racist order dedicated to preserving the culture and purity of the ancient SuelImperium, without regard to the lives of others.

For three years, the whole of the Flanaess flew banners of war. Nations fell as new empires were born. Demons and devils from the Outer Planes were summoned en masse by Iuz and IvidV, and hundreds of thousands of mortals died. Finally, the battle-weary combatants gathered in Greyhawk to declare peace. Harvester 584 CY was to see the signing of the Pact of Greyhawk, fixing borders and mandating an end to hostilities.

On the Day of the Great Signing, however, Greyhawk suffered a great treachery: Rary, one of the Circle of Eight, destroyed his companions Tenser and Otiluke in a great magical battle, then fled. Many suspected that the former Archmage of Ket had hoped to hold the ambassadors hostage, perhaps capturing Greyhawk itself in the process. Instead, he and his cohort, Lord Robilar, went to the BrightDesertto form their own kingdom. Fearing further disruptions, the delegates hurriedly signed the Pact of Greyhawk. Ironically, because of the site of the treaty signing, the great conflicts soon became known as the Greyhawk Wars.

Recent Recovery

The “Year of Peace” (585 CY) saw little of the sort. War raged in the Principality of Ulek against orc invaders from the Pomarj, and efforts to retake Sterich were initiated in the west. The Circle of Eight was brought to full membership once more and began acting against every power its wizards perceived as tyrannical or dangerous to the common welfare.

In the fall of 585 CY, King Archbold III of Nyrondwas almost assassinated by his younger son, Sewarndt. Fighting erupted in the capital, but Archbold’seldest son, Lynwerd, won the day, taking the throne in Fireseek 586. In 587, King Lynwerdincorporated much of ruined Almor into Nyrond, but he now struggles to maintain his tottering realm in the face of staggering difficulties.

In Coldeven 586, Canon Hazen of Velunaemployed the Crook of Rao, a powerful artifact, in a special ceremony that purged the Flanaess of nearly all fiends inhabiting it. Outsiders summoned by Iuz, Ivid, or independent evils fell victim to this magical assault, which became known as the Flight of Fiends. King BelvorIII of Furyondy quickly joined Canon Hazen in declaring the Great Northern Crusade, an ambitious military action aimed at regaining land lost to Iuz during the Greyhawk Wars. By the end of 588 CY, the armies of Furyondy had restored the nation, as well as Critwall and Scragholme Isle in the old Shield Lands. The destruction and debauchery revealed as Iuz’s agents fled sickened the crusaders. kingBelvordeclared eternal war upon the Old One, pledging to settle for nothing short of the complete destruction of Iuz himself. Raids against Iuz from Furyondyand the ShieldLandscontinue to the present.

Wars on the border of Iuz’s empire burned in the east as well. Iuz’s control over the ruler of Stoneholdended in 588. Swiftly afterward, a many-sided war began in Tenh, involving the mutually hostile forces of Iuz, Stonehold, the Pale, and Tenhaexpatriates. The war goes on today.

Immediately after the Flight of Fiends, it was announced in Rauxes that Ivid V was no longer overking, though it was unclear if he had actually died. Conflict engulfed the capital in a matter of hours as many of Ivid’s generals and nobles, filled with rage and ambition, marched upon Rauxes. No one can explain the events that followed, but the city itself was soon engulfed in a strange magical field. Few willingly approach Rauxesnow, given the bizarre eldritch forces that prevail where the ruined city stands.

The provinces of the broken GreatKingdomare now reunited, but into two mutually hostile powers. In 586 CY, Herzog Grenell of NorthProvincedeclared himself overking of the Great Kingdom of Northern Aerdy. OverkingXavener I rules the United Kingdom of Ahlissa(founded in 587) from his new capital of Kalstrand. Both leaders would like to destroy each other, but financial problems and internal power struggles have forced them to devote their energies toward rebuilding their armies and infrastructure. Sunndi, the largest surviving member of the Iron League, became a kingdom in 589.

The Scarlet Brotherhood gained much in the Greyhawk Wars but suffered later reversals. In 586, the people of Onnwal rose up against their occupiers, reducing the Brotherhood’s holdings to the capital, Scant. Idee was lost to Ahlissa in 587, and the Hold of the Sea Princes collapsed in a bloody civil war that began in 589 CY. Still, the Lordship of the Isles remains under the Scarlet Sign, and agents of the Brotherhood creep into courts across the Flanaess, sowing their evil plots.

The Flanaess today stands on the verge of a dynamic new age. The last decade has seen terrific wars, refugee migrations, the rise and fall of whole nations. The exploration of foreign lands is on the rise, trade is surging upward once more, and opportunities for heroism (and profits) are unlimited. The Flanaess awaits those who would seize its adventures and shape its future.


Chapter 4: Gazetteer of the Flanaess

This section details the major civilized and barbaric states of Eastern Oerik. It must be stated that the material here cannot be considered wholly complete or accurate. Rumors, legends, and third-hand accounts are often all the knowledge that even the Circle of Eight has to work with regarding some realms, as a result of the extreme hostility of those areas. Even direct information is often fragmentary and based on the words of untrustworthy spies, smugglers, diviners, and adventurers.

In short, the traveler must beware of anything said about the rest of the world. If you cannot predict what waits for you in an alley a block from where you sit, you will know even less about a land that is many days’ journey away.

Not included in this chapter are the following political groups.

• Very small independent or semi-independent strongholds of a few thousand citizens or less (such as fortified human or halfling towns, underground dwarf or gnome communities, and tiny island-states). Usually such places are isolated from the rest of the civilized world and beyond the easy reach of any army. Details on certain larger nonhuman realms are included in other sections (for example, the Glorioles kingdom of the dwarves in the section on the kingdom of Sunndi).

One notable minor realm is the underground “city-state” called Garel Enkdal, located in the westernmost arm of the GriffMountainsnear Stonehold. Some explorers estimate the population here to be in excess of twenty-five thousand orcs, with significant numbers of ogres, orc-ogre crossbreeds, half-orcs, and other beings. Garel Enkdal is not well known outside the northeastern Flanaess, and the kingdom interacts little with the rest of the world except to attack hunters, trappers, scouts, and herders of Stonehold. It could pose a major threat to Stonehold but apparently is content to keep to itself. Gruumsh is the major deity here.

Also excluded from this gazetteer are orc- or goblinoid-dominated enclaves such as Blackthorn in the Gnarley Forest; legendary realms such as Esmerin (a mountainous land where halflings and giants are said to live together in peace); “faerie kingdoms” of sprites and such in the Axewood, Silverwood, Menowood, and Welkwood; and those bizarre places known as Fading Lands, where other planes of existence intrude upon the material world.

Human-dominated castles and strongholds holding no allegiance to outside powers are fairly common across the Flanaess. Between the Orcish Empire of the Pomarj and the Domain of Greyhawk, along the Buffer Zone, are several independent strongholds, notably Castle Mastryne and Pascorel (the town known for its Cockatrice Riders, a bandit cavalry). Any of the hills and major forests could hold a dozen or more similar spots, even deep within the territory of a major state like Keoland. Chaotic lands such as the Empire of Iuz doubtless hold many tiny holdings whose lords refuse fealty to all, such as the notorious, lich-ruled “Dahlvier’s County” near the Fellreev.

Small independent towns such as Dullstrand, Dustbridge, and Knurl, which have little overall political effect, are excluded in this gazetteer though they do trade with, raid, or otherwise interact with the outside world to some degree. Brief details on these towns are included in other sections.

• Loosely organized barbarian tribes that do not interact significantly with the rest of the Flanaess. These groups can be nomadic or only partially so, including human tribes in the Burneal Forest, Bright Desert, Amedio Jungle, Sea of Dust, and northern Hepmonaland; cavemen in the western mountains, particularly the Crystalmists; sylvan elf and grugach bands in deep forests like the Hornwood, Gnarley Forest, Celadon Forest, or Grandwood; and minor humanoid or nonhuman tribes of lizard men, aarakocra, bullywugs, beastmen, centaurs, kech, gnolls, mongrelmen, yuan-ti, and so forth.

• Nomadic races and ethnic groups who are civilized but stateless, particularly the migrant Rhennee of the waterways of the central Flanaess. Several groups descended from the Bandit Kingdoms of past years are thought to be fighting the forces of Iuz in and around the Fellreev Forest, the Tangles, and Rift Canyon, and a few of these folk have the rudiments of ethnic identity because of a long-established, shared background. A group of closely related nomadic merchant families in Ahlissa has wandered much of the old GreatKingdom’s lands along the famous Windmarch, a vast annual circuit of mercantile trade fairs; little is known of this colorful group, called the Peregrines.

• Transnational political, religious, economic, and military organizations, alliances, and guilds, such as the Circle of Eight, the Iron League, the Northern Alliance, the druidic Hierophants, and all transnational orders of knighthood, such the various branches of the Knights of the Hart, the Sheldomar Valley’s Knights of the Watch and Knights of Dispatch, Celene’s Knights of Luna, and the Shield Lands’ Knights of Holy Shielding. Some of these entities are dealt with in other sections. The Scarlet Brotherhood has an extensive espionage ring on this level.

• Any political realms of the subterranean Underdark, which are poorly known, despite the extreme danger they present to explorers and surface civilizations. Places here include the infamous Vault of the Drow (a cavern under the Hellfurnaces reported to contain the drow-ruled city of Erelhei-Cinlu), and various underground cities reportedly populated by mind flayers, kuo-toa, wererats, troglodytes, derro, duergar, aboleth, ghouls, albino humans, bullywugs, etc.

• Any political realms under the seas, which appear to be almost completely dominated by tribes of nomadic barbarian nonhumans—for example, mermen, aquatic elves, locathah, tritons, ixitxachitl, and merrow. Notable in this group is a long-suspected sahuagin realm near the northernmost island of the Sea Barons; this realm is probably connected in some manner with the famous and haunting Aerdi tales of a “Sinking Isle” in the same location.

Realms of the Flanaess

The name at the top of each gazetteer entry is the common name most often used by people of the Flanaess for that political region.

Proper Name: A political region’s own official name for itself, which might differ considerably from what others call it.

Ruler: The current head of state at the start of 591 CY, appropriately titled and addressed. (Additional titles are omitted for reasons of brevity.) Statistics appear in paranthesis, showing alignment, sex, race, classes, and levels. For example, (CG female elf Ftr4/Wiz2) is a chaotic good female elf, a multiclassed 4th-level fighter and 2nd-level wizard.

Government: This is a brief description of how the realm’s government is structured and functions, with notes on royal and noble families and their powers, where applicable.

For a realm to call itself a “kingdom” is no small matter, as it challenges the authority of all surrounding states, particularly any larger state that once claimed that realm for its own. Isolated realms have less of a problem. Keoland, in the SheldomarValley, eliminated all rivals long ago and had no serious challengers afterward. The Suel barbarians of the ThillonrianPeninsula can have all the kingdoms they wish, since no one else cares for that distant, frigid region.

Furyondy and Nyrond, however, challenged every aspect of the GreatKingdom’s rule over them and wished to end all show of fealty, freely establishing their own regional influence. Thus, they called themselves kingdoms with the consequence of endless hostility with the old empire. Sunndi essentially did the same, cutting all ties with the GreatKingdomand its successor states. Some rebellious realms hope to eventually rejoin their rejected kingdoms, given a satisfactory change of monarchs, or hope to avoid continuous conflict with their large neighbors; thus, they usually keep their old titles (duchy, principality, county, march, etc.), even if completely independent.

In a theocracy, the clerics of a particular faith are in charge. Deities are described either in the Player’s Handbook or in this volume.

Capital: The nation’s central government resides in the city or town named here.

Major Towns: Important cities and towns are given here alphabetically. Other towns may exist in large states, but they are not as important or populous as those given here. Each town has a rating for population and wealth according to the system presented in Chapter 4 of the Dungeon Master’s Guide, shown in the following table. Take the population shown for an urban area and match it to the following chart.

Provinces: The major political subdivisions of each realm are given here; they might be further detailed elsewhere.

Resources: Native materials produced in quantities great enough to allow for exportation are named here. Every realm is assumed to produce sufficient resources to maintain itself, unless noted otherwise. As a general rule, a country cannot import more than it exports, so the degree of exports also determines a country’s ability to buy foreign goods and services. In a few cases, the resources named are not exported, being used entirely for internal consumption, but are produced in qualities worthy of note.

Foodstuffs consist of livestock, game animals, fish, grains and breads, cheeses, fruits and vegetables, and alcoholic drinks; certain food items are specifically named if they figure prominently in trade. Gems are given in four categories: I (base value 10 gp), II (base value 50 gp), III (base value 100–500 gp), and IV (base value 1,000 gp: “fine gems”).

Coinage: The monetary-exchange system (1 pp = 10 gp = 20 ep = 100 sp = 1,000 cp) was established many centuries ago by the GreatKingdom at its founding, based on a similar system of coinage developed by the kingdom of Aerdy. As the GreatKingdom spread across the Flanaess, similar currencies were adopted by other peoples to better trade with this vast empire, particularly after magic was used to assess coin purity and weight. After much debate, Keoland changed its own coinage system to match the GreatKingdom’s in 331 CY, and even realms like the Frost, Ice, and Snow Barbarians have roughly similar systems. If a realm mints its own coinage, the names of each official coin are given, with the denomination type: pp (platinum piece), gp (gold piece), sp (silver piece), ep (electrum piece), cp (copper piece). Other forms of currency are given if important.

Population: This shows the distribution of various races as a percentage of the overall population. The classification “Other” at the end of the entry indicates that miscellaneous beings round out the population. Census figures were reported in mid–590 CY; all figures are estimates. Previously published population figures for the Flanaess were often very low given poor census-taking methods and outright falsification.

Parenthetical notes give the general ethnic composition of some groups, where statistics are available. The ethnic mix for humans includes the following code letters: B = Baklunish, F = Flan, O = Oeridian, R = Rhennee, S = Suloise, Z = Olman. A lower-case letter indicates an ethnic group is in the minority in a realm; an upper-case letter indicates that the group is widespread. All figures for gnomes are for rock gnomes. Unless noted otherwise, assume elves are high or sylvan, dwarves are hill, and halflings are lightfoots. Orcs, goblins, gnolls, giants, and the like are rarely counted into population statistics, even if they are very common.

Languages: Languages are given in descending order of usage in each population. All languages named here are understood and spoken (if not read or written) by 5% or more of the population of that country, or by at least ten thousand persons. Other languages can be surmised if an appropriate population is present (for example, a dwarf minority likely speaks Dwarven). Humans often use many nonhuman tongues as well.

Alignments: The most common alignments among the population of each nation appear here. The alignment marked with an asterisk also happens to be that of most local government and law-enforcement officials. “L” indicates a predictable, firm adherence to the written laws of the land. “C” shows unpredictability in law enforcement, perhaps because laws are not written down, are confusing, or can be interpreted in many ways. “G” indicates that the laws benefit a majority of people in the realm and aid the common welfare; torture is restricted, and justice is fairly applied to all. “E” shows that the laws benefit only a chosen few within the realm (certain rulers, religions, races, or ethnic groups), with few rights for other citizens. “N” indicates a balance between extremes.

Religions: The major gods worshiped in each state are given. An asterisk points out that a deity is state favored. Most people worship or pay tribute to more than one deity every day, often up to a dozen or more during the year, though a person might hold one particular god as a personal favorite.

“Oeridian agricultural gods” stands for five particular deities usually worshiped as a group: Atroa (spring), Sotillion (summer), Wenta (autumn), Telchur (winter), and Velnius (weather). Berei and Beory are the main Flan agricultural gods (often with Obad-Hai); Phyton is the Suloise agricultural god.

“Dwarf pantheon” refers to the pantheon of dwarf gods led by Moradin.

“Elf pantheon” stands for the Seldarine, the pantheon of elf gods led by Corellon Larethian.

“Gnome pantheon” refers to the pantheon of gnome gods led by Garl Glittergold.

“Halfling pantheon” stands for that group of halfling gods led by Yondalla.

“Orc pantheon” refers to those orc gods led by Gruumsh.

The Olman pantheon consists of an assortment of strange deities whose behavior and nature seem alien to Flanaess civilization. They are poorly understood and not detailed here.

True pantheonic worship (worshiping all the gods of a given ethnic group or race) is rare among humans. Most people are pragmatic and worship only those gods they deem important to their daily lives, regardless of the origins of those gods. Even nonhumans, who tend more toward pantheonic worship than humans, might give offerings to gods of human origin, if the latter offered benefits the nonhumans want or need. Ehlonna, Ulaa, Fortubo, Jascar, and Bleredd are important examples of human gods with significant followings of elves or dwarves. Hextor, Erythnul, Nerull, Syrul, and Beltar are often worshiped by orcs or goblinoids who also worship their own racial gods.

Allies: States and organizations that most often offer support to a realm are named here. Some alliances are shaky or complicated (subject to changes in politics or national mood or forced into alliance by enemy).

Enemies: States that actively attempt to bring down the current government of a realm, by means overt (raiding or warfare) or covert (assassination, sabotage), are given here. Some states are greatly distrusted and have sanctions applied against them.

Overview: A geographic overview of each state is given with details on climate, unusual flora and fauna, major transportation and communication routes, and a brief look at the country’s military situation.

History: The origins and major past events of each state are covered briefly, with a focus on the recent past, particularly since 570 CY.

Conflicts and Intrigues: Current troubles, open and secret, are noted here for use as adventure starters and campaign background by Dungeon Masters.

Ahlissa

Proper Name: United Kingdom of Ahlissa

Ruler: His Transcendent Imperial Majesty, Overking Xavener I, Grand Prince of Kalstrand, Crowned Head of House Darmen (NE male human Rog15)

Government: Feudal empire with hereditary rulership; principalities are loosely governed by monarch whose powers are limited by written agreements with major nobles

Capital: Kalstrand

Major Towns: Carnifand (pop. 4,800), Hexpools (pop. 12,700), Innspa (pop. 12,200), Jalpa (pop. 22,900), Kalstrand (pop. 24,000), Naerie (pop. 6,300), Nulbish (pop. 17,100), Orred (pop. 5,800), Pardue (pop. 4,100), Prymp (pop. 17,400), Ralsand (pop. 2,500), Rel Deven (pop. 29,400), Sarndt (pop. 2,300), Torrich (pop. 27,500), Zelradton (pop. 12,900)

Provinces: Eight principalities, one grand principality, various marchlands, and numerous very small noble fiefs (counties, duchies, and baronies)

Resources: Foodstuffs, livestock, cloth, silver, copper, gold, iron products, timber, herbs, fine ale and beer, historical and magical knowledge

Coinage: [Modified Aerdy] nightingale (pp), crown (gp), noble (ep), penny (sp), common (cp)

Population: 3,836,100—Human 79% (OSf), Halfling 9%, Elf 5% (sylvan 90%), Dwarf 2%, Gnome 2%, Half-elf 1%, Half-orc 1%, Orc 1%

Languages: Common, Old Oeridian, Orc, Halfling, Elven

Alignments: N, NE, LE*, LN, CE, CN, LG

Religions: Zilchus*, Hextor, Oeridian agricultural gods, Xerbo, Fharlanghn, Olidammara, Kord, Norebo, Ralishaz, Procan, Kurell, orc pantheon, halfling pantheon, Boccob, Wee Jas, Delleb, Syrul, various goblinoid gods, Rudd, elf pantheon

Allies: None

Enemies: Scarlet Brotherhood, NorthKingdom, Iuz. Ahlissa is gravely distrusted by everyone else, particularly by all areas formerly a part of or adjacent to the old GreatKingdom. The Rhennee hate Ahlissa and do not travel there.

Overview: The United Kingdom of Ahlissa is the official title of the remainder of the central and southern lands that once comprised the vast GreatKingdom. At its height, the empire spanned the Flanaess from the SolnorCoastto the Fals Gap, from the AzureSeain the south to the IcySeain the north, leaving its cultural imprint on every realm in between. Today, the kingdom is a shadow of its former self, as wars of independence and centuries of conflict have sundered the once great empire. It is now colloquially referred to as the New Kingdom of Ahlissa, or more often just Ahlissa, borrowing the name of an ancient Flan realm that the Aerdy defeated to win these fecund southern lands during the migrations.

Most of the territory of Ahlissa lies between the former SouthProvince of the GreatKingdom and the GrandwoodForest; portions of it extend as far north as Innspa, near the Adri. These lands are densely populated, with most of the citizenry clustered around a series of large river cities. The people of these lands are largely an Oeridian-Suel mix; some orcs and goblinoids are here, but few elves, gnomes, and halflings exist except in the forests and hills. At one time these were the richest provinces of the GreatKingdom, but years of war have reduced much of the economy to tatters. The last five years were dutifully spent rebuilding infrastructure.

These lands center around the vast, temperate plains formed by the Flanmi, Mikar, and Thelly river systems of the eastern Flanaess, which have for centuries nourished the GreatKingdom and its predecessor states. Most native predators were long ago exterminated by the Aerdi, though some survive on the wild plains far from the river valleys, where the majority of Ahlissa’s cultivated lands are found. The rivers of Ahlissa carry the products of the countryside to the large cities, which contain the markets of the kingdom and produce manufactured goods and services. The Adri and Grandwood are all that remain of a once-vast deciduous forest that legends say met on the broad banks of the Flanmi. The Aerdi cut back the woods ages ago, and continue to reduce both forests, particularly the Adri, with aggressive logging and clearing for pastures and farmland. These central farmlands once grew vast amounts of grain to support the burgeoning populations of the kingdom, but the fields near the disputed borders now lie mostly fallow. Most large wildlife in the kingdom consists of grazing animals such as aurochs (wild cattle) and many sorts of deer and horses.

The whole of these lands is now ruled from a newly sired capital, Kalstrand, where Overking Xavener of House Darmen has established his royal court. Use of the term “Malachite Throne,” which once described the office of the overking, is now considered vulgar. House Darmen, the priesthood of Zilchus, and the Royal Guild of Merchants constitute the most dominant power block in the kingdom through their control of trade and administration of the cities.

The mandate given to Overking Xavener by these factions is very clear: They want him to reestablish Aerdy as the preeminent economic and political power in the Flanaess, avoiding further warfare at all costs. An enormous black market in medicines, weapons, clothing, livestock, and food threatens the legal economy, and Xavener has acted to tightly draw together the provinces under his banner by restoring the imperial hierarchy. His recent restructuring of the system of nobility, once top-heavy with princes of minor power, has created much ill will between lesser and greater noble houses for control of territory, taxes, and merchant traffic within Ahlissa and with outside states. Most of Ahlissa’s lords, however, are loyal to the new order because it has reduced the chaos and restored a sense of purpose to the kingdom.

The major political subdivisions of the United Kingdom of Ahlissa follow, with their capitals, rulers, and ruling Houses.

Adri Forest, Marchland of the

Innspa

Prince Molil (LN male human Ftr9), House Naelax

Ahlissa, Principality of

Zelradton

Prince Reydrich (NE male human Wiz20), House Naelax

Chathold, Marchland of

Rel Deven

Marquis Karn Serrand (LG male human Clr13 of Rao), House Cranden

Grandwood Forest, Marchland of the

Torrich

Princess Bersheba (CE female human Rog9), House Darmen

Innspa, Principality of

Innspa

Princess Karasin (NE female human Wiz10), House Garasteth

Jalpa, Principality of

Jalpa

Prince Farland (LE male human Ftr12), House Darmen

Kalstrand, Capital Principality of

Kalstrand (imperial capital)

Overking Xavener I (NE male human Rog15), House Darmen

Medegia, Marchland of

Nulbish (to be moved to Pontylver once it is cleared of undead and rebuilt)

Prince Gartrel (LE male human Ftr10), House Darmen

Naerie, Principality of

Naerie

Prince Barzhaan (LN male human Ftr13), House Haxx

Nulbish, Principality of

Nulbish

Prince Harnnad (NE male human Ftr11), House Darmen

Rauxes, Marchland of

Carnifand (to be moved to Orred after marchland has been divided into smaller provinces)

Baron Oswalden (NG male human Wiz15), House Cranden (administrative caretaker until marchland’s future is decided)

Rel Deven, Principality of

Rel Deven

Prince Carwend (N male human Wiz14), House Cranden

Torrich, Principality of

Torrich

Prince Dilweg (LE male human Wiz16), House Darmen

History: The history of the United Kingdom of Ahlissa is essentially the history of the GreatKingdom. This tale begins more than twelve centuries ago, when Oeridian tribes wandering the vast central plains of Oerik beyond the Flanaess in the Far West were driven to the east by a series of raging conflicts that culminated in the infamous Twin Cataclysms of prehistory. These nomadic peoples were not very different, culturally speaking, from their neighbors the Flan, being superstitious, rustic, proud, and relatively primitive compared to the great empires of the Suel and Baklunish. Perhaps the proudest, most warlike, and powerful of these tribes were the Aerdi, their name meaning “sky people” in the old tongue. These clans worshiped powers of the Oerth and sky, and they read signs and portents in the heavens.

When the struggle between the Baklunish and Suloise empires threatened to engulf central Oerik, it was proclaimed that the destiny of the Aerdi and other Oeridians lay far to the east. So, 1,235 years ago, began the Great Migrations to which the modern reckoning of the Oeridians is dated. The tribes entered the Flanaess through the Fals Gap, where they first encountered the Flan. In time, the Aerdi arrived at the shores of the great eastern waters, their long journey at an end.

They named that vast ocean the Solnor (literally, “the birthplace of the sun”), and along its shores they founded a series of small states. These were largely tracts settled by individual noble houses of the Aerdi, such as the mystic Garasteth, the noble Cranden, the mercantile Darmen, the calculating Rax, and the militaristic Naelax. These small principalities accomplished little under their loose confederation, as they were individually unable to take on the Ur-Flan and Suel, so they quickly gathered under a single banner. In 428 OR (–216 CY), the scion of House Garasteth, Lord Mikar, became the first grand prince (equal to a king). He ruled a land now called the kingdom of Aerdy (“aer” meaning “sky” in Old Oeridian).

The Aerdi made their capital in Rel Astra, and spent the next few decades conquering the neighboring Flan and driving the Suel to the south. Due to the cooperative effort of the various Aerdi tribes settling in the Flanmi basin, they expanded quickly. First they conquered the Flan’s crumbling kingdom of Ahlissa in the southwest, then swept north to contend with other Oeridian tribes who had settled the Flanaess behind them. During the reign of Grand Prince Almor II, the Rax Aerdi defeated their Nyrondese rivals in the Battleof a Fortnight’s Length (535 OR, or –109 CY). Aerdy almost doubled in size and thereafter became known as the GreatKingdom, now a true empire.

It was the prudence of House Cranden that solidified the realm’s power structure over the next century. The GreatKingdombecame a potent force for order and good in the Flanaess. In the year 645 OR (1 CY), Grand Prince Nasran declared universal peace in the empire, taking the new title of overking. Nasran was by all accounts a wise and dutiful ruler, and few openly begrudged him his claim. However, it quickly became clear to all the noble houses of the Aerdi that power in the GreatKingdom was being centralized in the hands of the rulers of Rauxes, and that the fortunes of the GreatKingdom would now rest with them. The needs and intrigues of the Celestial Houses would soon become subordinate to the politics of the Malachite Throne.

Nasran founded the See of Medegia and granted it to the faith of Pholtus. The GreatKingdom was quickly becoming too vast to effectively control from Rauxes, so the overkings appointed viceroys to rule the major provinces. The viceroys had near total autonomy within their realms to efficiently deal with local problems, answering only to the Malachite Throne. By 100 CY, there were four such viceroys. One in Zelradton administered SouthProvince(awarded to House Cranden), and a counterpart in Eastfair controlled NorthProvince (awarded to House Naelax). The empire’s borders had by now reached all the way to the Fals Gap and the mountainous Quaglands. Manshen, the first Rax overking, divided these marklands in 100 CY, forming two vast provinces around the Nyr Dyv, one in the east and one in the west. The Viceroyalty of Nyrond, which eventually included Urnst, was ruled from Rel Mord by a junior branch of House Rax. A viceroy in Dyvers administered the Viceroyalty of Ferrond, including its Northern Reaches (now Perrenland and lands north and northeast of the VesveForest).

The GreatKingdom reached its height over the next century under House Rax, with ambitious rulers such as the lines of Erhart and Toran. However, with the death in the spring of 213 CY of the Overking Jiranen, a sovereign who had reigned many years, succession became a matter of intrigue. His fatuous son Malev was uninterested in the office and proceeded to secretly auction it off to the highest bidder among his relatives. Malev did not care who took the throne, and it came as some surprise when his cousin Zelcor reportedly met his price.

During Zelcor’s coronation in Rauxes later that year, an ominous sign appeared in the sky, a complete eclipse of the noontime sun above the capital. The Royal Astrologers proclaimed it as a great portent, confirming the sign of a coming Age of Great Sorrow prophesied by Selvor the Younger fifteen years earlier. Overking Zelcor promptly abolished the astrologers’ order for trying to recreate earlier hysteria and banished the members to Rel Astra. So proceeded an inexorable decline that began as the rulers of House Rax became progressively neglectful, decadent, or dimwitted. Provinces began calving off the empire like icebergs into the sea, beginning with Ferrond in 254 CY. Many noble and good Aerdi were expatriated by these secessions, leaving the heart of the kingdom to opportunists. By 356 CY, Overking Portillan could not even prevent his own cousin, the viceroy of Nyrond in Rel Mord, from breaking with the Malachite Throne and declaring his independence.

After the withdrawal of Nyrond from the GreatKingdom, the slide became precipitous. Buffoons and incompetents sat upon the Malachite Throne, and their mismanagement split apart the Celestial Houses. This period of degeneration culminated in the Turmoil Between Crowns, when the last Rax heir, Nalif, died in 437 CY at the hands of assassins from House Naelax. The herzog (great prince) of NorthProvince, Ivid I, then laid claim to the throne. The herzog of SouthProvince, Galssonan of House Cranden, broke with Rauxes and joined a widespread rebellion in the south. Years of civil war ensued, and only the intercession of dispassionate houses such as Garasteth and Darmen brought about the final compromise.

The tyrannical Ivid I assumed the Malachite Throne at the price of granting greater autonomy to the provinces, notably Medegia, Rel Astra, and Almor. The recalcitrant herzog of SouthProvincewas quickly deposed and replaced by a prince from House Naelax, who sought immediately to bring the southern insurgents back into line. In 446 CY, the herzog granted an audience to representatives of Irongate, who went to Zelradton to air their grievances. The offer turned out to be a ruse, and the ambassadors were imprisoned, tortured, and executed for Overking Ivid’s enjoyment. The whole of the south arose again in violent rebellion, and one year later formed the Iron League and allied with Nyrond.

The line of Ivid, comprising four more overkings, ruled the GreatKingdom for almost another century and half. They oversaw a fractured GreatKingdom, but they did so with iron fists and villainous glee. The Malachite Throne soon became known as the Fiend-Seeing Throne, and it was widely believed (with good reason) that the Ivid overkings consorted with evil outsiders. The faith of Hextor became the most prominent in the realm, and it laid claim to the See of Medegia, wresting it from the Zilchans who had held it for nearly two centuries after they had supplanted the Pholtans.

The GreatKingdom saw a brief, violent resurgence during the reign of Ivid V, who assumed the Malachite Throne in 556 CY. Despite creeping insanity, he ably defended his realm from the combined forces of the Golden League (579–580) and civil unrest during the Red Death plague of 581. After years of political maneuvering and scheming, Ivid finally brought far-flung provinces together in an attempt to launch a great war to reestablish the former glory of the empire of the Aerdi. In 583 CY, Ivid launched an attack upon Nyrond, Almor, and the Iron League states, but the conflict served only to bring ruin to the heartlands of the GreatKingdom and destruction to many tens of thousands of citizens. Ivid made terrible enemies of his kinsmen. NorthProvince declared independence from the GreatKingdomin 584 CY, dragging itself out of the Greyhawk Wars, and the empire shattered within weeks into many pieces.

The end came swiftly in 586 CY, when rivals for the throne, perhaps including the fiendish Duke Szeffrin of Almor, attacked the capital after hearing news indicating Ivid V had died or been deposed. Rauxes fell victim to a vast magical conflict that left the city in ruins and submerged in a region of distorted magical force with unpredictable effects. The final fate of Ivid V, the rivals for the Malachite Throne, and Rauxes’s citizens remains unknown. All central authority gone, the provinces of Aerdy went their own ways.

In the north, Ivid’s cousin, Herzog Grenell, founded the Great Kingdom of Northern Aerdy and crowned himself overking, a title not used outside his own realm. He focused his energies entirely on defending and consolidating his new realm. In 587, most of the rest of the GreatKingdomre-formed in the south under the banner of House Darmen and began calling itself the United Kingdom of Ahlissa. Leading this effort was the scion of Darmen, a powerful prince from Kalstrand named Xavener, who assembled the surviving provinces into a new nation with his own House preeminent. Within four years, Ahlissa had expanded to share an undefined border with NorthKingdom. Now, the two nations contend for the lands of central Aerdy and control of the future of the Aerdi people.

In 590 CY, Overking Xavener directed his kinsmen, assisted by the priesthood of Zilchus, to create a new path for the Windmarch, an ages-old annual trade route that once ran from Chathold downriver to Nulbish and Pontylver, then upriver all the way to Eastfair. The Windmarch survived even during the mad and murderous reign of the Ivids of House Naelax, but with the latter stages of the Greyhawk Wars and the collapse of the GreatKingdomthe Windmarch ended, as travel became too unsafe for the merchants involved.

The overking intends for the new “Windmarch of Ahlissa” to strengthen trade within his empire, as well as the infrastructure (roads, bridges, mail routes, river traffic), the tax base, internal political ties, and the Ahlissan army. The army, including units from the principalities, has been directed to secure the new Windmarch route from bandits, renegade orcs and military units, troublesome minor nobles, outside aggression, the Scarlet Brotherhood, etc. The Windmarch is not meant to improve external trade; holding the empire together is a higher priority.

The first new Windmarch is scheduled to begin in Coldeven 591 CY in both Rel Deven and Hexpools, with merchants from both cities migrating to Kalstrand for Growfest, then on to Nulbish, Pardue, Sarndt, Torrich, Jalpa, Carnifand (during Brewfest), and Orred. From Orred, the merchants head for home in two groups, one going down river and the other heading overland. Merchants from Naerie and the Relmor coast must go to Rel Deven or Hexpools to join the great caravan, though some join the Windmarch elsewhere along the route. Much of the route lies along ancient, magical roads called the dirawein, built by the Aerdi and still functional. Clearing the dirawein of bandits is a major project.

Conflicts and Intrigues: Potentially explosive border disputes lie on every side of Ahlissa. Internal disorder and banditry is caused by orc ex-soldiers, renegade army units, gangs of thieves and smugglers, and hostile noble houses. Scarlet Brotherhood spies want to infiltrate and control regional governments and noble houses. A secret society called Midnight Darkness assassinates foreigners in Ahlissa seen as “interfering in Aerdy’s noble culture.”

Almor (see Nyrond)

Bandit Kingdoms

Proper Name: (formerly) Combination of Free Lords; (now) BanditLands (within the Empire of Iuz)

Ruler: Various petty warlords and tyrants or Lesser Boneheart mages, all supposedly in service to Iuz

Government: Many loosely allied petty dictatorships, currently “administered” (often in name only) by occupying forces of Iuz

Capital: (formerly) The largest city in the strongest fiefdom, usually Rookroost; see “Provinces,” below.

Major Towns: Alhaster (pop. 4,700), Balmund (1,300), Groucester (1,100), Hallorn (540), Kinemeet (2,300 humans, 5,000 orcs), Marsakeer (630), Narleon (2,400), Riftcrag (pop. 5,000), Rookroost (17,500), Sarresh (3,600), Senningford (1,200), Stoink (13,300)

Provinces: (Formerly) seventeen independent fiefdoms, number variable over time; (now) various ill-defined territories governed from four “regional capitals” (Hallorn, Riftcrag, Rookroost, and Stoink); entire region is itself part of the Empire of Iuz

Resources: Silver (in RiftCanyon)

Coinage: Various currencies produced by each fiefdom or stolen from sovereign nations

Population: 475,200—Human 79% (OFSb), Half-orc 9%, Halfling 5%, Elf 3%, Gnome 2%, Dwarf 1%, Half-elf 1%

Languages: Common, Orc, Halfling

Alignments: CN, CE*, NE, N, LE, CG

Religions: Iuz (officially), but also Olidammara, Erythnul, Norebo, Hextor, orc pantheon, Nerull, Ralishaz, Kurell, Fharlanghn, Pholtus, Trithereon, Rudd, various goblinoid gods

Allies: None

Enemies: Shield Lands, Furyondy, Stonehold, Rovers, Tenh, County of Urnst, the Pale, Nyrond, Knights of Holy Shielding, Knights of the Hart, hostile factions within Iuz’s command structure (sometimes)

Overview: The lands of the Bandit Kings are arable but not especially fertile, being rocky and grossly overfarmed. Some scholars believe the rowdy disposition of the natives can be traced to these agricultural difficulties, since they discourage large settlements and set the stage for banditry by poor farmers against trade caravans moving from city to city.

Despite being largely a land of flat, featureless horizons, the area is home to one of the most stunning geographical features of the continent: the foreboding RiftCanyon. Hundreds of tales and legends tell of how the great canyon came to be. Most know it as a den of foul creatures and strange magical conditions. Presently, it is infested with bandits fighting against the occupying forces of Iuz.

Weather conditions here are generally temperate, though winters tend toward harsh storms and even blizzards throughout late Sunsebb and early Fireseek. In contrast, high summer often brings drought, threatening grain crops and cattle production.

Prior to the Greyhawk Wars, the local lords frequently made war with one another. When the entire realm came under threat from exterior foes (usually the ShieldLands, Tenh, or the Horned Society), each lord sent a portion of his troops; bandit army counts often totaled as high as fifteen thousand troops.

Though the forces of Iuz now occupy and administer much of the lands of the Bandit Kingdoms, some old political divisions remain, even if entire populations do not. Some states here have survived or even returned to life after Iuz’s conquest of this region, adding chaos to a very tumultuous empire. The following is an outline of these old states and their current status.

Abbarra: A wilderness of rugged plains situated between the Fellreev and Tangles, immediately west of the Midlands, Abbarra was long run by a syndicate of formidable assassins. In a land as chaotic and lawless as the Bandit Kingdoms, the blade of a trained killer is highly prized. Because of this, the Abbarrish have generally managed well as a people, despite the inferiority of their overfarmed land. Abbarra lost most of its able fighting men at Steelbone Meadows in northeastern Wormhall, the scene of a frightful massacre in Brewfest 584 CY brought on by a deranged cleric of Iuz. However, some assassins survived (perhaps organized by their former leader, the ruthless Kor (NE male human Asn12) and now prey on Iuz’s rare patrols in this area. These “terrorists” strike from hidden bases and live off the land. Abbarra is technically governed from Hallorn, but it is generally ignored by the empire.

Artonsamay, Duchy of the: Located along the riverbanks north of the Great Northern Bend of the Artonsamay and the plains within 30–60 miles of the Rift Barrens’ eastern end, the duchy was a curiosity in this land of criminals and murderers. Though a purse was as likely to go missing here as in any holding, Artonsamay had about it a certain honor lacking in most of its neighbors.

Rumored to have been ruled by a puissant noble adventurer of Urnst’s Gellor dynasty, Artonsamay was a favorite haunt of thrill-seekers and lawless folk lacking an evil or sadistic bent. None of this, however, served to aid the duchy when Iuz’s forces invaded in 583; the realm’s castle “capital” was destroyed, and most of the land’s residents fled to the County of Urnst, Stoink, or the Rift. Great magic was employed in the battle, and Artonsamay is now mostly uninhabited wilderness (much of it barren) with poor hunting, governed from Stoink. Many, including Countess Belissica, believe that Duke Gellor (N male human Ftr12) is dead, though the folk of Stoink whisper that no less than Iuz’s high priestess, Halga, was seen there, tracking a man bearing an all-too-familiar appearance.

Dimre, Grand Theocracy of: Dimre includes the far end of the Phostwood west of the Artonsamay, and the plains 60–75 miles west of that wooded bend in the river. A small, powerful state, Dimre once raided Tenh and Nyrond through the Phostwood and Nutherwood. Founded prior to the Great Council of Rel Mord by the charismatic canon of a heretical apostate cult of Pholtus, Dimre is greatly reviled in the Pale. Brave young templars are often sent by the Pale’s theocrat to undermine the little realm. The appalling failure rate of such endeavors has led many to suggest (in private) that Dimre presents the Pale with a convenient means for disposing of challengers to the status quo. After several embarrassing defeats in the summer of 583 CY, even the armies of Iuz chose to let matters stand, signing a pact of nonaggression and alliance with Dimre. Dimre is technically governed from Stoink, though it is autonomous in reality. Dimre’s clergy preaches that to understand the glory of Light, one must first walk hand-in-hand with Darkness. Its army keeps watch on all borders, allowing none but the faithful to pass into their sacred land.

Fellands: The western Bluff Hills, eastern Fellreev, and lands between were part of a warrior realm based in the town of Groucester. The Fellands were conquered by the forces of Tenh in the spring of 578 CY, and ceased raiding eastward for a time. This realm was absorbed by the Grosskopf clans in 581, following a marriage between their ruling families.

The invasion of 583 brought with it new leadership in the guise of Xavendra (CE female human Clr13 of Iuz) an oddly refined and graceful cleric of Iuz. Lacking the fiends that provided most of her security, the cleric has had to accept former bandits into her circle of leadership in Groucester. (She reports to the regional capital at Rookroost.) The bulk of the bandits working with her have turned to dark religion and evil debauchery. Xavendra has a well-known distaste for orcs, and some suspect she may make a play for independence (despite being a cleric of the demigod) should Iuz’s full attention fall elsewhere.

Freehold, Mighty: The realm in the inner crook of the FellreevForest, south of the Artonsamay, was named for its sole fortified site, a huge walled keep. The Freehold allied itself with Iuz when the latter invaded in 583, but its forces were treacherously destroyed at Steelbone Meadows the following year. The land is patrolled by rogue orcs now, and surviving Freeholders are very few. Few troops from Hallorn check on it.

The Freehold keep itself was altered in the early months of Iuz’s occupation, becoming the grisly castle known as Fleichshriver. Remolded by fiendish hands, the citadel is an imposing reminder of the evil, otherworldly forces that once infested the local countryside. Though passers-by no longer need fear the claw and tooth of marauding demons, strange, haunting screams can still be heard from the seemingly abandoned keep; locals give it a wide berth. Iuz’s archmage Null (CE male human Wiz19), of the Greater Boneheart, was known to come here in the past and might do so still.

Greenkeep, Defenders of the: The eastern Fellreev south of the ArtonsamayRiver was a state dominated by humans but with significant numbers of renegade sylvan elves and half-elves. Merry followers of Olidammara, the Greenkeepers escaped the massacre at Steelbone Meadows and withdrew into their corner of the Fellreev. They suffered much from raids by wizards, clerics, and orcs under Iuz, but some hang on, helping and helped by the Reyhu-elf alliance across the river. They avoid the plains to the south.

Grosskopf, Grand Clans of: The eastern Bluff Hills and lands south to the Zumker were held by Grosskopf, long friendly with orcs and their kin. Grosskopf was invaded by Duke Ehyeh III’s forces in 578 and forced to restrain its banditry. This warrior realm absorbed the Fellands in 581, following a marriage between their ruling families, and raids into Tenh began anew late that year.

In 583, with the troops of Stonefist crowding Tenh and demon-led orc and hobgoblin armies rapidly approaching from the west, Grosskopf capitulated to Iuz. (Some men fled into the Bluff Hills, where they hold out yet.) Many Grosskopf raiders with cavalry skills elected to take Iuz’s suggestion that they relocate to the Barrens to fight the Rovers, with whom Grosskopf had clashed for many decades. The raiders live now at the Barrens’ regional capital, Grossfort, forming the basis of a sizable army known as the Marauders of the North. Other Grosskopf troops work with allied orcs and goblins at Senningford and Narleon, fighting Stonehold skirmishers and supplying Iuz’s troops in Tenh. Grosskopf and Fellands are both now controlled from the regional capital at Rookroost.

Johrase, Kingdom of: One of the oldest holdings in the Combination of Free Lords, Johrase has long held the lands west of the Zumker-Artonsamay confluence, extending southwest from the town of Kinemeet (the capital) to the Rift Barrens and the Tangles. Formed in 324 CY by Andrellus, a debauched scion of Aerdy’s Rax dynasty, Johrase represented a miniature GreatKingdom, replete with its own king and commoners (represented by local Flan plainsmen).

Over time, the realm’s society became increasingly dominated by the warrior instincts of the Flan, the throne being held by the most powerful warrior, regardless of race. Annual raids against Redspan ensured that the brutish influence of Johrase was known throughout the Flanaess. Nonetheless, Kinemeet became a neutral meeting ground for bandit chieftains and a marketplace for cattle and horses.

Johrase allied with Dimre and fought Iuz’s forces in 583, but it was routed and its men scattered to the east. Many have taken to the mercenary life in Tenh, fighting for the Tenha, the Pale, or whoever offers the most coin. All fly the black morning star emblem of Johrase in combat, and Johrase men never fight each other, regardless of professed allegiances. Johrase bandits hate orcs and goblins, and attack them on sight; they are proud but very bitter about their loss.

Kinemeet is now primarily an orcish city, its forces charged with controlling the plains for 100 miles or more in all directions. The commander here, usually a gigantic orc or intelligent ogre warrior, reports to either Rookroost or Riftcrag, depending on whim. The commander is replaced about once a year, however, thanks to duels for leadership. The orcs here are warlike in the extreme but loyal to Iuz, despite the fact that they frequently use Johrase shields and flags along with those of the Old One.

Midlands, Stronghold of the: Once located between the Fellreev and the Tangles, this plains domain was ruled from a fortified Hextorian temple across the ArtonsamayRiver from Rookroost. Throughout history, the bandits of Midlands acted in concert with and against the armies of Rookroost, depending upon fortune and agreements between the local graf and the plar of the region’s capital. By 583, the Midlandsand Rookroost were allied. Iuz’s armies encountered staunch but ultimately pointless resistance on the Midlands fields. When the defenders fell, the route to the capital lay open. Most surviving forces were destroyed at Steelbone Meadows, and the temple has been razed. The region is now under the control of Kinemeet’s orcs, who usually answer to Graf Demmel Tadurinal (CE male human Clr8 of Iuz), a toadying cleric stationed in Rookroost. The graf also handles patrols along the Artonsamay.

Redhand, Principality of: The Combination’s only coastal “kingdom,” Redhand holds a section of the north coast of the Nyr Dyv, from the old Shield Lands to the mouth of the Artonsamay. “Prince” Zeech (LE male human Ftr8/Clr4 of Hextor), an effete renegade Shield Lands lord who broke with his nation in 577, swiftly allied himself and his forces with Iuz in 583. The alliance saved his realm from destruction, though the old lords and soldiers of the realm chafed at taking orders from half-orcs and worse. Redhand’s capital is at Alhaster, but Zeech must report to the clerics of Iuz at Balmund, which he hates. Deadly conflicts between “Reyhu” orcs in the north and Redhand humans in the south are becoming common.

Now that most of the Old One’s demonic officers are gone from the land, many believe Zeech and his men are set for a rebellion. Word of this surely has reached Dorakaa, and all eyes watch the debased prince with grotesque curiosity, guessing at his fate should he defy Iuz. Zeech would get no help elsewhere, as he is greatly hated in Urnst and Furyondy.

Reyhu, Great Lands of: Though the city of Rookroostcommonly held the distinction of the “capital” of the old Bandit Kingdoms, the Allied Townships of Reyhu (Balmund and Sarresh) controlled the most fertile land, granting them much power in this land of arid plains and sickly woods. Sworn enemies of the Shield Lands, Reyhu men became skilled raiders and defenders by necessity; tales of the prowess of the Reyhu armies were told as far west as Lopolla.

The rulers of Reyhu, a long line of self-named tyrants, curried favor in the County of Urnst, even coming to the aid of the count when Nyrondal cavalry crossed the county’s eastern border following Nyrond’s break from the GreatKingdom. Because of this, Urnst funneled much unofficial (and often illegal) trade to Reyhu through Hardwyn, across the river from Sarresh. This went on despite the wicked nature of Reyhu’s folk, many of them followers of Erythnul, as many family ties crossed the Artonsamay in this region.

Though Reyhu men invaded the Shield Lands with other Bandit Kingdoms after 579 CY, they feared Iuz and fled from his huge, eastward-moving armies in 583 CY, heading north into the RiftCanyonor the Fellreev, or southeast into the County of Urnst. Reyhu men now raid their old homeland from bases in Urnst, or else hold out in the central Fellreev in alliance with sylvan elves there.

The old Reyhu region is administered by a quartet of clerics of Iuz in Balmund, who in turn report to either Riftcrag or Stoink (their orders are often confused on this point). Their incompetence does not eliminate the fact that the countryside literally crawls with orcs and their allies, and hence is well defended, if only by the sheer number of defenders. Reyhu’s celebrated fields lay fallow, its crucial resource completely ignored and turning into wilderness.

Rift, Men of the: Rift Canyon and nearly all the rough lands around it (the Rift Barrens) were ruled from the town of Riftcrag, which long had a notable nonhuman population of orcs, gnolls, bugbears, ogres, and the like. The original bandit force here largely abandoned the city to Iuz’s forces in 583, gathering in the deep recesses of the Rift and planning a dark revenge. These forces are augmented by many refugees from Iuz’s attacks (notably Reyhu), and they are led by the charismatic self-proclaimed Plar of the Rift, Durand Grossman (NE male human Rog11). Native nonhumans and a few magically controlled monsters round out what is one of the three most active and well-defended resistance forces in the Bandit Kingdoms (the others being in the Fellreev). Rift folk are mostly as chaotic and evil as the nonhumans, but they are clever and skilled at mountaineering and trap-setting. Many thieves and berserkers are among the warriors here, and Erythnul worship is widespread.

Iuz’s agents inhabiting Riftcrag made it a regional capital in 584. They keep watch over the canyon from the city and from the Leering Keeps, five citadels perched on the northern edge and eastern end of the enormous chasm. Led by Cranzer (NE male human Wiz15), a powerful member of Iuz’s Lesser Boneheart, these forces patrol the Rift, attempting to contain the plar’s growing army while continuously assaulting the Tangles with axe and fire. The Rift holds mines that provide the region’s best silver veins. Of late, Cranzer has made deals with the Rift bandits in order to make the regular silver shipments personally demanded by Iuz.

Rookroost, Free City of: The large walled city of Rookroostwas founded in 329 CY by an Oeridian robber-baron named Latavius, who preyed on river and road traffic within many leagues of his base. The town grew rapidly; for most of this century, it has been the major state in the Bandit Kingdoms, controlling all land up to seventy-five miles north of the Artonsamay-Zumker confluence and pulling in much legitimate trade. Rookroost’s rulers have traditionally been warriors who assassinate their predecessors, controlled all the while by the city’s powerful gang of thieves, which also controls the local assassins. Oeridian humans are dominant, but a large orc and half-orc population is present, with many other nonhumans besides (including half-fiends after the Greyhawk Wars).

A local legend says the city on the hill will never be conquered, so long as its huge raven population roosts in the city’s central square. So far, the prophecy has held true. The city resisted a siege by Tenha forces in 578 CY but was forced by treaty to stop raiding western Tenh. It wisely offered to join Iuz in 583 when the demigod’s armies laid waste to the Midlands realm to the south, and in 584 it became a regional capital. Rookroost now governs all plains, forests, and hills between Cold Run and the ZumkerRiver, all Iuzite forces in Tenh, and the plains across the Artonsamay south to the Rift Barrens.

The city’s newest ruler, Lord Marshall Arus Mortoth (secretly: CE male half-fiend Ftr15/Asn4), murdered his predecessor, General Pernevi, following the loss in 586 of many of Pernevi’s fiendish advisers. Mortoth has restructured the government, heavily favoring humans over other races, except for a brutal hill giant employed as chief constable. Some say thieves and their agents really control the city, though the current administration has not overtly tried to sour relations with Dorakaa. Lord Mortoth is rumored to be disenchanted with Iuz, but he has no known relationship with Rookroost’s rogues, being a very self-centered dictator. It may be that the humans in his administration, which include very few priests of Iuz, feign their loyalty to him. Rookroost forces use their old heraldry with that of Iuz, and relations with Iuz’s local clerics are strained.

Stoink, Free City-State of: The land within the two lower bends of the Artonsamay just west of the Nutherwood are controlled by Stoink, long known as the “Wasp Nest.” One of the most powerful states among the bandits, walled Stoink had a major export business in weapons until the Greyhawk Wars began, trading with and raiding both Nyrond and the County of Urnst. It also commanded a great smuggling business by river and road, and its thieves and mercenaries were renown across the Flanaess for their superb skills and bad manners. Stoink declared for Iuz after witnessing the fate of Artonsamay and Johrase, and Iuz’s “capture” of the city had little real effect on its daily life. Stoink was one of the first three regional capitals designated by Iuz in 584 CY.

Currently ruled by the fearless and grossly overweight Boss Renfus the Mottled (N male human Rog12), Stoink sponsors brigand raids into northern Nyrond, and its forces loot the supply trains of the army of Tenha expatriates attempting to retake their homeland under Duke Ehyeh III. Cross-river raids between Stoink and the Urnst fortress Ventnor are increasing, but they have not yet invited an invasion by the County of Urnstnorth of the Artonsamay. The northern border with Dimre is stoutly defended to prevent raiding by overzealous minor priests.

Tangles, Earldom of the: Encompassing the entire Tangles, the far western Rift Barrens, and the clear plains bordering Warfields and the old Shield Lands, the Earldom of the Tangles suffered greatly from the incursion of Iuz’s armies. Formed from an easygoing adventuring band devoted to Olidammara, the folk of Tangles had their jovial nature put to the test by hobgoblin raids and ultimately full occupation of all but the most inaccessible forest depths.

Iuz rules this area from the small town of Hallorn, the earldom’s former capital and now one of Iuz’s regional capitals. Hallorn was once a grim place filled with little more than zombies, thanks to an insane priest of Iuz and his numerous demonic allies. After the Flight of Fiends and the priest’s death, the town’s current ruler restored some normalcy to the locale, albeit of a decidedly evil bent. The wildly insane Earl Aundurach (CE male human Clr13 of Iuz), a new addition to the Lesser Boneheart, commands the surviving Tangles folk harshly and ineffectively. He prominently displays a magical scepter crafted from the bones of Reynard, the land’s rebellious bandit chief, captured and slain in 589 CY. The earl is supposed to control all activities in the Bandit Lands to the north and west, but it is very doubtful that he does.

A few hundred men and half-elves have withdrawn entirely into the small woods, and from 585 CY on have gained assistance from clerics of a Trithereon sect in Furyondy, with access to considerable magic. Attempts to destroy the Tangles from Hallorn and Riftcrag have always failed, as the forest seems to regrow damage very swiftly.

Warfields, Unified Bands of the: The original claimant to the lands along the eastern RitensaRiver has been lost to history. Since well before the formation of the Viceroyalty of Ferrond, Warfields has been a chaotic land wracked by nearly endless warfare. Situated at the crossroads of the ShieldLands, Horned Society, and the rest of the Bandit Kingdoms, Warfields hosted some of the most titanic battles in the region’s long history.

The “Unified Bands” of the Warfields were hardly unified at all, and were governed as a single entity simply because one ruler was usually powerful enough to either capture or coerce the leaders of rival bands. This overlord, known as the Guardian General, ruled through oppression. Generations of chaos and lawlessness left him little option.

When Rovers of the Barrens overran the northern border of the Horned Society in 578 CY, the Guardian General of Warfields was among those bandit lords who pledged their support to the Hierarchs. Shortly thereafter, the duke of Tenh’s troops crossed the Zumker and threatened Grosskopf. Warfields withdrew its support for the Horned Society, triggering a punitive invasion. The miniature kingdom was controlled by Molag until the Greyhawk Wars.

In spring 579, Warfields and Wormhall, directed and aided by the Horned Society, attacked the western Shield Lands; they were joined after their initial successes by armies from Reyhu, Redhand, the Rift, and other minor kingdoms. The Shield Lands fell, and Warfields men looted their way to Critwall and Axeport. They withdrew in early 583, concerned about a sudden change of orders sent to Horned Society troops (caused by Iuz, who had slain most of the Hierarchs and seized control of that realm). Warfields’ army joined Iuz’s, but it suffered gross losses at Steelbone Meadows massacre and rebelled. Warfields was then invaded and destroyed by Iuz’s hobgoblins. Warfields’ soldiers and citizens are scattered to the winds.

Warfields is much less a center of military activity these days, consisting mostly of wilderness and ruined towns. Administered from the regional capital at Hallorn, the land is rife with hobgoblins, and few humans remain. The hobgoblins send many of their number south to fight returning Shield Landers at Critwall. The former Guardian General, an imposing warrior called Hok (CN male human Ftr14), has not been heard from in over five years.

Wormhall, Barony of: Though Iuz the Evil dominates the bedtime monster stories and threats experienced by most children in this dreadful realm, the ghoulish edifice known as Wormhall, and the twisted land governed by those who dwell within it, provide more localized chills. A desolate and largely uninhabited wilderness in any era, the so-called Barony of Wormhall comprised most of the land north of Warfields, along the upper RitensaRiverwithin 75–90 miles of the east bank.

Wormhall fell to a Horned Society invasion in 578 CY, though it remained occupied for but three months. Reports that the dreaded Unnamable Hierarch himself visited Wormhall were never substantiated, but most believe that the grim lords of the land entered into some pact or bargain with the leaders of Molag, granting local autonomy. Wormhall men took part in the invasion of the Shield Lands (579 CY) and later joined Iuz’s troops, but they were slaughtered at Steelbone Meadows. Surviving troops and citizens fled into the Fellreev.

Iuz’s invasion in 583 CY brought about a similar result. The Wormhall itself still stands, and its strange masters are said to dwell there, about 40 miles west of Steelbone Meadows. Iuz’s orders to his troops in this land go first to the Wormhall, bypassing Hallorn, the regional capital. The common folk who have not fled the region have experienced few changes in their daily lives. Still, Wormhall is a part of the Empire of Iuz, a point lost on no one. After meeting with the lords of Wormhall for three full days, the Old One’s representative had Baron Oltagg, the speaker for the lords, sent to public execution. His still-beating heart remains magically preserved in the central village of Obresthorp.

No one knows the true faces of the lords of Wormhall. Rumors suggest they are ordinary humans, fiends, reanimated lords of old, or worse. The structure and province are named for the tenebrous worms that literally crawl on the walls of the Wormhall, a revolting feature that has led many to suggest magic created by the infamous arch-cleric Kyuss is somehow involved in the affairs of the land.

History: As the migratory Oeridians ranged eastward in their search for a land that would support them, they passed through many regions of inhospitable climate, infertile land, and unfriendly local populations. Chief among these lands were the rugged plains north of the Nyr Dyv, which resisted meaningful human settlement for centuries, even as a strong Aerdi empire created the Viceroyalty of Ferrond to the west. Long held by ill-favored nobles, these “Middle Lands” fell to complete degeneracy when Furyondy cut relations with its progenitor and the courts of Rauxes became inept and mad.

In time, these petty barons established formal, independent domains, loosely aligning themselves as the Combination of Free Lords. This alliance served little purpose internally. The locals fell upon each other with zeal as each lord attempted to solidify his holdings while stealing those of his neighbors. When foreign states threatened the borders of the Combination, however, the lords reacted fiercely, banding together impressive armies to discourage meaningful invasions.

By the early 300s CY, the Bandit Kings had become such a threat that the lords of the Nyr Dyv’s northern shore banded together in their own alliance, a bulwark against banditry and lawlessness forevermore known as the Shield Lands. For more than two centuries, northern and southern lords made war on each other with great regularity. Iuz conquered the far western Bandit Kingdoms between WhyestilLake and the RitensaRiver, which the Horned Society then took for its own in 513 CY.

Then came the successful invasion of the ShieldLandsin 579, and the coming of Iuz’s human, orc, and hobgoblin armies out of the Horned Society in early 583 CY, crossing into the Bandit Kingdoms before turning on and destroying the Shield Lands. Except for a few pockets of resistance (notably Dimre), most bandit armies buckled beneath the threat of invasion or else suffered resounding military defeat. Those lords who survived the invasion allied themselves with the Old One or else fled to the forests or RiftCanyon.

The war years saw much of the central Bandit Kingdoms become parade grounds for armies of orcs, ogres, and worse. Crucial supply lines to Tenh remained well guarded, as per the personal wishes of Iuz, but deep corners of the land, such as Stoink, Rookroost, and Redhand, encountered few changes under the new leadership. The appearance of a stray orc warband seemed preferable to the tales told of demons walking the streets of the towns of the heartlands.

In late 584 CY, news from Greyhawk declared an official end to the war, and many warriors gathered in northeast Wormhall to confer with their leaders regarding plans for next year’s summer raiding season. After many nights of drunken Brewfest revelry, more than ten thousand bandit men from Abbarra, Freehold, Midlands, Warfields and Wormhall were attacked as they slept by a treacherous (and probably mad) cleric of Iuz, using magic, assassins, and demonic servants. About half of these men escaped, most badly wounded, and fled overland to refuge in Greenkeep, Tangles, or the Rift. All nurse a grim hatred for Iuz and his forces in their homeland.

The abandoned campsite, now known as Steelbone Meadows, is overgrown today, with rotting tents, rusted weapons, and scattered bones forming a grim, open graveyard. Though it is likely the massacre went against the wishes of Iuz (who had the mad cleric carried off to an unknown fate), it nonetheless offers a stern warning to those who wish to throw off the puppet rulers installed by the Old One.

With Iuz’s supply lines badly damaged and his nonhuman armies restless, ill managed, and underfed, this region is riddled with political machinations on behalf of the old bandit lords and new ones yet to appear. Robbed of most of the fiends that made up the backbone of his presence here, Iuz is thought by many to have lost considerable influence in the area. Still, the Old One counts it among his holdings, and a resistance force of any size is likely to encounter frightening, impressive resistance (see Iuz, Empire of).

Conflicts and Intrigues: Thousands of lawless bandits search for ways to regain their independence from Iuz. Many have joined Iuz’s side but subvert Iuz’s orders. Several old fiefs are depopulated and without leadership. If a new lord entrenched himself in this land through force, the Old One would be hard pressed to do much of anything about it.

Bissel

Proper Name: March of Bissel

Ruler: His Lofty Grace, Larrangin, the Margrave of Bissel (LG male human Ftr9/Clr2 of Heironeous)

Government: Feudal monarchy owing fealty to Gran March and Veluna; monarch currently chosen by leadership of the Knights of the Watch under Gran March

Capital: Pellak

Major Towns: Pellak (pop. 2,300); former capital, Thornward (see later), now held in common by several nations

Provinces: Twenty-six knight-baronies, eight townships, and one capital township (Pellak)

Resources: Foodstuffs, cloth, gold, gems (I)

Coinage: (Modified Keoland) griffon (pp), lion (gp), eagle (ep), stag (sp), roc (cp)

Population: 123,880—Human 82% (OSB), Dwarf 10% (mountain 57%, hill 43%), Elf 2% (sylvan), Halfling 2% (stout), Gnome 2%, Half-elf 1%, Other 1%

Languages: Common, Baklunish dialects, Dwarven

Alignments: LG, LN*, N, NG

Religions: Heironeous, Zilchus, Fharlanghn, Geshtai, Rao, Istus

Allies: Gran March, Keoland, Veluna, Knights of the Watch, dwarves of the eastern BarrierPeaks, many mercenaries and adventuring bands; allies divided over many issues

Enemies: Ket, Iuz

Overview: Bissel is at the northernmost reach of the great SheldomarValley, on a broad plain bounded by the BarrierPeakson the west and northwest, the FalsRiveron the northeast, and the Lorridges on the east. The irregular southern border lies about thirty miles north of Hookhill in Gran March. The northeastern edge of the DimForestis claimed and settled by Bisselite woodsmen. Spring flash floods along the Realstream in the west form the only major annual weather problem. Bissel has a temperate if rather dry climate, with the far west getting most of the rain. Its wildlife is greatly varied, and monsters often come down from the nearby mountains. A constant stream of caravans, messengers, and patrols moves along the country’s two major highways: Watchtower Road, running from the former capital, Thornward, to Hookhill near the Lorridges, and Fals Road, from Thornward to Mitrik along the FalsRiver. Barge traffic along the Fals to Mitrik has recovered since the Thornward Division, despite continuing quarrels over river tariffs and attacks on Ket’s barges by unknown persons.

Bissel’s four famed mercenary Border Companies are being reorganized and retrained after their defeat and disbanding during the Ketite occupation; they are not yet at their former strength. Many scouts and rangers are being sought for active duty in the north and west. A large castle-building project is underway along the southern banks of the Fals (Bissel’s new northern border) and along the neutral zone around Thornward. Ket destroyed many forts, minor castles, barracks, signal towers, and army bases when it invaded Bissel and later when it withdrew. These are being rebuilt, but work is very slow due to lack of funds. The massive Castle Oversight, at Pellak, has become the headquarters for Bissel’s branch of the Knights of the Watch. The influence of Gran March and the Watch is everywhere, particularly in the new margrave’s court. The eventual recovery of Thornward is a core goal of the government.

Thornward is a sprawling, heavily fortified city with a population of about six thousand, surrounded by numerous army camps (limited in size by treaty), further boosting its total population to about eleven thousand. The caravan and river traffic through Thornward is of staggering size; items are often available here that are found only in much larger cities. The atmosphere in the city is tense and political intrigue is thick, but mercantile activity is nonstop; the city is brightly lit all hours of the night to keep trade moving.

History: Bissel has long been the gateway between three worlds (the Baklunish West, the Sheldomar Valley, and the rest of the Flanaess), and as a result has been repeatedly invaded, conquered, and settled by a variety of Oeridian, Suloise, and Baklunish peoples. Some present-day villages and trade routes were established before the ancient Baklunish-Suloise Wars. The area shows the influences of many cultures, but the inhabitants tend to be untrusting of foreigners and keep to themselves. The land was eventually brought into Keoland (c. 302 CY), its troublesome peoples forcibly subdued by the Knights of the March. Keoish forces invaded Ket and Veluna from Thornward through 350–360 CY.

After suffering defeats in Ket during the Short War, Keoland pulled back and made Bissel the “Littlemark,” the kingdom’s northernmost domain. Thornward, now a town of respectable size, was established as its capital to check Ketite expansion south and east of Bramblewood Gap; it grew into a major trade center between Baklunish west and Oeridian/Suloise east. Bissel also profited greatly from trade between Keoland and Furyondy through the FalsRiverPass, and Mitrik became the destination of much overland and river traffic. Knights of the Watch have had much influence here over the last 190 years, serving in the margrave’s court and armies.

Bissel was conquered by the combined forces of Furyondy and Veluna in 438 CY, which ended Keoish influence in western Veluna. The throne in Chendl kept Bissel’s office of the margrave, but replaced the ruling family with nobles sympathetic to the affairs of the east.

Distance from the Furyondian capital left Bissel practically independent, a state of existence that was made official with great celebration in 477 CY, after Margrave Rollo and his personal guard courageously defended the visiting King Hugh III of Furyondy from a small army of jebli. A grateful king declared Bissel a “march palatine” within days of his daring rescue.

At this time, there was a change in government in Ket, and a conservative-militant faction with strong ties to the military came to power. This group whipped up war fever with tales of Keoland’s invasion in the mid–300s. Ket attacked Thornward and besieged it for a year (499 CY), then continued to raid into Bissel and Veluna off and on for the next eight decades. Bissel withstood the attacks and remained independent, with the considerable support of Keoland, Furyondy, and Veluna.

The lure of fighting, political instability, and wealthy merchant lords led to an influx in adventurers, spies and mercenaries. An attempted insurrection by necromancers in 580 CY, possibly tied to the plight of a disgraced, evil wizard-lord known as Evard, led to harsh suppression of fringe groups and zealous punishment of treason and sedition. A general sense of distrust and self-defeatism emerged in Bissel, no doubt encouraged by certain powers that wished to see the nation fall.

In Goodmonth 584 CY, Ketite cavalry attacked Bissel’s watchtowers along the FalsRiver at the northern end of Bramblewood Gap. Without many of the mercenaries within its Border Companies, who had traveled south and east to battle the Pomarj and Iuz, Bissel fell by mid-Harvester. Ket, encouraged by the Old One, forced Bissel’s surrender after the fall of Thornward. The archfiend and the westerners had hoped to use the old margrave, Walgar, a ranger of some renown, as a puppet, but pride would not allow it. After giving up his lands, the aged ruler committed ritual suicide.

Graf Imran Tendulkar, a Baklunish religious warrior, took a soft hand to rulership as Walgar’s replacement. He and his men attempted (often in vain) to convert the Bisselites to western religions, all the while waiting patiently for the land to accept its new governors. Other nations, understanding Bissel’s strategic importance, attempted to break Ket’s hold. In a succession of battles, Veluna drove invading forces from the neck of the FalsRiverPassand Highfolk gnomes defeated Ketite forces in the Northern Lorridges. Further advances into the nation were halted by Ketite horsemen, often with assistance from the remnants of Bissel’s disbanded Border Companies, now bankrolled by western interests.

Beygraf Zoltan’s assassination in 587 CY and the resulting change in Ket’s government led to a new policy regarding Bissel. Nadaid, Zoltan’s state-favored replacement, withdrew most of his troops from Bissel to deal with chaos in Lopolla, then began peace negotiations with the west, much to the frustration of battle-hungry Gran March war bands gathered at Bissel’s southern border.

Negotiations lasted from 587–589 CY, resulting in the controversial Thornward Division, by which Bissel’s capital was lost and made a neutral city held and governed in common by Ket, Veluna, Gran March, and Bissel. Ket completely withdrew its armies, taking control of all Bisselite forts, towns, and lands north of the Bramblewood Gap.

In delayed reaction to Graf Imran’s proselytizing, dozens of Baklunish temples were burned to the ground in the last four years. Anger is common in the land; the Knights of the Watch have seen their ranks swell considerably.

In 590 CY, Bissel declared the central farming and trading town of Pellakas its new capital. Commanders of the invigorated Knights of the Watch look over the burgeoning town from the ramparts of the nearby Castle Oversight, watching the northern horizon.

Conflicts and Intrigues: Intense, bitter rivalry exists between Ket and Bissel, Veluna, and Gran March over Thornward and the merchant traffic there. Rivalry between Gran March and Veluna grows over Bissel’s loyalties. Individuals loyal to Iuz plot evil deeds. Bandits, goblins, orcs, and strange monsters from the BarrierPeaks and DimForest trouble the west. Knights of the Watch whisper that valley elves, disguised as humans, spy on or steal from certain towns.

Blackmoor

Proper Name: Archbarony of Blackmoor

Ruler: His Luminous Preponderancy, Archbaron Bestmo of Blackmoor (NE male human Ftr11/Wiz4)

Government: Actual government structure unknown; numerous nonhuman tribal leaders in area

Capital: Dantredun

Major Towns: Dantredun (pop. 700), BlackmoorTown (ruined), Egg of Coot (pop. 180?; many automata)

Provinces: Ten underbaronies (four ruined)

Resources: Walrus ivory, copper, gems (II)

Coinage: Currently none; old coins found in many ruins (standard types in odd shapes)

Population: 110,000—Human 37% (FOsb), Orc 20%, Halfling 18%, Elf 10%, Gnome 7%, Half-orc 5% Half-elf 2%, Other 1%

Languages: Common, Flan, Orc, Halfling, Elven, Gnome

Alignments: LN, LE, NE*, CE

Religions: Unknown

Allies: None

Enemies: Iuz, Wolf Nomads (sometimes)

Overview: The Archbarony of Blackmoor is possibly the most remote realm in all the Flanaess, situated between the western shores of the IcySea and the eastern edge of the BurnealForest. The land of Blackmoor also includes the northern fringe of the Cold Marshes, and fully encompasses the Gloomfens, as the locals call the northern arm of the marshes. The northern border is vague, but few settlements lie within sight of the ominous Land of Black Ice.

Little is known for certain of the government of the archbaron; his court has no relations with those of the sovereigns of other lands. The militias of the small underbaronies are typically leather-armored villagers, wielding shortspears, longbows, or slings. The archbaron’s personal guard includes perhaps three score “knights” (heavy cavalry of offensive mien), and heavy and medium infantry made up of several hundred human and half-orc soldiers. All are located in the town of Dantredun, now the capital of Blackmoor. Many more nonhuman soldiers can be called up from the surrounding area.

Dantredun is a stonewalled city with rotting wooden gates that stand open day and night. Few invaders have ever bothered to threaten the city, though kobolds from the BurnealForest are a constant nuisance. Many small villages and forts dot Blackmoor’s lands, often built near volcanic vents or hot springs. The occasional sharp tremor or emission of poison vapors is a common hazard in this northern land.

The former capital of the archbarony, called BlackmoorTown, now lies in ruins that overlook BlackmoorBay. Atop its highest hill are the fabled remains of BlackmoorCastle. An orc “king” holds court at the Castle, claiming to rule the town in the name of the Egg of Coot, whose forces conquered the town fifty years ago. It is unknown who or what the Egg of Coot is, though he (it?) seems to possess magical ability of the highest order and is responsible for creating the nonhuman “automata” that populate the land immediately around his home.

The lands of Blackmoor are steeped in magic, often called Oerthmagic, the source of which has not yet been identified. Legend says that the numerous mounds and standing stones throughout the archbarony were created by the Northern Adepts of Old Blackmoor (presumably a cabal of Ur-Flan sorcerers) to constrain the encroaching Black Ice. If so, perhaps the stones also hold power against the demigod Iuz, for he clearly avoids the land.

History: Before the time of the Great Migrations, the moors north of the Cold Marshes were inhabited by Flan tribes who dwelt in stockadelike hill-forts near the numerous hot springs throughout the region. These remote tribesmen were little troubled by the events in the southern lands, though their own tales say that the Black Ice had already filled the northern valleys. It is not known what, if any, civilization existed in the far northern land before the Ice claimed it, but the rumor of evil in the north was old even when the Oeridians and Suel were new to the Flanaess.

The Suel were in fact the first outsiders to have a significant effect on the lives of the native Flan. Cousins of the Ice Barbarians calling themselves Zeai, or Sea Barbarians, colonized the Tusking Strand and BrinkIslands north of Blackmoor. They raided the native villages, though this was little enough to the Flan, who raided each other constantly. The Zeai learned also of the City of the Gods and the Egg of Coot, and stood in awe at the looming menace of the Black Ice. Soon other peoples learned of these wonders as well.

Oeridians and some Suloise from the southern lands appeared in Blackmoor, usually in small bands, seeking treasure and magic. On their trail came more substantial groups, outcasts of other lands who wished to create their own domains. These minor barons built the first castles, and brought a new kind of warfare to the moorlands. The natives were driven from the most habitable regions, and were forced to take shelter in the bogs. Here they encountered the Hopping Prophet, and many joined his growing band of followers. Elsewhere in Blackmoor, the lich-lord Ranial the Gaunt organized resistance to the Aerdi, creating the Crown of Blackmoor in an attempt to wield the Oerthmagic against the invading armies. He ultimately failed, and the GreatKingdommade even this distant land a subject state, which they titled an archbarony.

Viceroys of Ferrond administered the archbarony, but they took little interest in Blackmoor apart from occasional punitive actions. They did build the Stornawain Road through the Cold Marshes, linking the Northern Reaches with the archbarony, but the route was never maintained by the local lords and barons. Eventually, Blackmoor was released from the grasp of Furyondy and the GreatKingdom, unwanted and forgotten. Rumors of another lich-lord rising to power in Blackmoor were lost amid the general upheaval of the early 300s CY, as the Relentless Horde swept across the northlands and completely cut off the archbarony from the southern realms.

Adventurers still traveled to Blackmoor, searching for the legendary City of the Gods or testing their mettle in the dungeons of Castle Blackmoor. This was fortunate for the archbaron, for the Dungeoneers’ Tax was one of his few sources of income. Even this trade came to an end when the Egg of Coot conquered the capital, BlackmoorTown, and destroyed both town and castle. His orc army made the castle and upper dungeon levels their stronghold, but his elite nonhuman shock troops continued to do battle even after their enemies were gone. This race, called qullan in the Nomad dialect (after their mottled appearance), remains a hazard from Blackmoor to the Barrens to this day.

The Greyhawk Wars did not touch Blackmoor directly, but new immigrants have arrived in the aftermath, all fleeing from the evil of Iuz. Teuod Fent (N male human Wiz13 (illusionist)), a former Bandit King, now styles himself baron of Ramshorn. His successful raids on the slave-trains of Iuz have brought many former Tenha, bandits, and even Shield Landers into Blackmoor. Archbaron Bestmo has as yet taken no direct action against this possible threat to his authority. Iuz, meanwhile, does no more than send the occasional nonhuman contingent into Blackmoor, and a number of these have already deserted. The Egg of Coot has taken no action yet, either; his goals, as always, are inscrutable.

Conflicts and Intrigues: Archbaron Bestmo is said to be searching for the fabled Crown of Blackmoor. Wolf Nomads have spotted forces of Iuz roaming the Cold Marshes, avoiding Blackmoor proper. The Wolf Nomads propose an alliance with local enemies of Iuz, coordinating raids from the north and west.

Bone March

Proper Name: Bone March

Ruler: His Nobility, Clement, the Marquis of Bone March (presumed dead—LN male human Ftr9)

Government: Formerly a feudal marchland of the GreatKingdom, now controlled by a conclave of nonhuman chiefs

Capital: Spinecastle

Major Towns: Knurl (13,500), Johnsport (pop. 3,500(?)), Spinecastle (pop. 6,300(?))

Provinces: (Formerly) three town-counties, nine outland-baronies, and other minor fiefs; (now) a shifting patchwork of nonhuman territories

Resources: Silver, gems (I, II)

Coinage: [Aerdy standard] orb (pp), ivid (gp), noble (ep), penny (sp), common (cp)

Population: 310,000—Human 37% (Osf), Orc 20%, Halfling 18%, Gnome 10%, Elf 7%, Half-orc 4% Half-elf 3%, Dwarf 1% (large number of uncounted goblins, gnolls, etc.)

Languages: Common, Old Oeridian, Orc, Halfling, Gnome, Elven (plus Goblin, Gnoll, etc.)

Alignments: LE*, LN, N, CE

Religions: Hextor, Oeridian agricultural gods, Erythnul, Kord, orc pantheon, Beltar

Allies: NorthKingdom

Enemies: Nyrond, Ratik, Frost/Ice/Snow Barbarians

Overview: Bone March is a small realm located north of the treacherous waters of the Teesar Torrent, nestled between the Rakers and the coast of the Solnor. While the march once held the distinction of being the northernmost frontier of GreatKingdom before the founding of Ratik, it ceased to be a part of that empire after 563 CY. Bone March is now steeped in discord, ruled by a coalition of invading nonhuman tribes, particularly orcs, gnolls, and ogres. Humanity, which once thrived here, is generally enslaved and subject to the capricious whims of petty bandit chiefs and nonhuman warlords who raid Ratik and even NorthKingdom at will, going as far as Nyrond and the Flinty Hills to pillage. Nomadic bandit gangs, survivors and descendants of the once-proud human culture, prey on one and all. Only the small, autonomous county of Knurlis secure at present, aside from a handful of nearly forgotten gnome strongholds in the Blemu Hills. Knurl is ruled by Count Dunstan (LN male human Ftr9), the last noble of Bone March left in the region and an ally of Ratik.

The cool, rocky farmland of Bone March is relatively poor and never supported a dense population or large cities. Its farmlands are now largely desolate wilderness. Spinecastle, from which the marquis ruled a prosperous realm before its fall, has gained an increasingly baneful reputation in the last decade. The city is a partial ruin, surrounded by armed camps of nonhumans who still rule the surrounding town, but avoid the fortress itself, which they believe is cursed. The nonhuman chieftains gather in council infrequently, acting for the most part independently of each other. They have carved up Bone March into dozens of territories that they rule as minor fiefs; in reality, their little realms are merely their normal raiding areas. The influence of NorthProvince (now NorthKingdom) has led to greater organization and military effectiveness among these barbaric tribes.

The tribes from the Rakers and Blemu Hills are likely to remain in firm control of most of the march, failing an invasion by either North Kingdom (unlikely) or the concerted effort of Ratik and its allies among the Suel barbarians (who have had successes and failures here in the past). Grenell, the self-styled “overking” of NorthKingdom, covets these lands and would gladly see them under his thumb, but past alliances with the nonhumans have brought many under his own banner, and he cannot risk losing their support. His own realm is not yet solid enough for the assault, as well. Ratik harries the nonhumans, sure to punish them for any incursions to the north.

History: When the GreatKingdomwas young and the successors to Nasran began the westward expansion of their empire, the northern frontier quickly came to demand their notice. Seasonal raids from the Suel barbarians, which had been a nuisance for decades, suddenly tripled in size and frequency. The northernmost outpost of Johnsport and the coastal towns of Bellport and KaportBaybecame frequent and favorite targets. When it became increasingly clear that the herzog of NorthProvincewas unable to deal with the problem, Overking Manshen turned to his experienced field generals, veterans of campaigns in the west, to fortify the northern border of the realm, bypassing his ineffectual kinsman in Eastfair.

In the spring of 108 CY, Aerdi forces massed in the frontier town of Knurl. With Knight Protectors of the GreatKingdomin the vanguard, the force swept northeast, between the Rakers and the Blemu Hills, in a march to the sea. By autumn, after having been met with relatively light resistance, the Aerdi succeeded in uprooting most Fruztii encampments, and the foundations of a great stronghold were laid at Spinecastle. The Aerdi freed Johnsport in a pitched battle with the barbarians before the onset of winter. Sensing that this would be only the first phase of a long struggle, Aerdi commanders summoned thousands of contingents from NorthProvince over the objections of the herzog, a Hextorian who had wanted to lead the forces into battle himself.

With the defeat of the Fruztii at Johnsport, the call went out that winter, and thousands of their kinsmen poured south along the Timberway the next year. Marching through passes in the Rakers, they assembled and attacked the works underway at Spinecastle, focusing their assault on the heart of the Aerdi fortifications. The defenders, including the bulk of the elite Aerdi infantry, were quickly outflanked and surrounded. A young Knight Protector of the GreatKingdom, Caldni Vir, a Heironean cavalier from Edgefield, commanded a large cavalry force patrolling the hills when the barbarian force struck. As part of the contingent led by the herzog into the north, he pivoted and headed back to Spinecastle while anticipating orders from his liege to counterattack. When the courier of the herzog delivered orders for Vir to pull back to the south in retreat, he spat in disgust and ordered the standard of the Naelax prince to be trampled in the mud. He then raised the standard of the Imperial Orb and charged.

Approaching the site of the battle from the north, he descended upon the barbarians from higher ground, and they were unprepared for the hundreds of heavy horse and lance that bore down on them in the next hour. Their lines were quickly broken, and the Imperial Army was rescued to eventually take the day in what would be called the Battle of the Shamblefield. The Aerdi drove the surviving barbarians out of the hills, controlling the land all the way to the Loftwood by the following spring. Overking Manshen recognized the courage of the young knight Vir, and raised him as the first marquis of Bone March. The land was so named for the high price paid for its taking, as the fallen imperial regulars numbered into the thousands.

For centuries, the descendants of Caldni Vir continued to rule the realm for the overkings. This durability was attributed to the general effectiveness and honor of the marquises of Spinecastle. Having survived even the Turmoil Between Crowns and constant raids from the Thillonrian barbarians, little concern was shown when nonhumans from the Rakers began raiding the nation with increasing frequency in the late 550s. In 560 CY, the raids took a dramatic upturn, and in 561 a full invasion began.

By most accounts, Clement, the last marquis of the march, was a just and effective ruler, noble and forthright, a throwback to Aerdi lords of old. He had close dealings with the archbaron of Ratik, and talk of formal alliance, even union, was always manifest. However, in what is sure to go down as black betrayal if proven true, it has been whispered that Clement’s defenses were compromised by none other than His Grace Grenell, herzog of NorthProvince. As motive, one need look no further than his ambition to annex Bone March, expanding his holdings all the way to the Rakers. Centuries of hatred between House Naelax and House Vir undoubtedly played a role as well.

In 563 CY, orcs invaded Spinecastle by secret ways that offered its defenders little warning or means of preparation. Within just three years, the nonhuman masses had laid low the nation from the outside in and the inside out, dominating the realm from Johnsport almost to the Flinty Hills. A raid into Ratik was attempted, but an alliance between Lexnol and the Fruztii prevented its success. In 580 CY, intruders from Bone March attempted an audacious act of treachery by stealing the Seal of Marner, an object blessed by the gods of the Suel barbarians that was the symbol of the new Northern Alliance. The plot was foiled when the raiding party was captured in KalmarPass before making it back to Spinecastle with their prize.

Infighting soon broke out between several of the nonhuman tribes, and the sides remained stalemated until 586 CY, when Alain IV, Archbaron Lexnol’s son and heir, launched a raid into the fallen realm that was composed in large part of expatriates of the march. It was a doomed mission. The unusually organized nonhumans laid a trap for the force in the hills north of Spinecastle. Horrified survivors who escaped back to Ratikhill reported that the trapped raiders were dragged from their horses, torn apart, and eaten alive before their eyes. Raids into the archbarony from Bone March have resumed. In 590 CY, a full-scale assault over the Blemu Hills into Knurl was also attempted, but failed. Thus far, the defenses of the count have held firm, but he expects another wave of attacks this year.

Conflicts and Intrigues: Humanoid tribes and bandit gangs appear to be cooperating of late. Masked advisors were seen by spies in the councils of the orcs and gnolls at Spinecastle. Treasure seekers have entered the abandoned keep at Spinecastle, but few have returned alive. Without aid from Ratik, Count Dunstan of Knurl might ally with Ahlissa or NorthKingdom to save his realm.

Bright Lands

Proper Name: Empire of the Bright Lands

Ruler: His Percipient Magnificence, the Archmage Rary, Monarch of the Bright Lands (NE male human Wiz20+)

Government: Dictatorship; realm functions as a minor city-state surrounded by barbaric nomad tribes

Capital: No capital; “empire” administered from Rary’s tower in the Brass Hills and through military leaders at outposts throughout the BrightDesert

Major Towns: Ul Bakak (pop. 900)

Provinces: One oasis town, many desert nomadic tribes around the Brass Hills

Resources: Unknown

Coinage: Currently none, but may be produced in near future

Population: 26,500—Human 79% (Fsob), Dwarf 20% (hill), Other 1% (mostly centaurs)

Languages: Flan (native tribesmen), Ancient Suloise (native tribesmen), Baklunish dialects (Paynims)

Alignments: NE*, CN, N, CE

Religions: Beory, Obad-Hai, Pelor (tribesmen); Geshtai, Istus (Paynims); various goblin gods (goblinoids)

Allies: Nomads of the BrightDesert

Enemies: Greyhawk, Duchy of Urnst, Circle of Eight, tribesmen of Abbor-Alz

Overview: In the midst of the BrightDesert, atop the craggy peaks of the Brass Hills, a single tower stands proud, defying the harsh, arid winds. Unlike the hide and cloth tents of the desert’s villages and oasis settlements, this tower is finely crafted of stone, topped by an onion dome common to the Baklunish West. It is the tower of Rary the Traitor.

From this tower, the archmage claims the entire BrightDesert as his personal demesne. From the feet of the Abbor-Alz to the rocky shores of WoollyBay, armies of desert nomads, goblinoids, and mercenaries ride, enforcing the will of their liege upon the simple folk of the desert, proclaiming every oasis for their reclusive ruler.

As befits its name, the BrightDesertoffers an oppressively unpleasant climate, with high summer days hot enough to cook food without fire. Evenings bring cool temperatures. Colorful desert plant life exists, if not thrives, in the more temperate regions near the coast, and along the northern hills, where sickly bushes and centuries-old pine trees live a meager, pathetic existence.

No roads cross the BrightDesert. Land closer to the Abbor-Alz tends to be rocky and less sandy than the desert proper, so most caravan routes avoid the heart of Rary’s lands altogether. Sparse traffic from Urnst arrives through Knife’s EdgePass, though the duke has forbidden all trade with those who fly the banner of the archmage. Hardby, however, is not so moralistic. Despite strict instructions from Greyhawk, the despotrix of Hardby personally (though secretly) authorizes trade with Rary’s go-betweens in the neutral village of Ul Bakak, on the eastern end of HardbyPass.

Rary’s armies are commanded by the doughty Lord Robilar (NE male human Ftr20). They range far and wide, seeking out enemies of the state, protecting emissaries to enclaves in the Abbor-Alz, or causing trouble for local tribes and desert centaurs, who resent claims of empire upon their sovereign homelands. The independent and reclusive dwarves of the Abbor-Alz have not yet been troubled by Rary or Robilar’s forces.

History: The roots of evil in the BrightDesertgrow deep within the ground, beneath the shifting, windswept sand to the unhallowed ruins of an ancient civilization. The remnants of that fallen land’s people, primarily Flan nomads, have populated the desert for ages. In the more than two thousand years since cities last flourished here, few nomads had conquered enough territory, or gathered enough pretense, to claim anything approaching statehood.

That changed in Harvester 584 CY, thanks to disastrous events in the city of Greyhawk. The Day of Great Signing was to have been a celebration of the end of three years of brutal conflict that touched nearly every nation in the Flanaess. Instead, the day ended prematurely in a brilliant display of destructive magical fire that swallowed the building where the event was to have taken place only hours later.

When the smoke cleared, two archmages, Tenser and Otiluke, lay dead. A badly wounded third, Bigby of Scant, claimed that their assailant had been their one-time ally, Rary, member of the Circle of Eight. Rary and his co-conspirator, the wily Lord Robilar, were nowhere to be found, and Rary’s tower, in Lopolla, also vanished. Months later, the duo and the tower surfaced in the BrightDesert.

Robilar led his fanatically loyal men from desert village to desert village, systematically defeating the local warlords and incorporating their warriors into an ever-growing army. Rary, too, had transported several bands of Paynim horsemen from the west, who promised glorious death in service to the mage they called “The Rider.” Early victories against nonhumans and the Tukim, the most powerful human tribe in the desert, bolstered the armies. Few openly defied this powerful force.

Wherever the armies went, so too ventured immoral adventurers in Rary’s employ. These humans, mostly sages and enchanters, scoured the desert, paying particular attention to local ancient ruins. Rary seldom left his tower, but all knew that he sought some object rumored to be terrible and powerful.

Rary’s forces have grown significantly since 584 CY. More than ninety percent of the desert nomads now swear fealty to the Monarch of the Bright Lands. The native desert centaurs, who remained neutral immediately after Rary’s arrival, now bitterly oppose Robilar’s armies. In 589 CY, Chief Strongbow, an influential leader and strong proponent of balancing the nomads against Rary and staying out of the conflict, was found murdered in his quarters. Though there was very little proof, the young bucks among the centaurs called for a guerilla war against the westerners—a plan that has met with some success.

Despite the centaur attacks and certain stubborn native tribes, Rary’s searches continue, often with frustrating consequences. In late 590, an entire company of Robilar’s best Paynim and nomad guards vanished while investigating an abandoned necropolis. Rary’s response, ordering Lord Robilar’s own personal guard after the lost soldiers, so enraged the warrior that he left his post for a week, not returning until he single-handedly slew an old blue dragon that had been considering an alliance with the archmage. The two have patched up their differences, but tensions between them remain strong.

It has been suggested that all is not as it seems here. Rary was renowned for his complex plotting in the Circle of Eight, and some of his former associates refuse to believe that he has turned to evil of his own accord. Still, rumors that the former Archmage of Ket now consorts with fiends have caused most of his family and friends to brand him a traitor forevermore.

Conflicts and Intrigues: Thousands of desert folk have suffered under Rary’s armies. Many fear that he is close to achieving or finding that for which he searches; few believe the result will benefit anyone but him. Robilar, though a villain, has a soft spot for adventurers, and he is tired of playing catch-up with Rary’s schemes. If there exists a path into the archmage’s organization, it likely lies through friendship with this gregarious one-time lord of Greyhawk.

Celene

Proper Name: FaerieKingdomof Celene

Ruler: Her Fey Majesty, Queen Yolande, Perfect Flower of Celene, Lady Rhalta of All Elvenkind (CG female elf Wiz13/Ftr2)

Government: Hereditary feudal monarchy in which royal house and all noble houses are elven; currently has no official political relations with any outside nation

Capital: Enstad

Major Towns: Enstad (pop. 7,200)

Provinces: Many manorial estates, castles, and townships governed by princes, dukes, counts, and barons in a chaotic patchwork

Resources: Foodstuffs, cloth, silver, fine wine and spirits

Coinage: Moonveil (pp) suncrown (gp), starcloak (ep), bellflower (sp), oakleaf (cp)

Population: 140,000—Elf 79% (gray 55%, sylvan 45%), Human 9% (Sof), Half-elf 5%, Gnome 3%, Halfling 2% (tallfellow 50%, lightfoot 25%, stout 25%), Other 2%

Languages: Elven, Common, Sylvan, Gnome, Halfling

Alignments: CG*, NG, LN, N, LG

Religions: Elf pantheon*, gnome pantheon, Ehlonna, Phaulkon, Phyton, halfling pantheon

Allies: Duchy of Ulek (minor), Knights of Luna (but see below)

Enemies: Pomarj, Iuz. However, Celene has politically isolated itself from all surrounding states

Overview: Celene is the principal nation of the elves in the Flanaess. Ruled by an elven monarch of Faerie lineage, the Grand Courtis imbibed of the Fey Mysteries, from the frolics to the passions, and all rites are observed with deliberate care. Queen Yolande is foremost in these devotions, and this has given her the reputation, in human lands, of being oblivious to events beyond Celene’s borders. This is only partly accurate, since the queen sometimes receives ambassadors from foreign lands and displays a clear understanding of events in the larger Flanaess. However, she has also clearly stated that she wishes no elves to die in humanity’s wars.

Celene’s borders are formed by the JewelRiverin the East, and the HandmaidenRiverto the west and south. To the north are the Kron Hills and the curving eastern spur of the Lortmils, which form a vast natural arena behind the capital, Enstad. The capital is located in the northwestern corner of Celene, by the headwaters of the HandmaidenRiver. Enstad is a small city, compared to other capitals, and is dominated by the Palace of the Faerie Queen, with its gold-chased silver domes and spires. Parks and meadows, filled with numerous fountains, pools, and gardens, are the other chief examples of architecture in the elven capital.

All of this is well defended by the Companion Guard, knights under the command of the royal consort. The standing military of Celene is primarily elven light infantry with longswords and longspears, with numerous companies of archers as well. Celene also boasts an elite hippogriff-riding cavalry, chosen from the most noble and experienced gray elven officers in the queen’s service. Most forces in the kingdom are loyal to the queen, but dissenting groups such as the Knights of Luna serve leaders with different ambitions. Most of these units are border companies in the Suss or the Welkwood, and many have fought Pomarj orcs in the Principality of Ulek.

History: Celene has ever been home to the gray elves of the Flanaess. In ancient days, elven princes held sway from the Velverdyva to the WildCoast; by the time of the Migrations, their rule had diminished to isolated pockets such as Celene. In those dark days, groups of fleeing Suloise pushed through the Lortmils and entered the elven country, but their sojourn was brief. Such was the wantonness and cruelty of the Suel that most were banished by the elves and driven past the JewelRiver. Other human tribes, even among the Suloise, were better received by the elves if they cherished the land and its life. The elves of Celene even offered their allegiance to the benign rulers of Keoland for several centuries, rejecting them only when warlike monarchs took the Keoish throne.

The Grand Court assembled at Enstad to determine the best course for the elves, seeking a leader from among their number. Princess Yolande of Bellmeadow, a fey wizard and accomplished warrior, was hailed by the gathered nobles as their brightest hope. Together with the Ulek Provinces, Celene expelled the royal garrisons of Keoland. Princess Yolande organized the defenses of the elven nation, and Prince Consort Triserron proved an able field commander, besting Keoish forces in a number of short engagements. With their victories came full independence for Celene, and the elevation of Yolande to queen of the new realm.

Other perils soon threatened the elven kingdom. The orcs of the Lortmils, no longer restrained by Keoish patrols, attacked their lowland neighbors with increasing ferocity. These invasions were always turned back, but at great cost, and there seemed no end to the hordes that spewed from the mountains each spring. Celene joined in a defensive alliance with the Ulek States and the Kron Hills gnomes, seeking to contain the nonhuman menace by coordinating the efforts of each nation’s military. They achieved limited success, but continued to incur losses, the greatest of these being the death of the prince consort of Celene. While returning from a mission to the County of Ulek, the prince consort was waylaid and slain by orcs in a narrow pass south of the town of Courwood. His tragic death led the elves of Celene to spearhead the Hateful Wars.

The Hateful Wars were a series of conflicts waged for more than a decade against the orcs and goblins in the heart of the Lortmils. Following the Low Road of the Lortmils (the underground passages that linked the major goblinoid lairs), the combined forces discovered every secret stronghold in the chain. Each orc, goblin, and hobgoblin lair was destroyed, together with as many of the hated beings as possible. Forced to the surface, the survivors had nowhere to recover their strength and numbers. After two harsh winters they were driven from the mountains altogether.

The successful prosecution of the Hateful Wars brought Yolande even greater honor: she was invested by the Grand Courtwith the Mantle of the Blue Moon, giving her the title “Lady Rhalta of All Elvenkind.” Queen Yolande found little comfort in such artifacts and honorifics while she grieved for her loss, though she took a series of consorts with whom she might practice the Faerie Mysteries. Through the years, Celene and its monarch grew ever more isolationist, until by the time of the Greyhawk Wars Yolande did not even offer assistance to the Principality of Ulek against the orcs of the Pomarj. This inconceivable turn of events led many to wonder if the queen was under the influence of evil advisors, or perhaps even mad. In truth, she merely saw the lives of elves as more important than any other consideration.

Since the Wars, Celene has maintained its official policy of noninvolvement, though many elves have volunteered to fight in the SussForest or farther afield. The Knights of Luna are a force of dissension, though many of their most aggressive members are found in the Duchy of Ulek rather than Celene itself. The affairs of the Grand Court are obscure to outsiders, though it would seem that Queen Yolande is still in complete authority. She has even acquired a new honorific: the Perfect Flower of Celene. Clearly, though many Celenese find fault with her policies, they also remember her past greatness, and are not yet willing to turn from her.

Conflicts and Intrigues: Evil nonhumans from the Pomarj remain a constant threat to Celene’s southern borders. There have also been some border disputes with Greyhawk. Some members of the Knights of Luna seek to gain control of the Celene military. The Royal Consort recently entered the Moonarch of Sehanine, and has not returned. The queen has summoned diviners to her court in an effort to determine his plight.

Dyvers

Proper Name: Free Lands of Dyvers

Ruler: Her Excellency Larissa Hunter, Magister of Dyvers (NG female human Ftr12)

Government: Democratic meritocracy: magister elected for undefined term of office, on the basis of personal achievement, by the Gentry of Dyvers (minor nobles, landowners, and wealthy merchants)

Capital: Free and Independent City of Dyvers

Major Towns: Dyvers (pop. 52,000), Caltaran (870), Maraven (530)

Provinces: Dyvers the city (a major noble fief), plus six lordships (minor noble fiefs) over two villages (Caltaran and Maraven) and surrounding countryside

Resources: Shipbuilding supplies, foodstuffs (fish, meat, cheeses, local ales), clothing

Coinage: [Modified Furyondy] citadel (pp), wheatsheaf (gp), galley (ep), wagon (sp), common (cp)

Population: 128,000—Human 79% (Osfbr), Gnome 8%, Halfling 6% (lightfoot), Elf 3% (high 50%, sylvan 50%), Dwarf 2% (hill), Half-elf 1%, Half-orc 1%

Languages: Common, Rhopan, Gnome, Halfling

Alignments: N*, LG, NG, LN, CN

Religions: Zilchus*, St. Cuthbert, Pelor, Fharlanghn, many others

Allies: Furyondy, Veluna, Verbobonc, Greyhawk (weak)

Enemies: Iuz, Pomarj, orcs of the GnarleyForest

Overview: The city of Dyvers is located in perhaps the most lucrative trading nexus in all the Flanaess, a fact that has benefited it greatly throughout its long history. The city’s position on the southern banks of the mouth of the VelverdyvaRiver allows Dyvers to capture the flow of trade from markets such as Schwartzenbruin, HighfolkTown, Thornward, and Verbobonc. Of course, trade flows up the Velverdyva, as well, so Dyvers sees much traffic from the Nyr Dyv and her various port cities. Accordingly, Dyvers is a reflection of many cultures—even the common barkeep can make change in a dozen different coinage systems.

The Free Lands of Dyvers consist of approximately 2,000 square miles on the southern bank of the Velverdyva, including four river islands, the verges of the GnarleyForest, and the northernmost tip of the wooded Kron Hills. The land nearest the free city is suitable for farming and is leased to freemen by the Gentry of Dyvers, a collection of noble families who proudly trace their lineage back to the city’s Aerdi founders. The wild lands beyond the farms are technically owned by the less influential members of the Gentry, but are in fact populated primarily by lawless woodsmen, sylvan elves, and no few fairies, who of course pay tribute to no human lord.

A number of small villages dot the Free Lands of Dyvers. The most notable is Maraven, a burgeoning eastern town near the border with the lands of Greyhawk. Maraven straddles the highly traveled Greyhawk Road, and in the past played the Gentry of Dyvers against the Directing Oligarchy of Greyhawk, managing to remain neutral even through periods of heavy skirmishing between the cities. In recent years, however, the Magister of Dyvers, Larissa Hunter, put an end to this intrigue, stationing a castle to the east of Maraven, solidifying a hold on eastern nobles whose support was once tenuous at best.

Dyvers enjoys temperate weather throughout much of the year, with some accumulation of ice on the Velverdyva in deep winter. Due to its immense size and perhaps magical properties, the Lake of Unknown Depths does not freeze in cold weather; Dyvers runs shipping operations year round. Crews are mindful of the monstrous predators of the lake, however, and prepare accordingly.

The elite of Dyvers’ small military forces are the Free Marines, 1,500 well equipped and trained mariners who double as passable cavalry and infantry in times of crisis. Most troops are in the Free Army, roughly three thousand humans carrying either polearms or shortspears and shields. The current magister achieved great success in the wars as the captain of this able force.

History: Long a trade port, Dyvers was also the capital of Aerdy’s Viceroyalty of Ferrond. In that role, it served as a welcome port to goods and travelers who braved the unexplored shores of the Nyr Dyv. The palace of the viceroy rivaled that of his colleagues in the west, and its domed central structure and austere stone towers have long been cited in travelogues as among the finest examples of Oeridian architecture.

By 254 CY, the degradation of the GreatKingdomhad grown too profound for the lords of the west. In that seminal year, the heir to Viceroy Stinvri was proclaimed King Thrommel I. The Viceroyalty of Ferrond was no more. In its place stood a vast independent kingdom, Furyondy, with Dyvers as its cosmopolitan capital.

Dyvers had been the region’s capital for more than 150 years. Despite the grandeur of the palace grounds and the long tradition, however, Thrommel and his newly installed court desired a grander seat for their new realm. A short time after the coronation, plans were drawn for a new capital, Chendl, far to the north. By 288 CY, the king had abandoned the “City of Sails” for his new seat of power, the meticulously crafted architectural wonder of Chendl.

In the ensuing centuries, Dyvers slid further from the affairs of central Furyondy. With the construction of the new port city of Willip, on the Nyr Dyv’s northern shore, much traffic from the north and east was diverted from Dyvers, and the region entered an economic slump. At this time, Greyhawk entered a period of expansion and wealth that served as a mixed blessing for Dyvers. Increased wealth to the southeast meant the creation of new markets and an invigorated flow of goods and coin. It also meant increased territorial ambition on behalf of the Landgraf of Selintan, Greyhawk’s traditional ruler. While both cities grew richer, a bitter rivalry developed. Dyvers, once the center of learning, art, and culture in the west, saw much of its influence sapped by the upstart city that had deemed itself, without bothering to confer with the Gentry, the “Gem of the Flanaess.”

The people of Dyvers are a mercantile folk, prone to cutting corners to achieve profit. Furyondy’s relationship with Veluna troubled the freethinking folk of the city, as Veluna’s cleric rulers were highly principled, rather ascetic, and encouraged great donations to church coffers. When many cities in Furyondy established a code of “canon law,” replete with church courts stocked with Raoan doctrine and Cuthbertine punishments, the Gentry of Dyvers decided that enough was enough. Preparing for the worst, they informed the crown of their intention to split from Furyondy in 526 CY. Perhaps because Furyondy feared the growing power of Greyhawk and felt it needed an ally in the region, Thrommel II, the reigning monarch, allowed the secession to pass unchallenged.

In recent years, Dyvers has gained the unfortunate reputation of being a good place to “get lost”—or, rather, to lose one’s pursuers. After the Horde of Elemental Evil was routed at Emridy Meadows, some adherents to darkness who did not flee to the WildCoast instead traveled north to Dyvers, bolstering the criminal element in the city. In part because of the aftermath of that conflict, the Gentry of Dyvers live in fear of Turrosh Mak’s Pomarj “empire” and have even charted out wholesale evacuation plans for the city in the event of invasion (the populace fleeing to either Furyondy or Verbobonc).

The aftermath of the Greyhawk Wars brought at least one important change to Dyvers. The city had never enjoyed a warm relationship with Furyondy’s branch of the Knights of the Hart, and when some knights loudly contemplated annexation of the city for King Belvor, public anxiety grew to an all-time high. The city’s Magister, Margus, failed to adequately address the concerns of his public, letting the matter slip by without comment. This led to his ouster in 585 CY and the subsequent election of its fiery army commander, Larissa Hunter, as the new Magister. Hunter is patriotic to a fault, continually rubbing Greyhawk and Furyondy’s noses in minor trade victories, and shortening no few tempers in foreign lands. Still, she has captured the hearts of her people and is a popular sovereign.

Conflicts and Intrigues: Rhennee bargefolk now inhabit the four islands of the city’s River Quarter, causing trouble. Two Free Marines ships were captured by pirates late last year; among the missing is a wizard, Rashaman of Safeton, Larissa Hunter’s husband. Outlying farms in the south now suffer raids by orcs, gnolls, and ogres from deep in the GnarleyForest.

Ekbir

Proper Name: Caliphate of Ekbir

Ruler: His Sublime Magnificence, the Caliph of Ekbir, Xargun (NG male human Clr16 of Al’Akbar)

Government: Aristocratic theocracy; ruler must be a high-ranking cleric from one of five royal clans

Capital: EkbirCity

Major Towns: Ekbir (pop. 63,700), Kofeh (pop. 29,400), Fashtri (pop. 10,000)

Provinces: Numerous minor sheikdoms

Resources: Foodstuffs (plus fish), cloth, wood, shipbuilding supplies

Coinage: Star (pp) cup (gp), galley (ep), charger (sp), sentry (cp)

Population: 1,960,000—Human 96% (B), Halfling 2%, Elf 1%, Other 1%

Languages: Baklunish (Ancient and dialects), Common

Alignments: LG*, NG, LN, N

Religions: Al’Akbar, Istus, Mouqol, Pelor, Geshtai (all state favored); other Baklunish gods

Allies: Tusmit (sometimes), Zeif (sometimes)

Enemies: Zeif (sometimes), Tusmit (sometimes), Tiger Nomads (sometimes), Ket (sometimes), Knights of the Watch

Overview: The caliphate’s southern and eastern borders are formed by the Tuflik and Blashikmund rivers, while her northern border follows the Yatils to their terminus in the Yecha Hills. This arm of the mountains is filled by the UdgruForest, a largely untamed region where the caliph’s authority does not go unchallenged. Ekbir, located on the coast of the DramidjOcean, boasts one of the most imposing fortresses in all the Flanaess within her capital city. The city is also a destination for pilgrims wishing to pray at the Mosque of Al’Akbar.

The city of Ekbirand the coastal areas of the caliphate are mild and pleasant year-round. The interior of Ekbir is another matter, for the winters there can be quite severe. The HadashRivermarks an unofficial boundary between the settled and wild lands of the caliphate. The country is quite fertile, and the interior is almost purely agrarian. The people are very devout for the most part, though few here could be described as zealots. Most citizens follow the Exalted Faith of Al’Akbar, and even those who hold some other deity or deities as patron still have great reverence for Al’Akbar as the Restorer of Righteousness.

Ekbir’s military is more than sufficient for the defense of the realm; a large force of seasoned light and medium cavalry patrols her borders and pilgrimage routes, and a one-thousand-man army of mace- and scimitar-wielding heavy infantry is personally commanded by the caliph. The nation’s formidable war-fleet is based primarily from the capital city, though her mercantile fleet is divided almost equally between the capital and the more southerly port of Kofeh. The shipyards of HadashBay are quite busy as well, refitting several ships of state to honor the fiftieth anniversary of Xargun’s reign as caliph.

History: Ekbir is arguably the oldest of the Baklunish states in the Flanaess, its capital city having been founded by Al’Akbar himself, and where he reigned for the last decade of his mortal life. The simple guidelines he established for proper government, trade, and agriculture were quickly elaborated upon by his followers. Within twenty years of his ascension, a well-defined social order had already been achieved. While most of the rest of the Flanaess was in disorder, Ekbir was an island of stability and benevolence. Her clerics journeyed to neighboring lands to preach the accumulated wisdom of the Exalted Faith. They met much opposition, especially in the lands of the degenerate Satrapy of Ghayar (modern Zeif), but many converts were won as well.

When Ozef the Warrior overthrew the last of the Satraps and established the Sultanate of Zeif, he turned to the caliphate and the clergy of Al’Akbar for guidance in establishing his new government. Yet, with his untimely death, the blessed influence of the caliph was diminished. Meanwhile the importance of the nefarious viziers grew ever more profound. Thus, the proper relationship of sultan to caliph was never realized between the two nations, despite the importance of the faith of Al’Akbar to both.

During the reign of Udmey the Seer, the first order of knighthood in service to Al’Akbar was established, called the Farises. The caliph understood that mounted warriors had always proved most effective in the lands of the Baklunish, and these knights were organized to defend the nation, clergy, pilgrims, and citizens. They also served as a counterbalance to the mounted raiders of the plains. Udmey oversaw the creation of the naval force of Ekbir. The size and quality of this fleet was steadily increased until it came to dominate much of the western ocean over the next four centuries, providing security for travelers and merchants of all nations.

Sadly, this era of maritime prosperity was slowly brought to an end by a protracted conflict with the Ataphad city-states. The AtaphadIslandshad been ignored for centuries by the Baklunish Empire, and they had provided a haven for the most degenerate elements of that civilization. When the Baklunish successor-states colonized in the Dramidj isles, they brought with them a culture that was opposed to the practices of the evil lords and sorcerers of the northern isles. A state of war soon developed that saw little open hostility, but relied heavily on espionage, often using the most potent magical means to undermine trade and government authority. Piracy also became commonplace; combined with sahuagin attacks and the treachery of turncoat ship’s captains, the sea-lanes of the Dramidj became some of the most dangerous on Oerth.

While the Ekbiri faced opposition on the open seas, they also suffered a grievous assault to their religious foundation. During the 16th Procession of Blessing, in 2878 BH (219 CY), the Cup and Talisman of Al’Akbar were brought by the grand mufti out of the Mosque of Al’Akbar, according to established custom. The procession was immediately attacked and the relics stolen by strange elves who were as tall as men. They escaped pursuit astride giant eagles, traveling above the Plains of the Paynims toward the distant BarrierPeaks. The grand mufti was held responsible for this irreplaceable loss, and he was exiled from Ekbir forever, ultimately finding refuge among the mountain tribes of the Yatils. Over the next decades, he formed the tenets of the True Faith, claiming the caliph was no longer the true spiritual heir of Al’Akbar.

Upheaval in the southern lands brought several large groups of mixed Oeridian and Baklunish refugees from the region of Ull into Ekbir in 2975 BH, along the pilgrimage routes through the plains. The caliphate established refugee camps near the Blashikmund to accommodate the exiles, setting guardians over them to maintain order. Later that year, when two even larger bands of nomads entered the caliphate, they refused to submit to the Ekbiri. Instead, these Paynims stirred the inhabitants of the camps to join with them in seizing arms and mounts from their guardians. Most of the guardians were slain in the struggle, and the nomads quickly moved north, stealing food and horses from villages along their route. Though harried by Ekbiri cavalry, the nomads eluded their pursuers with guile and unexpected magical force, managing to escape into the Yecha Hills in less than a fortnight.

For much of the next decade following the Nomad Intrusion, the borders of Ekbir were closed to large groups of pilgrims or other wanderers. The nation took a decidedly more aggressive stance toward its security, assuming control of Tusmit from the sultanate in the process. Teachers and administrators were sent to Tusmit to help organize the necessary social reforms in the new protectorate, but the obstreperous nobles (many of whom had supported the successors of the grand mufti of the Yatils) resisted every effort made by the Ekbiri. Finally, the pasha himself was forced to compromise with the nobles, and Tusmit was declared an independent state, though the pasha was still expected to acknowledge the caliph as his personal superior.

When the current pasha of Tusmit assumed his office, he failed to make ritual obeisance to the caliph, instead giving his pledge of loyalty to the sultan of Zeif. This has not helped relationships between Tusmit and Ekbir, needless to say. The relationship between Ekbir and Zeif, on the other hand, is near ruin. For the last twenty years the sultan has sought to advance his claim as the highest temporal authority in all Baklunish lands. The caliph has rejected this utterly on the basis of history, and also on morality, pointing to the corruption in the sultan’s court. Ships from one nation are now routinely harassed in the ports of the other, or simply refused berth. It is hoped that the growing tensions can be resolved without violence, but the armies of the caliphate stand ready to defend their nation.

Conflicts and Intrigues: Tension increases in the Dramidj between Zeif and the Ataphadi. Advisors express concern over contacts between the Ataphad city-states and the Tiger Nomads. Religious authorities are disturbed by tales of a new Mahdi among the Paynim tribes.

Frost Barbarians

Proper Name: Kingdom of (the) Fruztii

Ruler: His Most Warlike Majesty, King Hundgred Rälffson of the Fruztii (CN male human Bbn13)

Government: Hereditary feudal monarchy; member of the Northern Alliance

Capital: Krakenheim

Major Towns: Djekul (pop. 3,100), Krakenheim (pop. 4,500)

Provinces: Thirteen jarldoms (all clan-based) governing many chieftain-led villages

Resources: Foodstuffs (plus fish), furs, silver, gold, iron, timber, shipbuilding supplies

Coinage: Kronar (gp), haf-kronar (ep), linnwurm (sp), thrall (cp)

Population: 144,500—Human 96% (S), Dwarf 2% (hill 50%, mountain 50%), Halfling 1%, Other 1%

Languages: Cold Tongue, Common

Alignments: CN*, N

Religions: Kord, Llerg, Norebo, Xerbo, Vatun, Syrul

Allies: Ratik, dwarf and gnome clans in Griff and CoruskMountains

Enemies: Iuz, Stonehold, NorthKingdom, Bone March, Sea Barons, Ice/Snow Barbarians (sometimes)

Overview: The Frost Barbarians, or Fruztii, dwell in the lands above the TimberwayForest, bounded by the Griff and CoruskMountains to the west and north. The western edge of the SpikeyForestmarks the border with the Snow Barbarians, and the southern and eastern shores of the kingdom of Fruztiiend at the waters of GrendepBay. The climate here is much more temperate than in the northern parts of Rhizia (as the ThillonrianPeninsulais named in the Cold Tongue), and farming is an important part of the economy of the kingdom (though the growing season is short). Fishing is also very important on GrendepBay, as is mining in the eastern Griffs. However, the most notorious pursuit of the Frost Barbarians is raiding, and it often proves the most lucrative, as well.

Longships of the Frost Barbarians, often in cooperation with the other Suel barbarians, raid southward in spring to pillage along the coast of the new Great Kingdom of Northern Aerdy and sometimes further south. The crews are typical examples of barbarian warriors, wildly brave but rarely disciplined. No lack of discipline afflicts the soldiers of the king of Fruztii, however; his standing army is highly organized and well trained. The king’s men are also well armored with chainmail and shield, bearing swords or battle-axes. Several companies of archers and a small force of cavalry based in Djekul are present.

The Fruztii are strongly allied to the Archbarony of Ratik in the south. Their young king has even married a beautiful but headstrong Ratikkan noblewoman eight years his senior. Changes are already apparent in the royal court at Krakenheim, with more formal (or “civilized”) trappings in the organization of the government and the military. These changes do not meet with the approval of many of the older jarls, but they remain loyal to Hundgred out of respect for his noble father.

History: The known history of the Suel of the far north is a combination of legend, myth and tradition. Their earliest tales are of the battles they fought as they may their way across the Flanaess, dogged by the Oeridians who allowed them no habitation in the rich central lands. Many Suel fled far to the south, following various leaders of the old aristocracy. Some made peace with the Oeridians, accepting their laws while keeping their Suel princes. The ancestors of the Suel barbarians hated the Suel nobles and aristocracy almost as much as they hated foreign races. They acknowledged no masters, and after a century of travail finally crossed the Rakers into Rhizia.

Here legend becomes myth. Stories tell of a barbarian empire created by the warriors of Vatun, the “Great God of the North.” The empire, if it existed at all, lasted only for the lifetime of the first fasstal of the Suelii. Some say Vatun was betrayed by a companion deity, but others blame a rival Oeridian god (Telchur) and his clerics; a few even say that the barbarians proved unworthy, being unable to sustain a mighty god’s presence. Regardless, as recorded history dawned in the north, the barbarians’ empire was only a tale of old.

Several centuries after the founding of Aerdy, the Suel barbarians began their sea raids. Apparently, they had been content to war with each other through the dim years that preceded their attack on the Aerdy coasts. The Fruztii were the dominant nation in these early raiding expeditions, even going so far as to establish settlements south of the Rakers, on the border of the GreatKingdom. Their raiding became so chronic that eventually the Aerdi sent troops to deal with the settlements directly. Many battles were fought over the years, but the Fruztii resisted all attempts to dislodge them. Eventually, the armies of the GreatKingdom overwhelmed the combined force of Suel barbarians, and the Frost Barbarians took most of the losses. The Fruztii were never again dominant in the north.

For years they were subject, directly or indirectly, to their Snow Barbarian cousins. It was not until the reign of the current king’s father that they truly emerged from the Schnai’s yoke. The alliance with Ratik that has flourished in the last twenty years has given the Frost Barbarians greater influence in the region. Immediately prior to the Greyhawk Wars, they were in brief alliance with Stonehold, as were all the barbarian Suel, but the alliance quickly dissolved before any military action by the Fruztii was begun.

Conflicts and Intrigues: Nobles from Ratik have great influence at court but are not always trusted. Scarlet Brotherhood agents are well received but bring strange news and promises. Merchants from the Lordship of the Isles have a growing presence, offering unusually generous trade deals that make some jarls suspicious. Hundgred’s court is growing isolated from other northern barbarian nations.

Furyondy

Proper Name: Kingdom of Furyondy

Ruler: His Pious Majesty, the King of Furyondy, Belvor IV (LG male human Pal16 of Heironeous)

Government: Feudal monarchy, hereditary kingship (no current heir) limited by Noble Council

Capital: Chendl

Major Towns: Baranford (pop. 2,200), Caronis (3,000), Chendl (15,600), Crockport (3,400), Free Borough (3,100), Gorsend (5,200), Grabford (8,800), Greatwall (4,400), Kisail (2,300), Libernen (3,900), Littleberg (7,700), Pantarn (2,500), Redoubt (5,900) Willip (19,000)

Provinces: Eight major provinces ruled by hereditary nobility (the “Seven Families”)

Resources: Foodstuffs, cloth, gold, wines, fish, shipbuilding supplies

Coinage: [Furyondy standard] paladin (pp), wheatsheaf (gp), knight (ep), sheridan(sp), common (cp)

Population: 1,481,800—Human 79% (Osbf), Elf 9% (sylvan 60%, high 40%), Halfling 5%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Velondi (far west), Elven, Halfling

Alignments: LG*, NG, LN

Religions: Heironeous, Rao, St. Cuthbert, Mayaheine, Zilchus, Trithereon, Fharlanghn, Beory

Allies: Veluna, ShieldLands, Highfolk, UlekStates, Verbobonc, Dyvers, Knights of the Hart

Enemies: Iuz, Scarlet Brotherhood, Rhennee (distrusted), Horned Society

Overview: Modern Furyondy spans the land between the mighty Velverdyva and VengRivers, from the Nyr Dyv in the south to the southern shore of LakeWhyestilin the north. The nation abuts the grand VesveForest, but claims only a small part of that expanse.

The two great lakes moderate the weather throughout most of the year. Rain is more common in the north, making a depressing land even more miserable. Winter brings a great deal of snow, but is not particularly harsh.

Furyondy both profits and suffers from the disposition of its neighbors. The alliance with friendly one-time satellite nations like Highfolk and Veluna balances the depredation suffered at the hands of Iuz and, until recently, the Horned Society. The Greyhawk Wars changed the nation’s borders; for several years, much of the northern provinces of Kalinstren and Crystalreach were occupied by Iuz.

War also brought about severe economic depression for the north, and a massive drain on the royal coffers. As a result, much of the king’s wealth has been depleted. Much of the nationwide road system, once Furyondy’s pride, lies in shambles unless supported by the wealth of local lords. This has had a deleterious effect upon the nation’s economy, and trade is at an alarming low.

Though it suffered great losses in the Greyhawk Wars (582–584 CY) and the Great Northern Crusade (586–588 CY), and stands to lose even more to the newly declared eternal war against Iuz, Furyondy still boasts one of the most impressive standing armies in all the Flanaess. Augmented by war-hungry mercenaries and adventurers from distant lands, the full force of infantry and cavalry stand at about twenty thousand soldiers, with roughly the same number of warriors provided by local lords.

The Furyondian Royal Navy, based in Willip, patrols the Nyr Dyv, keeping the coasts (mostly) free of pirates and dangerous monsters. The Willip Arsenal, the largest dockyard in the Flanaess, has grown considerably in the last six years as the nation replaces dozens of lost ships.

The heartlands of Furyondy are governed by the king and by the Seven Families, each of whom control a single province within the kingdom. These nobles live to the fullest of their grand titles. The courts of dukes, barons, and earls rival that of the king himself. The provinces of Furyondy follow, with capitals and rulers.

Crystalreach, County of

Grabford

Count Artur Jakartai (LG male human Pal17 of Heironeous)

Fairwain Province

Chendl (royal capital)

King Belvor IV (LG male human Pal16 of Heironeous)

Gold County

Libernen

Countess Kyaren Rhavelle (N female human Wiz4 (illusionist))

Kalinstren, Barony of

Crockport

Baroness Jelleneth Kalinstren (CG female human Ftr9)

Littleberg, Barony of

Littleberg

Baron Jemain (LG male human Ftr11)

Reach, Duchy of the

Caronis

Duke Bennal Tyneman (CN male human Rog12)

March, Viscounty of the

Gorsend

Viscount Luther Derwent (N male human Ftr4)

Willip, Barony of

Willip

Baron Xanthan Butrain (LN male human Ftr8)

History: In the aftermath of war, participants and spectators always seek to cast one nation in the role of good, the other in the role of evil. If the Old One presents an all too obvious threat, Furyondy presents salvation. Were it not for the valor of Furyondy’s knights, the resolve of its peasant levies, and the magic of its steadfast allies, the Flanaess very likely would be under the complete control of Iuz the Evil. Furyondy is a place of chivalry, a bastion of good in these very troubled lands.

The realm began nearly five hundred years ago as the Viceroyalty of Ferrond, the proudest jewel in the crown of Aerdy. In those distant days, Ferrond consisted of modern-day Furyondy (Furyon) and Veluna (Voll), Highfolk, the Shield Lands, the Quaglands (Perrenland), and the hilly regions northeast of the massive VesveForest, then known as part of the Northern Reaches. The viceroy ruled fairly from Dyvers, where he was attended by scores of noble families culled from the Great Kingdom, as well as ennobled Flan who served Aerdy.

Ferrond followed Aerdy’s feudalistic model, resulting in considerable profit for Rauxes though creating extremely difficult lives for the majority of Ferrondians. As the Aerdy empire faltered under incompetent overkings, the nobles of Ferrond withheld their imperial tithes, ruling by their own writ more than by the commands of their distant liege.

The death of the aged Viceroy Stinvri in 254 CY signaled a change in Ferrondian politics. No longer would the nobles of Ferrond bow to the “dangerous incompetence” of Rauxes. Instead, they installed Stinvri’s heir as Thrommel I, king of Furyondy. The coronation was the cause of much celebrating in Dyvers, and considerable anguish in Aerdy. Immediately, half-hearted skirmishing in the lands north of the Nyr Dyv exploded into conflict bordering on all-out war.

Unrest from the northern barbarians and military incompetence cost Aerdy any chance at checking the Ferrondian movement. Though it took the Court of Essences more than a century to acknowledge it, Furyondy’s independence suffered no serious opposition after 260 CY.

Eventually, the excess of Furyondy’s nobles and the pride of growing Furyondian nationalism triggered an expansionist phase that saw the annexation of Bissel in 438 CY. Only the secession of Voll (later Veluna) and the strength of Keoland to the south halted Furyondy’s aggressive growth.

The year 479 CY saw the appearance of Iuz in the north, and in the following years much of the Northern Reaches was lost to the cambion lord. Furyondy’s new preoccupation would not be with internal politics or foreign treaties, but with a demon-spawned tyrant.

King Belvor IV, the realm’s current monarch, came to the throne in 537 CY. The events of the last two decades have weighed heavily on his heart, and he has turned from a kindly if forceful gentleman to a bitter, aged warrior. He remains devoted to the teachings of Heironeous, but many believe that Belvor goes through the motions of leadership without spirit, exhausted by war.

Belvor’s lesser nobles hold the king in check; their representatives form the basis of a Noble Council convened in the current capital, Chendl. Before the king makes important decrees, he must first garner the support of this body, which often holds its own interests above that of the nation as a whole. Below the king and the Noble Council is an array of minor nobles known as the Knightly Conclave, a parliamentary group that considers any issue it wishes, then offers its opinions to Belvor.

The Greyhawk Wars were not kind to Furyondy. Ever a stalwart foe of the Old One, the nation paid in blood when the armies of Iuz marched south and west. With Bissel overrun by Ket, most of Furyondy’s allies were cut off from aiding the nation against waves of orcs, hobgoblins, and demons. Crockport and Grabford fell quickly; Chendl laid besieged for months and suffered significant damage. The WhyestilLake navy narrowly escaped complete destruction at terrible cost. Furyondy lost nearly thirty thousand men in the fighting. Though refugees from the Bandit Kingdoms and even repentant humans from the Horned Society helped to replace fallen soldiers, they did little to ameliorate the pain and suffering of those who had lost loved ones in the struggle. Expatriate Shield Landers, nearly eleven thousand of them, understood this loss all too well. They emigrated to Furyondy after the fall of their own nation, hungry for retribution and eager to bring the war to Iuz. With the ratification of the great Pact of Greyhawk in Harvester 584, however, the wars came to an end. Furyondy and Iuz alike licked terrible wounds across a newly formed border and miles of physical and emotional devastation.

Despite the Pact of Greyhawk, Belvor and his advisers worked behind the scenes to deal a telling blow to the enemy to the north. An alliance with Veluna, always a strong ally and moral compass for Furyondy, resulted in the recovery of the Crook of Rao and the Flight of Fiends in Coldeven 586 CY. Without his support structure of fiendish officers, Iuz’s armies lost much of their striking power and organization. Belvor knew well that this chaos would not last forever. Furyondy’s plight demanded action. At great cost to his own power and holdings, King Belvor IV initiated the Great Northern Crusade.

Furyondy’s armies smashed northward in early Planting, bulwarked by the Knights of the Hart and the archmage Bigby. Fighting continued for more than a year, with few meaningful victories for either side. Finally, in 588 CY, the Battle of Grabford provided Furyondy with a crucial victory that allowed it to encircle Crockport, the base of Iuz’s operations in the occupied lands. When the city finally fell to the forces of weal, it was the site of uncontrolled chaos and slaughter of the occupying forces. Crockport had been the goal of the great Northern Crusade. Many fell victim to emotion in its recapture, and few good men remember the event with any degree of pride.

If Crockport had been the initial goal of the Crusade, however, general revenge, and the ultimate destruction of Iuz the Evil soon took its place. Recaptured lands revealed the horrible truth of the occupation—entire villages had been reanimated; Iuz’s agents knew no pity, and reveled in destruction and butchery. Exactly three years to the day of calling the original Crusade, Belvor appeared in public in Chendl, proclaiming a “permanent and unalterable state of war” between Furyondy and the Empire of Iuz.

For the past two years, war has continued in the form of cross-border raids and magical assaults, spy operations, assassination and sabotage, and mercenary strikes against supply and headquarters units. Whole months pass without noteworthy actions (in the public eye, at least). Still, the ultimate goal of Iuz’s downfall burns in the hearts and minds of all Furyondians.

Conflicts and Intrigues: The Furyondian branch of the Knights of the Hart is becoming increasingly political, to the chagrin of the southern lords. Three cloven-hoofed children were born in the town of Pantarnwithin the last year. Count Artur Jakartai of Crystalreach is being courted by Shield Landers who desire his help in reclaiming their lost land. King Belvor is aging and has no heir apparent.

Geoff

Proper Name: Grand Duchy of Geoff

Ruler: His High Radiance, Owen I, Grand Duke of Geoff (exiled—LG male human Wiz15 (illusionist)/Ftr5); now ruled by rival giant and nonhuman tribal leaders and shamans, divided by race and religion

Government: (Formerly) feudal monarchy with minor fealty to Keoland; (now) no central government exists

Capital: (Formerly) Gorna; (now) none

Major Towns: Gorna (pop. ?), Hochoch (pop. 5,500; see text), Hocholve (pop. 0), Pest’s Crossing (pop. 800), Pregmere (pop. 300)

Provinces: (Formerly) six high counties, numerous elven lordships among nomadic woodland tribes, a few dwarf and gnome lordships in Stark Mounds; (now) several ill-managed “provinces” commanded by most powerful giant inhabitants of former human cities

Resources: (Formerly) cloth, copper, silver, gold, timber, gems (I)

Coinage: [Modified Keoland] griffon (pp), lion (gp), eagle (ep), hawk (sp), owl (cp)

Population:70,000—Human 79% (FSO), Elf 9% (sylvan 90%), Halfling 5%, Dwarf 3% (hill), Gnome 2%, Half-elf 1%, Half-orc 1% (plus vast number of uncounted orcs, goblins, various giants, etc.)

Languages: Common, Flan, Keolandish, Elven, Halfling (plus Orc, Goblin, etc.)

Alignments: NG, LG, CG, N, LN, CN, CE* (law formerly LN)

Religions: Pelor, Ehlonna, Allitur, Phyton, Fharlanghn, St. Cuthbert, Obad-Hai, elf pantheon, Norebo, Beory, gnome pantheon

Allies: Sterich, Keoland, Gran March, Bissel

Enemies: Valley of the Mage (distrusted), nonhumans and giants in Crystalmists

Overview: The land of Geoffis utterly devastated. Its villages are ghost towns, and armies of orcs and giants of all varieties have inhabited the cities, taking as slaves those humans they did not kill and eat. Few buildings have escaped ruin, and the land’s forests are being harvested for unknown purposes. Nearly everything that once was Geoff has been erased. The giants hold all land from the Crystalmist mountains in all directions but east, where the Realstream, DimForest, Oytwood, and Stark Mounds demarcate a chaotic, violent border with Gran March.

Geoff’s isolated position accounts for some unusual weather. Morning fog is common near the DimForest, giving northeastern Geoff a reputation for secrecy and hauntings. Rain is plentiful, though thunderstorms are short, violent affairs. Winter brings significant snowfall, especially in the west and mountains.

Before the wars, Geoff was well known as a source for wool and furs. Animals, both wild and domesticated, once freely roamed the countryside. Most of these were captured and eaten by giants and orcs, though the deer population has grown following the loss of their foremost predator (humans—the orcs and giants eat cattle and horses). Roving packs of wild dogs range widely throughout Geoff, creating yet another hazard in an already frightful realm.

Geoff’s roads, predictably, are in disrepair. Traveling them is relatively safe, however, since giants ignore roads to take the most direct overland path, carrying their belongings. Few bandits inhabit Geoff, as the giants are dangerous and nothing is left worth stealing.

The giants’ gains were hard won. Geoff’s archers, predominantly sylvan elves and half-elves, picked off the first giant forays, allowing the full evacuation of the capital and much of the southlands. Eventually, Geoff’s defense broke. Cavalry and pikemen were little match for seemingly countless bands of giants and nonhumans. Little evidence of an organized Geoffite army exists today; survivors long ago pledged themselves to Gran March or newly liberated Sterich, and they encourage the retaking of Geoff from afar. The largest group of these warriors is based in the all-but-annexed town of Hochoch, between the DimForestand Oytwood.

History: Geoff is among the oldest nations in the Flanaess. Settled by migrating Suel and Oeridians who befriended the native Flan tribes, the land has benefited from its geographic isolation for centuries, seeing little war or bloodshed. With the help of the sylvan elves of the forests and the gnomes of the Stark Mounds, the Geoffites erected Gorna more than nine hundred years ago. In 316 CY, the region was peacefully incorporated into Keoland, its nominal leader gaining the title of Grand Duke of Geoff.

As the ambition of the Keoish kings grew great, the councils of the grand duke urged their leader to distance himself from the philosophy of the Wealsun Proclamation, which announced manifest destiny upon the entire SheldomarValley. Though the dukes of Geoff did not openly oppose the measure, Duke Arnod II failed to supply any troops for the king during the Small War with Veluna, claiming that the royal messenger bearing the mustering order (a minor Keoish noble named Dartun Dasco) had never arrived. Thereafter, relations between the court of the Duke Arnod and King Tavish III grew cold.

The discovery by a Keoish spy of a desiccated, poisoned corpse beneath the grounds of EaglePeak (the duke’s castle) in 450 CY triggered a series of events that would end in war between Geoff and Keoland. When divinations revealed the body to be that of the missing knight, Dasco, the king ordered his armies across the Stark Mounds, intent to teach Geoff the price of ignoring Keoish edicts.

The result of this was the bloody Battle of Gorna, which saw the defeat of the Keoish force. Some claim that powerful magic employed on behalf of the duke by the archmage Vargalian had a dire origin; many of the slain Keoish warriors remain in the Stark Mounds as undead swordwraiths to this day. The defeat was profound, and it resulted in great humiliation for King Tavish III. In the following years, Geoff continued to pay tribute to the crown, but with confidence that never again would the nation fear an attack from the east.

The nation, however, lay exposed to a deeper threat from within its own borders. In 497 CY, the unthinkably rich Count Granus of Pregmere made a play for the capital, using as his army a well-paid force of mercenaries and, it is whispered, the secret support of the Knights of the Watch and certain forces within Gran March. Grand Duke Rohan III was slain in early fighting, which encouraged three other counts to join the fray, challenging Granus’s claim upon the entirety of Geoff. Keoland, who stood duty-bound to quell the fighting, watched from afar, still aching from the defeat suffered in the Stark Mounds. At the end of the battle, the heir of Count Granus took the title Rohan IV. With a surprisingly gentle spirit and even-handed philosophy, he pacified his wounded nation.

Throughout the next eighty years, Geoff lived in relative peace. Raids by giants, ogres, and orcs from the Crystalmists were a continual nuisance, but the creatures never worked in concert and were easily laid low.

This pattern changed dramatically in 584 CY, when the orcs and giant-kin of the Crystalmists worked together, systematically invading and destroying western villages in a series of calculated attacks that appeared to be orchestrated by an unknown entity. By Harvester, the entire nation had fallen to the giants. The duke, wise Owen I, fled to Shiboleth, where he was greeted by friendly nobles of Gran March.

Those Geoffites who could not escape the nation began a guerilla war against the giants, striking from secluded hideouts in hills and woodlands. Aided by gnomes and elves, these humans gained only minor victories. By 586 CY, most resistance cells had been discovered and slain, the few survivors retreating deeper into the woodlands of the east.

A vicious, violent push into Geoff came in 588 CY. Orchestrated by leaders of the Knights of Dispatch in Hochoch, the action saw a great deal of fighting in the Oytwood, where a small army of lesser giantkin was defeated with great bloodshed. The push was taxing, however, and the soldiers of Hochoch now mount only small raids in the west, awaiting money and manpower to support a reinvasion of the destroyed duchy.

Very little information on the current status of the nation has reached the outside world. It is known that Gorna is in ruins, and that a fire giant named “King” Mogthrasir rules from a crudely wrought stone castle in Pest’s Crossing. The giants call the land “Tjalf,” which means “toil” in their language, an accurate representation of the life of the few surviving humans in the region. Whether Mogthrasir plotted the invasions and is the overlord of the entire region is unknown, but doubted.

Conflicts and Intrigues: Rumors that old Owen I intends to move his court to Hochoch cause consternation among the leaders of the Knights of the Watch, who have designs upon a reconquered Geoff. The Oytwood and DimForest sylvan elves are on increasingly unfriendly terms. Owen’s heir, Count Hustin, who vanished in 587 CY, was recently revealed by divination to be alive and “amid the sky.”

Gran March

Proper Name: Gran March

Ruler: His Most Resolute Magnitude, Magnus Vrianian, Commandant of Gran March (LG male human Wiz9 (evoker)/Clr3 of Heironeous)

Government: Feudal monarchy structured along military lines, with minor fealty to Keoland; overseeing current government in Bissel; noble houses and government are closely entwined with a militant quasi-religious knighthood, the Knights of the Watch; commandant chosen every five years by vote of nobles and knights

Capital: Hookhill

Major Towns: Hookhill (pop. 7,500), Shiboleth (pop. 5,900)

Provinces: Ten great baronies, two marches (eastern DimForest, Rushmoors), captured territory (Hochoch; see text)

Resources: Foodstuffs, cloth, copper, gems (III)

Coinage: [Modified Keoland] griffon (pp), lion (gp), eagle (ep), white owl (sp), heron (cp)

Population: 254, 600—Human 79% (SOf), Elf 8% (sylvan), Dwarf 5%, Halfling 3%, Gnome 2%, Half-elf 1%, Half-orc 1%, Other 1%

Languages: Common, Keolandish, Elven, Dwarven

Alignments: LN*, LG, N

Religions: Heironeous, St. Cuthbert, Pholtus, Fharlanghn, Zilchus, Oeridian agricultural gods, Phyton, Obad-Hai

Allies: Keoland, Sterich, Bissel, Ulek states.

Enemies: Ket, nonhumans in Geoff and Crystalmists

Overview: Gran March occupies the fertile plains east of the expansive DimForest and west of the LortmilMountains, bounded by the northernmost fork of the SheldomarRiverin the south. A poorly defined “open” border marks the north, where nobles often kept court in both Bissel and Gran March. These days, there seems to be little difference between the two governments, though the land within 30 miles north of Hookhill is considered part of Gran March proper. This territory also includes portions of DimForestand the Rushmoors, a haunted fen that has plagued the southern march for much of its long history.

The northern baronies enjoy a temperate, dry climate not unlike that found in Bissel. The south, however, is a land of dark mists and frequent showers, particularly near the forest and swamp.

Gran March is an exceptionally martial nation. At age fifteen, all fit males enter mandatory conscription for a period of up to seven years. Girls may join the rank and file, as well, though this is something of a modern development, and their participation is not seen as mandatory (though several influential women in the military hierarchy believe it should be). It is a testament to the national pride of the nation’s young people that many continue after their required service, and those who do not are generally members of local militias.

Internationally renown mailed cavalry forms the core of Gran March’s impressive army. Armed with lances, crossbows, and swords, these riders are the bane of giants inhabiting Geoff. The Knights of the Watch and Knights of Dispatch offer support and welcome tactical expertise. The total standing army includes more than eighteen thousand soldiers. At least three times as many trained troops can be called up within a single week.

History: Gran March is one of Keoland’s oldest holdings, tracing its history back more than nine hundred years. Legend holds that, after the defeat of Vecna and the dissolution of his empire (placed in the northern part of the SheldomarValley in some accounts), the nascent Keolandish crown created an order of knights in the frontier region. The Knights of the March were ordered to bring law to the land and to quell the warring of the native Flan factions. Eventually, the leader of the knighthood was named commandant of Gran March, a title that carried with it control of the land between the Rushmoors and Lortmils.

Life in Gran March was peaceful and safe, as few dared oppose the powerful commandant. When a perceived threat from within beset the nation, the Knights of the March sprung upon it fiercely and decisively. Sometimes, such reprisals came with little warning, often against seemingly upstanding members of the lesser aristocracy. The knights followed the secret teachings of their own inscrutable doctrine, and they showed no interest in explaining their actions to commoners.

The early 300s CY brought the Baklunish Brazen Horde to Ket, causing much consternation in the courts of the east and south. In order to protect his holdings against this Paynim threat, King Tavish I of Keoland ordered the foundation of the Knights of the Watch, built upon the basis of the Knights of the March and commanded by its leaders. This new, international knighthood quickly spread to Geoff, Bissel, and the heart of the empire, all the while retaining strong roots and key leadership in Gran March. Indeed, the commandant became titular ruler of the massive knighthood, as well as leader of his nation.

With the dawning of Keoland’s wars of aggression, in 350 CY, Gran March gained international notoriety as the primary staging ground for the Second Expeditionary Army, which invaded Veluna from the southwest. After the success of that campaign, the capital of Hookhill became an important caravan stop to points north, which served to increase the wealth of the province.

By 415 CY, life in Gran March had grown extraordinarily difficult, thanks in part to Commandant Berlikyn, a harsh ruler who demanded nothing less than the most of his citizens—the most labor, the most money, the most effort. The king in distant Niole Dra knew nothing of Berlikyn’s tactics, seeing only the impressive results. In appreciation, Tavish III appointed the commandant to be the supreme commander of all the northern provinces, which at the time included Gran March, Bissel, and much of Veluna. A period of bitter oppression reigned in the north until Berlikyn was slain in the Small War.

The death of the commandant of Gran March and the loss of Bissel and the Velunese territories to Furyondy forced a change in Keoland’s policy in the north. Aware that the local nobles would not tolerate a harsh commandant, the king allowed them to elect one of their own number to the position, and forevermore split the title from that of the “Marcher Lord,” titular head of the Knights of the Watch. The government and knighthood remained closely allied.

For much of the modern era, Gran March has existed as a prosperous trade center along Keoland’s northern merchant routes. Perhaps thanks to the influence of the Knights of the Watch, the nobles of Gran March have always enjoyed strong relations with their neighbors in Sterich and Bissel.

As continental war developed within the last decade, the armies of Gran March saw relatively little action. Signatories of the Treaty of Niole Dra, the nation sent a small army across the Lorridges in 584 CY, pledging to help Furyondy against Iuz. Months later, Commandant Petros was horrified by reports of whole armies of giants descending from the mountains to lay waste to Geoff and Sterich. He immediately sent the bulk of his remaining armies to the west, only weeks before the horsemen of Ket swarmed into Bissel.

Then, as Commandant Petros prepared to call his men from the Lost Lands of Sterich and Geoff, a grand convocation of the Knights of the Watch was called by the enigmatic Hugo of Geoff, the order’s Grandiose Imperial Wyvern. Nearly half of the knights abandoned their wartime posts to gather for three weeks of intense secret conferences in Thornward. The enormously frustrated Commandant Petros was invited to meet with the order’s leaders at the conclusion of the conferences.

The commandant abdicated his post within the week, naming as his replacement Magnus Vrianian, a high-ranking Knight of the Watch from Shiboleth. Vrianian left the bulk of his soldiers in the Lost Lands, but ordered a small force to the northern border, where Knights of the Watch led sneak attacks against the hated Baklunish inhabiting Bissel. Shortly after word of Beygraf Zoltan’s assassination, the armies of Gran March moved across the border, harrying those Baklunish who were slow in retreating. In Bissel, the knights attempted to help the people restructure their badly wounded society, even going so far as to appoint members of the Knights of the Watch to vacant positions of authority (without the consent of Bissel’s new margrave).

Thereafter, the commandant turned his full attention to the Lost Lands. Sterich was liberated in 588 CY, but war continues in Geoff. Perhaps the greatest victory in the latter came in the town of Hochoch, which was freed in 586 by a Gran March army. The town has since been all but annexed, and its leaders pay tribute to the commandant. It is likely Hochoch and the surrounding lands will officially be made a new great barony of Gran March before long.

Conflicts and Intrigues: Efforts to cut a road through the DimForest are encountering resistance from evil humanoid natives. A new menace has appeared in the Rushmoors. Former Commandant Petros has not been seen since a week after his abdication.

Great Kingdom: see Ahlissa, NorthKingdom

Greyhawk

Proper Name: Free City of Greyhawk(sum of lands controlled by the city is often called the Domain of Greyhawk)

Ruler: His Solemn Authority, the Lord Mayor of Greyhawk, Nerof Gasgal (LN male human Rog12)

Government: Lord mayor elected by an oligarchy representing the city’s major mercantile, military, legal, economic, criminal, religious, and magical guilds

Capital: Greyhawk

Major Towns: Elmshire (pop. 4,000), Greyhawk (pop. 69,500), Hardby (pop. 5,100), Narwell (pop. 4,400), Safeton (pop. 6,100)

Provinces: One metropolis, two small cities, two large towns, and numerous villages and manorial estates run by noble lords, military authorities, or local officials who answer to the oligarchy; land not controlled by urban areas is controlled by Greyhawk military

Resources: Silver, electrum, gold, platinum, gems (I-IV), river and road trade nexus

Coinage: Plate (pp), orb (gp), lucky (ep), noble (sp), common (cp)

Population: 160,000—Human 79% (OSfbr), Halfling 9% (lightfoot), Gnome 5%, Elf 3% (sylvan), Dwarf 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Rhopan, Gnome, Halfling

Alignments: N*, all others

Religions: Zilchus, Pelor, St. Cuthbert, Norebo, Fharlanghn, many others

Allies: Duchy of Urnst, Furyondy, Nyrond, County of Urnst, Veluna, Verbobonc, Dyvers, ShieldLands

Enemies: Pomarj, Iuz, Bright Lands, Scarlet Brotherhood, various evil cults (Iuz, Vecna, Wastri, Nerull, etc.), Horned Society

Overview: The city of Greyhawk controls a sizable estate ranging from the northern coast of the WoollyBay to the southern shores of Midbay in the Nyr Dyv. The Cairn Hills and the Abbor-Alz mark the eastern limits of this domain, while its western boundary is generally considered to lie within the GnarleyForestand along the edge of the Welkwood. The other towns in the Greyhawk territory each have their own history of independence. Were the entire region not threatened by upheaval in the adjacent lands, none of them would willingly submit to Greyhawk. The “empires” of the Pomarj and the BrightDesert lands are seen as unstable, but quite dangerous. In addition, neither Dyvers nor Celene, Greyhawk’s western neighbors, hold any affection for the free city; the Duchy of Urnst, to the east, is a lukewarm ally.

The soldiers of the free city are typically armed with sword and club, and also include a substantial number of crossbowmen. They are provided with chainmail and shield, with the exception of the Hardby Marines, who wear leather armor. The Greyhawk Militia patrols the entire region, dealing with unruly elements such as bandits, Rhennee, orcs, and assorted monsters. The Greyhawk Militia’s strength is focused in the south, facing endless raids by orcs and goblinoids from the conquered WildCoast. The army includes the seagoing Hardby Marines of Woolly Bay, in their six war-galleys, and the Mountaineer Militia of the Abbor-Alz, with a score of griffon-riding “skymen” attached.

The SelintanRiver and the River Road that runs alongside it are the main avenues of travel in the lands of Greyhawk, connecting WoollyBay to the Nyr Dyv. The Western Road carries traffic to Dyvers and beyond, while Urnst Trail crosses through the Cairn Hills to the east. Trade from all across the Flanaess passes through the free city, and people of all nations can be found there. In addition to being a center of commerce, Greyhawk is a city of learning. The University of Magical Arts and the GreyCollege, among others, attract numerous students here. Finally, it is also a city of diplomacy; statesmen and politicians from nations throughout the central Flanaess serve as ambassadors to this domain, forging alliances and treaties.

The city of Greyhawkis ruled by its lord mayor, who is selected by the Directing Oligarchy comprised of twelve to eighteen of the city’s major guild and military leaders, in addition to important clerics and wizards. The populace of the expanded estate of Greyhawk, beyond the city proper, has only limited influence in government. The Greyhawk Council of Mayors and Manorial Lords ostensibly gives the leaders of the various lesser communities in the city’s larger domain a voice in government, but it is recognized that this annual gathering has no real authority. Hardby, in particular, still supports its ruling gynarchy, though the town is occupied by the military of Greyhawk. The nearby settlements and villages also look to the gynarchy for leadership, following the example of the current despotrix by deferring to the authority of the free city.

History: The city that would command so much attention from the world at large began centuries ago as a modest village on the SelintanRiver. Built around a trading outpost, the original settlement came to be dominated by a warlord whose keep stood on a hill above the village. After several years of garnering wealth through taxation, and a bit more by overt banditry, the influence of Greyhawk’s sovereign was great enough to warrant a new title: Landgraf of Selintan. The first Landgraf’s son was wed to the daughter of the gynarch of Hardby, thus cementing a political alliance that brought the whole of the river basin together under the old Landstadt of Selintan. The height of this confluence was reached in the person of the last landgraf, the so-called Mad Archmage, Zagig Yragerne.

This WildCoast native was a full though distant heir to the position of landgraf. Zagig’s rulership as lord mayor and landgraf was the most successful in the history of Greyhawk; he refortified the city, reformed many of its more onerous laws, established a university, and brought great prosperity to the region as a whole. His construction of Castle Greyhawk was an unparalleled achievement of engineering. While some of his projects seemed without purpose or even destructive, his rule in total was of great benefit to Greyhawk and its inhabitants.

Ultimately, his eccentricities took him far from his duties as ruler. He was also without heir. After many decades of his absence, Greyhawk was proclaimed a free and independent city in 498 CY, slicing all political ties (which were nearly nonexistent by now anyway) with the GreatKingdom. The old Landstadt was abolished, and absolute authority was formally vested in the Directing Oligarchy. Though beginning with great promise with the legacy of Zagig, the city quickly fell into decline. Greyhawk lost its authority over much of the associated territory after 500 CY, most notably the WildCoast and Hardby. In Hardby, the female wizards, knights, and nobles restored the sovereignty of the gynarchy, though by tradition the title of gynarch belonged to House Yragerne. Therefore, the women of Hardby named their new ruler the despotrix, ruling over a domain extending from the lower Selintan to the Abbor-Alz.

Greyhawk finally recovered several decades ago, benefiting from dungeon-loot taken from several major troves discovered in the region, particularly beneath the ruins of Castle Greyhawk. By the time of the Greyhawk Wars, the city was again being called the “Gem of the Flanaess” (a term coined by Zagig) and received increasing numbers of visitors. In the aftermath of the wars, refugees replaced many of these visitors. Some of the wealthier refugees purchased invented titles, with the prerequisite counterfeit histories and lineages. As a result, the true history of the city and surrounding region is slowly being overwritten. Many see this as the price of growth and success. Greyhawk is, for all its difficulties, more vital and prosperous than it has been at any time since the departure of Zagig Yragerne.

Conflicts and Intrigues: Evil cults are suspected of gaining footholds in the city, if not making the city their new headquarters. Violent crime is rising. Narwell, Safeton, and Hardby struggle to take power from the oligarchs and gain independence. The threat from the Pomarj is as great as ever. Rumors of Scarlet Brotherhood spying, sabotage, and assassination are rife. Banditry is rising in the Cairn Hills. Relations with the Duchy of Urnst are strained over their mutual border.

Highfolk

Proper Name: Highfolk, Free Town of; Valley of the Velverdyva (Highvale)

Ruler: The Worthy Sir, Tavin Ersteader, Mayor of Highfolk Town (NG male human Wiz11); and, His Most Excellent Highness, Kashafen Tamarel of Flameflower, Lord of the High Elves of the Vesve (CG male elf Wiz14/Ftr4)

Government: Mayor of town elected for life or retirement by popular vote of household leaders; elf communities are governed by hereditary monarchs from noble families

Capital: None

Major Towns: Flameflower (500 high elves), Highfolk (pop. 8,700), Verbeeg Hill (1,200)

Provinces: No strict provincial structure—city claims a patchwork of farm, fishing and forest communities along VelverdyvaRivervalley (the Highvale region); elves of the Vesve have separate holdings

Resources: Gold, rare woods, gems (I), livestock (sheep, goats), vegetables, wild game, timber

Coinage: Solar (gp), great lunar (ep), small lunar (sp), wheat (cp)

Population: 46,000—Elf 79% (high 60%, sylvan 40%), Human 9% (Os), Half-elf 5%, Halfling 3% (tallfellow), Gnome 2%, Dwarf 1%, Half-orc 1%

Languages: Elven, Common, Sylvan

Alignments: CG*, NG

Religions: Elf pantheon, Oeridian agricultural gods, Ehlonna, Phyton, Fharlanghn

Allies: Furyondy, Veluna, Verbobonc, Dyvers, Duchy of Ulek, Knights of the HighForest

Enemies: Iuz, independent Vesve nonhumans and monsters

Overview: The land along the VelverdyvaRiver, from the Clatspurs to the southeastern spur of the great Yatil range, has long been nominally claimed by Furyondy. Here is a land of beauty, of pleasant, bountiful farmlands tended by simple, honest folk. Everything in the Highvale functions upon a spirit of cooperation. Man, gnome, elf, and halfling live together in harmony, and strangers are greeted with a hearty handshake and an invitation to share a place at the table.

The elven folk call the QuagflowValleythe Fairdells. Because of their numbers, many consider Highfolk an olve realm. In reality, though most in the valley defer to the lord of the high elves, representatives from several races and factions have a voice here.

Trade in the valley follows the Quagflow Roadfrom HighfolkTownto the northern town of Verbeeg Hill, there to Perrenland and beyond. Most heavy cargo is transported by barge along the river, which flows at a comfortable pace. The quality of the roadways, and the halfling taverns along it, are unparalleled. The folk of the valley are proud of their home, and care for it accordingly.

Highfolk is protected from harsh winter weather by the Yatils, which block the furious winds common in the north. Light blankets of snow are common in the colder months, and it has been many decades since the last notable blizzard. For most of the year, the weather mimics the spirit of the people, temperate and good-natured.

In times of danger, the laid-back spirit of the chaotic Highfolk vanishes, and neighbor stands with neighbor against the common foe. Despite their easy natures, these are frontier folk; nearly everyone here learns to wield some type of weapon before they learn how to ride a horse. In times of muster, Highfolk can field frightening bands of halfling slingers, as well as dangerous hill and forest troops. Veluna, a strong ally of the Highfolk, has stationed more than two hundred elite cavalry and footmen in HighfolkTown, to assist the mayor and the lord of the high elves. Highfolk’s Knights of the Hart, made up of elite elven and half-elf warriors, represent hope to the people of the valley, and are justly celebrated as heroes.

History: The Fairdells and the VesveForestwere home to high elves for untold centuries. When humans first arrived, as emissaries from the Viceroyalty of Ferrond, the two races developed a kinship that exists to this day. In the ensuing years, though the folk of the valley remained strong allies with Furyondy, it became clear that they were a people unto themselves, and that the king held no true authority here.

Highfolk has always been dominated by three geographic features. The first, the Velverdyva, provides food and livelihood for many in the vale. The Yatils, home to most Highfolk gnomes, provide gems and precious metals that fuel the region’s economy. Last, the Vesve, the largest forest in all the Flanaess, provides both crucial timber resources and most of the trouble Highfolk has suffered in recent years.

The Pact of Greyhawk that ended the so-called Greyhawk Wars did not settle the borders of the VesveForest. A vicious, low-grade war has thus continued within the woods for much of the past decade—a war that has taken a toll on the Highfolk. Orc patrols seldom break the defensive line within the forest, but nearly all thorps and villages within the woodland were abandoned. As a result, the population of HighfolkTown has increased, straining its capacity and raising tensions even among these easy-going folk.

The town of Highfolkis primarily constructed of wood. Many of the buildings feature intricately carved arches and steeples. Elven architecture is as evident here as in any “human” settlement on the continent, matching even Verbobonc’s elegant, woodsy style.

The mayor of Highfolk, twenty-eight-year-old Tavin Ersteader, was of low birth, coming from one of the region’s northern villages. Ersteader distinguished himself as a young man, exploring several mysterious sites within the Yatils and Clatspurs and fighting against the forces of Iuz in the Vesve. Said to be a one-time apprentice to Melf Brightflame, Ersteader enjoys a warm relationship with the local elves, and is a good friend of Loftin Graystand, the former mayor, who retired in 589 CY. Ersteader is a sworn enemy to Iuz, and sponsors far more reconnaissance and attack missions against the Old One than did his predecessor.

It is said by some that the honorable mayor seeks audience with the leader of the Vesve’s sylvan elves, though such a meeting is unlikely to occur. Unlike the clans of wood elves living along the periphery of the forest, the tribes of the heartlands are often as antagonistic toward humans as they are toward Iuz’s orcs. In fact, many blame humanity for Iuz, observing with anger that the cambion-god was not only born of a human woman, but was apparently freed from captivity by humans, as well.

Ersteader has stronger allies in the form of the twenty clans of high elves who live along the river and within several leagues of the forest edge. Led by Kashafen Tamarel of Clan Shandareth, these elves see Iuz and his armies as direct threats to their lives and culture. Though less prone to simply attack than their human allies, the elves defend their realm with vigor, and are expert at setting traps and confounding invaders with forest magic.

Mayor Ersteader is wise. Without a grand alliance between all goodly forces in the Vesve, the entire region stands to fall under the heel of the Old One.

Conflicts and Intrigues: Several children of prominent elves were recently abducted from Highfolk by parties unknown. Highfolk’s branch of the Knights of the HighForestwas scandalized by reports of financial corruption. Fires of magical origin plague the inns along the Velverdyva.

Hold of Stonefist (see Stonehold)

Hold of the Sea Princes (see Sea Princes)

Horned Society (see Iuz, Empire of; see also Chapter 6)

Ice Barbarians

Proper Name: Kingdom of (the) Cruski

Ruler: His Most Ferocious Majesty, Lolgoff Bearhear, the King of Cruski, Fasstal of all the Suelii (CN male human Bbn15)

Government: Independent feudal monarchy with hereditary rulership, though with little actual control over jarls, who act independently of one another; king controls the area around the capital and farms within 30–50 miles

Capital: Glot

Major Towns: Glot (pop. 5,100), Jotsplat (pop. 3,200)

Provinces: Seventeen jarldoms (five around Jotsplat), over thirty minor noble holdings, and Glot (capital realm)

Resources: Furs, copper, gems (I), rare wood (sablewood, not exported)

Coinage: Kronar (gp), haf-kronar (ep), linnwurm (sp), thrall (cp)

Population: 158,800—Human 96% (S), Dwarf 2% (mountain 65%, hill 35%), Halfling 1% (stout), Other 1%

Languages: Cold Tongue, Common, Dwarven

Alignments: CN*, N

Religions: Kord, Llerg, Norebo, Xerbo, Vatun

Allies: Snow Barbarians (sometimes)

Enemies: Sea Barons, Stonehold, NorthKingdom, Scarlet Brotherhood, Frost/Snow Barbarians (sometimes), Ratik (sometimes)

Overview: The northern and eastern coastal regions of the Thillonrian peninsula are home to the Ice Barbarians, or Cruski. Their land is the coldest and most severe of the Suel barbarian kingdoms, but the hardship has served to strengthen their independence. Dwelling in seaside towns and mountain steadings, they make hunting, fishing and whaling their major occupations. Shipbuilding is clearly important, and piracy is as well, with seasonal raids southward providing both wealth and the opportunity for battle that the barbarians crave.

Their military consists primarily of war bands of medium and heavy infantry led by local jarls. Ship-captains lead crews of sea-raiders gathered from the same infantry, who serve as rowers at sea and warriors on land. They are usually armed with sword or axe, wearing chainmail and iron helms, and carrying the round shields favored by all barbarian Suel. Cavalry is not unknown on the western tundra, but few tundra-dwellers are Ice Barbarians, most having Flan ancestry and being related to the Coltens of Stonehold. They do not serve as warriors for the Cruski, instead paying tribute to their Suel overlords to be left alone.

The Cruski themselves are a people of pure Suel race, speaking the Cold Tongue as their native language. Though they have always been the least numerous of the Suel barbarians, their royal lineage is the oldest. The king of Cruski holds the title “Fasstal of all the Suelii,” indicating his preeminence among the nobles of the Suel race and giving him the right to pronounce judgment on any of them. Politically, this has little real importance, for he has no power to enforce his judgments. However, it is said by some that the god Vatun granted this authority to the fasstal of the Suelii; if Vatun awoke, the full authority of the office would return to the fasstal, and a new barbarian empire would emerge under his leadership.

History: The tale of the Cruski is in many ways the tale of all the Suel barbarians. Driven from their homelands by the Rain of Colorless Fire and the awakening of the Hellfurnaces, their ancestors entered the Flanaess as a people without any final destination. Over years of war with the conquering Oeridians, they were pushed to the very edge of the Flanaess, yet survived even in this forbidding landscape. As a people, they were always distinct from the high culture of the civilized Suel. They were thought of as a mere rabble, with a primitive dialect and no magic. In the north, they became the strong masters of their own land, from which they would never be cast out. Thus, they called it Rhizia, which means immovable.

The Suelii called themselves by names in the Cold Tongue, too: Cruski, the Ice Clans, who are the most noble and brave; Schnai, the Snow Clans, who are the most numerous and strong; and Fruztii, the Frost Clans, who are the bulwark and first in battle. They battled with each other over the long years since Vatun lay down in the cold, but they would always join their hosts together when an outsider threatened. The Schnai perfected the art of building longships, and the Fruztii found adversaries for the barbarian nations to fight and plunder. The Cruski joined with their cousins on many of these raids, taking special joy in fighting their particular rivals, the Sea Barons of Aerdy.

This was the life of the barbarian Suel for hundreds of years, through victories and losses. Their freedom was undiminished, but it was subtly threatened several decades ago. Travelers from the south came to call at the courts of the barbarian Suel. Calling themselves the Brothers of the Scarlet Sign, they claimed to be kin of the Fruztii, Schnai, and Cruski. By blood, perhaps they were kin, though distantly—but, in spirit, they were the same devious manipulators who claimed to rule the ancestors of the northern Suel. They came with tales of the lost glory of the Suel race and its ruined empire. They told how the Cruski were descended from an Imperial House, the noble and loyal servant of the last Suel emperor.

Old King Cralstag knew well that his ancestors, be they slaves or scoundrels, were never the lapdogs of an emperor who stank of magic. So he told the Scarlet Brothers, and before all in his court, as his judgment on their words. For this, the Brothers murdered him soon thereafter—not with clean blade or strength of arms, but with hidden venom in his cup.

The king’s nephew, Lolgoff, knew the old king’s judgment and the manner of his death. When the Brothers were brought before him, they spoke words of praise and honor for the dead king, and they smiled. Lolgoff smiled too, as he cut them apart with the old king’s sword, for he honored Cralstag in deeds, not words. As king and fasstal, Lolgoff pronounced his judgment: The Brothers of the Scarlet Sign should receive only death in the kingdom of Cruski.

Since the Greyhawk Wars, the Cruski have heard little from the Scarlet Brotherhood, though they are rumored to be present among the Fruztii. Territorial disputes with Stonehold that predated the wars were finally brought to a head three years ago, when a combined host of Cruski and Schnai entered the eastern hold. They were unable to capture the town of Kelten, but the Cruski reinforced their control of the Taival Tundra.

Conflicts and Intrigues: Royal hatred of the Scarlet Brotherhood grows, as does distrust of the Frost Barbarians. Stonehold accuses the Ice Barbarians of attacking Vlekstaad. There are secret parlays between the Snow and Ice Barbarians for raids against the Sea Barons and possibly the Lordship of the Isles.

Idee (see Ahlissa)

Irongate

Proper Name: Free City of Irongate

Ruler: His Resolute Honor, Cobb Darg, Lord High Mayor of Irongate (particulars uncertain)

Government: Lord mayor elected by city council for a ten-year term; city council made up of old nobles, merchants, clerics, military heads; founding member of the Iron League

Capital: Irongate

Major Towns: Irongate (pop. 51,400), Northanchor (pop. 4,850), several small villages

Provinces: Single city-state with surrounding lands encompassing about 1,500 square miles

Resources: Gems (II-III), iron ore

Coinage: Dragoneye (gp), starry (sp), common (cp)

Population: 71,000—Human 83% (Os), Dwarf 15% (hill), Halfling 1%, Other 1%

Languages: Common, Dwarven, Ferral (military command language)

Alignments: LN, LG*, NG

Religions: Heironeous, Zilchus, Procan, dwarf pantheon, Osprem, Xerbo, Norebo, Fortubo, Jascar, Lendor

Allies: Onnwal (rebels only), Sunndi, Nyrond, folk of the Headlands

Enemies: Scarlet Brotherhood (including Scant in Onnwal), Ahlissa (distrusted)

Overview: Irongate is a free and independent city located on the eastern coast of the AzureSea in a bay framed by the imposing set of hills known as the Headlands in the west and the Iron Hills in the east. The FortressCityis one of the few Oeridian-controlled ports on the largely Suel-dominated southern waterways. The metropolis proper sits upon a hillock at the mouth of a narrow valley that runs north to south across the isthmus that connects the OnnwalPeninsula to the rest of the Flanaess.

Irongate’s large and heavily fortified walls form a bottleneck to the flow of traffic between the southern provinces of the GreatKingdomand Onnwal. Its natural harbor is one of the few sheltered ports along the long coast stretching from Scant to Naerie, and it is typically the refuge of many scores of seagoing vessels at any given time. Irongate’s territorial control stretches north to the shores of DunheadBay in the Sea of Gearnat, where the small town of Northanchor acts as an ancillary harbor connected to the city proper by an efficient portage system run largely by dwarves. The city controls the surrounding hills to the west, about a day’s march into the Headlands. To the east, Irongate claims the hills as far as the border with the dwarves’ Kingdom of the Iron Hills. This is generally accepted to be the Ahlissan Road, a pass that cuts through the hills between SouthProvince and the Azure coast. A handful of minor villages lie within the region controlled by Irongate, as do the strongholds of dwarven clans aligned with the city.

The local climate is generally warm and comfortable year round, as the vast waters of the AzureSea prevent the extremes often suffered inland. The land surrounding the city is hilly, and affords little soil to till and cultivate for food. However, the place is rich in mineral resources, including many gems and some platinum. Of course, Irongate is most famous for the high-quality iron ore that has been the stock and trade of the local dwarves for centuries. By virtue of its position, Irongate also has controlled a large portion of the trade coming from the Sea of Gearnat and the western shores of the AzureSeato points in the Aerdi interior, Idee, and Sunndi. However, its most important industry is undoubtedly the mining and metalwork for which the place is universally heralded. The city was often referred to as the “Overking’s Armory” in the days before it gained its independence, and the weaponsmiths of Irongate are generally accorded the best in the Flanaess, a combination of the best talent fielded by the human and dwarven populace. An often-heard remark is that if something is found to be unbending or unbreakable, it must have been forged in Irongate.

Irongate is both a founding member and the headquarters of the alliance known as the Iron League, making it a nexus of political and economic intrigue for the region. Due its strategic location and the pervasive siege mentality exhibited by its denizens, Irongate maintains a large and powerful standing force that includes human and dwarven regulars. It also sports a large and well-trained navy, one of the most highly respected in the region. Its large bay is warded by an island citadel, and a series of interlocking gates controls access to the city from the northern valley. All of these formidable barriers well suit the city’s lord mayor—a short stocky and wily old man named Cobb Darg. Darg has ruled the city with aplomb for decades and has earned the respect of friend and foe alike.

History: The city known today as Irongate was completed in 124 CY by imperial architects charged to give the Aerdi a fortified presence on the AzureSea. The kingdom of Aerdy was already a rich and vast land, but much of this wealth was measured in livestock and crop, and while it is said that armies march on their stomachs, they also fight with cold steel and defend themselves with sturdy armor. Long and ever-expanding campaigns demanded much in the way of metal goods and supplies, particularly weapons. Deposits of iron ore, particularly that of high quality to produce weapons, were not in great supply in the kingdom proper, except for minor deposits in the Gull Cliffs. As the Aerdi conquered the native Flan in what would later become SouthProvince, they learned of the rich and relatively easily accessible ore deposits in the region of the Iron Hills. However, along with the many dangers the hills already harbored, the Aerdi had to contend with their Suel inhabitants.

The Aerdi were always wiser in their dealings with good nonhumans than were their Suel competitors, and an alliance with the dwarves of the hills came quickly after assurances of mutual autonomy and cooperation. The Aerdi then moved exploratory forces to their camps in southern Ahlissa and began mining the northern hills. The Suel, who had watched these developments closely, took this as a hostile action and amassed forces to repel the invaders. After a series of bloody skirmishes, the siege and subsequent burning of a Suel harbor town proved to be decisive, and the whole region fell to the Aerdi. An outpost was built near the burned port to take in supplies from Aerdi ships.

The potential of the outpost and surrounding terrain was recognized early on by the imperial architects sent to fortify the harbor on behalf of the Malachite Throne. This was done in coordination with imperial miners and engineers, who organized the excavation effort with the dwarves. These master builders set about the task of erecting a city equal to the GreatKingdom’s ambitions for the region, a plan that would take decades to complete. Not only did the Aerdi want a base of operations from which to exploit the resources of the peninsula, but they earnestly wanted a fortified port from which to maintain a naval force on the Azure Sea the year round. By this time, the Aerdi already controlled the Sea of Gearnatand were eager for access to western Azure ports.

Irongate grew more independent under the rule of the progressively decadent and neglectful House Rax. Its lord mayor, whose appointment was made directly in Rauxes by the Malachite Throne, was considered a princely peer and wielded much power in the region. While technically a vassal (a fief within a fief) of the herzog of SouthProvince, the city held virtual palatinate status for its own affairs. Provincial taxes were levied in these southern fiefs, and these monies eventually ended up in the coffers of Zelradton, which was then held by the enlightened House Cranden.

The Turmoil Between Crowns broke the grip House Rax had upon the Malachite Throne. It did not go unnoticed that the lord mayor of Irongate, like many of his brethren in the south, had actively supported the Rax claim. The official succession of Ivid I of Naelax to the Malachite Throne precipitated the final break. The entire south, including Irongate, refused to pledge allegiance and fealty to him.

Long-standing pressures upon SouthProvinceto bring the southern fiefs into line drove Damalinor of Naelax, the new herzog appointed by Ivid, to attempt to break the rebellion with an infamous act of villainy. In 446 CY, the lord mayor of Irongate petitioned to have his grievances heard in Zelradton and accepted an invitation to attend the herzog at his palace. When he and his party arrived, they were imprisoned and tortured to death for the overking’s entertainment. Their remains were on display for weeks in the Traitor’s Garden in Rauxes. So horrified were the people of Irongate by the account of the mayor’s demise that the city revolted against the herzog and the overking. SouthProvincewas plunged into civil war and chaos. Aerdy garrisons and offices were expelled from much of the region by the end of 447, with only the core of SouthProvince, that region called Ahlissa, left in imperial control.

In response, Herzog Damalinor declared open season on the rebellious states. He targeted Irongate in particular as the keystone of the rebellion. He called up a force composed of hundreds of his vassals and kin (most of whom were landless, errant princes) and as bounty, he offered them a piece of the conquered states as spoils. So numerous were the so-called “privateers” and their men-at-arms that the ensuing siege of Irongate would be called the Battleof a Thousand Banners. However, the force was stymied by the success of the kingdom’s own design of the fortress-city. Irongate was impregnable, designed to withstand siege and repel invaders like no other city. The herzog’s commanders failed to quickly penetrate the city, and the Provincial Expeditionary Force was slaughtered by a combined host of men, elves, and dwarves; the surviving invaders were hunted down in the hills and slain over the next few weeks.

Word of the success of Irongate’s defense quickly spread, and a great conference was called in the city, including representatives of other various rebellious states once a part of or governed by the vast SouthProvince. Irongate, Onnwal, Idee, Sunndi, and the Lordship of the Isles declared independence from the GreatKingdom, witnessed by ambassadors from Nyrond and dwarf nobles from the Glorioles, HestmarkHighlands, and Iron Hills. This was followed by the formation of the Iron League by Irongate, Onnwal, and Idee in late 447 CY. Irongate became the headquarters of the alliance, accepting ambassadors from the other states. The Iron League was quickly joined by the Lordship of the Isles in 448, and eventually the county of Sunndi in 455.

The Iron League became very successful at keeping its enemies in the GreatKingdom at bay, using spies and subterfuge to resist the efforts of all herzogs to reclaim it for more than a century. In the mid–550s, cousins of the overking known as the Chelors were awarded rulership of South Province, and for thirty years they ran an aggressive campaign to win back these rich provinces, but to no avail. In 579 CY, the Iron Alliance expanded to formally include Almor, and together with its supporters in Nyrond was dubbed the Golden League. A series of naval battles in RelmorBaysoon followed, but by the end of 580 Ivid V gained a minor victory against the insurgents by preventing their further expansion and stalemating their armies.

Irongate was largely untouched by the Greyhawk Wars until a new enemy revealed itself from the south. The Scarlet Brotherhood and its agents usurped the governments of three member states of the Iron League, but old Cobb Darg proved to be one step ahead of them and prevented the same from happening in Irongate. The Lordship of the Isles and its new lord declared support of the Brotherhood during the winter of 583–584, and Irongate reacted with revulsion at the activities of its former ally. These included raids on ports of the Iron League and assisting in the subsequent isolation of Irongate by blockading the city. The city’s fleet suffered greatly at their hands, and now has standing orders to attack the ships of the Lordship of the Isles upon sight.

Irongate lived under siege until late 586 CY, when the Scarlet Brotherhood suffered setbacks in Idee and Onnwal that prevented it from keeping the pressure on Irongate’s defenders. Irongate is no longer pushed back on its heels and has tried to reestablish the alliance. In 590 CY, Cobb Darg extended his support to the freedom movement in Onnwal, but he is now being pushed to intervene directly to retake Scant. Close relations are maintained with Dwarfking Holgi Hirsute of the Iron Hills, who has no love of Ahlissa, as well as the new elven king of Sunndi, who still pledges his support to Irongate and remains its greatest ally.

Conflicts and Intrigues: Trade and communication between Irongate and Ahlissa are badly strained. Curious rumors say that Cobb Darg hides a secret related to his heritage. Agents of Irongate remain in contact with lesser nobles of the Lordship of the Isles still loyal to the Iron League. Duke Coriell of Onnwal acts as Jian Destron’s ambassador in Irongate; Darg does not trust the man. The bowels of Irongate comprise many levels of a vast underground city that now houses hundreds of citizens. Here, minor trade and traffic with Mitrik in Veluna is maintained through a magical gateway.

Iuz, Empire of

Proper Name: Empire of Iuz

Ruler: Iuz the Old, Lord of Evil, Lord of Pain, etc. (evil demigod/cambion)

Government: Imperial theocratic dictatorship; empire directly but inconsistently ruled by an evil demigod and managed by his priesthood and other spellcasters

Capital: Dorakaa

Major Towns: Delaquenn (pop. 3,000), Dorakaa (pop. 40,000), Greenreach (pop. 3,500), Grossfort (pop. 3,500), Ixworth (pop. 3,000), Izlen (pop. 2,500), Kindell (pop. 4,000), Molag (pop. 4,000, ruined). All towns in the BanditKingdoms and Barrens, and in the conquered portion of the Shield Lands, are also part of this empire (see Bandit Kingdoms, Rovers of the Barrens, Shield Lands)

Provinces: (general regions, not actual provinces) Land of Iuz, HornedLands (ex-Horned Society), ShieldLands, Bandit Lands (ex-Bandit Kingdoms), Barren Lands (old Rover lands); actual situation is complex and detailed later

Resources: Furs, electrum, silver, foodstuffs; resources scarce, not exported

Coinage: Gold skull (gp), bright skull (ep), serpent (sp), common (cp), dullbone (bronze piece, 10 bzp = 1 cp), flat (iron piece, 10 ip = 1 bzp). Old coinage is often used (at reduced value) from the old Shield Lands, Horned Society, and various BanditKingdoms, with stolen coinage from Furyondy, Tenh, the County of Urnst, Wolf Nomads, etc. Some orc and hobgoblin tribes also mint their own crude and varied coinage, usually of silver, copper, or iron.

Population: 700,000—Orc 45%, Human 25% (Ofsb), Hobgoblin 10%, Halfling 5%, Half-orc 3%, Gnome 2%, Other 10%

Languages: Orc, Common, Goblin, Halfling

Alignments: CE*, NE, LE, CN

Religions: Iuz*; all others are aggressively suppressed, particularly cults of Nerull and Vecna, and any Good religions (especially St. Cuthbert, Pelor, and Heironeous)

Allies: None

Enemies: [in alphabetical order] Ahlissa, Bissel, Bone March (for tribal and religious reasons), Celene (inactive), Circle of Eight, County of Urnst, Duchy of Urnst, Dyvers, Flinty Hills, Frost/Ice/Snow Barbarians, Furyondy, Gran March, Greyhawk, Horned Society, Keoland, Ket, Knights of Holy Shielding, Knights of Luna, Knights of the Hart (all branches), Knights of the Watch, Kron Hills, North Kingdom, Nyrond, Onnwal (all factions), Pale, Perrenland, Pomarj (for tribal and religious reasons), Ratik, Scarlet Brotherhood, Shield Lands, Sterich, Stonehold, Sunndi, Ulek states, various Tenh factions, Veluna, Verbobonc, Wolf Nomads, Yeomanry, and all religions of Oerth excluding Iuz’s. In short, most sane beings of Oerth count Iuz as their mortal enemy; all fear and hate him.

Overview: The Greyhawk Wars began as a result of a dangerous gambit of Iuz, the so-called Old One, who has for so long dominated the north-central plains of the Flanaess. No single being can claim personal responsibility for as much bloodshed as can the Old One, a vicious, scheming creature who revels in his own debased wickedness. Though Iuz is a Power unto himself, his political might is given form by a chaotic though nonetheless effective dominion known as the Empire of Iuz.

Attempts to mark out lesser political boundaries within the empire prove difficult at best. The following general political regions are recognized by mapmakers as part of Iuz’s territory, though they do not seem to be actual provinces in the empire.

Land (often Homeland) of Iuz, consisting of the region north of WhyestilLake, south of the Cold Marshes, and between the Opicm and DulsiRivers. Two important conquered regions lie adjacent to the Homeland. Iuz recently dominated the Howling Hills west of the DulsiRiver, a land long held as sacred ground by the Wolf Nomads. This haunted, blood-soaked region is administered by Urzun orcs from Fortress Kendragund, in the eastern hills. The second territory is the northeastern VesveForest, a site of continuing warfare ruled from the regional capital of Izlen.

Bandit Lands, that realm once dotted with the so-called BanditKingdoms, west of the Artonsamay and Zumker and partly bounded by the Bluff Hills, FellreevForest, and RitensaRiver. These days, this area is not actually a province as such, instead being broken into huge warlord fiefs centered around four regional capitals (see Bandit Kingdoms).

Barren Lands, also called the Barrens, Barren Plains, or Northern Barrens. These cool grasslands lie south of the Wastes and the IcySea, and north of the FellreevForest. The Bluff Hills, western Griffs, and ForlornForestmark its eastern borders, and the OpicmRiver and Cold Marshes the western end. No towns lie here, except sprawling Grossfort. Iuz’s human and nonhuman troops have difficulty living off the land, and frequently can be found at each other’s throats. Though Iuz once thought the Barrens completely under his control from Grossfort, the situation recently grew more problematic (see Rovers of the Barrens).

Horned Lands, the region once ruled by the Horned Society between WhyestilLake, the Veng and RitensaRivers, and the Fellreev. Once the demesne of the proud and villainous Horned Society, this area has lately been divided into two fiefs, east and west, to better combat Furyondy’s guards and raiders from the Bandit Kingdoms. Most of the evil humans who once lived here have fled, leaving the land to hobgoblins, orcs, and other evil nonhumans.

Shield Lands, the fertile region east of the Ritensa, north of the Nyr Dyv, and southwest of the Rift Barrens. A fraction of this area around Critwall and ScragholmeIsland was retaken during the Great Northern Crusade by ex-Shield Landers, but most of the region remains firmly in the hands of Iuz’s occupying forces (see Shield Lands).

Though the above accurately summarizes the assumed divisions of Iuz’s political power, the actual situation is more complex and confusing. Since 584 CY, Iuz has designated certain towns and cities within his empire as “regional capitals,” starting with Riftcrag, Rookroost, and Stoink in the old Bandit Kingdoms. However, the exact areas these capitals control were never specifically outlined by Iuz, and those placed in charge of those capitals hold only as much territory in Iuz’s name as their human and nonhuman armies can conquer and intimidate.

Lately, several other regional capitals have appeared, serving as strongholds and garrisons in increasingly troubled regions. Each regional capital (other than the imperial capital, Dorakaa) is ruled by a spellcaster of Iuz’s Greater Boneheart or Lesser Boneheart, or else a particularly powerful human or half-fiend. Lesser Boneheart rulers are typically chaotic evil humans who are wizards or clerics (of Iuz) of levels twelve to seventeen; a few are believed to be undead. Greater Boneheart rulers are spellcasters of levels eighteen and up.

At the start of 591 CY, Iuz’s regional capitals in the Homeland, HornedLands, and BarrenLands include the following. (Major holdings in occupied nations are covered in the individual entries of those nations.)

Delaquenn rules western Horned Lands between the VengRiverand the eastern shore of WhyestilLake, sharing a border with Furyondy along the VengRiver. Many nonhuman survivors of the Great Northern Crusade live here and passionately hate Furyondy, desiring to invade it again as soon as possible. The ruler is known to be an old vampire from Aerdy named Maskaleyne (CE male vampire Wiz12), a puissant wizard once of House Naelax.

Dorakaa rules the Homeland of Iuz and north shore of WhyestilLake. Iuz’s mighty capital, Dorakaa, would not be out of place in the heart of the infernal Abyss. Even after the Flight of Fiends, demons walk the grim battlements, occasionally leaping from their height to savage a passer-by, sometimes upon orders, but more frequently because they like the way blood feels between their fingers and teeth. The city is always overcast with black clouds in a 4-mile radius. Beyond the city’s massive Iron Gates, clerics in gore-splattered robes lead armored contingents of orcs and goblinoids through a chaotic jumble of streets, past buildings in horrible disrepair, trampling the bones of the freshly dead. Though the city retains the docks that once made it one of the most lucrative stops in the Northern Reaches, no trade comes to Iuz. The Old One imports only what his armies plunder; his chief export is misery.

The Old One resides in a skull-bedecked stone palace that dominates Dorakaa’s skyline, a dark edifice that also houses the Legion of Black Death, Iuz’s elite orc, human, and fiend army. Not far from the palace is the demesne of the Lord of Pain’s administrators, a cabal of wizards and clerics known as the Boneheart. The Boneheart Citadel and Iuz’s palace are the center of the cancer that inflicts the northern Flanaess. Given the defenses of Dorakaa, little hope exists of destroying that cancer in the near future.

Grossfort rules all of Barrens except for the far eastern end. The troops (“Marauders of the North”) are primarily human and made up of Grosskopf bandits who moved in from the Bluff Hills. Though sent here to fight surviving Rovers and plains centaurs, these evil bandits lately have begun adopting Rover mannerisms and tactics in the Barrens, and they often attack small groups of nonhumans from other forts. Grossfort, once a large open military camp, is now a walled town with huge horse and cattle herds and some outlying farms. The city is supposedly ruled by the archmage Jumper (CE male human Wiz19 (illusionist)) of the Greater Boneheart, but he rarely comes here of late.

Izlen rules the Iuz-controlled northeastern end of the VesveForest and west coast of WhyestilLake. High Priestess Halga (CE female human Clr19 of Iuz), of Iuz’s Greater Boneheart, is the ruler. Izlen’s nonhuman forces, under Panshazek the Vile (CE male human Clr15 of Iuz), battle the Vesve elves and assorted forces of Philidor the Blue (NG male human? Wiz20+), a mysterious archmage who appeared in the Flanaess less than a decade ago. Philidor has been little seen since the Great Northern Crusade, but peculiar spells and magical constructs undoubtedly of his creation cause great trouble for orcs in the woodlands.

Molag rules the eastern Horned Lands to the RitensaRiver. It holds the border with Furyondy, but suffered terrific damage during the Great Northern Crusade and is still attacked at irregular intervals. Molag is dominated by hobgoblins and humans. Though mostly ruined, it is still very powerful defensively; the town has an extensive system of underground tunnels. It is set on a low hill two miles east of the VengRiver. The current military commander is unknown, as so many (often successful) assassination attempts are made here by Furyondians. Iuz’s high priestess Althea (CE female human Clr20 of Iuz), the nominal ruler of the city and land, comes here annually despite the attempts on her life.

In the Bandit Kingdoms, the towns of Hallorn, Riftcrag, Rookroost, and Stoink are regional capitals. Hallorn rules the western BanditKingdoms, Riftcrag the Rift and Rift Barrens, Rookroost the region between the Rift and the Bluff Hills, and Stoink the southeastern Bandit Kingdoms. Admundfort was designated the regional capital of the Shield Lands in 587, but the island is almost completely cut off from the empire by a naval blockade.

In the core Homeland and HornedLands, the climate is universally bleak. Some claim that Iuz himself controls the weather here, and its dark character reflects the spirit of the tyrannical demigod. Cloud cover is a constant menace, particularly during battle, as Iuz’s nonhuman troops have little trouble seeing in the dark and gleefully press that advantage upon a blinded enemy. The concept of mercy is alien to the countless warriors under Iuz’s banner. Exact numbers are impossible to determine, but reliable estimates place the total number of soldiers under Iuz’s command at thirty thousand (mostly orcs, but some ogres, hobgoblins, humans, and assorted sentient detritus). No one knows how many demons survived the Flight of Fiends in 586 CY; few have surfaced.

The FellreevForest has increasingly become a center of anti-Iuz resistance. However, the factions here are mutually hostile and do not cooperate. Human, nonhuman, and undead forces of the old Nerull-worshiping Horned Society are gathered under Hierarch Nezmajen (NE male human Clr15 of Nerull) in the north-central Fellreev and across the southwestern spur, particularly around Ixworth and Kindell. A powerful alliance of Reyhu bandits and sylvan elves rules the south-central Fellreev under a Reyhu lord, Skannar Hendricks (CN male human Ftr15). Independent orc bands, groups of sylvan elves, Flan foresters, Rover refugees, and renegade bandits roam the woodland as minor groups. The eastern Fellreev, across the Cold Run, is supposedly controlled by Iuz’s orcs at FortSkagund, but they are often raided by renegade bandits, most from the old “kingdom” of Greenkeep, which followed Olidammara. A large group of sylvan elves, lately reinforced by Rover forest tribes, holds the woods just east of LakeAqal. Finally, a rogue lich named Dahlvier (NE male human (undead) Wiz18) rules a small independent region between the western Fellreev and its southwestern spur, on the west side (“DahlvierCounty”).

History: In the era of the Viceroyalty of Ferrond, the northlands between the Opicm River and the Fellreev Forest, as far north as Blackmoor and as far west as Perrenland, were known as the Northern Reaches. This collection of petty baronies was under nominal vassalage to the viceroy in Dyvers. Though imperial records depict the north as a peaceful land spotted with the holdings of benign lords, historical evidence suggests that the region was a lawless, bandit-ridden refuge for amoral nobles wishing to escape the gaze of Rauxes and Dyvers without ceding their claim to aristocracy. By 479 CY, the presence of Furyondy in the north was negligible; a pity, since in that year a petty noble left his fief and all his holdings to a son of dubious origin—Iuz, a fiendish manikin of a man whispered to possess demon-tinged blood.

Within the year, uncertain whispers changed to screams of terror. Whoever, or rather whatever, Iuz was, he was certainly no human; his cruelty and capacity for inflicting human suffering seemingly knew no bounds. Before news of his villainy had spread to the south, Iuz controlled the three fiefs neighboring his original holding, and exhibited no signs of a waning political ambition. Furyondy’s King Avras and his northern margraves entreated their kinsmen from the south for aid, but fell upon bitter internal political squabbling. Meanwhile, Iuz conquered the westernmost Bandit Kingdoms, declaring the walled city of Molaghis “Summer Capital.” By 500 CY, it appeared as though the unchecked might of Iuz would threaten the whole of the Flanaess. States as far south as the Principality of Ulek drew up contingency plans in case Furyondy fell.

Then, in 505 CY, Iuz vanished, leaving no signs of his whereabouts. His generals and advisers, untrustworthy and despicable to a man, soon set to warring, attempting to carve out a bit of land for themselves once it became certain that their powerful master would not return (something made uncertain on a semiregular basis, as several “false Iuzs” appeared in this period, most often ambitious illusionists or minor fiends with delusions of grandeur). Even as the realm was carved up, however, Iuz’s legend grew. The orcs of the northlands, who had known Iuz for generations of their short lives and had named him the Old One, worshiped him as a god, claiming that his strange disappearance was naught but an ascension to the afterlife. Soon, loyal and opportunistic humans joined the ever-growing Cult of Iuz, a movement aided by the fact that the Old One’s clerics found themselves imbued with powerful magical ability.

The landholders of the south, however, calculating generals and unholy men at the vanguard of the push against Furyondy, looked upon the growing Cult of Iuz with ill ease. They already had dedicated themselves to fell powers of the lower planes. In 513 CY, they officially broke from the realm of Iuz, taking Molag as their capital and fortifying land as far north as the headwaters of the OpicmRiver. The southern lords called themselves the Horned Society, assumedly in tribute to their various infernal masters.

The next half-century saw a great deal of consolidation of power in the north. Iuz’s priesthood eliminated all significant enemies in the capital, Dorakaa, and exterminated most “independent” lords throughout the land. An uneasy peace was established with the Hierarchs of the Horned Society, as sporadic skirmishing with the hated elves of the VesveForestand against the uncivilized nomads of the northwestern plains continued. In 570 CY, Iuz returned to Oerth, taking residence in Dorakaa as a god made flesh. Thousands of those who had been “unfaithful” (and hundreds more, for good measure) were murdered upon his order as a sign of his displeasure with the changes made in his absence. Their remains formed the basis for the Road of Skulls, a grisly thoroughfare from the capital to the Howling Hills.

In 582 CY, Iuz triggered the Greyhawk Wars in an attempt to stir unrest in the Thillonrian barbarian lands. As the wars continued and expanded, the Old One made stupendous gains in Tenh, the Horned Society, the BanditKingdoms, the ShieldLands, the Barrens, and Furyondy. As the wars came to a close, Iuz’s armies gripped much of the northern Flanaess. Few believed that the Old One would allow a simple treaty to slow the growth of his empire, despite appalling food shortages and the complete breakdown of supply lines. Such considerations meant little to Iuz, as many of his armies were personally administered by powerful demons summoned from the Abyss.

The use of the Crook of Rao by Canon Hazen of Veluna, in 586 CY, had dire repercussions for Iuz’s armies. Bereft of their powerful masters, many lesser nonhumans and ambitious human generals attempted to stage coups throughout the occupied lands, even as rebel bandits and indigenous populations took advantage of the Flight of Fiends to strike back at their oppressors.

Only the threat of Furyondian incursion during the Great Northern Crusade unified Iuz’s warring factions, though by 588 CY most of occupied Furyondy had been lost to the forces of King Belvor and Canon Hazen. Now embroiled in what Furyondy has termed a “permanent and unalterable state of war,” Iuz’s attention has been drawn to his southwestern border, perhaps at the expense of holdings in Tenh, the Barrens, and the old BanditKingdoms. Though bereft of the bulk of his demonic aid, Iuz’s armies are far more numerous than those of his enemies. They not only follow the Old One, but worship him, believing that to fail their infernal master is not only to fail their liege, but their god, as well.

Conflicts and Intrigues: Though some remain, the loss of the bulk of Iuz’s fiends has resulted in low morale, revolts, and disorganization within an already chaotic regime. Iuz himself is currently puzzled with a piece of advice given to him by an agent of his father, Graz’zt: One member of the Boneheart seeks to murder the Old One and take his place. A powerful cult of the Old One currently inhabits the Abbor-Alz hills near Hardby, seeking out information on the whereabouts of Lord Robilar, who tried to murder Iuz upon his release from Castle Greyhawk in 570 CY.

Keoland

Proper Name: Kingdom of Keoland

Ruler: His Peerless Majesty, the King of Keoland, Kimbertos Skotti (LG male human Rgr15)

Government: Feudal monarchy with rulership that passes between two or more royal houses that are primarily descended from ancient Suel nobility with many Oeridians and some elves, gnomes, or halflings in Council

Capital: Niole Dra

Major Towns: Cryllor (pop. 8,400), Flen (pop. 11,900), Gradsul (pop. 49,400), Niole Dra (pop. 25,000)

Provinces: More than two dozen major and many minor duchies, counties, marches, territories, and baronies

Resources: Foodstuffs, cloth, gold, gems (III)

Coinage: [Keoland standard] griffon (pp), lion (gp), eagle (ep), hawk (sp), sparrow (cp)

Population: 1,800,000—Human 75% (SOf), Elf 8% (sylvan 60%, high 40%), Gnome 6%, Halfling 5% (lightfoot), Half-elf 2%, Dwarf 1%, Other 1%

Languages: Common, Keolandish, Elven, Gnome, Halfling

Alignments: LG, NG*, N, LN, CG

Religions: Heironeous, Phaulkon, St. Cuthbert, Fharlanghn, Ehlonna, Lydia, Osprem, Zilchus, Kord, Xerbo, Norebo, Olidammara, elf pantheon, Trithereon

Allies: Gran March, Sterich, the Ulek states, Geoff (exiles), Bissel

Enemies: Pomarj, Iuz, Scarlet Brotherhood, nonhumans and giants in Crystalmists and elsewhere, Sea Princes (all factions), Celene (greatly disliked), Valley of the Mage (distrusted)

Overview: Older even than Aerdy in the Flanaess is ancient Keoland, mainspring of the SheldomarValley. The foundation of Keoland, represented the birth of the first postmigration human kingdom in the Flanaess. For nearly a millennium, the Keoish heartlands have spanned the lands from Gradsul at the AzureCoastto the Rushmoors in the north, between the great Sheldomar and Javan rivers in the east and west. These lands are some of the most provincial and bucolic in the Flanaess, having been largely untouched by war and conflict for centuries. The climate is customarily temperate year-round and the soils of the central valleys are rich, allowing the kingdom to grow wheat, rye, and other grains in great abundance. The country has never been rich in terms of mineral wealth, and perhaps for that reason it has always conducted a brisk trade with its neighbors, to whom it supplies staples such as foodstuffs in return for hard coin.

The folk of the land can be friendly and generous, but they are primarily noted for their superstitious natures, particularly their wariness of foreigners. The people are a mixture of Suel and Oeridian bloodlines, well blended for the most part in the provinces of the nation, except in certain rarefied circles such as the nobility and other closed societies. Flan still exist in small pockets in the kingdom, no longer numerous in the heartlands and now driven to the peripheries of the valley. The common tongue is spoken here, but the primary dialect is called Keolandish. The speech of the common folk is highly recognizable for its accent.

For most of Keoland’s history, the study of magic was banned to its citizenry, and its practice was restricted to secret societies and certain nobles. Little evidence is seen by the casual observer of powerful wizards’ magic, as commoners fear those who practice spellcraft. Many priesthoods are present in the realm, though religion was never a dominant force in the kingdom, either.

Keoland is a true monarchy in that its kings rule for life and have great powers and authority at their disposal, but officially the government is a permanent regency. Ruled in the trust of the noble houses, the matter of succession has always resided in the Council of Niole Dra. This deliberative body, composed of the major nobility and heads of certain long-established guilds and societies in the kingdom, has the responsibility to authorize succession and oversee matters dealing with the nation’s founding charter. It is the founding charter, penned some nine centuries ago, that ascribes rights and obligations on the part of all the citizenry of the country, whether lowborn or high. The Throne of the Lion, as the office of the king is referred to in Keoland, is currently held by Kimbertos Skotti. The monarch is besieged by factions who constantly demand his attention, making changes or decisions often painfully slow in coming. Most of these petitioners are peers of the realm, who have varied and often conflicting self-interests.

Over two dozen political subdivisions exist in Keoland. The major provinces follow, with their capitals and rulers.

Axewood, Barony of

Linnoden

Baron Anladon of Neheli (LG male half-elf Ftr8/Wiz2)

Cryllor, County of

Cryllor

Count Ignas Manz (LN male human Ftr16)

Dorlin, Duchy of

DorglastCastle

Duke Cedrian III of Neheli (CN male human Wiz7/ Ftr2)

Flen, County of

Flen

Countess Allita Elgarin (N female human Clr5 of Xerbo)

Good Hills, Union of the

Black Top

First Speaker Blaif Rinnar (NG male gnome Ftr6/ Rog2)

Gradsul, Duchy of

Gradsul

Duke Luschan VIII of Rhola (LN male human Wiz9/ Ftr2)

Grayhill, Barony of

Dourstone

Baron Markos Skotti (NG male human Ftr7)

Middlemead, March of

Middlebridge

Margrave Kharn (LN male human Ftr3)

Niole Dra, Royal Capital and District of

Niole Dra

Lord Mayor Pugnace Dillip (LN male human Ari6)

Nimlee, County of

Craufield

Countess Lissen Rheyd (NG female human Clr8 of Lydia/Ftr2)

Salinmoor, Viscounty of

Seaton

Viscount Cronin Secunforth (LN male human Ftr4)

Sedenna, March of

Plampton

Margrave Erlich Derwent (LN male human Ftr11)

History: The Chronicle of Secret Times is a book banned by the Keoish crown, a strange set of affairs for a work that is said never to have existed. Nonetheless, numerous apocryphal copies are said to be in certain clandestine collections, including the Great Library of Greyhawk. The book’s sometimes lyrical prose tells of the Suloise survivors of the Rain of Colorless Fire, beginning with how Slerotin, the Last Mage of Power, led twelve tribes out of ruin and into the valley of the Sheldomar. As the story continues, the Magus, nearly consumed and at death’s door from his exertions, bids the most powerful noble houses to set aside their rivalries and unite to make a home in this valley and be at peace with its inhabitants. He prophesizes that they will one day combine with a noble people and together will lay the foundations of an exalted kingdom. Slerotin enjoins them to look for signs and portents, and to act upon them in the noblest tradition of their ancestors. The Last Mage of Power then quits the ken of mortals in a thunderclap that levels the surrounding trees and scatters them into the form of a glyph pointing toward the northeast, or so the tale goes.

History records that it was only a few years after their arrival in the Flanaess that the refugees fought each other and went their separate ways, disregarding the Last Mage’s words. The powerful Zelrad family withdrew to the northeast, departing from the SheldomarValleyentirely to settle in what became SouthProvince of the GreatKingdom. The tales also recount how the vile House Malhel fled toward the Dreadwood and was consumed by its own evil after trying to summon up powers of the earth in a desire to resurrect the Suel Imperium. Similar groups suffered other malign fates, while others fled across the AzureSea, never to return.

The remaining Suel Houses fought the local Flan and abundant nonhumans for control of the rest of the land, which was dominated by the near-mythical Empire of Vecna in the north. The nobles of House Rhola made for the AzureCoast, where in –368 CY they founded the city of Gradsul. While they began settling the southern coastal lands, the nobles of Neheli took their chances in the northern valleys, heeding the apparent words of the Last Mage and striking for the northeast. Their much feared Seers, who were among the few powerful apprentices of Slerotin to survive the cataclysm, closely advised the leaders of Neheli in all things. Niole Dra was founded by them within ten years of Gradsul’s creation. The next few seasons brought many changes to the land, as the Oeridian tribes entered the SheldomarValley from the north after a great upheaval appeared to bring down the Empire of Vecna from within. The Oeridians were the first people to encounter the Neheli, settling with the latter peacefully.

Keoland was officially founded in the year 303 OR (–342 CY), a union between the Neheli, Rhola, and minor Oeridian nobles who came to control large swaths of the central valleys between the holdings of the Suel. This series of disjointed states between the rivers Javan and Sheldomar became one nation after a series of brief struggles with the Flan. Niole Dra was taken as the capital and its first king, a nobleman of House Neheli, was chosen to rule by a consensus of the peers of the realm.

By –242 CY, Keoland had expanded beyond the Good Hills, allied with the inhabitants there, and entered a period of rapid expansion characterized largely by the peaceful annexation of new lands and territories. Sterich was soon founded in the west, followed in –161 CY by the Gran March, as the kingdom expanded the northern border beyond the city of Shibolethto Hookhill. The Order of Knights of the Watch was awarded the fief to defend the northern borders by the duke of Dorlin. In –96 CY, the Yeomanry was brought within the kingdom, and its freeholders were given a voice in council in Niole Dra.

The expansion of Keoland came to a slow halt by the middle of the first century CY, after the death of King Malv III of the Rhola. In 49 CY, the throne reverted to House Neheli, where it remained for nearly two centuries. A long stagnant period in Keoish history ensued, during which the country remained a benevolent, if slumbering and introverted land.

Keoland awoke from its long slumber during what is generally regarded as its imperial phase, beginning in the late third century of the common era. When the last Neheli king died without issue in 286 CY, the summer conclave of the following year recognized the ascension of the first Rholan king in more than two centuries, King Tavish I. Tavish, the duke of Gradsul, was the scion of his house and its most formidable leader. He was determined to make the aspirations of Keoland rival that of the Aerdi and the nascent Furyondy, both of which already dominated the neighbors of Keoland and its rivals in the north and across the Azure Sea.

Tavish immediately brought a cosmopolitan air and youthful dynamism to sleepy Niole Dra when his court assembled the following year in the capital. He quickly reversed the course of the nation and raised armies in great numbers. He accelerated castle-building across the frontiers of the nation and abolished certain magical prohibitions that had stood for centuries amid the strong opposition of the anchorites of the LonelyTower, the Silent Ones.

Tavish’s early maneuvers were subtle efforts to marshal the resources already at his fingertips by treaty. In 289 CY, Keoish forces verged on the Fals Gap, where the city of Thornward was founded by the Knights of the Watch as a northern outpost to ward and tax the trade roads between the Baklunish and Furyondy. While a brief skirmish was fought with the Baklunish of Ket, large-scale actions were as yet unknown. In 292 CY, Tavish negotiated a treaty to formalize the union of the Ulek states to Keoland, bringing them into closer cooperation with the Throne of the Lion. Keoish ambassadors were dispatched even to Enstad, and distant outposts were soon tolerated by Celene and its fey court. Tavish accomplished the near total confederation of the SheldomarValley, from the Crystalmists to the Azure.

Following the death of Tavish the Great in 346 CY, the throne was taken by his eldest son, Tavish II (called The Blackguard), a move that was grudgingly approved by the Council of Niole Dra. During the early summer of 348 CY, the new king made his so-called “Wealsun Proclamation,” over the objections of the members of the Council. In it, he asserted the manifest destiny of the Keoish to hegemony over the SheldomarValleyand all its borders. Within a handful of years, Keoland had marched armies into western Veluna and annexed the Pomarj from the prince of Ulek.

Using the added support he gained from early victories in Veluna, Tavish II quickly drove the ill-prepared rulers of Ket to the Tusman Hills. In late 362 CY, he ordered the extension of a formal trade road from Thornward to Molvar and eventually to Lopolla. Earlier the previous year, the Yeomanry had closed its borders to the Keoish, withdrawing its forces in protest against the “wars of aggression,” while Celene expelled royal garrisons from within its borders. The Ketite expedition began unraveling within a few years. The next three decades were rife with fits and starts that amounted to a slow retreat to Bissel.

By the year 400 CY, the forces of Keoland had completed their final withdrawal to Thornward, fortifying the Fals Gap and making Bissel the northern frontier of the kingdom. Keoland’s aggressions took a lengthy hiatus under the rule of Duke Luschan, the new regent who had no stomach for war. In 414, the old regent became ill and died, and his young nephew assumed the title Tavish III. In 438, the Small (sometimes called the Short) War between Furyondy and Keoland ended Keoish influence in Veluna. Furyondians and their armies advanced on Thornward and south to nearly the city of Hookhill, as the Knights of the Hart captured Bissel before Tavish III reinforced the northern border in disgust. Keoland’s influence north of the Gran March came to a complete end.

Troubles for the Throne of the Lion continued unabated in the south. In 433 CY, Tavish III’s errant younger brother and the heir to the duchy of Gradsul disappeared, and reports placed the duke as lost in the Amedio, the victim of pirates or other foul play. The old king attempted to salvage some dignity in a doomed expedition to reclaim the south, culminating in the Siege of Westkeep, 453 CY. In a prolonged battle against the insurgents, King Tavish III was himself slain.

The king’s surviving son was crowned Tavish IV, assuming the throne immediately following the death of his father on the battlefield. Recognizing the disastrous policy that had propelled the dependencies of the kingdom to fly apart and resulted in the death of his brothers and father, young Tavish IV reversed the course of the nation. He recalled and disbanded expeditionary forces from the frontiers, sending home men who had not worked their ancestral lands for their entire lives. In 460 CY, the Yeomanry League was formally recognized as an independent realm and relations were reestablished. However, despite the best efforts of Tavish IV, many of these changes came too little and too late for others. In 461 CY, the realms of Ulek and Celene severed formal ties with Keoland, the former gaining complete autonomy. Two years later, seeing their opportunity, minor Suel nobles in the Pomarj forswore their fealty to the prince of Ulek and took Highport as their capital. This act went unchallenged in Niole Dra, which was tired of war.

In 488 CY, a prematurely aged Tavish IV died without issue, a lonely and broken monarch. The Throne of the Lion fell to an heir of the House Neheli the next year, who promptly turned a blind eye to foreign affairs. Keoland soon reverted to the more peaceful, even complacent state from which it had departed for nearly two centuries. This sudden introspection drifted into isolation a few years later when the Keoish monarch refused to engage in the Hateful Wars that raged between the UlekStatesand the nonhumans of the Lortmils and SussForest. When the Suel barons of the Pomarj suffered a crushing invasion at the end of the conflict, their pleas for assistance fell upon a suddenly oblivious bureaucracy. Illness and misfortune befell the Neheli line over the next few decades to such disquieting proportions that, by the late 550s, it became doubtful it could put forward an heir to old King Trevlyan III when he suddenly passed away in 564 CY.

The Council of Niole Dra entered into prolonged debate the following winter and emerged with a surprising announcement. The new king was introduced as Baron Kimbertos Skotti of Grayhill, an obscure ranger lord from a small province near the Dreadwood with little-known blood ties to the throne. Lashton of Grayhill (LN male human Wiz19), an archmage of some notoriety and exceeding ambition, came to serve the new Royal Court as its magical councilor. He was seen by some as an extremely influential schemer, perhaps too much so when the kingdom was ill-prepared for the Greyhawk Wars and giant invasions that plagued the westlands beginning in the early 580s.

Because the court delayed in sending reinforcements, seeking to extract additional concessions from the supplicants, Keoland failed to avert the disaster. Giants descending from the Crystalmists attacked the valley nations of Geoff, Sterich, and the Yeomanry, throwing those realms into chaos. The Treaty of Niole Dra was hastily signed in 583 CY by a befuddled King Skotti. It allied Keoland to its neighbors to address the threat posed by the nonhuman invasions from the Pomarj and the Empire of Iuz in the north.

A series of misfortunes soon befell the kingdom, despite its half-hearted efforts to help its countrymen. A naval force from the Lordship of the Isles, under the control of the Scarlet Brotherhood, attempted an invasion of Gradsul in 584 CY. The invasion had to be forcibly repelled by Duke Luschan, who lost a quarter of his ships in the effort. In 588 CY, Sterich was finally freed from its captors, after three years of struggle, but the cost of the effort was staggering. In early 590 CY, forces from Keoland invaded the Hold of the Sea Princes and captured the stinking fortress city of Westkeepin what many considered a foolhardy act. A further clash in the Hold is expected soon, unless calls from Keoish nobility in the Council of Niole Dra to give up the potentially ill-fated expedition in the south do not cause Skotti to withdraw his forces.

Conflicts and Intrigues: Relations between Keoland and the Prince of Ulek are strained from the latter’s economic alliance with the Lordship of the Isles, so support of the latter’s Pomarj campaign remains tepid. Duke Luschan wants to build a dozen new frigates to contend with naval threats on the AzureSea, and he courts an alliance with Irongate. Rumors come out of Dorlin about cases of madness in certain families of the Neheli. Monsters plague the southern frontier.

Ket

Proper Name: Ket

Ruler: His Illustrious Glory, Nadaid, Beygraf of Ket and Shield of the True Faith (LN male human Ftr10/ Wiz5 (diviner)

Government: Feudal monarchy with semihereditary rulership; beygraf must have proven fighting skill and leadership (magical ability also preferred)

Capital: Lopolla

Major Towns: Lopolla (pop. 27,300), Molvar (pop. 16,000), Polvar (pop. 12,600), Falwur (pop. 13,500)

Provinces: Four districts centered around major trade towns, two forest districts (sections of BramblewoodForest)

Resources: Silver, copper, gems (I, IV)

Coinage: Bastion (pp), greatshield (gp), wagon (ep), lance (sp), helm (cp)

Population: 275,000—Human 96% (Bos), Dwarf 2% (hill 70%, mountain 30%), Halfling 1%, Other 1%

Languages: Common, Ancient Baklunish

Alignments: LN*, N, LE, CN

Religions: Al’Akbar, Mouqol, Fharlanghn, Geshtai, Istus, Xan Yae, other Baklunish gods

Allies: Paynims (sometimes), Tusmit (sometimes)

Enemies: Bissel, Veluna, Gran March, Furyondy, Knights of the Watch, Iuz (sometimes), Zeif (sometimes), Ekbir (minor)

Overview: Ket occupies the territory between the southern YatilMountains and the BarrierPeaks, serving as the gateway between the Western and Eastern Flanaess. The dense BramblewoodForest fills more than half of Ket’s terrain, penetrated by a single main artery, the Irafa Road. This well-kept road is guarded by troops of the Ketite army stationed at eight permanent strongholds along its length. The forest road also serves as the border between the two major districts of the Bramblewood. The Tuflik river finds its source in Ket as well, flowing from the Banner Hills until it emerges from the cover of the Bramblewood and bends its way northward to Lopolla; the river then turns south until it passes the Tusman hills and into the plains beyond.

The northern and western portions of Ket are more civilized country, with tilled fields and many villages. The northern border includes part of the vast Yatil mountain range; much trade and occasional conflict takes place here with Perrenland. The copper mines of the Lower Yatils are the major source of wealth in eastern Ket. The west is open countryside until the Tusman hills are encountered, forming the ambiguous border with Tusmit. The native hill tribes of the Tusmans are stubbornly independent, serving as mercenaries for either or both nations at times.

Ket’s own military forces consist of strong infantry pikemen and crossbowmen, and well-respected medium cavalry; both are highly disciplined. The clergy of Ket is still integral to the military hierarchy, despite a loss of prestige in recent years. Every company has its own cleric, and Ketite soldiers are still expected to adhere to the devotions of the True Faith.

The Baklunish merchant clans are currently most influential in Ket. Their hierarchy is international, and while they are not opposed to warfare in general, the loss of Flanaess goods and markets in the aftermath of the Greyhawk Wars proved intolerable. When the territory captured during the Greyhawk Wars was lost following the death of the previous beygraf, the merchants supported the decision to abandon most of them, maintaining only Thornward as a neutral city. Beygraf Nadaid currently enjoys the full support of the merchants, though he must balance their notoriously fickle loyalties against the pervasive influence of the mullahs, whose affection for him is lukewarm at best.

History: Ket has long been the crossroads between east and west, resulting in a mixture of peoples and traditions, but it is the Baklunish heritage that has remained dominant. Once a province of Zeif, centered around the city of Lopolla, this region came under the dominance of the nomadic Brazen Horde in the early 300s CY. The bey of Lopolla claimed these nomads as his allies and was allowed to remain in office, but the nomads conceded authority only to their great padishah. For the first half of the fourth century, the nomads plundered Ket, also using it as a secure haven from which to raid into Velunese territory.

Toward the middle of the fourth century, Ket was invaded by the forces of Keoland, which defeated the nomads with the help of mercenary companies of longbowmen from the Quaglands. The bey of Lopolla was driven out as well; he and his small army escaped into the rugged Banner Hills, where they organized a resistance. The resistance slowly grew under the discipline of the True Faith, despite the harsh living conditions in the hills, until the Keoish infidels were driven from Ket.

The Ketite leader, Arpad, became the first beygraf, ruling a truly independent nation. The mullahs of the True Faith were installed into the offices of administrative, judicial and military authority, under the leadership of the beygraf, whom they awarded the honorific “Shield of the True Faith.” In spiritual matters, they gave preeminence to the grand mufti of the Yatils, though the Ketite mullahs maintained their own hierarchy.

Through most of the fifth century CY, Ket was at peace with her neighbors, though border disputes with Bissel and skirmishing with the Paynims was not uncommon. The rising power of the archmage Iggwilv in the region caused the mullahs great concern, and the Ketites forged an alliance with the mountain dwarves of the lower Yatils in an effort to restrain her influence. The alliance proved successful, and even after Iggwilv’s demise there was considerable goodwill between the dwarves and the peoples of Ket.

The decades preceding the Greyhawk Wars were prosperous ones for Ket, but early in that conflict the beygraf allowed his armies to be drawn into the fighting in the central Flanaess. Seeing an opportunity to gain control of his nation’s historic rivals in Bissel, Beygraf Zoltan went so far as to ally himself with Iuz the Old. This was done without the approval of the mullahs, but the initial success of the alliance was so overwhelming that their protests were largely silenced. The first sign of grief came soon after the new victory, when the margrave of Bissel’s chose to commit ritual suicide rather than serve Zoltan. This act insured that no Bisselite would willingly follow the beygraf, and had a similar effect on some in Zoltan’s own armies.

Beygraf Zoltan was assassinated within four years of the first occupation of Bissel; significantly, the judgment of the mullahs was to not attempt his revivification. The political aftermath in Lopolla was considerable. As the struggle for power unfolded, army forces were withdrawn from Bissel, and civil war threatened Ket. A new beygraf took power by forming a coalition between many military leaders and a significant minority of the clergy. With the financial support of the Mouqollad, the coalition has stabilized Ket’s government and borders. Beygraf Nadaid’s policies are those of a moderate, so he has little respect among the clergy. The mullahs have demanded the right to scrutinize his government, to assure that it remains in the faith. Nadaid has little choice but to allow this; the outcome is in doubt.

Conflicts and Intrigues: Certain hard-line mullahs wish to assume military authority. A court is attempting to question the current beygraf about his early association with the archmage Rary. Banditry continues in the southern Bramblewood. Rebels are active in eastern Ket (the Falwur district), alleged to be supported by Knights of the Watch.

Lendore Isles

Proper Name: [rough translation] Radiant and Transformed Domain of Sehanine of the Lendore Isles

Ruler: The Most Radiant Bow of Sehanine, Orb of the Heavens, High Priest Anfaren Silverbrow (CG male elf Clr20 of Sehanine)

Government: Theocracy in which the church of Sehaninetakes on all government responsibilities and authority, and the highest-level cleric rules the realm; each island is governed by its own religious authorities, who are advised by various community leaders but need not take this advice into consideration when rendering judgments and decisions

Capital: Lo Reltarma

Major Towns: Lo Reltarma (pop. 3,200); other large towns on Lendore Island are rumored to be abandoned, dismantled, or reduced to mere villages; elven communities are of unknown nature

Provinces: Five protectorships (islands), with each island governed by an elven cleric of a proportionately similar level

Resources: Unknown

Coinage: Unknown

Population: 41,000—Elf 97% (high 70%, gray 30%), Half-elf 2%, Human 1% (So)

Languages: Lendorian Elven, Elven, Common, Lendorian (humans only)

Alignments: CG*, NG, N, CN

Religions: Elf pantheon (state favored, especially Sehanine); [humans only] Phaulkon, Kord, Xerbo, Osprem, Norebo, Lydia, Syrul

Allies: None officially, though the church of Sehanine and the People of the Testing fully support it

Enemies: Lendore exiles, some groups in Sunndi, Scarlet Brotherhood (minor); distrusted by other neighboring states

Overview: The Lendore Isles, as they are now known, were until recently named the Spindrifts. This group of five islands, located some 100 leagues east of the Medegian peninsula, is now a fog-shrouded navigational hazard to all but elf-piloted ships. Located in the midst of the Asperdi-Duxchan chain, most charts show the five islands of the Spindrifts (though some older charts show only four) as the easternmost in the AerdiSea.

Spindrift Sound itself is navigable, but shipping is menaced by the Scarlet Brotherhood and the activities of a few pirates based on the eastern Medegian coast. Elven vessels are sometimes seen to cross the AerdiSea in the direction of Lendore Isle, presumably shipping from secret ports cut beneath the Hestmark Cliffs. A number of elven warships also travel to or from the Lendore Isles as escorts for passenger craft. They will certainly intercept any seagoing craft that manages to bypass the barrier of magical mist that envelops these islands. Elven ships were also sighted farther east on the Solnor by Sea Barons’ ships in the late 580s, perhaps exploring or trading with distant elf colonies.

The primary inhabitants of the Lendore Isles are the olve, with a small number of half-elves scattered throughout the islands. Most half-elves left in protest following the subjugation of Lendore Isle; those that remain, along with the human menials who are permitted to stay, now form a protected underclass of the elven-dominated society. Since they are unable to acquire the use of Lendorian Elven, they are required to keep silent in all public places, unless addressed by an elf directly. The government and society are otherwise entirely elven, led by the cult of Sehanine.

History: This group of islands has housed from time immemorial the strongholds of high-elven wizards and lords. They had little contact with humans until the arrival of the legendary Archmage, Lendore, who brought his fellowship out from the lands of the Suel Imperium in anticipation of the Invoked Devastation. Fleeing the impending disaster, the wizard and his band journeyed to the easternmost shores of Oerik, then further still, until they came at last to the Spindrift Isles. The Invoked Devastation occurred, as Lendore knew it must, but it was followed by a catastrophe he had not foreseen: the Rain of Colorless Fire and the destruction of the empire.

In the years that followed, the wizard and his followers lived in peace with the elves, while elsewhere in the Flanaess, the Suloise were being pushed out of habitable lands by the conquering Oerid. In time, Lendore persuaded the elves to cede him the southern island, that he might make a refuge of it for his followers and kin. Only a few families of Suel made this their home while Lendore ruled, but in the years after his passing, their population slowly grew. Lo Reltarma became the capital of the island, and its ruling Council of Seven maintained close ties with the high elves’ Council of Five in the northern islands.

The peoples of the northern and southern isles did not freely mix, but both communities recognized the benefits of unity in opposition to the warlike Aerdi and the piratical Suel of the southern islands. Whenever seriously threatened by their rapacious neighbors, the heirs of Lendore would remember his promise of an aerial sanctuary, and gather at the Gate of Glass outside Lo Reltarma. One of Lendore’s last prophecies had promised his appearance there, before the Final Calamity overtook the island. In time, the Gate of Glass became something of a shrine that Lendorians would visit in times of crisis, or in memory of crises averted, and the citizens of Lo Reltarma would gather here on the last day of each year to celebrate their ancestor’s foresight.

For centuries the Spindrift Isles maintained their independence from all foreign powers, both through strength and through cunning. Perhaps the Scarlet Brotherhood made incursions into the Council of Seven in the years leading up to the Greyhawk Wars, but they were given no time to take advantage of their gains before the high elves took control of Lendore Isle. Elves have always been plagued with mysticism, and those of the Spindrifts had finally succumbed to the cult of Sehanine. The Final Calamity, it seemed, had arrived.

It was a bloodless revolution, yet catastrophic for the inhabitants of Lendore Isle. They were informed that they must be exiled from the only home they had ever known, in order for the Spindrifts to serve as high elven holy ground. The high elves used powerful phantasms to overcome strong resistance, and threats of imprisonment persuaded most others to cooperate. The humans were given three days to prepare for their removal from the island. In that time, perhaps half of Lo Reltarma’s population escaped through the Gate of Glass before the elves could deactivate it; the rest were either exiled to the mainland, the Sea Barons’ isles, or other local regions, or were among the few allowed to remain as workers in Lo Reltarma.

In the years since the Greyhawk Wars, some of the surviving exiles have joined together with half-elven captains on the Medegian coast. It is an open secret that they are smugglers, willing to transport any cargo for a price. Several of these ships secretly accompanied the flotilla of the Sea Barons in their voyage over the Solnor in 586–589 CY. The Spindrift exiles were thought to be searching for the last members of the Council of Five, who had fled across the waves when the clerics of Sehanine usurped their authority. It is not clear what benefit they seek by contacting their deposed leaders, but the half-elves clearly wish to return to their birthplace and free it of the magical affliction of Sehanine.

Conflicts and Intrigues: A human resistance force operates from a magical stronghold above Lendore Isle. Rumors circulate of a spy network in Lo Reltarma, loyal to the Council of Five in the northern isles, searching for rebel humans. Orcs, goblins, and kobolds hold subterranean lairs not yet discovered on the large southern isle.

Lordship of the Isles

Proper Name: The Lordship of the Isles

Ruler: His Exalted Highness, Prince Frolmar Ingerskatti of Duxchan, Lord of the Isles, Scourge of the Waves (N male human Ftr12)

Government: “Independent monarchy” (principality) that is actually a puppet state of the Scarlet Brotherhood, which manages most military, judicial, religious, and economic affairs; prince has real but limited powers, affecting the Brotherhood’s rule only through force of his own charisma and cleverness

Capital: Sulward

Major Towns: Duxchan (pop. 8,900), Sulward (pop. 7,200), Mahan (pop. 4,100)

Provinces: Seven islands, each its own noble province: duchy of Diren (capital: Sulward); duchy of Ansabo (capital: Duxchan); duchy of Ganode (capital: Mahan); county of Jehlum; county of Mirim; county of Luda; and barony of Temil

Resources: Rare woods, spices, shipbuilding supplies

Coinage: Great anchor (pp), sunship (gp), dolphin (ep), trident (sp), shelly (cp)

Population: 266,000—Human 79% (Soz), Elf 9% (high), Halfling 5%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Ancient Suloise, Elven, Halfling

Alignments: N, CN, NE*, LE, CE

Religions: Osprem, Xerbo, Norebo, Syrul, Wee Jas, other Suloise gods

Allies: Scarlet Brotherhood

Enemies: Sea Barons, Iron League, Lendore Isles (distrusted), Ahlissa (distrusted)

Overview: The Lordship of the Isles is the collective name given to a series of small island states off the southeastern coast of the Flanaess. These seven isles separate the AerdiSeafrom the warmer waters of the OljattSeaand range in size from an area nearly equal to the largest of the Lendore Isles to a tiny islet barely thirty miles in length. The climate of these islands is very tropical, and stifling warmth and humidity persists almost year round, save in the late summer months when the great tropical storms that sweep in from the Oljatt are not uncommon. Much of the terrain on the isles, except for the rocky volcanic peaks central to most of them, is covered in thick tropical forest. These forests are a rich source of the exotic animal and plant life that sustain the economy of the islands, primarily through their export to the mainland, where they are exchanged for hard coin. In the areas cleared by humanity near the coastal towns and seaports, sugarcane, pineapple, and coffee plantations are commonplace. These isles are also one of the few sources of rare woods such as mahogany, ebony, and teak, that are highly prized on the continent. Since the Lordship of the Isles guards the ways between the mainland of the Flanaess and the TilvaStraitas well as the shores of mysterious Hepmonaland, much income is derived from exacting levies from trading vessels passing through local waters.

These isles were ruled centrally by an Aerdi prince in the capital of Sulward for centuries. The largest three main islands are Diren, Ansabo, and Ganode. Each isle is the size of a small province on the mainland, and together they accommodate the majority of the population of the isles. Ansabo and Ganode were ruled by dukes since their establishment, their lords second in authority only to the prince of Diren in Sulward. The smallest isle, located between Diren and Ganode, is called Temil. It is ruled as a petty barony subject to the lord of Diren and is treated similarly to other minor subdivisions of the island, which include numerous baronies subject to the prince. The three islands of middling size, located one after the other off the eastern coast of Diren, are known as Jehlum, Mirim, and Luda. All three are ruled by counts who are closely allied to the court at Sulward. Luda, the northernmost isle, is the closest to the Lendores, and its eastern coast marks the border between the elven realm and the Lordship of the Isles. All affairs of state are conducted through the court in Sulward.

This chain of islands has been occupied by the Suel for nearly one thousand years, and this race remains the most dominant population of the isles, most notably on Ansabo and Ganode. The Oeridians have emigrated to these islands in large numbers only over the last few centuries; they are most common in Diren and the smaller isles of Jehlum, Mirim, and Luda. Olman and darker-skinned natives of Hepmonaland live in abundant numbers here, but these people are treated as baseborn and often enslaved, working the plantations of the unscrupulously rich gentry. Slavery is becoming increasingly important to the economy of the isles, particularly with the emergence of the Scarlet Brotherhood in its centers of power. Sulward, the putative capital, is a small port city that still evinces a strong Aerdi character, but Duxchan on the isle of Ansabo is the larger city of the two and is clearly influenced by its Suel heritage. The centers of power and commerce have slowly been flowing toward the latter for the last century and half, since the isles declared their independence from Rauxes in 447 CY. Travel through the Lordship of the Isles has dropped considerably in recent years, and while its not impossible, it remains dangerous for those known to be openly antagonistic toward the Scarlet Brotherhood, most particularly citizens of Sunndi and Irongate.

History: When the Aerdi expanded south into Sunndi, they succeeded in gaining control over the whole of the Solnor coast, from the VastSwamp in the south to the Timberway in the north. With this dominance of the land came a desire to control the seaways that would soon become the primary means of transport and trade between one distant end of the GreatKingdomand another. The overkings colonized the islands off the eastern coast of the Flanaess, but standing in their way were the Flan and Suel inhabitants who had controlled these islands and plied the surrounding waters for centuries. For the most part they were no match for the Aerdi, and the isles of the Sea Barons were settled quickly. None of these maritime powers and their natives were more powerful than the Duxchaners of the OljattSea. These pirates and buccaneers were the terror of the south, holding a near stranglehold over traffic through the southern straits and raiding the southern coastal cities with ease.

Following a particularly terrible attack on Pontylver, during which the shipyards were set ablaze, Overking Erhart II was determined to put an end to the marauding. In 166 CY, he committed the combined navies of the GreatKingdom to breaking the power of the Duxchaners. Old Baron Asperdi’s young but powerful naval force from the Sea Barons was brought to bear on them, led by Lord Admiral Aeodorich of House Atirr, then accorded the finest naval captain of the time. The town of Dullstrandwas specifically founded to act as a base of operations for the invasion of these southern islands by the Aerdi fleet. Within two years of hotly fought battles in the AerdiSea, Atirr and his armada, which was outfitted with mages and powerful clerics of Procan, finally defeated the Duxchaners and their allies at the Battle of Ganode Bay. This won greater fame and praise for the Aerdi admiral, who eventually rose to the throne of NorthProvince some years later. The most militant of the surviving Suel buccaneers retreated to the port of Ekul, on the Spine Ridge of the Tilvanot Plateau, but were no longer a significant factor. The Aerdi settled these islands in large numbers, founding Sulward as the capital, though the population remained largely Suel, particularly on Ansabo and Ganode, where local Suel lords were absorbed into the government of the realm. An Aerdi lord was appointed prince of the new realm and he was made responsible to the herzog of SouthProvince, but given the right to carve up the islands into provinces as he saw fit and award them to his kin.

The island lords became very rich over the next few centuries, profiting from the trade that flowed through their islands, a portion of which was due the herzog of SouthProvince. The Duxchaners of the duchy of Ansabo, the second largest isle in this chain, were viewed as little more than pirates by most, but they were kept in check; they learned to prefer trade and fought only occasionally with the Sea Barons. The situation changed during the Turmoil Between Crowns, when the whole of the South was in rebellion against the Malachite Throne. Ivid I of House Naelax brought pressure on the southern princes to fall into line, but the outrages committed by the new herzog of SouthProvince, which included seizing Lordship vessels anchored in PrympTown, drove the lords of the isles to declare independence along with the other states. The prince of the Isles joined the Iron League in 448 CY, providing naval support and conveyance for traffic between Irongate, Onnwal, and their allies in Nyrond. In so doing, the lord of Diren was forced to deal more plainly with his fellow lords on the other islands, sharing additional power and ceding more local autonomy to them over the ensuing years.

The overking in Rauxes quickly issued letters of marque to the Sea Barons, designating the ships of the Lordship of the Isles as targets for any Aerdi vessel. The last century and a half have seen many battles between the two naval powers, culminating in one of the largest in 572 CY. The Duxchaners and their Suel duke had grown increasingly powerful during the intervening years and finally, when an internal squabble among the Oeridian lords on Diren failed to produce a successor in 564 CY, Latmac Ranold of Duxchan became the new prince. He took an increasingly provocative stance among the lords of the Iron League, favoring open conflict against the GreatKingdomto negotiation and subterfuge. Ranold built up the navy of the Lordship and began harassing the shipping lanes of the GreatKingdom as his forebears had done centuries ago. However, this led to the Battle of Medegia in 572 CY, in which the Duxchaners suffered their greatest defeat by the Sea Barons. This action failed to get the approval and support of the Iron League, and the debacle deflated Prince Ranold greatly. As the lord grew older, he appeared to lose his once-tight grip on the islands.

During the Greyhawk Wars, the wintry Latmac Ranold was abruptly deposed and an unheralded successor immediately took his place. The Lordship of the Isles quickly became a hotbed of intrigue. The new prince, a little-known Suel lord named Frolmar Ingerskatti of Ganode, immediately withdrew the Lordship from the Iron League and set about lending his naval forces to the maneuvers of the Scarlet Brotherhood, including the blockade of the TilvaStrait that continues to the present day. It is clear to most that Ingerskatti is a puppet of the Scarlet Brotherhood, but little can be done about it, as these cultists are very successful at putting their operatives in key positions within the realm, deposing Oeridians whenever possible in favor of loyal Suel. Most of Ansabo, the port of Sulward, and the whole isle of Ganode are now completely under their control.

In 584 CY, Ingerskatti used his fleet to terrorize ports on the Azure, first by attempting a failed raid on Gradsul, then by harrying the vessels of Irongate, whom they view as their most important rival. As of 590 CY, naval warfare has broken out between the free ports of the AzureSeaand the Lordship of the Isles. Ships of the Iron League and Gradsul now attack Lordship vessels on sight, especially those carrying slaves or cargo to and from the Sea Princes or Pomarj. Ingerskatti has won over the desperate prince of Ulek, gaining a port for himself at Gryrax. Lately, an axis against the Lordship and its Scarlet Brotherhood allies is forming around the Azure Sea, and the sight in early 591 CY of a frigate flying the colors of the prince of Naerie (of Ahlissa), docked at Gradsul, should give them pause.

Conflicts and Intrigues: Many isle lords chafe at the rule of the Scarlet Brotherhood, despite the improved opportunity to take revenge on their longtime enemies, the Sea Barons. Certain Oeridian barons, as well as the counts of Jehlum and Luda, are covertly loyal to the Iron League and meet secretly on Temil. Mithral has been discovered on Ganode. Elf-crewed Lendorian ships have sunk three Lordship vessels in the last six months (a fact not widely publicized); their reasons for attacking are unknown.

Medegia (see Ahlissa)

NorthKingdom

Proper Name: Great Kingdom of Northern Aerdy

Ruler: His Righteous and Transcendent Majesty, the Overking of Northern Aerdy, Grenell I, Grand Prince of House Naelax (LE male human Clr19 of Hextor)

Government: Independent feudal monarchy with strong theocratic elements; current monarch is the highest-level cleric of Hextor in the realm, simultaneously commanding the forces of the church, the northern branch of the royal house (Naelax), and all feudal nobles and nonhuman leaders in his service

Capital: Eastfair

Major Towns: Atirr (pop. 19,700), Bellport (pop. 9,100), Darnagal (pop. 6,400), Delaric (pop. 22,000), Eastfair (pop. 35,000), Edgefield (pop. 15,800, plus 4,000 orcs), KaportBay(pop. 5,800), Luvern (pop. 3,100), Rinloru (thousands of undead; besieged), Stringen (pop. 4,700), Winetha (pop. 19,300)

Provinces: Eleven principalities, with a few tiny counties, baronies, etc.; nearly all are centered around cities, towns, castles, or strongholds

Resources: Foodstuffs, cloth, electrum, whale oil; resources are not exported

Coinage: [Modified Aerdy] dragon (pp), crown (gp), noble (ep), penny (sp), common (cp), wheel (iron piece, 20 ip = 1 cp)

Population: 2,618,200—Human 83% (OFs), Orc 9%, Goblin 3%, Halfling 2%, Half-orc 1%, Other 2%

Languages: Common, Old Oeridian, Orc

Alignments: LE*, NE, N, CE, LN

Religions: Hextor*, Zilchus, Erythnul, orc pantheon, various goblin gods

Allies: Bone March (weak)

Enemies: Ahlissa, Nyrond, Ratik, Frost/Ice/Snow Barbarians, Scarlet Brotherhood

Overview: As recently as a decade ago, the lands that now constitute the notorious NorthKingdom included both NorthProvince and other northern possessions of the old GreatKingdom. After the sundering of the empire following the Greyhawk Wars (584 CY) and the subsequent devastation of Rauxes, these lands united as an independent realm, ruled from the old provincial capital at Eastfair.

NorthKingdom’s northern border remains the Teesar Torrent, stretching from the independent county of Knurl in Bone March to the hills of Bellport and the SolnorCoast. The southern border is more tenuously defined, as the claims of the newly formed kingdom often exceed its actual grasp. This informal boundary currently extends from the northern verges of the Gull Cliffs at the Solnor Coast (including the city of Winetha) and continues west through the Principality of Delaric to the Adri Forest, some three days south of Edgefield. The lands farther to the south are in active dispute between NorthKingdom and Ahlissa. That domain is defined by a triangular region between the Gull Cliffs, the northwestern Grandwood, and the southeastern Adri. It includes some independent towns like Dustbridge, which have yet to choose their ultimate master, but most importantly it includes the environs of fallen Rauxes. Ownership of this region will likely be settled (soon) by force of arms.

NorthKingdom enjoys few of the rich natural resources abundant in the rest of the former GreatKingdom. Only a small fraction of these lands exhibit the fecundity of the river basins in the south, and these tracts are generally clustered around the banks of the upper Flanmi. The rest of the soil of the kingdom, particularly along the extensive coasts, is especially rocky and more suitable for grazing than tillage. Mineral resources are also few, but the ores drawn from the extensive hills between the cities of Bellport and Johnsport are key to the economic well-being of the country. The vast AdriForestin the west also provides a rich source of forage and pillage, though its denizens resist such efforts. Coastal cities like KaportBay and the port of Atirr thrive on fishing and whaling, industries whose products are in high demand to feed and supply the masses who labor inland in the central cities and towns. In its favor, NorthKingdom has an extensive system of dirawein, magical highways built by ancient Aerdi that allow quick transport over long distances. One dirawein runs south to Ahlissa and is carefully watched.

The people of the land differ somewhat from their brethren elsewhere in the former GreatKingdom. While the Aerdi of the south are more commonly an Oeridian-Suel mix, in the north and most particularly in the former NorthProvincethey are more typically Oeridian-Flan, often displaying darker features and hair colorings. A sharp and worrisome increase in the numbers of orcs and other evil nonhumans has been noted in recent decades. These races are considered inferior by the Aerdi gentry but are widely employed as laborers and mercenaries throughout the northlands.

Grenell of House Naelax rules NorthKingdom, and he is an utterly ruthless and cold-blooded monarch. Grenell’s temporal authority is augmented by his dominance of the church of Hextor in the north, of which he is the titular head. The line of succession in NorthKingdom is unclear, with many potential claimants to the throne; Grenell has no children of his own. Fawning Naelax princes abound in the debauched court of Eastfair.

While the attention of Grenell is turned to the south, that of his evil humanoid allies remains to the north, for the orcs and gnolls of the Rakers greatly desire the destruction of Ratik. While the presence of the rapacious orcs threatens to send NorthKingdominto chaos, they may also be one of the most important factors holding the nation together. Every prince and lord in North Kingdom realizes that crossing Grenell may bring down his wrath in the form of a raid from his orc allies, who are organized as shock troops with no love of humanity and its culture (though they have benefited greatly from human arts of warfare and command).

The major principalities of NorthKingdom(generally named for their local capitals) and their governing Houses are named in the following table. Too little is known of the region to offer more than this.

History: When the Aerdi moved north from their initial holdings between the lower Flanmi River and Aerdi Coast about eight hundred years ago, they were less interested in the vast lands of the Flan between the Adri forest and the Solnor Coast than they were in the south. After they conquered the kingdom of Ahlissa and absorbed it into the growing realm as South Province of old Aerdy, they won domains for the Cranden and Darmen princes in the vanguard.

Other Celestial Houses, such as Naelax and Torquann, desired their own homelands and looked to the northlands. By all accounts, the Flan of these lands were vile and decadent. Worshiping dark powers and draconian overlords, they preyed upon their neighbors for centuries. These gentler folk were quick to ally with the Aerdi when their armies marched up the FlanmiRiver and conquered those Flan kingdoms in the fifth century OR. Most of these lands were soon consolidated as NorthProvinceof the Aerdy, with the Naelax in the primacy. After eradicating most of the vestiges of the previous Flan culture, they founded the court at Eastfair in 503 OR (–142 CY), and began setting up a state heavily steeped in the dogma of Hextor.

In 134 CY, the early Rax overkings inaugurated a series of actions that would ultimately lead to the downfall of their house some three centuries later. In that year, the ill-tempered Overking Toran I deposed the scion of Naelax from rulership of NorthProvince, appointing in his place the leader of the smaller but rapidly rising House Atirr. Citing the failures of the Naelax in supporting the heroic efforts of the Aerdy military in Bone March and Ratik, Toran reduced the house to a secondary role in the province. House Atirr ruled the province from its capital on the coast, eschewing Eastfair. The land experienced a brief renaissance under this enlightened leadership. However, this demotion was a slight that the Naelax would never forget. The Atirr ruled for nearly a century, reaching heights under the Herzog Atirr Aeodorich, a former head of the Aerdi admiralty and hero of the Duxchan Wars. House Naelax finally regained the throne of NorthProvince in 223 CY, after the untimely death of Herzog Atirr Movanich. Some say this was accomplished by paying off the heavily indebted Overking Zelcor I, who had no aversion to procuring his own berth over a decade earlier.

The Naelax grew powerful after the mid–250s CY, when their primary rival, the Heironean church, achieved independence in far-flung provinces such as Ferrond and the ShieldLands. Many of them withdrew from the increasingly decadent GreatKingdom, and no longer would these two rival orders contend equally for the attention of the Malachite Throne. Indeed, many tragedies seemed to befall House Rax over the next two centuries, while the power of the Naelax waxed greater. Many of these tragedies were surely of Rax’s own making, but some appeared to be inflicted upon them, and whispers in the court suggested that an old debt in the north was being repaid.

House Naelax reached its nadir in NorthProvincewith the rise of Herzog Ivid I of the North in the 430s CY. Over the intervening two centuries, the Naelax had grown to be the strongest individual house in the kingdom, and by this time an undeclared war was raging between Rax and Naelax. Unusual for Aerdi up until that time, the Naelax employed orc and goblin mercenaries to augment their forces. When Ivid I finally assumed the Malachite Throne by 446 CY, NorthProvinceremained his closest ally and the chief possession of his cousins.

The importation of orcs and goblinoids began in earnest after the fall of Bone March, when Herzog Grenell, cousin to Ivid V, made a pact with the orc and gnoll chieftains who deposed Marquis Clement. It has become the suspicion of many that Grenell plotted the downfall of Clement in some way, for he was quick to ally with the nonhumans who soon took over the nation. Now, nearly 10% of the population of NorthProvince consists of evil humanoids, primarily orcs of the Death Moon tribe. These brutish forces cause much trouble in NorthKingdom, and they often work at cross-purposes with Grenell’s plans (as well as their own).

Following the devastation of Rauxes in 586 CY, Grenell became the scion of House Naelax. Like his rival in the south, Grand Prince Xavener of House Darmen, the former herzog styles himself an overking, the head of a true empire. Grenell’s assertion is taken much less seriously than Xavener’s by most peers and royal houses of the former GreatKingdom. However, it is widely acknowledged that so long as they both exist, Grenell and Xavener threaten each other’s claims to rule the true successor state of the Aerdi people. For the time being, the overking of Eastfair is too embroiled in his own affairs to make a concerted effort to settle the matter, and Xavener appears to have the upper hand. Everyone anticipates war.

The most serious internal threat to this realm (aside from the risk of a chaotic orc uprising) is a civil war centered around Rinloru, now devastated after a four-year siege. Ivid V had a noble, a minor priest, turned into an animus during the Greyhawk Wars to govern this city and surrounding lands. The priest took a liking to his ghastly condition and developed a megalomaniac desire to convert the whole GreatKingdom into an undead empire under Nerull. Since 587 CY, Delglath the Undying (NE male animus Clr17 of Nerull) has proven to be a military genius and master spellcaster, holding off a vast encircling army with his own undead forces, created from the city’s once-living inhabitants. He is aided by a large number of Nerull clerics, loyal to him though he is unquestionably insane. Delglath has several actual artifacts in his possession, and there is real concern that unless he is destroyed, the situation might get out of control.

Conflicts and Intrigues: War is almost certain with Ahlissa over their undefined border and the fertile lands between them. While Grenell would like to send his orcs to attack Ahlissa, their interests lie in attacking Ratik and supporting Bone March. Forces of the herzog still fight an epidemic of undeath in the city of Rinloru, though the disaster appears to be contained. Grenell has sent priests of Hextor and mages to the Isle of Lost Souls, a place once denied to him by Ivid V.

Nyrond

Proper Name: Kingdom of Nyrond

Ruler: His August Supremacy, Altmeister of All the Aerdi, King Lynwerd I of Nyrond (LG male human Ftr14)

Government: Hereditary feudal monarchy

Capital: Rel Mord

Major Towns: Arndulanth (pop. 2,300), Arnford (pop. 3,900), Beetu (pop. 12,100), Borneven (pop. 9,900), Callistor (pop. 4,300), Cordrend (pop. 5,000), Curtulenn (pop. 5,200), Greenplane (pop. 1,600), Hammensend (pop. 9,000), Hendrenn Halgood (pop. 14,800), Kerrinn (pop. 3,500), Midmeadow (pop. 11,100), Mithat (pop. 29,000), Mowbrenn (pop. 20,700), Nessermouth (pop. 3,100), Oldred (pop. 22,000), Rel Mord (pop. 46,500), Swan Bore (pop. 2, 800), Womtham (pop. 19,200), Woodwych (pop. 24,300), Wragby (pop. 7,300)

Provinces: Twelve newly restructured royal provinces, ruled by hereditary nobility of varying rank; considerable confusion exists as many continue to use old provincial names and boundaries

Resources: Foodstuffs, cloth, copper, silver, gems (I-II)

Coinage: Sterling(pp), noble (gp), shinepiece (ep), shield (sp), common (cp)

Population: 2,618,200—Human 79% (Os), Elf 9% (sylvan 90%, high 10%), Halfling 5% (stout), Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Nyrondese, Old Oeridian, Elven, Halfling

Alignments: LG, LN*, NG, CG, N

Religions: Heironeous*, Beory, Rao, Pelor, Zilchus, Norebo, Pholtus, Ralishaz, Boccob, Delleb, Celestian

Allies: Duchy of Urnst, County of Urnst, Greyhawk, Onnwal (rebels), Irongate, Sunndi, the Pale (barely)

Enemies: Scarlet Brotherhood, NorthKingdom, Iuz, many evil cults attempting to destabilize kingdom, Ahlissa (gravely distrusted)

Overview: Nyrond has long commanded the central plains east of the County of Urnst. The Nesser-Franz river system to the west provides access to the Lake of Unknown Depths and the Sea of Gearnat, which gives Nyrond access to foreign ports. Nyrond’s eastern border is marked not only by the picturesque HarpRiver, but also by the Flinty Hills uplands, where hardy hillfolk and gnomes man royal mines, always mindful of the threat of invasion from Bone March. To the north, the deep shadow of the Pale looms large, engulfing many of the king’s subjects in a bitter game of religious politics. The rocky southern coast, along RelmorBay, is a haven for fisherfolk and pirates alike.

Nyrond’s navy, commanded by Fleet Admiral Hugarnd and stationed along the coast with centers in Oldred and Mithat, patrols RelmorBay. Long-standing tensions between Ahlissa and Nyrond seem to have cooled, but the area remains a potential military flash point.

Nyrond is a land nearly destroyed by the emotional and monetary costs of war. Major roadways remain in ruin, making travel difficult. In certain provinces, trade is nearly impossible. After a long period of dormancy, the mail service has returned to active duty, and communications were reestablished between the capital and all major nobles.

Desperate times have called for desperate measures for many of Nyrond’s subjects. Banditry is on the rise. Because the country is in such dire economic straits, heavy fines are favored over imprisonment. Debtors prisons, a new development in law enforcement, now dot the countryside.

Nyrond’s armies are commanded by General Myariken, a young buck who is said to be great friends with the nation’s new king. Though many of the peasant and freemen levies have returned to their farms, major regiments remain in Old Almor and Womtham. Special elf scouting regiments, centered in Woodverge and Flinthill, once provided strong service to the crown, but have not filed reports in the last three years.

The local climate is temperate, with moderate snowfall in the winter months. Summers in the nation’s interior tend to be very dry and quite hot, with cool, pleasant evenings throughout much of the year.

So great was the internal disruption of Nyrond as a result of the Greyhawk Wars that, in late 590 CY, King Lynwerd restructured Nyrond’s provinces. He did this in a manner that rewarded those lords who remained loyal to his father during his brother’s brief revolt, and his system also provided increased revenue to the Royal Treasury. Much confusion has resulted from this reorganization, though Lynwerd believes it will benefit the realm from 592 on. Nyrond’s new provinces, which came into effect on Needfest 1, 591 CY, are named below, with their capitals and rulers.

Almorian Protectorate

Mithat

Governor Younard (LG male human Ftr13)

Brackenmoor, County of

Beetu

Count Romadnen Beremen (N male human Clr5 of Zilchus)

Eventide, Viscounty of the

Shantadern

Viscount Estward Ventrose (CN male human Rog11/ Ftr3)

Flinthill, Duchy of

Arndulanth

Duke Grevin Damar (LG male human Ftr5)

Gamboge, Earldom of

Borneven

Earl Larapel Klendern (NG male human Rog2)

Justcrown Province

Rel Mord

King Lynwerd I (LG male human Ftr14)

Korenflass, Duchy of

Oldred

Duke Regurd Korenflass (N male human Ftr8)

Mowbrenn, County of

Mowbrenn

Count Cunal Huldane (NG male human Rgr9)

Orberend, Duchy of

Hendrenn Halgood

Duke Arnon Orberend (LG male human Pal10 of Pelor)

Womtham, Royal Duchy of

Womtham

Duke Finelann Boomgren (LN male human Ftr3)

Woodverge, March of

Midmeadow

Sir Weynoud Aspranth (LG male human Clr7 of Heironeous)

Woodwych, Barony of

Woodwych

Baroness Verin Talnith (N female human Rgr4)

History: Though modern Nyrond has existed for fewer than three hundred years, the cultural roots of the nation span nearly a millennia. The last of the major Oeridian kingdoms to fall to old Aerdy, Nyrond’s defeat at the Battleof a Fortnight’s Length, in 535 OR (–109 CY), signified the ultimate supremacy of Aerdy.

Nyrond’s strategic importance to the GreatKingdomdid little to encourage just treatment at the hands of the Aerdi. The ruling house of the land was made subservient to the eastern House Rax, which ruled the territory from an impressive series of castles and fortresses, centered with the imposing palace at Rel Mord.

Though not as vile or ruthless as some of their counterparts to the east, the Rax nobles exhibited insufferable arrogance. When eventually that house gained the Malachite Throne in Rauxes, Nyrond became ever more important to the affairs of the overking.

Increased attention meant higher taxes and greater headaches for the local landholders. When Ferrond rebelled in 254, the overking needed soldiers to fuel violent skirmishes on the borderlands north of the Nyr Dyv. He drew from the armies of Nyrondal nobles with little concern for the ultimate futility of their charge. Thousands of Nyrond’s men and women fell in those conflicts. Perhaps due to incompetence from Rauxes, or perhaps because Nyrond offered a convenient scapegoat on which the overkings could heap their frustrations regarding the loss of Furyondy, life in Nyrond was far from ideal.

For a full century, the nobles of Nyrond’s junior branch looked upon the affairs of their Rax cousins with open contempt. Finally, in 356 CY, bickering between the Aerdi and Nyrondal nobles exploded into violent political conflict; the local lords declared Nyrond free of the overking’s rule and named one of their own number, the wily Medven I, king of Nyrond. Every Nyrondal lord sponsored troops to an enormous gathering on the nation’s eastern border. All watched the Flinty Hills and HarpRiver, expecting the banners of the overking behind every hillock.

History does not speculate on whether the Suel barbarians who then surged south through Bone March and into NorthProvincedid so at the behest of Nyrond silver or by their own estimation of Aerdy’s critical situation. Regardless, they presented the sitting overking with a difficult option: crush the rebellion in Nyrond or lose the whole of NorthProvince.

Aerdy’s failure to significantly oppose Nyrond’s independence left the fledgling nation with a huge army and great ambition. Within three years, the famed Nyrondal cavalry had marched into and annexed the newly formed Theocracy of the Pale, burning Wintershiven to the ground. A later foray into the County of Urnst met with equal (if less violent) success, and further expansion met resistance only at the NesserRiver, where galleys flying the flag of the duke of Urnst halted Nyrondal progress.

The new “Grand Empire of Nyrond” watched, bemusedly at first, as Aerdy’s House Rax degenerated. The failure to crush separatist movements in Ferrond and Nyrond had castrated the Rax overkings, who now seemed to exist only to appease the increasingly independent palatine states of Medegia, NorthProvince, Bone March, and Ahlissa. The Turmoil Between Crowns, initiated in 437 with the assassination of Overking Nalif, changed bemusement to horror. Within nine years, the Malachite Throne had fallen to the debased House Naelax. With chaos and madness ruling from Rauxes, Nyrond’s King Dunstan I knew that no enemy of Aerdy would ever be safe again. Nyrond, he noted, needed allies, and it needed them quickly.

Though he could not pledge public support due to the threat of retaliatory strikes from Ivid I’s Northern Army, amassed near Innspa, Dunstan I attended the conference in Chathold that resulted in the formation of the Iron League. There, he privately assured the new partners that any enemy of the League was also an enemy of Nyrond. Dunstan made good on that pledge, sending weapons and warships (though no troops) to aid besieged Irongate at the Battleof a Thousand Banners, the following year.

By 450 CY, Aerdy had survived two distinct civil wars. Ivid and his court had defeated their enemies in the aristocracy, and had entrenched themselves in the empire’s political machine. With a stabilized foe, Dunstan realized in his old age that he still needed willing allies, should Aerdy take the offensive. In Harvester, he called the Great Council of Rel Mord. Delegates from every Nyrondal principality and subject state attended, as did representatives from Almor, the Iron League, the Duchy of Urnst, and even Greyhawk. After a month and a half of negotiation, Dunstan the Crafty withdrew Nyrondal troops from the Pale and the County of Urnst, and realigned the internal borders of his subject lands. Furthermore, he publicly threw his considerable support behind the Iron League, and rebuked the Great Kingdom of Aerdy as a “corpulent reanimated corpse, spreading contagion and sorrow to all that it touches.”

Thereafter, Nyrond entered a period of supremacy. Castle-building programs dotted the central plains with fortifications, cities expanded, and commerce boomed. The nation gained a reputation for powerful mages and skillful artisans. As evil grew in the east, Nyrond became a reflection of the good folk of the eastern Flanaess.

Few years went by in which the navies of Nyrond and Aerdy did not clash in RelmorBay. However, in 579 CY, reacting to increased militarism on behalf of Ivid and Herzog Chelor of South Province, Nyrond, Almor, and the Iron League banded together to form the Golden League, a military union that presented a declaration of war against the Great Kingdom in late Needfest. Not to be outdone, Aerdy followed up with its own decree, stating that Rel Mord would fall within the year and the treacherous King Archbold III would pay for the sins of his rebellious ancestors. For all the bravado, only two years indecisive battles and skirmishes came of the affair. Both nations were spent financially and emotionally.

By 583, however, war would return to haunt Nyrond. Confident that a personal victory over untrained barbarians would do much to bolster his flagging popularity in Nyrond’s northern regions, Archbold led a huge army through the Nutherwood, hoping to strike a telling blow against the ‘Fists inhabiting Tenh. Fighting lasted for an entire day. The barbarians fell back to more heavily fortified lands, but the cost to Nyrond was great. More than three thousand soldiers fell before nightfall, and Archbold himself suffered grievous wounds, not least of which to his pride. He had gambled Nyrondal cavalry against the hordes of Sevvord Redbeard and won, but it did not seem like a victory.

Months later, as Ivid’s Northern Army converged on Innspa and Almor seemed certain to fall before the might of the Glorioles regiments, Archbold called upon his lords to provide him with an army never before seen in Nyrond’s long history. Crops would wither in the fields, bandits would be free to prey upon the roadways; to Archbold, the very survival of Nyrond was at stake. As 583 came to a close, the king met in Oldred with representatives of Almor, Onnwal, Idee, Sunndi, the Pale, the County of Urnst, and Irongate. There, all but the Pale signed the Eastern Pact of Alliance, a treaty meant to ensure the containment of Ivid’s armies.

The Scarlet Brotherhood soon took Idee and Onnwal from the alliance. Irongate and Sunndi, geographically isolated and deeply enmeshed in their own struggles with the Scarlet Sign and Aerdy, were impotent to back up their promises of aid. Almor burned like dry wood following Commandant Osson’s eventual defeat. By the end of 584 CY, Nyrond could count only on aid from the Urnst States to protect it against Ivid’s mad bid for revenge.

Nyrond lost nearly seventy thousand soldiers in the Greyhawk Wars. Though her armies held off Aerdy’s siege, they did so at terrible cost. Archbold had expended the nation’s entire treasury, and had depleted much of his family’s wealth. Hideously in debt to the Urnst States, the king faced a future of ruined fields and horrible food shortages. Nearly half of his holdings were in tax rebellions. Many of the nation’s best mages, craftsmen, and nobles fled Nyrond for easier lives to the west. Whether Nyrond would fall was never an issue. The question was simply that of timing.

Remarkably, that issue would be decided by Archbold’s own son, the young Prince Sewarndt. In the fall of 585 CY, King Archbold appeared to suffer a stroke. Clerics from around the land convened in Rel Mord, finally determining that he had been poisoned. Within hours of the discovery, Prince Sewarndt and a group of military officers attempted to seize the throne. Only the intervention of the capital’s entire Heironean clergy saved the crown and the king. By the time Archbold’s older son, Crown Prince Lynwerd, could lead an army to his father’s side, Sewarndt and a handful of his cohorts had vanished into the Nyrondal countryside.

Sewarndt’s treachery shattered whatever resolve Archbold had clung to during the difficult war years. A wholly broken man, he abdicated in favor of Crown Prince Lynwerd in Fireseek, 586 CY.

In his first year on the throne, Lynwerd seized the western half of Almor, realigned the command structure of his armies, and reduced taxes to prewar levels. While the latter did much to boost the morale of his lords, it has done nothing to pull Nyrond from the bitter clutches of poverty.

A terrible tragedy struck Lynwerd and his kingdom in 589 CY. A long-planned marriage between King Lynwerd and Lady Xenia Sallavarian, a distant cousin of Circle of Eight member Jallarzi and Duke Karll of Urnst, was scheduled to take place during Richfest of that year. In Wealsun, Lady Xenia was touring Rel Mord on foot when she collapsed of heatstroke. She has not been seen since, and many suspect the worst, detecting sorrow and a grim hardness in their king.

In 590 CY, with starvation commonplace and sedition the language of the people, Lynwerd initiated a number of radical policy shifts designed to improve the well-being of the country. He first trimmed the size of his court, releasing from service some 397 “functionaries,” three standing chamber orchestras, a 30-boy choir, several dozen clerics, eighteen archivists, and a well-known and extremely popular talking bird from the Amedio Jungle. A general restructuring of Nyrond’s internal political boundaries followed, and it seems as though the “Reformer King” has only begun to heal his wounded nation.

Conflicts and Intrigues: Extreme poverty encourages otherwise lawful folk into illicit occupations. A recent expedition into the Abbor-Alz, led by Lynwerd’s cousin, Lady Astra Callistor, vanished without a trace after entering a valley dominated by ancient, abandoned towers. Rumors abound that an illegitimate son of the king has surfaced among the witches of the Gnatmarsh.

Olman Islands (see Scarlet Brotherhood)

Onnwal

Proper Name: Obedient State of Onnwal(Scarlet Brotherhood); or, Free State of Onnwal (rebels, member of the Iron League)

Government: Hereditary feudal monarchy (currently contested)

Ruler: Contested: (Scarlet Brotherhood) Exalted Sister Kuranyie (LE female human Mnk10); (rebels) His Noble Authority, Jian Destron, the Szek of Free Onnwal (LN male human Ftr8), and His Honor Rakehell Chert, Commander of the Free Onnwal Army of Rebellion (N male human Rog18)

Capital: Scant (but see below)

Major Towns: Scant (pop. 4,500)

Provinces: One city district (Scant, held by the Scarlet Brotherhood), twenty-four lairdships and village mayorships (nearly all held by rebels)

Resources: Platinum, gems (III, includes pearls)

Coinage: Sea eagle (pp), gull (gp), wader (ep), goose (sp), duck (cp)

Population: 85,500—Human 79% (Os), Dwarf 9% (hill), Gnome 5%, Halfling 3%, Elf 2%, Other 2%

Languages: Common, Dwarven, Gnome

Alignments: LE*, NE (SB rulers in Scant); LG, LN*, N, CG, CN (Scant citizens, “Free Onnwal” rebels)

Religions: Scarlet Brotherhood gods (SB rulers in Scant); Osprem, Zilchus, Procan, Norebo, Xerbo, Jascar, Fortubo (rebels)

Allies: [of Brotherhood rulers] Scarlet Brotherhood, Lordship of the Isles, elements in the Pomarj; [of rebels] Irongate, Sunndi, Nyrond, Duchy of Urnst, Greyhawk

Enemies: [of Brotherhood rulers] dwarves and gnomes of the Headlands, Irongate, Sunndi, Nyrond, Duchy of Urnst, Greyhawk, County of Urnst; [of rebels] Scarlet Brotherhood, Lordship of the Isles, Pomarj. Ahlissa is regarded as an enemy by both sides.

Overview: Onnwal is a small realm, located on a large peninsula that extends westward from the Principality of Ahlissa (of the United Kingdom of Ahlissa), dividing the eastern Sea of Gearnatfrom the AzureSea. Most of its lands are accessed primarily from the sea, for the neck of the peninsula is choked by the Headlands, which are almost impassable to most traffic. The city-state of Irongate, with its warding walls and fortresses, borders Onnwal in the east and guards the few passes onto the peninsula. These formidable barriers have generally isolated the realm from the affairs and conflicts of the continent.

The lowlands that form the head of the peninsula are covered in rich pastures. These lands are home to clusters of small farms that surround villages connected to each other by a spidery road network spreading out from Scant. Mining of silver and platinum in the western foothills of the Headlands is the primary industry of the nation, but this activity has slowed to a crawl since revolt spread across the countryside. Food was once exported to Irongate, but the Scarlet Brotherhood halted such shipments out of Scant.

Most Onnwal citizens are an Oeridian-Suel mix, descendants of settlers who displaced the original Flan natives to build farms. Some Flan tribes remain in the region, but they are not considered citizens and live in the hills, herding animals. Many dwarf clans live alongside these Headlanders, and the lot of them owe fealty to no one though remain on friendly terms with the Iron League.

Currently, Onnwal is divided into two controlling camps. Agents of the Scarlet Brotherhood command the fortified port of Scantand the immediate precincts of the city. While this represents less than 10% of the country, Scant is still the primary gateway to the rest of the Flanaess and the Scarlet Brotherhood fleet can use this city as a base to extort levies from sea traffic passing through the Strait of Gearnat. However, the hinterlands of the country are no longer theirs. A movement calling itself “Free Onnwal” has taken control of most of these lands since a general revolt against the Brotherhood invaders was launched in 586 CY. They have the support of most of the lairdships in the villages outside the capital. These insurgents are led by Lord Jian Destron, son of the deposed and assassinated Szek. His closest adviser is Rakehell Chert, the former leader of the thieves in Scant and now commander of the (ex-thief) guerrillas. These rebels are strongly allied with Irongate and the surviving states of the Iron League, who support them with goods, weapons, and intelligence.

History: After the Aerdi first conquered the lands surrounding the lower Flanmi and founded the kernel of their empire along the SolnorCoast, their ambitions soon turned to the southwest, where great riches awaited. The Flan kingdom of Ahlissa was conquered in the fifth century OR and eventually became the core of mighty SouthProvince. The lands farther south were controlled by the Suel, but a series a brutal wars brought regions such as Idee and Sunndi into the burgeoning Aerdi kingdom (as part of South Province) over the next century. In 598 OR (–46 CY), Onnwal was taken after a long and bloody conflict that ended with the establishment of Irongate and final control of the Headlands for the Aerdi. The peninsula was awarded as a fief to the herzog of SouthProvince, who constructed the port of Scantin 12 CY to facilitate its colonization by the Aerdi. The port also served as a means by which to share Onnwal’s resources, particularly the silver and platinum being drawn out the hills, with the markets of Prymp and Chathold. The szeks of Onnwal who administered the land were originally appointed by the herzog in Zelradton and were usually favored members of his court.

When the Turmoil of Between the Crowns sowed rebellion and caused widespread division in the GreatKingdom, Onnwal joined the other southern states who broke from the Malachite Throne. The herzog of SouthProvince failed to force them back into line, and Szek Parmus Destron became an independent lord in the aftermath. Rulership of the land henceforth became hereditary. Onnwal and Irongate provided the primary naval support for the Iron League, with the Szek responsible for shuttling league business between the AzureSea and their allies in Nyrond and the north. For the next century and a half, Destron’s descendants continued to rule the land from their protected capital in Scant.

Onnwal, unlike Irongate, failed to recognize the treachery that caused it to fall into the hands of the Scarlet Brotherhood during the Greyhawk Wars. The land had never been invaded and had previously been subjected only to periodic naval raids by SouthProvince. The Scarlet Brotherhood assassinated Szek Ewerd Destron and took over the land almost overnight. Some anticipated the takeover just in time, particularly the thieves’ guild in Scant, which absconded from the city to the countryside in 584 CY.

The barbaric treatment of the populace by the Scarlet Brotherhood whet the cry for revenge, and a general revolt was launched in late 586 CY before the Brotherhood could crack down on the rebels. The countryside became a battleground during a brief, bitter struggle in which the freedom fighters drove the Scarlet Brotherhood back to the city of Scant. These insurgents have nearly convinced Lord Mayor Cobb Darg of Irongate that they can win back the whole land soon.

In late 590 CY, they garnered his official, though measured, support; Irongate now recognizes Destron’s government in exile in exchange for the export of desperately needed supplies to the besieged capital of the Iron League. Sister Kuranyie (in hiding to prevent her assassination) has demanded a relief force from Kro Terlep to quash the rebellion. However, troubles for the Scarlet Brotherhood elsewhere have made her situation lose priority in the hierarchy, so long as control of the port of Scantis maintained.

Conflicts and Intrigues: The Scarlet Brotherhood in Scant plans to approach Turrosh Mak in the Pomarj for the orcs necessary to accomplish this goal. Mak might be paid in slaves drawn from the population of Onnwal. Rebels want to get Irongate actively involved in the war by blockading Scant. Rakehell Chert might approach leaders of the Flan Headlanders, promising them autonomy for the hills if they join his cause.

Pale

Proper Name: Theocracy of the Pale

Ruler: His Worshipful Mercy, Theocrat Ogon Tillit, Supreme Prelate of the Pale (LN male human Clr16 of Pholtus)

Government: Theocracy administered in the name of the god Pholtus; clerics hold all government positions

Capital: Wintershiven

Major Towns: Eltison (pop. 15,400), Hawkburgh (pop. 12,400), Hatherleigh (pop. 24,500), Holdworthy (pop. 16,700), Landrigard (pop. 7,800), Ogburg (pop. 17,400), Rakervale (pop. 13,700), Stradsett (pop. 10,900), Wintershiven (pop. 39,900)

Provinces: Twenty-seven city wards and low dioceses divided unevenly among nine archdioceses

Resources: Foodstuffs, copper, gems (IV)

Coinage: Bright (pp), gold glory (gp), silver sun (ep), silver moon (sp), basic (cp)

Population: 395,000—Human 96% (FO), Halfling 2%, Elf 1%, Other 1%

Languages: Common, Flan

Alignments: LN*, LG, LE

Religions: Pholtus*, all other religions suppressed (however, secret offerings made to Beory, Phyton, and Oeridian agricultural gods by many farmers in the countryside)

Allies: Many Pholtan churches across the Flanaess, certain Tenh nobles who converted to Pholtus and aim to rule Tenh as a subject state of the Pale

Enemies: Iuz, Stonehold, all orcs, goblinoids, and giants; all other states and peoples of the Flanaess are regarded as pagans or heretics, minor enemies of the Pale by default; wizards are suspect by default as they often worship other gods; all religions with criminal or evil aspects are especially hostile

Overview: The Pale is a moderately sized realm located in the shadows of the Rakers, bordered by the Phostwood and the Gamboge in the west. These forests are shared with the duchy of Tenh and Nyrond, respectively, while the mountains in the east form an almost impassable barrier to Ratik and Bone March on the SolnorCoast. The Pale is ruled from the city of Wintershiven by a religious bureaucracy with direct command over the military, law enforcement, economics and trade, and nearly every other aspect of life in the kingdom. The clerical hierarchy rules the land in the name of the god Pholtus and the most powerful of their number, the theocrat, is said to be chosen by their god to hold the Throne of the Sun for his lifetime. He is selected from the ruling body known as the Council of the Nine, which assembles four times a year in Wintershiven to advise the theocrat. The intolerance of its rulers has become legendary, and the Pale is generally perceived as having territorial ambitions on all its neighbors. This may be true, but the society cannot always be so easily categorized.

Winters in the Pale are harsh and unforgiving and the land and its people seem to reflect this attitude. Only two seasons exist in the Pale (it is said): the unbearable winter and the barely bearable “summer,” when crops are grown with difficulty. A sizable portion of the population herds animals instead. Food is also imported from other realms.

The Pale is composed of nine large provinces, surrounding a like number of cities that serve as regional capitals, each controlled by a prelate who sits on the Council of the Nine. The population is about evenly divided between people of relatively unmixed Oeridian and Flan stock. The Flan are considered lowborn by the Aerdi upper class, and intermarriage is rare. Oddly, the Flan are thought of as the comelier race by all, but they hold fast to “pagan” teachings despised by the Pholtus-worshiping Oeridians. The former frequently eschew the large cities of the Pale, where they often work as servants and day laborers, preferring the countryside and the opportunity to work their own family farms. A few Palish families include half-elves, particularly in the south.

The society has been relatively closed for the last two centuries, and this stagnation largely has been attributed to the class structure and the pervasive prejudice of its leadership. The Pale has been living under an inquisition for more than two centuries, since Nyrond first invaded the country. Evil priesthoods and hostile cults are actively routed out and destroyed, while other faiths are suppressed. Mages and other so-called “consorts of demons” are closely watched in the Pale and must be careful not to draw too much unwanted attention. The Templars of the Church Militant work within the religious and military hierarchies, and are charged with conducting the inquisition. The roaming High Legates are given great authority and are much feared in the Pale for their ability to put someone to the Question.

Despite these unpleasant aspects, Good exists in the Pale. Monasteries near the western woods and in the eastern foothills of the Rakers have some of the most impressive libraries and respected philosophers around. The city of Ogburgin the southeast is a prodigious trading center and its leaders display unusual tolerance for outsiders. Many dissidents can speak more freely here than elsewhere. Finally, the soldiery of the Pale is among the best trained and most disciplined in the Flanaess, and the borders are well patrolled and defended, making travel within the Pale among the most peaceful in the Flanaess, though the Trolls Fens on the northern frontier remain a constant bane.

History: Centuries before the founding of the Pale, when the Great Kingdom spanned nearly the length and breadth of the Flanaess, the church of Pholtus had the appointed task of administering the courts for the realm on behalf of the overking and the Celestial Houses. Its highest ranking member was given the title of Holy Censor and granted a fief to administer from the old city of Mentreyin Medegia, where judges of the law from all faiths were trained and appointed. When the order of Pholtus fell out of favor with the overkings of House Rax in the mid–third century CY, it was largely due to the perception that its leaders were attempting to impose their doctrine on the kingdom and create a theocracy through their control of the courts. While this may have been true of some its more outspoken leaders, the accusation undoubtedly owed more to the apathy of the Pholtans to the evolving politics at court. So it was with the near concurrence of all other sects, that its highest ranking cleric was removed from the Holy Censoriate by Overking Toran II in 252 CY and replaced with the priesthood of Zilchus, which was then closely allied with the Houses of Rax and Darmen. This was considered a reasonable compromise, as no consensus could ever be achieved between the faiths of Heironeous and Hextor, the most individually powerful sects of the GreatKingdomat the time.

In the aftermath of this episode, many of the most zealous members of the faith of Pholtus began abandoning the heartlands of Aerdy, citing religious persecution and rising decadence in the empire, accelerated by the withdrawal of Ferrond in 254 CY. While there was some truth to their claims, these were largely exaggerations and considered by most the protestations of a group suffering waning power and influence.

Most of these religious emigrants traveled through provincial Nyrond, eventually settling in the western valleys of the Rakers in the Flan hinterlands. These lands were desired by few, being at the very frontiers of the GreatKingdom and located in the severe climes of the north. Here these Aerdi clerics and devout followers made a home for themselves among the native Flan, who held an old semi-independent realm to the northwest in a place called Tenh. These early pioneers struggled greatly against the depredations of a harsh land and its denizens to carve out a nation for themselves, calling it the Pale and dedicating it to their god.

Fighting along with these early settlers and helping to tame the northern border was Ceril the Relentless, now greatly revered as a patron saint of the nation. He founded the Council of the Nine, which organized the government of the early nation and chose the first theocrat from their number in 342 CY. Together, they fashioned a government in accordance with their strict interpretations of doctrine. The Palish considered themselves far removed from the politics of the overking and his court, whom they continued to fear and mistrust despite their separation.

This concern proved to be short-lived, for by 356 CY the winds of change swept across the empire. The viceroy at Rel Mord, kin of the Rax overking in Rauxes, broke with the throne and founded an independent kingdom in Nyrond. Circumstances allowed the act to go relatively unchallenged, and the new king by his own writ claimed Urnst, Tenh, the Pale, and a good portion of the Bandit Kingdoms. Most of these states resisted such claims. The Pale affirmed its independence from the GreatKingdom that same year, and the nascent king of Nyrond turned loose his armies upon what he considered to be provinces in rebellion. These forces zealously set about bringing the states into line.

In the Pale, they were rebuffed by the local leaders and in a tragic turn the regional capital of Wintershiven was consumed in a fire. Hostilities ended quickly, but the bitterness the event created proved to be long enduring. Wintershiven would be rebuilt 20 leagues to the north, closer to the Yol, but was no longer a capital. The Pale remained a subject of Nyrond and was occupied for almost a century, though the theocrat and the religious bureaucracy were permitted to retain a degree of home rule.

It was at the Great Council of Rel Mord in 450 CY that the Pholtans of the Pale eventually won their complete independence from Nyrond. Emissaries of the theocrat were instrumental in persuading the king of Nyrond, then Dunstan I, to agree to total and unconditional self-determination for the supplicant states in exchange for assurances of mutual aid and protection. The date is still celebrated as a national holiday in the Pale as Emancipation Day.

Soon after the liberation, the templars of the Pale were incorporated as the Church Militant to supplement the standing military’s ability to deal with “threats to the faith.” The Pale has since entered a dark phase from which it has not yet emerged. For the last century and a half, the Pale has closely guarded its sovereignty. It refused to honor pleas for aid not required of formal alliances, so the Pale did not involve itself in the Greyhawk Wars against either Iuz or the GreatKingdom, though it clearly despised the villainy of both empires. Much to the chagrin of its neighbors, who suffered greatly during the wars, the Pale found itself in a powerful position in the central Flanaess and could exercise some of its long-standing territorial ambitions.

When Lynwerd gained the throne of Nyrond, the Pale renewed its effort to annex the northlands of that kingdom, hoping to cajole the new monarch into giving them up. Thus far, the young king has stood up to the shrill ambassadors who lobby his throne. Because much of its military is engaged elsewhere, the Pale has made no attempt to invade the south, despite its harsh verbal attacks.

Three years ago, with an army at full strength and an additional force including thousands of refugee converts from the Tenh at the fore, Theocrat Ogon Tillit sponsored an invasion of the ruined duchy, to both gain territory and throw back Iuz’s forces, clearly perceived as the number-one threat to the Pale’s future existence. Eastern Tenh was taken back, and both banks of the Yol are now under Palish control.

Unbeknownst to the populace, Tillit was injured in 588 CY, when he personally led one of the early battles in the Tenh. While he survived the attack, his wounds have not healed; in fact, they have worsened during the last two years, and his attendants think he might not survive till Richfest. The Council of the Nine is aware of his condition, and the clandestine politicking to replace Tillit on the Throne of the Sun has already begun.

Conflicts and Intrigues: Urban populations are grossly swollen with Tenh refugees, and plans to resettle them are bogged down. Popular support for an invasion of Nyrond is waning. Conservative Prelate Theoman Baslett of Landrigard and the progressive Prelate Maximillian Thace of Ogburg are leading candidates to replace the ailing theocrat. Troll invasions from the fens have tripled in size amid reports of a new “Troll King.”

Paynims, Plains of the

Proper Name: None (commonly called the Paynims, for the nomadic tribes of the Plains of the Paynims and Dry Steppes)

Ruler: No central authority; various nomadic leaders

Government: Many petty tribal nobles (khans or amirs) ruled by progressively more powerful nobles (ilkhan, orakhan, or shah) and royalty (tarkhan, padishah, or kha-khan); great variation between nomadic bands in particulars of government

Capital: None

Major Towns: Kanak (pop. 12,900)

Provinces: None (nomadic tribes)

Resources: Horses, livestock, hides and furs, medicinal herbs, mercenaries

Coinage: None; barter used exclusively except by nomads near towns and cities

Population: 500,000—Human 96% (Bos), Centaur 2%, Halfling 1%, Other 1%

Languages: Baklunish (Ancient and various dialects), Common

Alignments: CN*, N, all others sparsely represented

Religions: Istus, Geshtai, Mouqol, Al’Akbar, Xan Yae, other Baklunish gods

Allies: Other Baklunish states (occasionally)

Enemies: Other Baklunish states (occasionally), Knights of the Watch, Ull

Overview: The great plains of western Flanaess are the home of the numerous tribes of the Paynims. In the north are endless leagues of grassland bordering the territories of Zeif and Ket. South of this region, and to the east, are the desert lands under the shadow of the Ulsprue and Crystalmist Mountains, while the vast central plains are more fertile, ending in the lush valleys of the western Sulhauts. Summers are brutally hot in the southern desert, and little better in the grasslands to the west and north. Winter brings rain, and the seasonal migration of the Paynims and their herds to their southern pasturage.

Paynim warriors are lightly armored, the weight and confinement of metallic armor being more of a burden than a blessing in the heat of the day, but they are supremely mobile. Perhaps one quarter of the Paynims ply the light lance, as well as the mace or flail. The rest wield scimitars, and short, horned bows. Most are willing to serve as mercenaries for short periods, though the dervishes of the Dry Steppes and the lands surrounding LakeUdrukankarwill normally go to war only under the leadership of their clergy, or for causes they see as righteous.

The city of Kanakon the shores of LakeUdrukankaris the nearest thing the Paynims have to a capital, though the Amir of Kanak claims no authority beyond the lake and the ground within his city’s brick walls. Tents are more common in and around Kanak than fixed buildings. Smaller settlements are found near wells or oases in the Dry Steppes, or on strategic spots of high ground on the Plains. Throughout, the Paynims roam at will, alternately warring and trading with one another in a cycle that is unpredictable to outsiders. They count their wealth in horses and livestock, as well as slaves in some cases, but hold their freedom on the Plains to be their greatest treasure.

History: For over one thousand years, the Paynims have been the masters of those territories that once formed the central estate of the Baklunish Empire. When the abundance of the empire was turned to ruin by the Invoked Devastation, only these hardy nomads survived in the wasteland. Tales from the days following the destruction of the empire are few, though it is remembered with pride that the Paynims were the first to receive the divine favor of Al’Akbar. It is clear that the nomads prospered, after their fashion, even as the Baklunish to the north and west organized themselves into settled states.

The Paynims preferred to dwell in tents and to carry their belongings with them as they moved. They were always willing to share their lifestyle with their neighbors, so they gladly raided and plundered not only their fellow nomads, but also those unfortunates living in the reemerging cities. Unfortunately, it would seem that the sedentary folk failed to understand that a thing is yours only as long as you can keep it, and fiercely resisted the nomad’s forays. This set the pattern for the years that followed, as raiding bands of Paynim horsemen would do battle with the armies of the settled nations. Oft times they found themselves opposed by their nomadic brethren as well, for the Paynims would as readily serve as mercenaries in the civilized armies, if not always reliable ones.

Inevitably, as contact with civilized peoples increased, so too did trade. Caravans crossed the plains and the desert, bringing merchants with their wares deep into the territory of the nomads. The first group of traders to make a complete circuit of the Paynim lands returned to Zeif with little in material wealth, but possessing a great store of information. The mighty works and monuments of the empire were gone, except for scattered, fragmentary ruins. Only the stone circles of Tovag Baragu stood unmarred, by the waters of Udrukankar. Within the lake itself, the Shah of the Waters appeared and asked these merchants for the name of the new emperor. At first they made no response, but finally they gave the name of the sultan rather than earn the ire of the mighty marid of Udrukankar. They reported that the marid granted his blessing to the great sultan, then departed.

The Paynims remember the tale differently, saying that the marid shah gave, in addition to his blessing, a rare and legendary jacinth. It would identify the sultan as the heir to the imperial Baklunish line. Had the sultan returned with it to Udrukankar, the Paynim allege, he would have become the new emperor and founder of the 12th Dynasty of the Baklunish. Yet, only merchants returned in the years that followed, for the jacinth was lost and with it the imperial inheritance. The city of Kanak, on the southern shores of Udrukankar, was founded on this tale, and its amirs have ever since ruled in the name of the Shah of the Waters.

Elsewhere on the plains, Paynim tribes became numerous over the years, and ever more bold. As always, they raided the lands of their more civilized Baklunish neighbors. Now they made war on the tribes of the Ulsprue and the plains to the east as well. Among these peoples, primarily of Oeridian descent, were a few of the magnificent horses beloved of the Paynims. It was inevitable that the Baklunish should attack them, and many non-Paynims were enslaved by the merciless tribes of Ull. Those who escaped to the desert lands and foothills have never ceased warring against the hated Uli.

Perhaps the greatest threat to the Paynims’ mastery of the plains was advanced by Zeif, when a nation of nomads called the Brazen Horde were incited to emigrate from their distant homes beyond the coastal realm called Mur and take possession of the plains south of the sultanate. These nomads of western lineage, whose leaders did not use the title of khan, were no less warlike than the indigenous Paynims. In addition, they had an even finer stock of horse—swifter, stronger, and no less enduring. Combined with the support of Zeif, these western nomads soon conquered the lands bordering the sultanate.

Once secure in their new territory, the Brazen Horde turned its attention to its eastern neighbors in Ket and Tusmit. The Tusmites, under Ekbiri leadership, repelled the nomads, but Ket was successfully invaded. Recklessly, the nomads plundered Ket’s districts, then moved south through the BramblewoodPass, pursuing rumors of Velunese riches. They despoiled isolated villages in Veluna’s outlying possessions, always retreating back into Ket when faced with significant military opposition. Only after Keoland assumed control of the Bramblewood Gap were these depredations brought to an end. The Paynims were soon forced out of Ket by Keoish forces.

The solidarity of the Brazen Horde was fractured by the loss of Ket, and the khan-led Paynims challenged their dominance of the plains. Intertribal warfare remained the rule among the Paynims for most of two centuries. Only recently has there been any move to unify the Paynims, this time under the leadership of the enigmatic Mahdi of the Steppes. He has gathered together all the nomads of the Dry Steppes, and some of the dervish tribes have followed him as well. The Amir of Kanak still claims neutrality, but before long it may be impossible for any Paynim to avoid swearing loyalty to the Mahdi.

Conflicts and Intrigues: The Mahdi of the Steppes is being hailed as a true son of Al’Akbar. Dervishes speak of the Prophecy of the Phoenix, the rekindling of war between Good and Evil. Hostilities with Ull are on the rise. The lucrative slave trade might be halted by Al’Akbar’s righteous clerics.

Perrenland

Proper Name: Concatenated Cantons of Perrenland

Ruler: His Gravity, Karenin, Voormann of all Perrenland (LN male human Ftr14)

Government: Independent parliamentary republic; Cantonal Council (collective feudal clan leaders) handle legislative matters and elect executive leader (voormann) for eight-year term; voormann conducts diplomacy, commands military, etc.; cantons have varying internal governments; family heads elect town and city mayors, but clan leader positions are hereditary

Capital: Schwartzenbruin

Major Towns: Krestible (pop. 7,300), Schwartzenbruin (pop. 27,500), Traft (pop. 12,000)

Provinces: Eight cantons (Krestible, Quagfludt, Clatspurgen, Traft, Schwartzenbruin, Nederboden, Yattenhied, Hugelrote)

Resources: Copper, foodstuffs (fish, dairy), mercenaries

Coinage: Grossmark (pp), mark (gp), hafmark (ep), kleinmark (sp), pfennig (cp)

Population: 468,000—Human 79% (OFsb), Dwarf 8% (mountain 90%, hill 10%), Halfling 6%, Elf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Flan (in Yatils), Oeridian dialects, Dwarven

Alignments: LN, N, LG*

Religions: Allitur, Ulaa, Zilchus, Berei, Pelor, Beory, St. Cuthbert

Allies: None, only trading partners

Enemies: Knights of the Hart, Tiger Nomads, Iuz (distrusted); disliked greatly by Furyondy, Veluna, Highfolk, and others because of “neutral” stance toward Iuz

Overview: The eight cantons that form the nation of Perrenland are cradled between the YatilMountains and LakeQuag. Perrenland’s frontier sweeps south from the Mounds of Dawn to Krestible and the upper waters of the Velverdyva, then turns north to include the western Clatspurs and most of the
Sepia Uplands north of the town of Traft. Perrenland claims the waters of LakeQuagas well, though it cannot hold the northern shore. Considerable traffic is on the lake for most of the year, including Rhennee bargefolk in the summer, though the surface often freezes in midwinter. Special sledlike boats called iceskimmers sometimes sail on the lake then, though it is dangerous to take them far from shore.

Three wide roads and numerous smaller tracks connect the cantons. From Schwartzenbruin to Krestible, then to Molvar in Ket through the Wyrm’s Tail, runs the Krestingstrek. Quag Road carries traffic through Schwartzenbruin, from as far south as Highfolk on the southern edge of the VesveForest, then continues north along the shores of LakeQuaguntil it enters the Mounds of Dawn to terminate at the city of Exag. The High Gallery runs through the Clatspur Ridge from Traft until it intersects the Quag Road, first crossing the canyon of the Velverdyva on an old stone bridge called the Witch’s Hinge.

Perrenland’s militias, mostly pikemen and polearm-bearing mountaineers, support a relatively small standing army of medium and heavy infantry. Crossbowmen and some heavy cavalry can be found in the lowland regions, especially in the canton of Schwartzenbruin, while longbowmen and bow armed cavalry can be found in the cantons of Clatspurgen and Traft. Such militias will hire themselves out as mercenary bands to neighboring nations, and many are seen to include high elves from Highfolk serving as scouts and light infantry. These bands of mercenaries are the nation’s chief export, though trade with the northern nomads and Blackmoor is usually funneled through Perrenland as well. Much river traffic heads south into the central Flanaess along the Velverdyva.

History: The inhabitants of this region have always been fiercely independent. During the Migrations, the warlike Flan tribes of the YatilMountains absorbed most of the Oeridian, Suloise, and Baklunish invaders flooding the great Yatils pass called the Wyrm’s Tail, though several Flan tribes were driven from the lowlands by Oeridians who established freeholds for their own clans. The disunity of these small clans was taken advantage of by advancing Aerdi forces, c. 97–100 CY. The Viceroyalty of Ferrond quickly gained full control of the eastern and southeastern sides of what is now Perrenland, making it a part of Ferrond’s Quaglands. The fishing towns of Traft and Schwartzenbruin were forced to accept the authority of stern Aerdi bailiffs.

Rebellions were endemic from the beginning of the GreatKingdom’s presence in the Quaglands. Most Aerdi bailiffs were practical overseers, not given to excesses of taxation or punishment, but the intractable natives seemed unable to learn obedience in any form. Nor, it seemed, could they learn unity, as decades of Aerdy rule turned to centuries. Many mountain and lowland tribesmen eventually served in the military of Ferrond, then in Furyondy after 254 CY; from this they gained the experience and discipline necessary to mount a successful rebellion. They took the first appearance of the Relentless Horde in the north (c. 320 CY) as the opportunity to break free of the yoke of their overseers. The bailiffs and the troops loyal to them were expelled, and the distracted kingdom of Furyondy was unable to spare the forces necessary to put down this last rebellion.

The nomads were indeed a threat to the Quaglands freeholders, and the Sepia Uplands saw many bloody skirmishes between the two peoples. Even the death of the nomads’ Kha-Khan Ogobanuk and the division of the horde into twin nations (345 CY) did not completely end the hostility. Nomad raids continued for many years in the north, while Ket several times invaded the Wyrm’s Tail and nearly took Krestible. The Quaglands and Yatil freeholders defended their borders tenaciously, but lacked the strength to make themselves truly secure. A plan was then devised to unite the defenses under a single leader, while allowing clan holdings to remain relatively independent. The freeholds were marked into eight cantonments, joined by oaths of mutual armed assistance called the Covenant of Concatenation. The leaders of these collected states elected the strongest of their number, Perren, to be their voormann, c. 400 CY. Such was their devotion to this great warrior and statesman that he was elected voormann five consecutive times; after his death, the young nation adopted his name.

Perren’s successors were neither as competent nor admired as he, but generally proved able executives. Still, in the later part of the last century, Perrenland was threatened by a force of overwhelming evil, in the person of the Archmage Iggwilv and her armies of evil humanoids. Attacking from her base in the legendary “Lost Caverns” in the Yatils in 480 CY, Iggwilv enslaved Perrenland from 481–491 CY. Its citizens were subjected to violence and robbery; the nation was looted, and ships on LakeQuagsunk at will. Minions of the witch probed into nomad lands as well, finding some allies but even more foes. In the canton of Clatspurgen, the monastery-fortress of St. Cuthbert in KershanePasswas the center of opposition to Iggwilv, holding the great valley through which the Velverdyva leaves the realm.

At last, a great demon prince that Iggwilv had sought to control escaped confinement, and the witch was brought low. Her armies fell into disorder, and Perrenland threw off their yoke and destroyed the nonhuman legions. Even to this day, certain valleys in the southern cantons retain an evil tinge from the brief years of Iggwilv’s reign, as their residents assisted with Iggwilv’s directives. The nation recovered from this war and a two-year famine that followed, but it has retained a deep fear of Iggwilv. The knowledge that the demonic empire-builder Iuz is Iggwilv’s son has haunted the sleep of many Perrenders, and recent rumors that Iggwilv has returned to Oerth have sparked public panic.

The destruction of the Greyhawk Wars was diverted from Perrenland’s borders by the signing in 583 CY of a formal agreement promising to maintain neutrality toward the bloodthirsty Iuz. Mercenaries were even offered to Iuz, though this act was reviled by Perrenders, and not one man volunteered to serve the Lord of Pain at any price. The pact seemed politically expedient at the time, but it did not please the Cantonal Council. Voormann Franz was unanimously rejected at the end of his first term in office, then replaced by an executive willing to bow to the council’s wishes to put more distance between the government and the wicked Iuz. Unfortunately, Voormann Karenin has sought consensus to the exclusion of any real leadership. As his term ends in 592 CY, he has little time to remold his image to be more authoritative, and a new and bolder voormann is likely to be elected.

Conflicts and Intrigues: Attention is focused on the upcoming election for voormann; rumors of foreign support taint several candidates. Clatspurgen might be divided into two cantons to settle a major clan feud. A proposal is circulating to occupy the Sepia Uplands, creating a new canton (Vesbergen) and suppressing banditry there. The battlefront in the Vesve is moving west, and eastern gnomes have spotted orc scouts.

Pomarj

Proper Name: Orcish Empire of the Pomarj

Ruler: His Most Ferocious Majesty, the Despot Turrosh Mak (NE male half-orc Ftr16)

Government: Dictatorship governing numerous rival nonhuman tribal leaders and shamans; dictator has large personal army composed of warriors from his own orc tribe

Capital: Stoneheim

Major Towns: Badwall (pop. 3,300(?), ruined), Blue (pop. 6,300), Elredd (pop. 1,500(?), ruined), Fax (pop. 2,000(?), ruined), Highport (pop. 15,000), Stoneheim (pop. 5,700)

Provinces: Numerous nonhuman tribal territories

Resources: Silver, electrum, gold, gems (I-II)

Coinage: Various official and unofficial currencies, some out of date, manufactured by most cities, towns, and major nonhuman tribes

Population: 476,000—Orc 43%, Human 28% (SOf), Goblin 15%, Hobgoblin 10%, Halfling 3%, Other 1%

Languages: Orc, Common, Goblin

Alignments: CE, NE*, LE

Religions: Orc pantheon, Beltar, Syrul, various goblin gods

Allies: Scarlet Brotherhood (rumored but unproven)

Enemies: Greyhawk, Ulek states (especially the Principality), Keoland, Celene (taking no offensive actions), Duchy of Urnst, Onnwal (rebels), Irongate

Overview: The Pomarj is a long arm of land extending from the SheldomarValley to separate the AzureSea from the Sea of Gearnat. The “empire” of nonhumans here encompasses the whole mountainous Pomarj peninsula. Its western border begins at the foothills of the central hills of the Principality of Ulek, invaded Jewel River on the eastern border of the Principality of Ulek and sweeps north to include most of what was once referred to as the Wild Coast before it was absorbed into the Orcish Empire of the Pomarj during the Greyhawk wars. The boundaries of the Pomarj along the WoollyBay continue north to the outskirts of the city of Safeton, where a contentious border is generally acknowledged with the domain of Greyhawk.

Dominating this land are two major features, the rugged and monster-infested Drachensgrab Hills in its central fastness and the dark and foreboding SussForest in the west, which separates the Pomarj from Celene and the County of Ulek. Neither place is very well populated by humanity, which has generally favored the valleys and the lowlands along the coasts since the region was first settled. Instead, these areas are under the firm control of orc and goblin tribes that claim the land under the banner of eternal hatred.

Few lands in the Flanaess are as malign as the Pomarj aspires to be. Slavery is rampant here, and humanity is treated as the lower class. The capital of the Pomarj is the city of Stoneheim, a thick-walled citadel that sits in the shadows of the southern face of the peaks of the Drachensgrab mountains. This squat, affluent place was once the center of the mining operation inaugurated by the Keoish throne three centuries ago, and was built largely by dwarven hands from Ulek. It is now held firmly by the orcs and their leader Turrosh Mak. It has only two primary purposes: the training and deployment of troops to the provinces of the empire and as a headquarters for the continued exploitation of the mineral resources of the hills. Gold is still brought out of these mines in abundance, and it is the primary means of supporting the orcs.

Blue, the peninsula’s second largest settlement, is an anchorage on the eastern tip of the Pomarj. It has a different character, having been an open port and home to pirates and smugglers for centuries. Mak has strong alliances with the largely human mercenaries there, paying them well to harry the shipping lanes between the AzureSeaand the Sea of Gearnat, which makes them a bane to the city fathers of Irongate and Gryrax. The presence of the Scarlet Brotherhood and their vessels has also been noted here.

Highport, on the northern coast, is the largest city in the Pomarj, though fewer than fifteen thousand people live in the former capital. Portions of the city are still in ruin to this day, though inhabitants have largely restored the markets and shipyards that once made it an important commercial center. Humanity still outnumbers other groups here, and Highport remains a place of brisk business during the day, run by a coalition of mercantile and mercenary factions that sit in a council that reports indirectly to Turrosh Mak. However, despite these appearances, Highport’s reputation at night is as dark as any place in the Flanaess. It is correctly rumored that press gangs roam the broad streets at night, seeking those foolish enough to wander around unprotected, and that a second nocturnal society emerges after dark, one not quite as amenable as that observed during the day, nor as predominantly human. It is whispered that during these hours goblins walk openly and conduct business with orcs and other creatures who descend from the hills in the darkness, and that other even more fell beings such as ebony-skinned elves stalk its more desolate ways before the sunrise.

North of Highport, along the coast, are the cities and towns of the southern WildCoast that are now under the control of the “empire.” The WildCoast, called such by Keoish and Aerdy monarchs alike since neither group ever had control over the region, had long been a haven for dissidents and outcasts from other realms. These independent city-states, including Elredd, Badwall, and Fax, were no match for the marauding orc juggernaut that overran the area during the Greyhawk Wars. Now, each city (in ruins and mostly emptied of humans) exists as an armed orc camp under Mak’s control.

History: Prior to the great migrations a millennium ago, the Pomarj was largely a desolate place inhabited by primitive Flan tribes who worshiped powers of earth and sky. Its poor soil and fell reputation caused it to be avoided by all but the most desperate of these newcomers, and it was eventually settled by small numbers of Suel who were unwelcome elsewhere and had no choice but to contend with the harsh terrain and its inhabitants. They called these heights the Suenha, until they learned from the Flan their original name: the Drachensgrabs, literally the Tomb of the Dragon. Legends held that great powers of the earth slept beneath these hills. Along the coast of the peninsula and north to the mouth of the Selintan, small communities formed away from the birth and expansions of vast kingdoms across the Flanaess.

It was not until the late third century CY, when Keoland inaugurated its imperialistic phase, that there was renewed interest in the region. The Pomarj and its hills were long suspected by the dwarves of Ulek as having great mineral wealth just waiting to be claimed and exploited. In 295 CY, an alliance between the prince of Ulek and King Tavish I of Keoland produced an invasion force that crossed the JewelRiverand conquered and subjugated the region within a few short years. The land was carved up into a dozen small baronies and awarded to favored families of the crown to be ruled as subfiefs under the protection of the prince of Ulek. These barons became extremely wealthy from the mineral riches extracted from the mines over the next few decades. In 305 CY, Highport was constructed atop the foundations of a smaller town in order to exploit this wealth with the rest of the world.

More than a century and a half later, the power of the Keoish Throne waned after years of conflict. The barons of the Pomarj had no voice in the Royal Council at Niole Dra, instead they were subjects of the prince of Ulek. The latter withdrew from the kingdom to gain palatinate status from Keoland in 461 CY, and the barons of the Pomarj broke with the prince of Havenhill two years later to declare their own independence. They took the city of Highportas their capital and ejected the dwarven garrisons to begin ruling their petty states largely independently, even from each other. Some took the title of archbaron, duke, or prince, one going so far as to call himself the king of the Drachensgrabs.

A few decades later, conflict broke out in the Lortmils between the elves, dwarves, and men of the region and the orcs and goblins. This was the beginning of the Hateful Wars, and the prince of Ulek appealed to the former baronies of the Pomarj to join the alliance for the strength derived from mutual defense and greater numbers. The Pomarj lords met in Highport the following year to discuss their response, but they saw little reason to involve themselves in what they considered an internecine conflict between essentially nonhumans. Further, they feared being reabsorbed into the Principality of Ulek, distrusting the motives of the prince and so turned their backs on the alliance.

With the defeat of the orc and goblin armies at the hands of the hosts of Ulek and Celene at the end of the war in 510 CY, the inevitable came to pass. With nowhere else left to retreat, the angry and beaten survivors fell back in the only direction not fortified against them. In 513 CY, these ravaged and vengeful armies emerged from the Suss and descended upon Highport in a frenzy of destruction. The city was quickly sacked and burned; much of its population was put to the sword. Within mere months, the orcs had driven out the local lords and taken over most of the former baronies of the Pomarj.

So began the quick decline into decadence that has continued almost to the present day. The orcs and goblins carved up the realm into small territories ruled by individual tribes and chieftains. Human bandits and privateers still frequented the major cities and towns, but the countryside became unsafe to travel.

Anarchy persisted for decades until the mid 560s, when a group arose to seize control of large swaths of the Pomarj and put it under central authority. Calling themselves the Slave Lords, these humans brokered deals with the orc chieftains and began fostering an illicit trade in flesh. However, in 579 CY, the dominion of these lords crumbled. Reports indicated that a volcanic eruption in the mountains destroyed their hidden fastness.

In the early 580s, a new leader emerged to unite the tribes, a rabble-rousing half-orc named Turrosh Mak. During the Greyhawk Wars, he inspired the orc tribes of the Pomarj to reclaim their “birthright” in the Lortmils This precipitated a successful invasion of the WildCoastand the Principality of Ulek; nearly half of those two realms were annexed by Mak. States as far away as Furyondy and Urnst are concerned over the rising strength of this new leader, who took the last five years to consolidate his holdings.

War between the Pomarj and the dwarves of Ulek has continued unabated to the present, and some of the land west of the Jewel was recaptured in a major battle in 586 CY. Mak now works to build an orc-and-human pirate navy with which to extend his power across the sea, at least until he has the power to overcome the elven kingdom of Celene.

Conflicts and Intrigues: The Prince of Ulek wants vengeance and has made an alliance with the Knights of Luna to fight Mak. Drow have been spotted at night in Highport. Mak has sent expeditions into the SussForest to investigate reports of a lost city of the Suel, where he hopes great magic remains for his use. Agents of the Scarlet Brotherhood were spied in the Pomarj, especially at the port Blue. Sister Kuranyie of Onnwal, in hiding, has sought an alliance with Mak against her rebellious realm.

Ratik

Proper Name: Archbarony of Ratik

Ruler: Her Valorous Prominence, Evaleigh, the Lady Baroness (also Archbaroness) of Ratik (CG female human Rog9/Wiz3)

Government: Independent feudal monarchy having severed all fealty and ties to the former GreatKingdom, its successor states, and noble houses; member of the Northern Alliance

Capital: Marner

Major Towns: Marner (pop. 6,600), Ratikhill (pop. 5,500)

Provinces: Fourteen freeholds ruled by human and dwarven great lords

Resources: Shipbuilding supplies, furs, gold, gems (IV), timber

Coinage: [Modified Aerdy] orb (pp), crown (gp), scepter (ep), penny (sp), common (cp)

Population: 138,500—Human 79% (Sof), Dwarf 8% mountain 80%, hill 20%), Halfling 6%, Elf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Old Oeridian, Dwarven, Cold Tongue

Alignments: N, NG*, CN, CG

Religions: Procan, Xerbo, Kord, Norebo, Trithereon, Phyton, Oeridian agricultural gods

Allies: Frost Barbarians, dwarves and gnomes of the Flinty Hills and Rakers, Nyrond, Knurl (see Bone March)

Enemies: Bone March, North Kingdom, nonhumans in Rakers, the Pale (minor), Snow Barbarians (sometimes), Ice Barbarians

Overview: Ratik is a small but prosperous nation located in the northeastern corner of the Flanaess. It is seated in a cultural crossroads between the otherwise civilized south of the former AerdiGreatKingdom and the barbaric north of the Suel on the ThillonrianPeninsula. Ratik stretches between the Rakers and the SolnorCoast, where the modest city of Marner, the capital, is its only major port. Its southern border is marked by the fortified hills separating Ratik from Bone March. These extend east all the way out to the Loftwood, where the hearty woodsmen are allied with the archbarony. Ratik’s northern border divides the Timberway between itself and the Frost Barbarians, a long-standing informal boundary that has been respected by both sides for centuries and only recently was acknowledged by formal treaty. While these barriers have profoundly isolated Ratik from the rest of the Flanaess, they also have served to protect it from invaders for centuries.

The climate of Ratik is wintry much of the year, with heavy snows swollen with moisture from the Solnor falling steadily during the height of Telchur’s sway. The windswept Timberway remains the greatest focus of the realm. It is a hunting ground that produces the pelts and furs used widely in the dress of the nation. It also provides Ratik with its greatest bounty, the timber and shipbuilding supplies that drive much of the economic activity of the archbarony. The western border of Ratik is an endless range of foothills, inhabited by dwarves for millennia. These mountains are dotted with mines of gold and precious gems situated between citadels of stone that protect the ways from the denizens of the deep mountains. Some farming is conducted during the short growing season in the open lands between Marner and Ratikhill.

Ratik is populated chiefly by folk of Aerdi descent, with an Oeridian-Suel mix being common. Few Flan are here, though many Fruztii and some Schnai are present, expatriate farmers from their homelands. Dwarves and gnomes are numerous in rougher lands. Only humans prefer the coasts, where their fishing villages are located. Ratik is well settled despite being located so far north of the population centers of the former GreatKingdom, partly because so many refugees fled here from Bone March.

While the rulership of the realm rests completely with the hands of the baron or baroness, its lord takes counsel with numerous constituencies, including the Council of Great Lords (fourteen human and dwarven peers), as well as the burghers of the small cities and towns. The current baroness, Lady Evaleigh, is the widowed stepdaughter of old Baron Lexnol, who yet lives but has been incapacitated for several years. Baroness Evaleigh is mistrusted by many in the kingdom, for she was not born in Ratik and does not always seem to understand its precarious position. It was the old baron who won the trust of the Fruztii and negotiated a treaty with their king. The dwarf and gnome lords respect decisiveness, and Evaleigh has shown little during her short tenure. While the military is loyal to the crown, many grumble that the count of Knurl, Evaleigh’s father, has grown far too influential in the affairs of Marner. Lexnol had been working on a treaty with the Schnai to shore up his position against Bone March and its allies in NorthKingdom, but these efforts are currently in shambles. Few things would please NorthKingdom’s “Overking” Grenell more than to see this realm succumb to chaos.

History: After the defeat of the Suel barbarians who invaded the northern Aerdy hinterlands from the kingdom of the Fruztii in 109 CY, Bone March was established by Overking Manshen as a fief to reward his victorious commanders. However, it soon became clear to the leaders of the Aerdi military that a further buffer was required if these new lands were to be protected from additional incursions from the north. General Sir Pelgrave Ratik of Winetha, a wily veteran of the barbarian campaigns, appointed in 122 CY to oversee an expedition that would attempt to drive the Aerdi frontier all the way to the foothills of the Griff Mountains. Ratik and his forces inaugurated their expedition by crossing KalmarPass, taking the town of Bresht in a blustery winter campaign that cost the Fruztii dearly. After brokering an alliance with the dwarven lords of the eastern Rakers, Ratik proceeded to force a retreat of the Fruztii up the narrow coast and into the northern fastness of the Timberway. He wisely refused to follow them into an obvious trap and instead broke off the pursuit and fortified his gains. He was immediately hailed a hero in the south and his legend grew quickly.

Over the ensuing months, General Ratik established a military fort overlooking GrendepBay at Onsager Point. He called the place Marner, and used the newly founded town as a base of operations from which to secure the whole territory. Ratik soon began exploiting the shipbuilding opportunities afforded by the tall pines of the Timberway, and Marner grew from a sizable stronghold to a small port city. Ratik sent glowing reports to his superiors in the south and was shrewd enough to back them up with a steady stream of riches, including highly prized furs and precious gems acquired in trade from the dwur.

In 128 CY, the Fruztii and Schnai allied to create an invasion flotilla. They launched a concerted attack on Marner during the spring that almost caught the Aerdi by surprise. In defense, General Ratik set the major approaches to the port ablaze, forcing the armada through a narrow approach where it was cut to pieces by the siege engines of the fort and a squadron of the imperial navy. The overking was sufficiently impressed with the victory that in 130 CY he elevated Pelgrave Ratik to the aristocracy, granting him the title of baron and the new lands as a personal fief. The family of Ratik gained the status of a minor noble house within the GreatKingdom. The walled town of Bresht was renamed Ratikhill in honor of the new baron, and it quickly prospered from trade with Spinecastle passing through KalmarPass.

The baron and the marquis of Bone March became fast allies, and their descendants enjoyed a great deal of peace and success over the next two centuries, needing only to fend off infrequent raids from the Timberway and the Rakers until the middle of the fourth century CY. However, a massive invasion by a unified host of Fruztii and Schnai threatened to overwhelm the nations and sweep into NorthProvince in 356 CY. The Rax Overking Portillan was concurrently embroiled in a struggle over the secession of Nyrond and had assembled an invasion force to head west, which he was forced to divert north to counter the new threat. The attack was soon turned back, though at great cost. So fierce was the defense of the men and dwarves of Ratik that even the Fruztii were impressed.

The barony and the GreatKingdomaverted disaster, but at the price of losing all of the province of Nyrond. Ratik and Bone March gained semipalatinate status following the Turmoil Between Crowns, which saw a shift of power from the Malachite Throne to the provinces. Few of Ratik’s riches headed south in tribute, and Alain II of Ratik took to calling himself archbaron henceforth.

The two states prospered greatly under the increased freedom, forming an alliance that allowed them to keep both NorthProvinceand the Suel barbarians at bay. House Naelax of Eastfair desired these rich provinces, but it was unable to successfully act against them until tragedy struck. In 560, nonhuman tribes from the Rakers and Blemu Hills struck into Bone March, subjugating the land in 563 and slaying its leaders. Herzog Grenell of NorthProvincereached out to these usurpers, seeing an opportunity. Ratik and its baron, Lexnol III, had been forewarned and deflected most of the invaders, but could not prevent the disaster that befell the march. Lexnol, a skilled leader and tactician, realized that he was now isolated and no succor would be forthcoming from the south or the court of Overking Ivid V. He approached the lords of Djekul, who had grown less wary of the proud Aerdi in the intervening years and were even grudgingly respectful. With the Fruztii, Lexnol forged an affiliation called the Northern Alliance. Ratik subsequently became fully independent of the GreatKingdomand had the might to both hammer the orcs and gnolls of Bone March and dissuade an invasion from NorthProvince.

In 579 CY, Lexnol’s only son, Alain IV, the heir to the throne of the archbarony, married Lady Evaleigh, the daughter of the count of Knurl. The county was the only surviving province of Bone March, and the union was arranged to improve the lot of both realms. The following year, the Seal of Marner was stolen by agents of Bone March, an effort by the nonhumans to quash the alliance between Ratik and the Frost Barbarians. The document was recovered before it was secreted to Spinecastle, but not before news of the theft drove a small wedge between the Fruztii and Ratikans.

Alain acquired the dream of uniting Ratik and Bone March, but failed to convince the king of the Frost Barbarians of his plan to drive out the nonhuman tribes. Many whispered that Alain was encouraged in these ambitions by his step-family, particularly the count of Knurl, whose position between Bone March, NorthProvince, and Nyrond was grossly precarious. In certain agreement were the immigrants from Bone March, who were driven from their lands by the invaders. In 586 CY, Alain led a force of men and dwarves into Bone March in an attempt to retake Spinecastle with the baron’s grudging support. The attack failed, and Alain’s surviving lieutenants watched as the young lord was dragged from his horse by gnolls and slain. Nearly three hundred Ratikans were left for dead during the hasty retreat.

Upon hearing of his son’s demise, old Baron Lexnol collapsed. He awakened the next morning with a shock of white hair and a palsy that confined him to bed. Lady Evaleigh, now widowed, assumed the throne and has guided Ratik through the trouble that has befallen it. Raids from Bone March have become progressively stronger and more organized the last few years. Her father’s realm, the county of Knurl, was attacked a few months ago and was only saved by the snows of winter.

Conflicts and Intrigues: Ambassadors from the Scarlet Brotherhood were spied in Djekul. Ratik wants to expand the alliance against Bone March and NorthKingdom to include the Snow Barbarians, but the Schnai will negotiate only with Lexnol. Agents of the Sea Barons have approached Evaleigh to gain access to Marner. A half-orc spy working for NorthKingdomwas discovered in Ratikhill but escaped.

Rel Astra and the Solnor Compact

Proper Name: The Free and Independent Aerdi City of Rel Astra, member of the Free Cities of the Solnor Compact

Ruler: His Most Lordly Nobility, Eternal Custodian and Lord Protector of Rel Astra, Drax the Invulnerable (LE male animus (see later) Wiz11/Ftr3]

Government: Sovereign city-state, a dictatorship under an undead (but charismatic) administrator advised by a demon (the “Fiend-Sage”)

Capital: Rel Astra

Major Towns: Rel Astra (pop. 61,000)

Provinces: Various towns, villages, and strongholds

Resources: Shipbuilding supplies, fish, timber

Coinage: [Modified Aerdy] victory (pp), newgold (gp), halfgold (ep), penny (sp), common (cp)

Population: 380,000—Human 79% (Os), Halfling 9%, Elf 4%, Dwarf 3%, Gnome 2%, Half-orc 2%, Half-elf 1%

Languages: Common, Old Oeridian, Lendorian (human refugees), Halfling

Alignments: N, NE*, CN, LE, LN, CE

Religions: Xerbo, Procan, Zilchus, Osprem, Hextor, Kurell, Syrul, Norebo, Erythnul, Wee Jas

Allies: Ountsy and Roland (Free Cities of the Solnor Compact), Sea Barons

Enemies: Scarlet Brotherhood, Ahlissa (distrusted), NorthKingdom (distrusted), Lordship of the Isles (distrusted)

Overview: Rel Astra, literally “City of the Heavens” in Old Oeridian, rests on the SolnorCoast and is by some accounts the Flanaess’s greatest metropolis, though Dyvers and Greyhawk are certain to disagree. For centuries, Rel Astra was viewed by many as a shining beacon. Ship crews crossing the Spindrift Sound even now see the glow of majestic Rel Astra and take comfort, knowing that its vast shipyards offer safe harbor. In its expansive markets are displayed half the wonders of the world, and its streets are trodden daily by dark-skinned folk of Hepmonaland, golden Baklunish in flowing cloaks, and pale, gruff barbarians of the far north. At any time, a great chaotic fleet of ships chokes its harbor, bearing the flags of numerous states, but dominated by those of the Sea Barons and the Free Cities of the Solnor Compact. The compact unites Rel Astra and the seaports of Ountsy and Roland in a state of mutual protection and trade, but no doubt exists as to which city is the preeminent member of this triumvirate.

Rel Astra is roughly divided into three major districts: the OldCity, the sprawling CommonCity, and the Foreign, or Barbarian, Quarter. The OldCityis the heart of Rel Astra, a ward devoted to soaring towers, impressive palaces, and the headquarters of the government. This district is home to the nobility and privileged of the city, though traffic between it and the CommonCity is not widely regulated. Here, power and prosperity are often judged by the height of one’s walls. Few edifices in the OldCityascend fewer than three or four stories, with five being typical, and many of those are connected to each other by flying bridges and buttresses. Some buildings truly soar, such as the towers of the wizened Royal Astrologers or the labyrinthine Sorcerer’s Nexus, the guildhall of mages near Stannic Hill. The palace of the lord protector sits in the middle of the OldCity, its massive walls and towers barely dominating the already lofty landscape of the quarter. From here the grand princes of old Aerdy ruled the entire kingdom before the capital was moved to Rauxes more than six hundred years ago. It is now a possession of House Garasteth, a powerful founding family of the GreatKingdom.

Surrounding this district is the CommonCity, which accommodates the homes and businesses of the mercantile and trade class of the city. By civic regulation, no building can rise over three stories in this district, so it is full of long, squat structures spread out in over twice the area of the OldCity. More than three quarters of the population lives in this community, which spreads from the north and west gates and opens onto the East Docks.

The district around the larger South Docks, surrounded by walls pierced with gates into the CommonCity, forms the raucous Foreign Quarter. Visitors and foreigners in Rel Astra are typically relegated to this quarter unless their business in the city conducts them elsewhere.

Rel Astra has been essentially independent for nearly a century and a half, since the end of the Turmoil Between Crowns, when it gained palatinate status from the Malachite Throne. For most of that time, it controlled a large swath of the Solnor coast in a great arc extending over 30 leagues from the city’s walls in all directions. This border begins in the north and includes nearly all of the Lone Heath to the town of Ernhand, proceeding west into the vast expanses of the Grandwood, and south to the border of Medegia at the town of Strinken. While the city of Ountsy is largely independent of Rel Astra, its lord has been subject to the latter for a large part of its history.

Rel Astra is currently ruled by Lord (actually Prince) Drax of House Garasteth, who has held sway over the city since 557 CY. Lord Drax styles himself an enlightened despot, despite the fact that he is undead (see later). By most accounts, he lives up to his reputation, as he can be harsh but also practical, intelligent, and controlled. He even has a dry sense of humor. He commands a large standing army and a navy the equal of any city’s on the coast. He rules with austerity and wisdom, but also with a tight fist; he has little opposition within his realm.

Ountsy, Free City of (pop. 29,500; 83,000 in surrounding area): Ountsy is an Aerdi city situated up the Solnor Coast from Rel Astra, at the eastern verges of the Lone Heath. It is an old seaport, nearly as old as Rel Astra, but it has been living in the shadows of the Crown of the SolnorCoast since its inception. The city is not as cosmopolitan as its neighbor; indeed, it is often described as puritanical and mean, and its people rude. Ountsy is an independent feudal principality with a hereditary ruler belonging to House Garasteth. Her Noble Ladyship, the Princess Emmara of Garasteth, Trine of Ountsy (NE female human Ftr10) rules Ountsy and is related to Lord Drax by marriage. She was a Darmen noblewoman until the death of her husband (a cousin of Rel Astra’s mayor) during the Greyhawk Wars, upon which she assumed control. She is now closely advised by a formal committee of astrologers and Svenser, the Court Mage of Ountsy (LN male human Wiz16), who was exiled from Rel Astra many years ago. Espionage and assassination by the Scarlet Brotherhood are greatly feared by the Trine, and she looks to Rel Astra for aid in warding the Scarlet Ones from her court. It is said she would join Ahlissa if given the opportunity, but her city is wedged between Roland and Rel Astra, and she knows such a move is impossible.

Roland, Free City of (pop. 5,500; 79,000 in surrounding area): Roland is a very old anchorage located north of Ountsy and Rel Astra along the Aerdi coast. Nestled in the heart of the Gull Cliffs on the shore of the Bay of Gates, it is a well-protected and fortified town known for its catacombs. The passages are occupied by all manner of folk, mostly gnomes and dwarves.

Roland was held for centuries by House Garasteth, distant relatives of Lord Drax and Lady Emmara, though its despotic rulers were deposed during the Turmoil Between Crowns in favor of a ruling council subject to the Naelax overkings. This oligarchy, representing the town’s military, magical, religious, and economic interests, is known as the Five of Roland and became an independent body following the Greyhawk Wars. The Five currently include Admiral Lef Quaanser (LN male human Ftr11), Master Ramshalak (NE female human Clr12 of Pyremius), Lady Barbern (LE female human Ftr13), Master Vornekern (N male human Rog13), and Magus Isrilhan of House Garasteth (LN male human Wiz14).

The fear that Ahlissa or NorthKingdomwould attempt to annex the town and its holdings after the wars has driven the Five into the arms of Lord Drax. While the Five of Roland know they are taking a great risk in trusting Rel Astra, they believe they have no other workable choice. The small towns of Grelden (pop. 1,600) and Farlen (pop. 1,350) are also held by Roland, in cooperation with the other coastal cities of the compact.

History: When the Aerdi completed their drive to the eastern coast of the Flanaess nearly a millennium ago, it became clear to most of them that their journey had finally come to an end at the shore of the Solnor. Their first permanent settlements were soon founded along the coast of the AerdiSea, between Pontylver at the mouth of the Flanmi and the Gull Cliffs in the north. After decades of battle with the native Flan and treacherous Suel, the Aerdi noble houses sought a place to call their own, and these places included settlements at Roland, Ountsy, and the largest of all at Rel Astra, the site of a small abandoned Suel settlement. In 428 OR (–216 CY), these small states finally united under a single banner, and the kingdom of Aerdywas born. Rel Astra was chosen as its capital. The scion of Garasteth was the grand prince of the Aerdi at the time, and he set about building an impressive seat of government. A grand palace was constructed in the heart of the city and heavy walls were erected to enclose what is known today as the OldCity. A large keep adjacent to the shore housed the admiralty of the kingdom, though the interest of the Aerdy turned decidedly west over the next few centuries.

Sometime after the defeat of Nyrond in –109 CY, when that realm was absorbed into the growing kingdom, the position of grand prince passed to the scion of House Cranden, who had originally come from Ahlissa. This monarch decided to build a new capital more central to his ever-expanding lands. He therefore founded Rauxes above the fork of the Imeda and Flanmi rivers, eschewing the royal palace in Rel Astra. The Crandens were interested in making a monument to rival the Crown of the SolnorCoast. Rel Astra had been dubbed the first of three nearly equidistant “Cities of Enlightenment” founded by the Aerdi to span their empire, eventually including Rel Deven and Rel Mord in the west. Control of the city remained with House Garasteth, which ruled it as a principality, a fief subject directly to the crown. For centuries it continued to grow, remaining the grandest city in the GreatKingdom, if no longer its most prestigious as the focus of the empire moved west.

By 437 CY, tensions within the GreatKingdomthreatened to tear it apart. House Naelax delivered the sundering blow by assassinating all rivals in House Rax, after which nearly a decade of civil war ensued. Ivid I finally secured the Malachite Throne after Prince Malchim III of House Garasteth, lord mayor of Rel Astra, sided with House Naelax and negotiated palatinate status for the major provinces of the GreatKingdom, including his own. Thereafter, Rel Astra guided its own course. Rel Astra became the primary destination for those who fell out of favor in the former GreatKingdom, a trend that continues as political refugees arrive from Ahlissa, the Sea Barons, and even NorthKingdom.

During the Greyhawk Wars, in which Rel Astra defended itself against renegade Aerdy troops bent on looting it, Drax was forced to receive the “gift of undying” given to so many of Overking Ivid’s subjects, and he became an animus. Drax appears to be a wrinkled but healthy man; he casts spells normally, has enormous strength, may command mindless undead, can magically cause others to do his bidding, and is immune to mind-affecting magic, fear, sleep, and being surprised. His touch causes abject terror, and if injured his body quickly repairs itself.

Being an animus has soured Drax’s disposition and kept him from attending many public functions in the last six years. Nonetheless, he has governed with a strong but wise hand, aided by a two-headed bestial demon known as the Fiend-Sage, which at times walks through the streets with Drax, both given a wide berth by all citizens. The Crook of Rao was held in Rel Astra briefly after the Greyhawk Wars, but how it got here is anyone’s guess. Adventurers negotiated with Lord Drax for its transfer to Veluna. It is thought the Fiend-Sage escaped the Flight of Fiends by studying the Crook beforehand and warding itself against the artifact’s effects.

The fall of the hated overking and Rauxes in 586 CY caused Lord Drax to sever ties with the GreatKingdom completely. When Grand Prince Xavener of Darmen organized the United Kingdom of Ahlissa the following year, Drax refused all appeals to join the empire, and he convinced many of his Garasteth peers to do the same.

Both Ahlissa and Rel Astra claim the chaotic lands of Medegia. As of 591 CY, forces from Rel Astra have captured nearly a quarter of the old See, and intend to hold it despite the efforts of Prince Gartrel of House Darmen in Pardue. Life in Medegia has been hard going, however, and many dreadful discoveries surface there every month.

Conflicts and Intrigues: Drax desires to absorb the Sea Barons into the Solnor Compact and create a new coastal Garasteth kingdom, with Rel Astra as its capital. Three agents of the Scarlet Brotherhood were hung from the walls of the old admiralty, following a fire at the docks last year. A mysterious group called the Dweomermasters took over the mages’ guild and has made its power felt in Astran society. Overking Xavener of Ahlissa has secretly tried to marry the Trine of Ountsy to a Darmen prince. Caravels are ready to sail for lands rumored far to the east over the Solnor.

Rovers of the Barrens

Proper Name: Arapahi [translated: People of the Plentiful Huntinglands]

Ruler: His Mighty Lordship, Ataman of the Standards, Durishi Great Hound, Chief of the Wardogs (CN male human Ftr9)

Government: (formerly) Four loosely allied Flan clans, each composed of several nomadic tribes; each tribe led by a chieftain elected for fighting ability and leadership; best warriors joined the Wardogs (not aligned with any tribe), and best warrior of the Wardogs had limited authority over all tribal chiefs; (now) tribal organization in grave disarray, tribes scattered

Capital: None

Major Towns: None, only temporary camps of up to 5,000 people

Provinces: None (the Rovers are properly not a nation but a collection of closely related nomadic tribes who currently hold little defensible land)

Resources: Furs and hides, horn, gold nuggets, horses

Coinage: None; barter used exclusively

Population: 35,000—Human 37% (Fb), Orc 20%, Goblin 18%, Hobgoblin 10%, Halfling 7%, Gnome 5%, Half-orc 3%

Languages: Flan (several dialects), Common, Orc, Goblin, Halfling, Gnome

Alignments: CN*, CE, N

Religions: Obad-Hai, Beory, Pelor, other Flan gods, Telchur (from long-ago Oeridian contact)

Allies: Sylvan elves of the Fellreev, centaurs of Fellreev and Barrens, Wolf Nomads

Enemies: Iuz (including conquered Bandit Kingdoms), Stonehold

Overview: The Rovers are a group of Flan barbarians driven nearly to extinction by Iuz and his fiends. Their territory has traditionally been the lands north of the Fellreev, between the OpicmRiverand the western edge of the GriffMountainsand Bluff Hills. They are seldom found in any numbers now, living instead a furtive existence and confining themselves mainly to the northern and eastern parts of the Barrens. The land is aptly named, for it is poor and the living has always been difficult. The hardy tribes of the Rovers have adapted well to this land, enduring its bitter winters and dry summers, while taking from it all they need to survive.

Among their war bands are riders as expert as any among the Wolf or Tiger Nomads, and a group of fleet-footed runners of legendary endurance. These are the Wardogs, masters of close-fighting techniques whose weapons are the hatchet and knife; their agility and outrageous bravado are renowned throughout the Flanaess, giving rise to the expression “wild as a Wardog.” The Rovers are only lightly armored, if at all. They typically use hide-covered shields, and ply the lance and javelin, although they have many excellent bowmen as well. In addition, some of the Rovers specialize in using the lariat, and their skill with rope is extraordinary.

Traditionally, they live by the hunt. Elk and bear are their favorite prey, though any beast is fair game to the tribal providers. The Rovers once actively exchanged furs and hides with their neighbors, but this trade has ended. Mostly, the tribes now scavenge and hide, hoping to find enough to survive each day. Their skills as warriors and hunters are not lost, but they despair. Their last ataman, Durishi Great Hound, no longer leads them and waits for death at DogwindBay. Few tribal elders have the will to endure, and the people now put their hopes in a young war sachem, Nakanwa (see later).

History: The story of the Rovers of the Barrens goes back centuries, even before the Invoked Devastation and Rain of Colorless Fire brought an end to the great civilizations of the west. The nomadic Flan tribes wandered throughout the north from LakeQuagto the WhiteFangedBay. Tenha village dwellers traded with the wandering tribes, who otherwise avoided contact with settled peoples. The Migrations brought strange peoples to the lands of the Flanaess, and it was not very many years until the northern Flan encountered them. Where the Tenha adopted many of the ways of the new people, successfully competing with their Oeridian and Suel neighbors, the Rovers kept to their old ways and rejected writing, farming, and town-building. For this reason, they were called barbarians.

In the central Flanaess, the natives were assimilated or pushed aside, while the new immigrants made themselves masters of the rich lands. The tribes of the Barrens were fortunate, in that their land was unattractive to the new civilized states of the Flanaess. There were conflicts, certainly, but the Rovers were left to their own rule through the early centuries of Oeridian conquest. It was not until several centuries after the Aerdi had built their empire, about 320 CY, that the Rovers’ mastery of the Barrens was strongly challenged. The Relentless Horde had arrived.

The Baklunish nomads were a people similar in spirit to the Rovers of the Barrens, warriors as “barbaric” as the Wardogs and as indomitable. Their initial push eastward brought them as far as the GriffMountains, and the Rovers were driven before them. The Rovers had never encountered so agile a foe, and their own mounted warriors were not then the equal of the Baklunish. With time, this changed; the Rovers learned much from the warfare of the Horde, and added to this knowledge their own warfare and hunting techniques. They drove the Baklunish from the Barrens, and pressed them hard on the Dulsi plain as well. They continued to battle the Wolf Nomads here for decades, until the growing might of Iuz separated them for a generation.

The disappearance of Iuz from his land in 505 CY allowed the Rovers to resume their raids against not only the Wolf Nomads, but northern Furyondy as well. However, in the absence of Iuz rose the evil Horned Society, whom the Rovers fought at the great Battle of Opicm River (515 CY). The Rovers were sorely defeated there by the Society and forces still loyal to Iuz; despite later alliances with elves of the Fellreev, centaurs, and the Wolf Nomads, they began a decline that continued for many decades. They had some success against the Horned Society in 580, taking part of the northern frontier, but the gains did not last. The Greyhawk Wars brought them to the verge of annihilation; demons of Iuz stalked the plains, and wicked human mercenaries hunted Rovers for bounty. Though Iuz was soon bereft of his demonic servants, bandits remained a threat to the Rovers. However, the Rovers also gained a new ally: Tang the Horrific.

A former servant of Iuz and now the demigod’s implacable foe, Tang had escaped with a small band of cavalry after a daring raid into the Howling Hills with the Wolf Nomads. Crossing the open plain to the Fellreev, Tang and his mercenary band encountered small groups of Rovers, gathering them at the village of Sable Watch. With their aid, together with Wardogs from the ForlornForestand beyond, he successfully attacked Iuzite forces in the Barrens, eventually capturing the fort of Hornduran. Most of the Rovers were still without mounts, so Tang made a fateful decision to raid into Stonehold for horses.

The town of Vlekstaadwas chosen as the target of the Rovers’ nighttime strike. With most Fists either in Tenh or fighting the Suel in eastern Stonehold, Vlekstaad had almost no able soldiers in residence. Such defenses as they had were quickly penetrated, thanks to the Wardogs’ amazing stealth. The stables of Vlekstaad provided a trove of horseflesh, but escaping with them proved more difficult than Tang had anticipated. He and his companions were trapped by a patrol of Fists and forced to battle for their lives. The expedition might have been lost there had not a young Wardog, Nakanwa Daychaser (CG male human Rgr8), led his own band of warriors on Tang’s trail. Trapped between the two forces of Rovers, the Fists were slaughtered, but Tang was mortally wounded. Nakanwa quickly assumed control of the surviving Rovers, ordering them to seize everything of value in the town, including its citizens. The remains of the town were set ablaze, becoming the funeral pyre of Tang the Horrific.

With the return of Nakanwa and the wealth of Vlekstaad to the Barrens, new hope rose among the Rovers. Their warriors now had mounts and the people had meat. Perhaps as importantly, the tribes had new members, for the captive children were quickly adopted and the captive women quickly wed. Only time will tell if the razing of Vlekstaad will result in the rebirth of the Rovers of the Barrens. They still remain an elusive people, not revealing their new strength, for they are wary of the vengeance of the Fists. Yet, for the first time since Iuz brought evil into their land, they have real hope.

Conflicts and Intrigues: A secret alliance with the Wolf Nomads is being negotiated. Scouts are searching for survivors from the scattered war bands, including allied centaurs and elves. Horses are supplied to tribes loyal to new war sachem, Nakanwa. All forces of Iuz that hunt Rovers (including Grossfort) are closely watched, to be either avoided or destroyed.

Scarlet Brotherhood

Proper Name: Great and Hidden Empire of the Scarlet Brotherhood

Ruler: His Peerless Serenity, the Father of Obedience (true name unknown) (statistics unknown)

Government: Tilvanot lands appear to be governed by feudal plantation lords who in turn are managed by ever-present red-robed monks representing a mysterious government based in the hidden capital; conquered lands are administered by a singular “shepherd,” usually a monk, who enjoys nearly unassailable sovereignty but is ultimately subservient to the Father of Obedience

Capital: Hesuel Ilshar (location unknown)

Major Towns: Ekul (pop. unknown), Hesuel Ilshar (pop. unknown), Kro Terlep (pop. unknown)

Provinces: Unknown on Tilvanot Peninsula; foreign holdings include part of the Sea Princes (Monmurg, Port Toli, Jetsom Island, Fairwind Island, Flotsom Island, Sybarate Isle), Onnwal (Scant only), both Olman Islands, and strongholds in the Amedio Jungle and Hepmonaland; the Lordship of the Isles is an allied puppet state

Resources: Rare woods, fruits, spices, gold, gems (I, III, IV)

Coinage: Unknown

Population: Tens of thousands (exact numbers unknown)—Human 96% (S), Halfling 2%, Elf 1%, Other 1%

Languages: Ancient Suloise, Common

Alignments: LE*, NE, CE

Religions: Pyremius, Syrul, Wee Jas, Bralm, Nerull, Tharizdun (claimed by Brotherhood agents but not actually worshiped, except by Black Brotherhood)

Allies: Lordship of the Isles (puppet state), certain followers of Suloise gods supporting the Scarlet Brotherhood (Syrul, Pyremius, etc.)

Enemies: Yeomanry, Sterich, Keoland, the Ulek states, Gran March, Furyondy, Veluna, Verbobonc, Dyvers, Greyhawk, Iuz, Duchy of Urnst, County of Urnst, the Pale, Nyrond, North Kingdom, Ahlissa, Sunndi, Sea Barons, Rel Astra and allied cities, Ice Barbarians, rebel forces in the Sea Princes, rebel forces in Onnwal, Knights of the Hart, Knights of Holy Shielding, Knights of Luna, Knights of the Watch. Only Iuz can count more enemies than the Scarlet Brotherhood.

Overview: The Scarlet Brotherhood was until recently a secret, apparently isolated power in the Flanaess. It came into its own during the Greyhawk Wars, toppling governments in a campaign of espionage, blackmail, and assassination. Prior to revealing itself, the Brotherhood had planted agents in the courts of rulers throughout the Flanaess. The revelation of the order has caused much paranoia and (often undeserved) exiles and assassinations within circles of rulership.

If reports from northern spies (often suffering climate-induced fever, insect-borne disease, or worse) can be believed, the Scarlet Brotherhood controls the whole of the vast TilvanotPeninsula, from the confluence of VastSwampand Spine Ridge to the immense tropical island of Lof Bosok, off the northeast coast of the mainland.

The nation’s capital, said to be a marvelous walled city, has seldom been seen by foreign eyes. It is believed to be hidden somewhere on the massive Okalasna Plateau. The formerly closed port city of Kro Terlepnow welcomes ships from distant ports, though few sea captains brave waters rife with piracy and sea monsters to trade with the Brotherhood. Vessels flying the colors of the Lordship of the Isles anchor in the eastern port of Ekul, near squalid shipyards teeming with activity. At least one ship departs Ekul for Hepmonaland every day—the purpose of these voyages can only be speculated upon in the north, though few believe the activities of the Brotherhood in Hepmonaland and the Amedio Jungle to be charitable.

The armies of the Brotherhood, or at least those offloaded in occupied ports to the north and west, consist primarily of savage warriors from the southern jungles, soldiers who give no quarter, and who are said to indulge in ritual blood sacrifice. These forces are supplemented by orcs, hobgoblins, and other creatures. Many in the north speculate that the Brotherhood boasts a standing army within its own borders, but little is known for certain. Many nations have met the impressive navy of the Brotherhood, which as often as not is supported by “independent” ships ostensibly from the Lordship of the Isles.

History: Prior to the last decade, few save the folk of Sunndi paid much attention to the inhabitants of the TilvanotPeninsula. Humans of pure Suloise stock, the southerners appeared to lead simple lives, taming their land as plantation farmers, trading but little with the outside world. To the Sunnd, their isolation seemed a natural result of the Spine Ridge and VastSwampcutting the Tilvanot from the rest of the world.

In 573 CY, however, red-robed ambassadors from the south appeared in the courts of the Iron League. Speaking in whispers, they offered their services to the merchant lords, announcing themselves as peaceful envoys of the Scarlet Brotherhood, representatives of the kingdom of Shar, an Ancient Suloise word meaning “purity.” At the time, few connected the appearance of these sagely, monastic advisers to the disappearance of Prince Thrommel of Furyondy, or to any number of political developments throughout the Flanaess. The arrival of the Brothers of the Scarlet Sign did trigger curiosity, of course, and in short order spies were sent to the Tilvanot.

Few agents returned to their masters. Those who did told of an agrarian society along the coasts that farmed far more than it could consume, with huge shipments of crop sent to the plateau at the center of the peninsula. The farmers, it was said, were kept in line by orderly monks in red robes, men and women who had on occasion displayed unimaginable acts of unarmed martial prowess. These monks kept the populace in order, making examples of those few who would defy their orders.

The spies also spoke of bredthralls, bizarre slave races created through magic and arcane science, and of the powerful wizards of the Scarlet Sign who created and controlled them. Last, and perhaps worst of all, the agents of the north reported that the Scarlet Brotherhood did not worship proper gods, but instead gave tribute to dread Tharizdun, the Great Destroyer.

Needless to say, such reports frightened the rulers of the Flanaess, who turned to their own trusted advisers and agents in conference to plan strategies to deal with the growing threat. Unfortunately, many such advisers were themselves Brotherhood agents, and advised caution and patience in the matter. In time, they reasoned, the Brotherhood would reveal themselves, and could be dealt with as the rabble they certainly were.

Time, of course, proved something else altogether. As the Greyhawk Wars erupted in the north, the agents of the Scarlet Brotherhood sent aid, advisers, and weapons to the states of the Iron League, disguised as succor from friendly nations. After buttressing Irongate and Sunndi from the attacks of SouthProvince, the Brotherhood struck in the Lordship of the Isles, replacing the reigning sovereign with his cousin, the corrupted Frolmar Ingerskatti, who declared for the Brotherhood, ceding the nation and its powerful navy to the Scarlet Sign. With Duxchan ships and charmed monsters, the Brotherhood set up a blockade along the TilvaStrait, effectively choking mercantile trade between the east and west.

Thereafter, agents of the Brotherhood appeared in the court of Prince Jeon of Monmurg, bearing a simple message to the nobles of the Sea Princes: “Submit to the Scarlet Brotherhood or be destroyed.” The princes, lawless nobles and pirate kings who had faced challenges more threatening than a band of men in robes, laughed at the emissaries. By the next morning, twenty-seven of the thirty Sea Princes had been killed. The conquest of Monmurg ensured the Brotherhood’s hold on the southern seaways. In a matter of months, Idee and Onnwal had fallen to invasion and assassination. The Brotherhood made a move for Irongate as well, but crafty Cobb Darg, who had known the allegiances of his “advisers” all along, survived the sudden onslaught.

After the events of the Greyhawk Wars, the goal of the brotherhood is now clear. Followers of a philosophy established before the Twin Cataclysms, they espouse the cause of the Suloise race as rightful rulers of the Flanaess. Other races will serve as little more than slaves on whose broken backs will be built an empire to rival that of the ancient Suel.

Apparently, the organization of the Brotherhood is divided into three tiers, with monks at the pinnacle of the order, followed in rank by assassins and thieves. The leader of the thieves is called “Elder Cousin,” that of the assassins is known as “Foster Uncle.” Lesser members of each order are, respectively, cousins and nephews.

For a time, it appeared as though the Scarlet Brotherhood would come to control even more of the Flanaess. Unsuccessful wartime overtures in Keoland betrayed a great ambition, and many feared what might come next. Fortunately, the Great and Hidden Empire soon fractured. In late 586 CY, SouthProvince captured the northern half of Idee, and would own the whole of the territory by the end of the year. Meanwhile, the peasants of Onnwal threw down the Brotherhood government in all but the crucial port town of Scant. In 589, the slaves and former nobles of the Sea Princes took advantage of internecine struggles within the provincial leadership to engulf that nation in a continuing civil war.

Despite these losses, the Brotherhood as a political entity is now much, much more powerful than at any time during its long history. While it has lost land, it has gained enormous wealth, destroyed and destabilized enemies, and made important gains in the southern jungles. The Brotherhood commands the southern seaways, with naval blockades in the shark-infested waters of the TilvaStrait, and in the so-called “Southern Gates” of the AzureSea, between the Amedio Jungle and the TilvanotPeninsula near the Olman Isles. Perhaps most importantly, many rulers in the Flanaess believe they have purged their courts of possible Brotherhood agents, giving sovereigns in courts still populated by inactive agents an unwise sense of security. Paradoxically, though the Brotherhood has lost much power since the wars, it is now more feared than ever before, and arguably remains poised to strike in several key, as-yet-revealed locations.

Conflicts and Intrigues: KeySea Princes and Hepmonaland holdings are being infiltrated by the so-called “Black Brotherhood,” a sect devoted to entropy (Tharizdun). New breeds of monsters created in the OlmanIslands are rumored to have taken over part of one island. Brotherhood ambassadors dispatched to the northern barbarians report mixed results, with important ground gained with the Frost Barbarians.

Sea Barons

Proper Name: Dominion of the Sea Barons

Ruler: His Noble Prominence Basmajian Arras, Lord High Admiral of Asperdi, Commander of the Sea Barons (LE male human Ftr13)

Government: Independent feudal monarchy with hereditary leadership; a different noble family governs each island, but all owe fealty to Asperdi

Capital: Asperdi

Major Towns: Asperdi (pop. 8,100), Oakenheart (pop. 5,000)

Provinces: Three islands under government control, two islands not controlled

Resources: Seafaring technology and knowledge, shipbuilding supplies

Coinage: [Modified Aerdy] orb (pp), gold baron (gp), noble (ep), penny (sp), common (cp)

Population: 154,000—Human 79% (So), Halfling 9%, Elf 5%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common

Alignments: CN*, CE, NE, N

Religions: Procan, Xerbo, Osprem, Norebo, Syrul, Kurell, Nerull, Ralishaz, Celestian

Allies: Rel Astra, Ountsy, Roland

Enemies: Scarlet Brotherhood, Lordship of the Isles, Frost/Ice/Snow Barbarians, Lendore Isles (distrusted)

Overview: The sovereignty known commonly as the realm of the Sea Barons is located off the eastern coast of the Flanaess in the SolnorOcean, separated from the Aerdi coastline by the Bay of Gates. These isles were among the last lands to be settled by the Aerdi, and were expressly established to provide the GreatKingdom with a naval power. The five major islands here include (from largest to smallest) Asperdi Isle, Oakenisle, Fairisle, Leastisle, and uninhabited (and possibly cursed) Serpent Isle. Each of the four main islands is ruled as a minor barony, the personal fief of an Aerdi lord who no longer pledges allegiance to the Malachite Throne. Asperdi Isle was once the headquarters of the Aerdi Admiralty during the height of the GreatKingdom, and it was the provincial capital of these lands. Today, the barons of Oakenisle and Fairisle are not subjects of Asperdi, but all three work closely together. Leastisle’s baron was overthrown in 584 CY, and the isle is in complete anarchy.

The four major isles of the Sea Barons are fertile and lush, even idyllic in the case of Fairisle. The climate is generally warm and mild most of the year, and while not tropical in nature, it can sometimes get very hot during the summer months. These islands are home to an abundance of resources, including fruits such as bananas, galda fruit, and figs, which fetch high prices on the mainland. Additionally, the waters surrounding the islands are rich in seafood, and the shellfish collected just off the shore of the islands are highly prized delicacies. Oakenisle is home to a unique species of oak that is generally regarded as the best available for shipbuilding. Oakenheart, the capital of the isle, accordingly sports highly renowned shipyards, where most of the matchless vessels of the Sea Barons are constructed and repaired. Most of the activity and trade of these islands revolves around the sea, and much of the population owes its livelihood to it. Templesto the god Procan are very prominent on these islands, though smaller shrines to Xerbo are not uncommon as well.

In the opinion of many of the rulers along the SolnorCoast, the Sea Barons are little better than the pirates and freebooters who they once fended off for the GreatKingdom. Slavery is sanctioned on the isles, and it is said that the Sea Barons would gladly take over the illicit southern trade of the Scarlet Brotherhood if given the opportunity. Currently, Lord Basmajian of Asperdi leads the Sea Barons, following the untimely death of Admiral Sencho Foy during the wars. The greatest threat to the Sea Barons remains the alliance between the Lordship of the Isles and the Scarlet Brotherhood. The rest of the Sea Barons are now bound in alliance to the Free Cities of the Solnor Compact, led by Rel Astra and its Lord Drax. The Sea Barons provide protection to these mainland ports by patrolling the waters along the coast in return for the ability to anchor in their harbors and trade goods in their markets.

History: Early in the history of Aerdy, when the Aerdi expanded west from their holdings in the Flanmi basin, little attention was paid to naval pursuits in the Solnor. Most of the islands off the eastern coast of the Flanaess were either inhabited by Flan natives in the north or Suel colonists in the south, and these peoples posed little threat to the expansion of the dominant Aerdi on the continent. It was only centuries later, after the founding of the GreatKingdom, that the overkings sought to extend their dominion to the seas. The seasonal raids of northern Suel barbarians from the ThillonrianPeninsulawere becoming more than a simple nuisance to the cities of the eastern Aerdi coast. In the south, past the AerdiSea, pirates of Suel extraction began harrying traffic between the Solnor and the AzureSea with impunity. This could no longer be tolerated by the Malachite Throne, so the small Aerdy admiralty based in Rel Astra needed to be expanded.

For centuries, the isles enclosing the Bay of Gatesacross from the Gull Cliffs and the coastal cities of Roland and Ountsy were populated by primitive Flan tribesmen and some small number of Aerdi, notably dissidents from the mainland. However, early in the first century of the GreatKingdom, Overking Manshen decided to create baronies from the fertile isles; Oeridian colonists soon settled them while the court in Rauxes struggled with their administration. In 102 CY, House Garasteth laid claim to the isles, and open conflict threatened to break out between House Garasteth and House Atirr, from NorthProvince. Overking Manshen’s wisdom was in full display when his solution to the problem was to conduct an open competition to settle the matter. He appointed four peers from the rival noble houses to the baronies of the four islands and instructed them to build fleets. The baron who was most successful at the naval exercises that ensued would be chosen to represent the entire realm as the lord high admiral of the GreatKingdom. Baron Asperdi of Atirr won the post handily, and the largest island was named for him and his descendants. The headquarters of the Aerdi Admiralty was thereafter moved to Asperdi Isle, and the islands came to be known as the Dominion of the Sea Barons.

With the naval power of the Sea Barons at the fore, the Aerdi captured the Lordship of the Isles in 168 CY by defeating the Suel of Duxchan. However, victories and glories for the Sea Barons over the next few centuries were few. Their typical lot was to battle the Suel barbarians on seasonal raids from the north. At the same time, their Duxchan rivals gained authority from the overking over the southern seas and the rich trade proceeding from Hepmonaland. However, as the purveyors of trade from distant parts of the kingdom to the large markets, primarily in Rel Astra and Pontylver, the Sea Barons still profited greatly.

In 448 CY, the Sea Barons suddenly gained sole authority over naval pursuits in the eastern GreatKingdom, following the affiliation of the Lordship of the Isles with the Iron League. Overnight, the prince of Sulward and the baron of Asperdi became nemeses instead of rivals, with the AerdiSea as their field of battle. More than a century and a half of conflict has ensued between the two powers, and while the names and faces have often changed, the contests are still hotly fought. The Sea Barons won the most recent encounter, the massive Battle of Medegia, fought in the AerdiSeain 572 CY. Now, the Duxchaners, with the resources of the Scarlet Brotherhood at their backs, have made a comeback. Two captains loyal to the Sea Barons were killed and replaced by agents of the Brotherhood in 587 CY. The spies were uncovered, but the Sea Barons are extremely concerned that they will be targeted by the Scarlet Ones to suffer the same fate. For that reason, they have allied with Lord Drax and the Free Cities of the Solnor Compact, keeping a close watch over the activities of their captains.

Lord Basmajian has worked hard since his accession during the wars to ensure that the fate that befell so many other nations is not shared by his own. He kept his fleets out of the Greyhawk Wars, but the Sea Barons were not prepared for the sacking and capture of the smallest of their realms, Leastisle, by marauders in 584 CY. These usurpers pale in comparison to the external threats that the remaining three barons face, and they are confident they will win back the small barony. However, they cannot afford the effort so long as the Scarlet Brotherhood’s threat in Duxchan exists, and so long as they lack a treaty with the barbarians of the north. For the time being, Vernport on Leastisle remains a free city, if a dangerous and anarchistic one.

Conflicts and Intrigues: The Sea Barons do not desire a permanent alliance with the Cities of the Solnor Compact, distrusting Drax’s motives, but they feign friendship. The Sea Barons fear assassination or worse by the Scarlet Brotherhood, and treat with strangers in their lands harshly. Expeditions launched to the mysterious south in the last few years have returned with tales of fantastic wonders and riches.

Sea Princes

Proper Name: Hold of the Sea Princes

Ruler: Contested: (eastern isles and cities) Elder Brother Hammandaturian, Shepherd of the Sea Princes (LE male human Mnk12); various local warlords, tribal clerics, and foreign armies hold the remainder of the region

Government: see “Ruler”; region in civil chaos

Capital: Monmurg

Major Towns: Hokar (pop. 21,000; controlled by local folk), Monmurg (pop. 15,000; Scarlet Brotherhood controlled), Port Toli (pop. 11,000; Scarlet Brotherhood controlled), Westkeep (pop. 9,500; Keoland controlled)

Provinces: (preconquest) 30 separate noble domains; (post-conquest) unknown number of warring military/religious domains

Resources: (preconquest) Foodstuffs, slaves; (post-conquest) the same, though no exports of note

Coinage: Old coinage used but greatly devalued: highlord (pp), gold admiral (gp), bright ship (ep), silver (sp), common (cp)

Population: 420,000—Human 79% (Sofz), Halfling 8%, Elf 4%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%, Other 2%

Languages: Common, Olman, Amedi, Keolandish, Halfling

Alignments: CN*, CE, N, NE, LE

Religions: Osprem, Xerbo, Procan, Norebo, Kelanen (native Holders); Syrul, Bralm, Tharizdun? (SB); Olman pantheon, esp. Chitza-Atlan (Olman)

Allies: None

Enemies: Native peoples of the Amedio Jungle, Keoland, Yeomanry (minor)

Overview: The Hold of the Sea Princes is a land bordered on all sides by the protection of natural terrain. To the north, its reaches extend to the HoolRiver at the heart of the marshland of the same name. To the west and south, the lands of the Sea Princes are walled in by the Hellfurnaces. The Hold’s eastern border, along the JekleaBay, accounts for the nation’s former prosperity.

That prosperity, however, is now gone, perhaps forever. Now, the Hold is wracked by violent political upheavals, invasion, and bitter ethnic conflict—a beautiful, tropical land marred by the sins of the past and the conflicts of the present.

Despite the political climate, the Hold is renowned for its beautiful weather and pleasant beaches. Before the Greyhawk Wars, nobles from as far as Nyrond flocked to Monmurg every winter, hoping to escape the dreary north for a few months of relative paradise.

The land here is fertile and suitable for farming all manner of crop. Fruit production is perhaps the Hold’s most famous industry, though a traffic in slavery brought it the most prewar enemies (and whole ships filled with coin, thanks to the greedy lords of Ahlissa and elsewhere). In fact, the slave trade of the Sea Princes was so lucrative that captains called their captured Amedio slaves “two-legged admirals,” referring to the platinum coinage of the realm.

The Sea Princes once commanded the grandest navy in all the Flanaess. Now, most of these ships are sunk or used by the Scarlet Brotherhood. Regardless, few still dock along the coast. The Hold’s small but effective army fell early to the armies of Amedio and Hepmonaland savages, imported by the Brotherhood during the Greyhawk Wars.

History: In the mid–fourth century CY, as Keoland made war in the north, the buccaneers of the AzureSea and JekleaBay grew courageous, correctly assuming that the king’s wartime ambition would leave much of his southern holdings for the taking. Operating from hidden island and mainland bases, these pirates harried the coastline as far as the Sea of Gearnat, from Monmurg to Gradsul, from Blue to Scant. By 444 CY, the pirates had formed a loose confederation, naming themselves for the Sea Prince, the ship of a successful pirate captain of noble Keoish blood.

The Sea Princes raided the mainland coast, conquering even Port Toli and finally Monmurg in 446, breaking Keoish control of the southlands in a flurry of naval actions. As Tavish III’s northern holdings crumbled, however, he ordered the eradication of the Sea Princes, charging his military commanders to regain all of the land lost to the seafaring opportunists. The Sea Princes’ operations had expanded even to the mainland, a fact that infuriated the king. The pirates openly scoffed at his decrees and challenged the monarch to a battle by sea. Tavish III would not oblige.

Instead, in the spring chill of 453 CY, the king himself led a large army of men through the tangles of the Hool Marsh, intending to lay siege to the fort city of Westkeep. The trek through the swamp proved disastrous, however, and many of the soldiers were forced to cast away their armor in the quagmire. The army’s wagon train suffered tremendous difficulty, and many soldiers took sick within the first two days of the march. Tavish seemed indignant. Westkeep would fall, and he himself would hoist the Lion Rampant upon its highest tower.

When finally the army arrived at the outskirts of the fort city, the Sea Princes forces had been well prepared. Those Keolandish soldiers who did not mutiny were cut down by an unrelenting barrage of arrow fire and magic. The Siege of Westkeep, as it would soon be known, lasted a pathetic 70 minutes. Tavish himself was slain in battle, and the forces of the Sea Princes celebrated that night under the standard of the crowned caravel.

The Battle of Jetsom Island, in 464 CY, saw the Keoish navy sink the Sea Prince, with all hands lost. Though not a decisive military victory for Keoland, the action marked a turning point for the holders. Thereafter, many of the old captains retired from piracy, settling the mainland and forming a more stabilized government. The younger captains turned from piracy to relatively legitimate pursuits, including exploration of the Amedio coast and, eventually, the sale of slaves captured within the fecund southern jungles. Thus a chaotic nation of pirates and scalawags turned their attention to mercantilism, and the coffers of the Sea Princes swelled to bursting.

With this newfound industrial power, the Sea Princes expanded their borders to the Hellfurnaces. Vast plantations, worked by imported Amedio slaves, provided shiploads of tropical fruits and sugar, goods that could be exported to foreign ports for unheard-of low prices. Though the sale of human beings drew the ire of upstart radical nations such as the Yeomanry, the Sea Princes’ slave trade was seen by most of the Flanaess as a necessary evil on the road to fantastic wealth.

As the years progressed, however, the practice of slavery was less supported by the gentry of client nations. When the moderate Prince Jeon II of Monmurg assumed the throne in 573 CY, most expected the issue to come to a head. In 577, Jeon assembled a grand council of his peers and demanded an end to slave-taking. The prince of Toli, the plar of Hool, the grandee of Westkeep, and the commodores of the Isles shouted down his plan. Only the ineffectual governor of Sybarate Isle and the duke of Berghof supported him. In disgust, he withdrew his proposal.

He need not have bothered in the first place. Within the next few years, the Hold of the Sea Princes became a nation of slaves. Like many nations during the Greyhawk Wars, the Sea Princes fell victim to the Scarlet Brotherhood. Within a single night in 584 CY, twenty-seven of the thirty nobles making up the nation’s nobility and government were assassinated by killers loyal to the Scarlet Sign. The remaining three nobles signed a notice of surrender, ceding all land to the Brotherhood. Thereafter, ships bearing red sails unloaded armies of Amedio and Hepmonaland natives in Monmurg and Port Toli.

The lands of the Sea Princes were forever changed. Many non-Suel slave owners were imprisoned in chains by the brotherhood, often in the same pens as their former thralls, a situation that usually ended in bloodshed. Among the most sadistic members of the brotherhood “Herdsmen,” creating power struggles between slaves and their former owners became something of a contest, with the creator of the most violent clashes winning accolades among the invaders. Such games fermented dissent, however. Slave revolts became common occurrences. Unless one wore robes of scarlet, the Hold became dangerous ground to tread.

The intense heat of summer, 589 CY, instilled a great fervor in the land among the slaves, the few remaining nobles, and even the ranks of the Herdsmen. Details remain clouded, but in that year, a great and ancient temple was discovered in the Hellfurnaces, near the Sea of Dust. For reasons known only among the principals, and surely the Brotherhood’s leadership on the TilvanotPeninsula, this discovery triggered a bitter schism between the western Herdsmen and their kin in Monmurg, which in turn triggered a brief war of assassination among the nation’s Brotherhood leaders.

Several junior members, allied with the westerners, revealed themselves as the so-called Black Brotherhood. In the name of entropy, they triggered an armed revolt in the capital, leading brutish Hepmonaland soldiers through the streets of Monmurg. The action was crushed within a single day, but telling damage was done to the hierarchy of the Scarlet Brotherhood Herdsmen. The cry of revolution spread throughout the nation, and all descended into total chaos.

In early 590 CY, King Skotti himself led the Keoish army to Westkeep, taking advantage of the chaos. It was a move many criticized, hearkening back to the sad fate of Tavish III. As if to fulfill this historical prophesy, Westkeep is a squalid, ill-supplied locale. Disease runs rampant, morale is low, and agents of the Brotherhood are thought to be everywhere.

The Brotherhood still controls key settlements in Monmurg, as well as Jetsom, Flotsom and Fairwind Isles. Olman ex-slaves control the western half of the hold. Among these folk, newly appeared Olman clerics stir up long-lost tales of ancient gods of the jungle, allegedly inciting their converts to acts of grim butchery and human sacrifice. The city of Hokaris the center of a new government formed by an alliance of commoners, middle-class folk, and emancipated slaves. This alliance is governed (badly) by a coalition of minor nobles who, through their intrigues and assassinations, seem set to complete the job of complete civil destruction started by the Brotherhood some seven years ago.

Conflicts and Intrigues: Minor nobles of the old regime are currently united in the Fraternity of the Brazen Blade, ostensibly a religious order dedicated to Kelanen but in fact a vicious revenge society. Disease is rampant throughout the northwestern lands. Violent, organized attacks on Brotherhood shipping by merfolk and tritons are increasing across the AzureSea.

Shield Lands

Proper Name: Restored Holy Realm of the Faithful of the Shield Lands

Ruler: Her Most Honorable Ladyship, Countess Katarina of Walworth, Knight Commander of the Shield Lands (LG female human Pal15 of Heironeous)

Government: Commonwealth of local lords ruled by highest ranking noble of Walworth Isle, who is also Knight Commander of local religious army

Capital: Critwall

Major Towns: Admundfort (pop. 5,000? [occupied by Iuz]), Bright Sentry (pop. 2,700; ScragholmeIsland), Critwall (pop. 14,300); all other towns destroyed

Provinces: (Formerly) twenty-three petty noble domains on the mainland, ruled from Admundfort (the island was its own separate domain); (now) two free domains (mainland area controlled from Critwall, and ScragholmeIsland), with the remainder of the land overrun but badly controlled by Iuz’s forces

Resources: Livestock and foodstuffs in northern occupied lands, not exported; few resources in free lands

Coinage: Currently none, but a mint is being prepared; old coinage is used when found: knight (gp), axeman (ep), shield (sp), sheaf (cp)

Population: 27,000—Human 79% (Osf), Halfling 9%, Elf 5%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Halfling, Elven

Alignments: LG*, LN, CG

Religions: Heironeous*, St. Cuthbert, Mayaheine, Pholtus, Trithereon

Allies: Furyondy, Veluna, Verbobonc, Dyvers, Greyhawk, Duchy of Urnst, County of Urnst, Highfolk, church of Heironeous

Enemies: Iuz, all remaining forces of the Hierarchs of the Horned Society, all remaining forces of the Bandit Kingdoms; disliked greatly by Knights of the Hart

Overview: The Shield Lands consisted of two dozen provinces of various size, stretching from the RitensaRiverin the south to the Vigilant Highway, from Plague Fields to Alhaster (which joined the Bandit Kingdoms in 577 CY as part of Redhand). The nation’s northern border has shifted throughout the centuries, but it was generally defined by the southern margins of the Rift Barrens.

The current nation, often referred to as the “New Shield Lands,” encompasses only the 20–30 miles surrounding the city of Critwalland ScragholmeIsland, at the mouth of the Veng-RitensaRiver. A keep on Scragholme Isle, Bright Sentry, guards a small but growing port that bears the same name and serves as the island domain’s local capital. The current government proclaims that the recapture of all lost lands is its primary goal, though fighting has ground to a virtual standstill within the last year.

The rest of the Shield Lands are under the administration of Iuz, through his agents in Admundfort, proclaimed a regional capital in 587 CY. The effectiveness of the rulership in Admundfort is questionable, as the island is currently besieged by the Furyondian navy and occasionally invaded by fanatical adventuring groups. The isle is thought to be defended entirely by orcs, who may have killed everyone else present. The current ruler is a Lesser Boneheart mage, Vayne (CE male human Wiz17), about whom little has been heard since the Great Northern Crusade. Tens of thousands of humans live in the occupied lands, eking out a horrible existence of slavery and degradation. Towns such as Axeport and Stahzer were completely leveled and depopulated.

Prior to the wars, the Shield Lands had established perhaps the most modern and well-cared-for system of roadways in the Flanaess. When armies overran the nation from the north and east, these roads helped to speed the land’s downfall. Most roads remain in good condition, and are used by the forces of Iuz to ship goods to northern lands.

The local climate is temperate, and less harsh that the Bandit Kingdoms to the north. Though far from tropical, the southern coast of the Shield Lands provide the most hospitable beaches in all the Nyr Dyv coastline.

Iuz controls a chaotic army of nonhumans here, numbering in the tens of thousands. The Shield Lands forces, stationed in Critwall, consist of some 5,000 infantry and cavalry. Though most of these men and women are elite, battle-hardened veterans, they are war-weary and know that the sheer numbers of nonhumans in their homeland makes a direct assault suicidal.

The people of the New Shield Lands have changed considerably in the last two decades. What once was overweening pride has changed to determination to regain lost lands. These are good, dedicated (if occasionally overzealous) folk who see their mission clearly. They are willing to sacrifice their lives to regain what once was theirs.

History: When Ferrond broke from the GreatKingdomin 254 CY, the nobles of the Nyr Dyv’s north shore refused to acknowledge the new king in Dyvers. Loyal to the ideal of ancient Aerdy but wholly opposed to the decadent regime in Rauxes, these nobles failed to declare complete independence, instead existing somewhere in-between autonomy and their former status as vassals to the viceroy.

When similar circumstances resulted, ultimately, in the formation of the lawless Combination of Free Lords to the north, the southern nobles banded together, forming the “Shield Lands” as a bulwark against the depredations and chaos of the north. Since the earl of Walworth commanded Admundfort, at the time the only notable city in the region, he was chosen as the knight commander of the combined forces of the nobles. Within a handful of years, the new capital saw the formation of the Knights of Holy Shielding, a Heironean order that both formed the core of the new national army and served as an example of good, clean living through dedication to strict, militaristic goals.

The first true challenge to the authority of the shield came during 420–445 CY, when a local warlord gained the Hand and Eye of Vecna, two surpassingly evil artifacts. The lord, Halmadar the Cruel, conquered the region near Delcomben and laid siege to Critwall before being drugged by his subjects and interred alive in the Kron Hills. After the Halmadar affair, the earl of Walworth increased the size of the Knights of Holy Shielding, stationing his holy warriors as advisers throughout the land.

When the Horned Society appeared after the disappearance of Iuz, affairs in the Shield Lands reached a desperate crescendo. Here were enemies dedicated to vile darkness and evil sacrifice, who had sworn upon the ashen altars of Molag’s Hall of Dread that they would march to Admundfort and line the walls with the earl’s intestines. Though years passed without significant military activity, the period between 550–570 saw heavy skirmishing along the western banks of the RitensaRiver. Great forts such as Torkeep were raised, but such defenses soon proved inadequate.

In 579 CY, the Horned Society banded together with the lords of the bandit realms Warfields and Wormhall. With hobgoblin and mercenary armies supported by daemons and demodands, the vast host swarmed the western territories, bypassing strongholds and laying waste to villages and farmsteads. Thousands of Shield Landers gathered at Axeport to halt the invasion, but their line was broken and their bodies thrown as fodder to inhuman beasts. By 581, all but Critwall had fallen to the invaders, who had been joined by other Bandit Kingdoms’ troops. The victors carved up the Shield Lands, dividing it into chaotic holdings ruled by bandits, goblinoids, and agents of the Horned Society.

Though many Knights of the Shield remained in Critwall, hundreds more spread to the good countries of the Flanaess, pleading with their leaders to send armies and aid to their fallen land. The gruff arrogance of the Shield Lands nobles had caused deeper rifts than anyone had imagined, however, and despite faint agreements that something must be done, little came of the recruiting effort.

In the early months of 583 CY, however, the occupiers began fleeing the country, leaving only handfuls of easily defeated bands behind. Though few understood at the time, reports that Iuz’s armies were on the march frightened even the cold-blooded Hierarchs, who ordered all armies back to the heartlands to prepare for a defense. By Coldeven, when the Hierarchs were nearly all slain and the Horned Lands quietly fell to Iuz, the battered Shield Lands had been reconquered in the name of Earl Holmer, Knight Commander of the realm.

Furyondy, which had great experience dealing with Iuz and his armies, dispatched emissaries to Admundfort, offering military and financial support for the grand invasion that surely was to come. Fearing annexation so soon after reclaiming his damaged homelands, Holmer curtly refused these offers and expelled Belvor’s agents from his realm. Within months, Iuz’s armies, which had savaged the western Bandit Kingdoms, stood on his eastern border.

Outflanked and unable to support resistance on two fronts, the Shield Lands crumpled swiftly. Over 11,000 Shield Landers fell in the invasion, with as many dying in the subsequent occupation. While life under the bandits and Hierarchs had been difficult, at least the rulers had been (in most cases) human. Now, under Iuz, farmers were forced to work for orcs, necromancers, and demons. These creatures knew nothing of mercy, and life in the Shield Lands became that of fearful persistence, of not knowing if the next day would bring death or disfigurement, knowing that it would not bring hope.

Except for lone fortified keeps and minor pockets of rural resistance, the whole of the Shield Lands fell to Iuz. A daring defense of Admundfort allowed much of the capital’s population to flee via ship to Willip, but the evacuation was not completed. Earl Holmer, ever the noble knight, remained with his homeland, only to be carried off to the dungeons of Dorakaa. (A daring group of Furyondian heroes rescued him in 585 CY, but he was a broken shell of a man by then and died, insane, late that year.)

Occupied Admundfort was taken by Iuz as the new regional capital, to be administered by a Lesser Boneheart mage, Vayne, and assorted demons. The rest of the country fell to lesser leaders, including several fiends. The fertile lands of the Shield Lands became the breadbasket for Iuz’s entire army, much of the physical labor carried out by zombies or humans under the constant threat of murder and subsequent revivification.

When King Belvor IV called the Great Northern Crusade in Planting 586, the ranks of Furyondy swelled with Shield Lands exiles. Belvor appointed Lady Katarina, Earl Holmer’s young cousin, as Lady Marshall of an entire army of Shield Landers, Knights of Holy Shielding, Furyondians, and foreign mercenaries. This force distinguished itself in early victories and was instrumental in the recapture of Grabford.

Thereafter, Lady Katarina turned her attentions to her homeland, smashing into Critwall with zealous military precision. By 588 CY, with Critwall cleared of enemy forces, the government of the Shield Lands was reestablished, albeit over a very small area. Katarina was named Knight Commander of the region.

Lady Katarina and her knights now look east, planning surgical strikes against the enemy, confident that they will reclaim their lost land. (“Perhaps not this year or the next,” they say.) Heironeous has shown them the path of righteousness, and it is long and lined with great sacrifice and furious battle. Those shackled by the Lord of Pain will be released, they cry. Those who fear the break of dawn will be taught the art of war and the strength of courage. The lost lands will be reclaimed, they promise. The Shield will rise again!

Soldiers outside the knighthood, however, view the prospects of liberating the rest of the Shield Lands as bleak, at least through the rest of the decade and probably longer. The forces arrayed against them are overwhelming in numbers, arms, and fortifications. It will be a long and bitter fight.

Conflicts and Intrigues: Some “liberated” humans are suspected of being agents of Iuz, but they are now ensconced in important positions in Critwall. A proposed alliance with the bandit refugees in the Tangles caused a bitter schism between Countess Katarina, who does not tolerate lawlessness, and her closest advisors, who are far more practical (“The enemy of our enemy is our friend”).

Snow Barbarians

Proper Name: Kingdom of (the) Schnai

Ruler: His Bellicose Majesty, King Ingemar Hartensen of the Schnai (CN male human Bbn16)

Government: Independent feudal monarchy with hereditary rulership, loosely governing powerful jarls; jarls meet yearly at the Assembly of Knudje (without king present), then send representatives to Soull to negotiate with king or have him resolve judicial disputes; king and jarls each have a retinue of advisers (clerics and skalds)

Capital: Soull

Major Towns: Soull (pop. 5,600), Knudje (pop. 4,500)

Provinces: Eleven noble fiefs controlled by clan jarls, with numerous minor noble fiefs below each

Resources: Copper, gems (I-II)

Coinage: Kronar (gp), haf-kronar (ep), linnwurm (sp), thrall (cp)

Population: 209,000—Human 79% (S), Dwarf 8% (mountain 60%, hill 40%), Halfling 6%, Elf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Cold Tongue, Common, Dwarven, Halfling

Alignments: CN*, N, CE, CG

Religions: Kord, Llerg, Norebo, Xerbo, Vatun

Allies: Frost/Ice Barbarians (sometimes), Ratik (sometimes)

Enemies: Iuz, nonhumans and giants in the Corusk Mountains, North Kingdom, Sea Barons, Bone March, Stonehold, Frost/Ice Barbarians (sometimes), Ratik (sometimes)

Overview: The Schnai, as the Snow Barbarians are named in their native tongue, are the most numerous of the Suel in the north. They are also considered the best example of the unmixed Suloise race, many being as pale as their namesake northern snows. They still assert their supremacy over the Ice and Frost Barbarians, but such claims are now ignored by their neighbors. Trade continues between the three barbarian states as it always has, and they freely mingle together on raiding expeditions to the southern lands. Shipwrights of the Snow Barbarians are still considered to be the most skilled in Rhizia, and Schnai captains are felt to be the luckiest.

The warriors of the Schnai are typical of the Suel barbarians. They usually ply axe or sword in battle, and wear sturdy chainmail coats. All use round shields, including the berserkers, who otherwise go unarmored except for skins. Those berserkers dedicated to Vatun wield shortspears or battleaxes, while the followers of Kord favor the broadsword. The king himself favors Kord and has a company of berserkers among his household. They are usually kept at Knudje, rather than at the king’s court in Soull, though the king sometimes sends them to guest at the halls of particularly troublesome jarls. The king’s other troops are of a more standard variety, including companies of good archers. He has a few horsemen as well, masters of the long, scything axe.

The king of Schnai rules the land between the eastern CoruskMountains and the wide GrendepBay. The SpikeyForest separates the territories of the Snow and Frost Barbarians, though the lands on both sides are very similar. The climate of both kingdoms is nearly identical as well, with a relatively temperate southern zone. The landscape of the kingdom of Schnai is more rugged than the Fruztii region, however, though not so rough as that of the Cruskii. The same could be said of the people, who are more factious than the Fruztii, but more united than the Cruskii.

History: The Schnai have not always been the most powerful of the Suel barbarians, but they have never come under the rule of either of their cousin states. Perhaps this is due to the superior seamanship of these barbarians, for they have never been attacked by land. They have always participated in the summer raids southward and are as successful as either of their neighbors. Yet, they have also journeyed farther on the sea than perhaps any in the Flanaess, despite the claims of the Sea Barons. Their greatest kings and jarls have all been seafarers, beginning with Schoffmund the Strong, who defeated the Kraken of Grendep Bay. Since his day, all dead Schnai kings are interred in ships, which are ignited and set adrift on the sea.

While the Fruztii were historically the most persistent in their raids upon the Aerdy, the Schnai explored the seas and the northern isles. Their discovery of Fireland during the early years of Fruztii raids southward was a great distraction. Rather than seek conquest in the Flanaess, they chose to explore the Lesser and Greater Isles of Fire, while they built settlements on the more habitable islands of Sfirta and Berhodt. They would inevitably return home with tales of monsters and giants, and of treasures almost obtained. Real treasures, in the form of gold and jewels, were meanwhile being won by the Frost Barbarians in northern Aerdy. The attention of the Schnai soon returned to their southern neighbors, as they joined the Ice and Frost Barbarians in sea-raids on the GreatKingdom.

When the Aerdi finally defeated the Frost Barbarians, the Schnai chose to take control of the beaten Fruztii. With their much larger number of ships and warriors, they easily dominated their battered cousins to the west. The barbarians raided farther south, all the way to Medegia, and fought many battles with the Sea Barons as they passed through their waters. They also drove the Fruztii to make raids on Ratik, rather than use their own warriors. This was a mistake in the long run, as the Frost Barbarians developed an affiliation with the Ratikers that they later used to pry themselves from the grip of the Schnai.

The Schnai also made war on the Ice Barbarians, wresting the Ustula region from them and holding it for several decades. They never conquered the Ice Barbarians as they did the Frost Barbarians, however, for the Cruski are nearly as able seafarers as the Schnai. The Ice Barbarian warriors were also extremely fierce, particularly the berserkers of Llerg, who know no fear—nor much of anything else, being little more than human beasts.

By the time of the Greyhawk Wars, the Cruski had regained Ustula, and the Fruztii had nearly regained their independence. They, with the Schnai, were drawn in by the false Vatun that briefly deceived them all. When it was revealed that this was a deception of Iuz the Old, the Suel barbarians withdrew from the alliance created between their nations and the Stonehold.

A major raid into Stonehold was mounted several years ago by a combined force of Schnai and Cruski, though they were ultimately driven back. Since then, the young king of the Frost Barbarians has finally declared his nation’s independence from the Schnai. Old King Orvung might have gone to war over such an action, but the current king is more circumspect. History, he realizes, often repeats itself. The ambitions of the young king of Fruztii may soon prove too great for his jarls, and Ingemar will be ready to support their disaffection.

Conflicts and Intrigues: An intermittent war smolders with Stonehold. King Ingemar generously feasts and rewards his chaotic jarls to insure their loyalty. Frost Barbarian jarls also being feted to gain their friendship and influence; this is viewed as blatant bribery, but it works. The king receives Scarlet Brotherhood agents at court, but privately says he does not trust them.

South Province (see Ahlissa)

Spindrift Isles (see Lendore Isles)

Sterich

Proper Name: March of Sterich

Ruler: Her Magnitude, Resbin Dren Emondav, Marchioness of Sterich, Stewardess of the Great Western Gate (LN female human Sor13)

Government: Feudal monarchy owing fealty to Keoland; ruling family has been weakened, and noble families are suffering from infighting and confusion over post-war claims of nobility, precedence, and land ownership

Capital: Istivin

Major Towns: Istivin (pop. 12,100)

Provinces: Seven counties, each with three to fifteen low baronies (conflicting baronial claims make final number per county uncertain in many areas)

Resources: Silver, electrum, gold, gems (II-III)

Coinage: [Keoland standard) griffon (pp), lion (gp), eagle (ep), hawk (sp), sparrow (cp)

Population: 144.000—Human 79% (OFS), Dwarf 8% (mountain), Halfling 6%, Gnome 3%, Elf 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Flan, Dwarven, Keolandish, Halfling

Alignments: LG, NG, LN*

Religions: Heironeous, Pelor, Ehlonna, Berei, Fharlanghn, Ulaa, Fortubo, Zilchus, Allitur, Beory, Mayaheine, dwarf pantheon

Allies: Keoland, Gran March, Ulek states, Bissel, Yeomanry

Enemies: Nonhumans and giants of the Crystalmists, Iuz, Pomarj

Overview: Sterich is a land rescued from nonhuman occupation only to find itself embroiled in struggles between returning nobles. The boundaries of the reclaimed territory generally extend from the western banks of the Javan River to the east, through the lowlands of the Stark Mounds, down to the Davish River and around, in the south, to the Jotens (where fighting continues). The mountain lake, the source of the JavanRiver, remains a hive of evil activity, and the villages and mines nearby are completely abandoned.

The distant western Crystalmists were once the home of several competing clans of mountain dwarves. When the nonhumans invaded in 584 CY, many clans withdrew into their strongholds, while others fled the hills to warn their human allies. Since the nation has been reclaimed, five different clan holds have failed to send representatives to the court in Istivin. Most Sterish fear the worst, though hardy exiled dwarven lords (often at odds with each other) are organizing several bands of adventurers for reclamation missions.

Sterich claims no notable woodlands within its borders, and has had to conduct considerable trade with Keoland and Gran March for lumber to rebuild fallen towns and villages. The most heavily defended portions of the reclaimed lands are perhaps the passes of the Stark Mounds, which offer a relatively safe route of passage for logging missions to the Oytwood.

The military of Sterich, though blooded badly in the reclamation campaigns, has emerged as a well trained force with a handful of canny generals experienced in battling (and beating) nonhumans. A strong contingent of 1,500 halberdiers forms the heart of this force, which is supplemented by light infantry and renowned light cavalry. Unfortunately, the military’s division of power declares that most units are under the control of a lord. Since the lords are now squabbling among themselves for regained land, soldiers once united against a common enemy have turned upon each other.

History: Settled in as a client state of Keoland by relatives of the Grand Duke of Geoff, Sterich was founded as an earldom with the primary purpose of creating a stable political power with easy access to the mines of the surrounding hills and mountains.

For centuries, the nation’s nobles grew rich from trade that in turn attracted more nobles (often with paid-for, meaningless titles). The adventurer Fenwick Astakane of Skipperton noted, in his Travels (375 CY), that Sterich was “a hive of low nobility, with titled aristocrats as common as pigs, such that an ordinary serf gains political clout because his labor is in high demand.” True, serfs endured as miserable a life in Sterich as in anywhere in the Flanaess, but the general tone and the underlying truth of the matter dictated Sterich’s reputation for generations.

In recent years, Sterich had grown distant from the Keoish crown, and had been allowed, in most cases, to care for its own affairs. King Skotti had for years treated the earl of Sterich, the proud Querchard, more as a favored relative than a vassal. The two often spent holidays in each others’ capitals, visits celebrated with much more vigor in Istivin than in Niole Dra.

Perhaps because king and earl shared such strong bonds of friendship, it came as a surprise to most Sterish folk in 584 when, with ranger reports of looming nonhuman activity in the western mountains, King Skotti failed to send any troops to Sterich’s defense. In truth, the king had long despaired over Sterich’s virtual independence (a relic from the reigns of his predecessors), and implored his friend to swear fealty to Keoland, conceding much of the mine take to Niole Dra. Querchard refused.

The earldom paid in blood. Within a score of weeks, uncounted legions of nonhumans, seemingly led by powerful giants, surged from mountain strongholds, quickly overwhelming Sterich’s petty baronies. Istivin was abandoned within days of the first attacks. Most other towns were put to the torch; stragglers were butchered and cooked on flames fueled by whole villages and towns.

Many Sterish followed their earl to Keoland. Others, angered by the lack of Keoish action (but oblivious to Skotti’s opportunistic offer) fled to the Duchy of Ulek or Gran March. In the latter, many joined the nascent Knights of Dispatch and planned the recapture of their lands. Regardless of where the Sterish fled, most believed the occupation to be but a brief era in the history of their great nation.

In early 585 CY, King Skotti (perhaps realizing the terrible cost of his opportunism) promoted the exiled Querchard to the rank of marquis. Reasoning that a semi-independent subject state added more coin to the treasury than a wasteland controlled by ogres and gnolls, the king of Keoland promised rich rewards for each recaptured barony, and mustered troops in the city of Flen, intent to recapture lost lands. These soldiers were joined by mercenaries and knights, all of whom hungered for a decisive victory in a decade that had provided so many grim defeats.

The first gains came in late 585 CY, when the Keoish force freed the town of Fitelafrom a fierce enclave of orcs and their kin. Much to the surprise of those who had fought inconclusive battles in Geoff, the armies discovered few giants in Sterich. Interrogations revealed, however, that the occupying forces were loosely aligned under the banner of one King Galmoor, reputedly a powerful giant in residence in Istivin. As the armies marched west to the capital, past depressing smudges of ash and ruin that had once been villages, all prepared themselves for the worst.

When finally the army gained Istivin, in Readying 586 CY, no trace remained of King Galmoor, or indeed of any destruction after the initial raids of 584. In striking contrast to all other liberated towns, which had been destroyed, most buildings in Istivin remained in perfect repair.

Patchwall 587 CY, saw the liberation of all the cities of the heartlands, providing the army with a stable base from which to mount village-by-village attacks upon the nonhuman holdings to the west. By Coldeven 588, the whole of civilized Sterich had been reclaimed.

Still, something was not right in Istivin. Though most citizens noticed few differences, the city’s buildings seemed to cast longer shadows than before the war. Men in taverns seemed more likely to raise a fist in anger. A rash of mysterious fires consumed the homes of several important clerics. Iconic statuary on the walls of the temple of Pelorbroke away, crushing children at play in the temple yards. More than a few speculated in private that it seemed that the taint of war had brought a touch of the Abyss to Istivin.

Nights now find the streets of Istivin nearly empty, even of city guards. Those brave souls who dare the darkness do so in great haste, running from place to place with weapons drawn. Many have disappeared in the city at night. The most famous victim is Querchard, marquis of Sterich.

The march is now controlled by Marchioness Resbin Dren Emondav, a dark-skinned, large-framed woman who took her husband’s role upon his disappearance in 590 CY. The marchioness is reclusive, emerging from Krelont Keep only to announce new laws intended to shield the citizenry from the chaos outside the city walls and protect themselves from each other.

Beyond Istivin, supernatural terrors are few. Mundane problems exist in abundance. Though King Skotti’s promise of wealth for each freed barony enticed many minor nobles to take up arms against Sterich’s oppressors, it also quelled a dangerous greed in the populace. This has resulted in several legal (and sometimes physical) battles with multiple claimants to the same property. As the marchioness rightly supposes and Skotti fears, many of the contesting nobles are not nobles at all, but opportunistic con artists hoping to carve land and a rich reward from the misfortunes of a largely deceased aristocracy. In some cases, evil men have harbored designs upon still-living nobles; assassination is now relatively common throughout the countryside. While for a brief period in 588 CY it looked as though Sterich had rebounded from invasion, the country remains threatened by its internal disorder.

Conflicts and Intrigues: Five desiccated bodies of ebon-skinned elves were discovered in the heart of Istivin. The bodies were mutilated and wore the robes of certain city officials, who were later found to be missing. A powerful being calling himself the Azure Prince has appeared in the south, uniting several clans of goblinoids near the headwaters of the DavishRiver. A noted drunkard tells of being imprisoned in Krelont Keep, where he saw a lunatic held in a cell furnished with the trappings of nobility; the madman strongly resembled the missing Marquis Querchard.

Stonehold

Proper Name: Stonehold

Ruler: His Most Grim and Terrible Might, Rhelt Sevvord I, Master of Stonehold (CE male human Ftr20+)

Government: Independent feudal monarchy with hereditary rulership, governing four ataman nobles (ruling from the towns) and four nomadic tribal chieftains, with the standing army commanded by the rhelt (king); current rhelt is charismatic and has near-dictatorial powers

Capital: Vlekstaad

Major Towns: Bastro (pop. 1,700), Kelten (pop. 2,800), Purmill (pop. 1,900), Vlekstaad (pop. 2,200 before being burned, now 700)

Provinces: Territories controlled by four atamans and four great chieftains

Resources: Furs, walrus ivory, silver, gems (I)

Coinage: Giftring (gp), halefist (sp), grimfist (cp); much looted coinage from Tenh is currently used here

Population: 55,000—Human 96% (FS), Orc 2%, Dwarf 1%, Other 1%

Languages: Flan dialects, Common, Cold Tongue

Alignments: CE*, CN, N

Religions: Erythnul*, Syrul, Beltar, Beory, Obad-Hai

Allies: None

Enemies: Iuz, Frost/Ice/Snow Barbarians, the Pale, orcs in Griffs

Overview: A frigid climate and brutal regime combine to make Stonehold one of the harshest lands in all the Flanaess. Bounded to the west and north by the IcySea, Stonehold’s southern and eastern borders are formed by the Griffs and Corusks. The majority of Stoneholders live a seminomadic existence, moving to the northern tundra in summer and migrating south in the autumn. The remaining third or so of the population dwell in permanent settlements, mostly west of the FrozenRiver. Brute strength has long been the main virtue espoused by the people of this land, and treachery the byword of her leaders. All of the bordering nations are Stonehold’s enemies. Stonehold has no trade, her only export being war, and in this she excels.

The armies of Stonehold are comprised of “Fists”, war bands of about 250 fighters, of either infantry or cavalry. The bulk of heavy infantry is drawn from the settlements, while the tundra and forest dwellers provide most of the light infantry and cavalry. Rhelt Sevvord is the absolute master of these people, and his troops are expected to obey him without question. The punishment for disobedience is slow death, though the rhelt always rewards his loyal troops with plunder and captives. So far, Sevvord Redbeard has maintained his personal authority and become the most important figure in his nation’s history since Stonefist himself. Still, many feel that his time has passed, and wait for a leader who will be strong enough to challenge him.

History: Stonehold began as the Hold of Stonefist, a bandit chiefdom founded in the territory of the old Coltens Feodality. Vlek Col Vlekzed, called Stonefist, was a ruthless bandit who had been cast out from the Rovers of the Barrens for his vice and cruelty, and left to wander the fringes of his homeland for several years. Over that time, he gathered a large following of evil men, even sacking one of the old Bandit Kingdoms and carrying away most of its population. Vlek moved them beyond WhiteFangedBay, where he established the fortified town of Vlekstaad. The Coltens were very uneasy with his presence in their land, but Vlek promised a truce and offered to negotiate with their leaders. As the Coltens traveled to the appointed site, they were ambushed and slaughtered by the followers of Stonefist. The remainder of the Coltens host was routed, and Vlek settled down to rule over the whole territory.

Outcasts from many nations were attracted by Stonefist’s infamy, and came to swell the ranks of his followers. Stonefist established the Mastership of the Hold as a semihereditary position, available only to his descendants. They were allowed to compete in the biannual Rite of Battle Fitness, which determined the rank of potential challengers to the Hold’s leaders. The overall winner was allowed to challenge the Master of the Hold, while the surviving losers would join the Fists, with those who did best in the battle-rite becoming chieftains and leaders of the war bands. The Coltens folk had no place in this hierarchy, and many fled to the HraakForest, or beyond the BigSealBay and the northern thrust of the Corusks to dwell in the Taival Tundra, in the land of the Ice Barbarians.

Those who could not flee remained in servitude to Stonefist and his descendants. Over the generations, however, they slowly emerged with a competing form of leadership, based on election by the warriors of a tribe or settlement. The Rite of Battle Fitness had caused the death of so many aspiring leaders that its proponents grew scarce. The Hold became divided between those who supported the traditions of Stonefist, and those who wished to see the restoration of the Coltens Feodality. There was enough support for both sides to threaten civil war. Sevvord Redbeard, the cunning Master of the Hold, fended off such an event by proposing his own form of government. He would take the title of rhelt, and both his position and those of his atamans would become hereditary. The chief men of each area would elect war leaders, though Sevvord also preserved the Rite of Battle Fitness as a trial to be overcome in order to serve in the rhelt’s standing army.

The Greyhawk Wars that brought hardship and ruin to so much of the Flanaess began here, in Stonehold. Brought into a brief alliance with the Suel barbarians by a deception of Iuz, the Fists turned south to attack their old enemies in Tenh. Though the Suel quickly withdrew from the false confederacy, the armies of Sevvord Redbeard pushed through Thunder Pass and captured the unprepared town of Calbut in Tenh. Within less than two weeks the capital of Tenh had fallen as well, and its duke fled to the County of Urnst. The rhelt of Stonehold was now overlord of Tenh, though under the supernatural control of Iuz, for a powerful and nearly undetectable charm had been placed on Sevvord. It remained unbroken for six years, during which time Stonehold continued to occupy Tenh, enslaving rather than slaughtering the populace.

Less than three years ago, during a period of Suel raids into Stonehold, the magical affliction of Sevvord Redbeard was ended. Without knowing why, he exploded in a rage that would have killed a lesser man. He gathered the Fists from across Tenh, having them first kill all the clerics of Iuz within their reach, and any locals they could quickly find; then, leaving only a rearguard to occupy Calbut, Nevond Nevnend, and the territory north of the ZumkendRiver, he returned in force to Stonehold. His army drove the barbarians back from Kelten and secured the pass, while he returned to Vlekstaad with his personal guard. The town was a smoking ruin, its inhabitants dead or fled away. The Suel barbarians he blamed for the attack left no survivors to describe the onslaught. A picked force of warriors pursued their trail into the lower Griffs, where it disappeared. He decided the Suel had obviously escaped through the mountains back to their homelands in Rhizia.

Rhelt Sevvord vows vengeance against the Suel, though his greatest hatred is for his former “ally,” Iuz. Vlekstaad is being rebuilt, refortified, and regarrisoned. Kelten and Purmill are more important in the affairs of Stonehold, especially in light of the ongoing warfare with the Suel barbarians. The occupation of Tenh is now over, too, except for Calbut and Nevond Nevnend. It may be that the great accomplishments of the first rhelt of Stonehold are finally at an end.

Conflicts and Intrigues: Revenge is widely sought against the northern barbarians for the burning of Vlekstaad, but Iuz’s forces are hated even more. Conspiracies are suspected between Iuz and several war band leaders to gain control of Stonehold. Murders of war band leaders (by their fellows) are on the rise.

Sunndi

Proper Name: Kingdom of Sunndi

Ruler: His Brilliant Majesty, Olvenking Hazendel I the Defender of Sunndi, Protector of the South (CG male elf Wiz8/Clr4 of Trithereon/Ftr1)

Government: Independent feudal monarchy with a gray-elf royal family governing numerous noble houses of humans and nonhumans; member of the Iron League

Capital: Pitchfield

Major Towns: Pitchfield (pop. 3,800), Newkeep (pop. 2,700)

Provinces: Eighteen counties, subdivided into numerous viscounties and baronies

Resources: Electrum, platinum, gems (II, IV)

Coinage: [Modified Aerdy] new plate (pp), new crown (gp), noble (ep), silver (sp), common (cp)

Population: 125,000—Human 79% (OS), Elf 9% (gray), Dwarf 5% (mountain 50%, hill 50%), Gnome 3%, Halfling 2%, Half-elf 1%, Other 1%

Languages: Common, Old Oeridian, Elven, Dwarven, Gnome, Halfling

Alignments: NG*, CG, N

Religions: Pelor, Trithereon, elf pantheon, Lydia, Oeridian agricultural gods, Ulaa, Fortubo, Jascar, Norebo, dwarf pantheon, gnome pantheon, Boccob

Allies: Irongate, Onnwal (rebels), Nyrond

Enemies: Scarlet Brotherhood, Lordship of the Isles, Ahlissa (distrusted), amphibious nonhumans of the VastSwamp

Overview: Sunndi is nestled in a natural basin between the HestmarkHighlands to the east, the Glorioles to the north, and the Hollow Highlands to the west. The climate is very warm but temperate, with much rainfall throughout the year, especially in the winter; snow is unknown, and freezing temperatures are a sure sign that foul magic is afoot. The western and southern ends of the country lie within the meandering PawluckRivervalley, and the aptly named VastSwampforms the southern border of the kingdom. The Rieuwood is considered part of the realm, and the northern border is the GrayfloodRiver, from the Ahlissan city of Hexpoolsto that nation’s new capital of Kalstrand. The Menowood is not part of Sunndi, but its nonhuman clans are loosely allied with it.

Sunnd army units are posted along the southern banks of the GrayfloodRiver and for a short distance along the Thelly across from Kalstrand. The lands south of the Thelly, down to the Glorioles and Hestmark Highlands, are currently claimed by Ahlissa but not held in force; some Sunndi units pass through here in pursuit of bandits, but it is unlikely Sunndi could take and hold this area against Ahlissa’s might, if push came to shove.

History: The great migrations during the Baklunish-Suel wars and following the Twin Cataclysms saw most Suloise pushed to the far extremes of the Flanaess. Several houses, led by the charismatic Zellif Ad-Zol, scion of the Suloise Throne, passed through the fertile PawluckRiverValley, hunting out a land promised to them in dreams and castings. Most of the Suel followed their leader into the VastSwamp, eventually finding salvation on the TilvanotPeninsula. Other, perhaps wiser, Suel saw in the valley great prosperity, and elected to remain. These men and women made the place their home, easily befriending the indigenous gray elven lords, who claimed to have lived in the land since the first tree had broken ground. Later years brought powerful Oeridian raiders, who conquered the Suel and elven alliance with little difficulty.

After Aerdy had solidified its hold on the entirety of Oeridian lands following the Battleof a Fortnight’s Length, a canny king made Sunndi a fief within SouthProvince, granting rulership to whatever noble might fall within the good graces of the sitting herzog in Zelradton. This form of repressive rule brought oppressive taxation, overfarming, and acts of violence against Sunndi’s nonhuman population. While the ever-present Glorioles Army of South Province kept the land free of banditry and protected from the nonhumans of the nearby mountains and swamps, the safety came at the price of freedom.

Within a decade of the formation of the Iron League, human, dwarf, elf, and other nobles of the PawluckValley, HestmarkHighlands, Rieuwood, and GloriolesMountains rose up against the occupiers, liberating Sunndi in a short but brutal uprising still remembered with bitterness in Ahlissa. In 455 CY, Sunndi officially joined the Iron League.

With the Aerdy nobility dead, fled, or in revolt against the overking, the people of Sunndi turned to the gray elves of the forests for guidance. Turentel Esparithen, a count under the occupied government and a hero in the fighting against the Aerdi, established a government based upon mutual respect for all peoples

The nation existed in this state for more than a century. From time to time, border skirmishes with SouthProvinceescalated into what could be termed war, though without financial backing from Rauxes, the herzogs of Ahlissa could do little more than cast angry stares across the Grayflood.

In 577 CY, however, Herzog Chelor’s forces crossed the Thelly, seizing Sunndi’s northeast frontiers in a series of bitter charges. The following year, Chelor himself took the field, gaining the territory between the Grayflood and Rieuwood. The amassed army, under the command of General Reynard, crossed the northern Hollow Highlands, hoping to cut off all of Sunndi from her allies in Irongate, Onnwal, Almor, and Nyrond. The invasion achieved only modest gains, however, thanks to an allied force of nearly twenty thousand men, dwarves, and gnomes. Though fighting continued in the region, with guerilla raids staged from the Rieuwood and the hills, Ahlissa held on to its gains.

By 583 CY, the heavily bulwarked Ahlissan presence in the area coupled with extreme attrition among the elf and dwarf protectors of northern Sunndi made for a disastrous combination. With the full might of the Glorioles Army, Herzog Chelor pushed south all the way to Pitchfield, burning the count’s estates and ravaging the central countryside. Thousands of Sunnd perished in battle against one of Ivid’s most skilled armies. For a time, it seemed as if the entire nation would be lost. Within two months of invasion, however, Sunndi gained hope with the arrival in late 583 of Almor’s Commandant Osson, who had led most of Ivid’s army on a distracting chase throughout much of the southlands, away from Chathold. Osson’s host met the Glorioles army at the Battle of Rieuwood. Aided by native sylvan elves, Chelor’s army was decimated and shamed.

Osson claimed Pitchfield in the autumn of that year. As light snows blanketed much of Ahlissa, Osson and his men took a month to recuperate in the relative warmth of the PawluckValley. A failed attempt at taking Nulbish eroded at his army’s already fragile morale, and word that the Aerdi Army had cut off any hope of return to Almor painted a landscape of desperation. Finally, the Almorian army surged north to the See of Medegia, which fell quickly without support from Rauxes. Ultimately, Osson’s army was put to the sword, its few survivors returning to the villages of Sunndi that supported them. Some say that Osson himself lives on here, though this has never been confirmed.

The fall of Idee to SouthProvincein 586 CY and the emergence of the United Kingdom of Ahlissa in the following year panicked many in Sunndi, who already felt threatened enough by the Scarlet Brotherhood’s attempts to overthrow the realm from within. A few heavy-handed overtures by Ahlissa for the county to join their nascent empire did not help matters.

After long consideration and consultation, Count Hazendel (himself of a major noble house of the gray elves) declared in Growfest 589 CY that Sunndi had forevermore severed all ties with the GreatKingdomand its successor states and noble houses. Sunndi was made a kingdom of standing equal to Nyrond and Furyondy, a political act of no small importance. The few Aerdy-descended noble houses of Sunndi were ordered to rename themselves, and a Congress of Lords was appointed to advise Olvenking Hazendel the Defender. The lords were the rulers of the many human and nonhuman noble houses of the realm, and they met for the first time in Pitchfield in Growfest 590 CY. Each lord was made a count, master of one of the many small counties that now dot the realm.

Hazendel also has reaffirmed Sunndi’s allegiance to and support of the Iron League, though only Irongate and the rebels in Onnwal remain as members. Despite the Iron League’s anti-Aerdy stance, cautious trade began with Ahlissa through Hexpools, Kalstrand, and Nulbish in 590 CY. Attempts to get the independent port town of Dullstrandto join the kingdom have not yet worked out; infiltration of the town by the Scarlet Brotherhood is rumored but unproved, and the town continues to support Sunndi. Glorioles dwarves, long reluctant to cooperate with elves, have remained subject to the king by old treaties, though they have asserted their separation from other peoples at the same time they fight alongside them.

Amphibious monsters from the VastSwamp, aided by clerics of the toad-god Wastri, have raided the realm in increasing numbers since 590 CY. Interrogation of the clerics hinted that Wastri might be preparing for an invasion of southern Sunndi, an event that has occurred every fifteen to twenty years for centuries. Olvenking Hazendel has ordered more castles built on the southeastern frontier, and all existing castles and fortifications there and along the PawluckRiver upgraded.

Sunndi is a very young kingdom at only two years of age. Its isolation and internal cooperation are its greatest strengths, but it is almost completely surrounded by potential enemies.

Conflicts and Intrigues: Southern villages lately suffer from nocturnal attacks by vampires, leading to a climate of distrust throughout the area. The Scarlet Brotherhood is feared to be infiltrating the government and armed forces, assassinating or kidnapping officials, and sabotaging public works. Attempts to get Dullstrand to join the kingdom as its only seaport have met with failure, since the town’s rulers make certain demands that Sunndi will not consider.

Tenh

Proper Name: Duchy of Tenh

Ruler: Contested: His Radiance, Duke Ehyeh III of Tenh (NG male human Rgr12) vs. forces from Iuz, the Pale, and Stonehold

Government: (formerly) Independent feudal monarchy whose royal and noble houses were strictly Flan; (now) court exile, lands fought over by several rival armies, who are the only effective authorities.

Capital: Nevond Nevnend

Major Towns: Calbut (pop. 14,500 [ruined, occupied by Stonehold]), Nevond Nevnend (pop. 25,200 [ruined, occupied by Stonehold]), Redspan (pop. 21,000 [ruined, occupied by Duke Ehyeh’s forces]), Atherstone (pop. 4,500 [occupied by the Pale])

Provinces: Originally, a variety of eighteen noble fiefs, from counties to baronies, with confusing lines of authority deriving from ancient intratribal conflicts; provincial borders now gone and irrelevant

Resources: Foodstuffs, platinum (resources not currently developed or exported because of warfare)

Coinage: Magnus (pp), ducat (gp), marcher (ep), circle (sp), common (cp) [currently no new coins minted; old coins found in ruins are used]

Alignments: LN, N*, NG

Population: (excluding invading forces) 195,000—Human 78% (F), Halfling 9%, Elf 4%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%, Other 2%

Languages: Common, Flan, Orc, Goblin, Dwarven

Religions: Iuz (Iuz’s forces); Pholtus (Pale’s forces); Erythnul (Stonehold’s forces); Allitur, Beory, Berei, St. Cuthbert, Pelor, Zodal, Obad-Hai (original religions); old Wastrian temples

Allies: [of government in exile] County of Urnst(weak), Nyrond (weak)

Enemies: [of government in exile] Iuz (including Bandit Kingdoms), Stonehold, trolls from the Troll Fens, the Pale

Overview: The war-ravaged lands between the GriffMountains and the ArtonsamayRiver, north of the Yol, hold the remains of the former duchy of Tenh. The Greyhawk Wars that destroyed this country have not yet ended here; Tenh, the first victim of the wars, seems destined to be its last. Duke Ehyeh III, scion of an ancient Flan lineage, attempts to reclaim his homeland with meager assistance from the County of Urnst. He has other supporters, of course, including the mage Nystul of the Circle of Eight, but few followers, troops, and resources are available to him. His once-great reputation as a leader was destroyed along with his nation, leaving him little more than a noble title and moderate riches. The duke himself has not set foot on his native soil in nearly a decade, a fact that is reflected in the uncertain morale of his troops in Tenh.

The Palish have a much stronger force in Tenh, in the form of a zealot army. Many Tenha exiles were converted over time to the worship of Pholtus, as practiced in the Pale, and organized into an army known as the Faithful Flan. A fighting force utterly loyal to the theocrat, two contingents of the “Faithful Flan” have crossed the Yol into Tenh. The larger contingent entered at Atherstone, which they now occupy, and the smaller passed through the Phostwood. Some of Duke Ehyeh’s troops have defected to the Faithful Flan, who are better fed and supplied in addition to having a larger army.

Two former allies, Iuz and the Fists of Stonehold, are now at each other’s throat. The Fists occupy a strong defensive position in the cities of Nevond Nevnend and Calbut across the ZumkendRiver, guarding RockeggPassthrough the Griffs against all other groups in Tenh. Iuz has sent troops across the ZumkerRiverfrom the town of Rookroost in the Bandit Kingdoms, in an attempt to occupy the abandoned territories. Currently, the forces loyal to Duke Ehyeh hold Redspan, where they are supplied via the ArtonsamayRiver. The Palish armies control southern and eastern Tenh, from the edge of the Phostwood to the town of Oxton, making frequent attacks on the troops of Iuz that move through the no-man’s land of central Tenh. Iuz controls both banks of the Zumker to within sight of Nevond Nevnend, though his soldiers avoid coming within bowshot of the city’s walls.

History: The fertile uplands between the ArtonsamayRiver and the GriffMountains provided a homeland to the Flan since before the Great Migrations, more than one thousand years past. The diverse groups of Flan who found shelter here learned new methods of warfare during their early conflicts with the Oerid and Suel invaders of the Flanaess. They organized their armies, and later their state, on the Oeridian model, forming the duchy of Tenh in the early years of Aerdi expansion in the eastern Flanaess.

The duchy joined in a short-lived alliance with the Nyrondal princes until the Battleof a Fortnight’s Length. In the wake of that defeat, the duke of Tenh pledged fealty to the king of Aerdy, giving that monarch authority over the duke and his personal holdings in Tenh and the Coltens. Neither the Convocation of Knights and Marshals, nor any of the other nobles or landholders, ever endorsed the duke’s pledge. They considered Tenh to be an independent realm, though they chose not to test the GreatKingdom’s claim on the field of battle, effectively bowing to Aerdy for over four centuries.

Eventually, the GreatKingdom showed signs of decay. When the Nyrondal princes declared the end of their allegiance to the overking, the duke was persuaded to follow suit. The Battle of Redspan signaled the end of the duke’s fealty to the overking of Aerdy. The Aerdy force was routed by the Tenha cavalry and pushed down the “Red Roadto RiftCanyon” in an action made famous in the ballad of the same name. The army of the GreatKingdom was not actually swept into the RiftCanyon, as the ballad proclaims, but they were so thoroughly defeated that many of the Aerdi officers and soldiers chose exile in the Bandit Kingdoms over the punishments awaiting them at home.

Tenh’s independence brought with it renewed challenges. The Bandit Kings across the Artonsamay and Zumker rivers pushed at the duchy’s western borders, while the newly formed Theocracy of the Pale threatened their eastern border. The Rovers of the Barrens continued to raid, as always, and with greater effectiveness after their encounters with the Baklunish nomads. The duchy maintained its sovereignty in all its holdings until the rise of the outlaw Rover called Stonefist. This infamous warrior was a menace throughout the region for several years, finally choosing to build a settlement on the border of the Coltens Feodality. The Coltens were still vassals of the duke of Tenh, though their atamans had great latitude in determining their own affairs. The leaders of the Coltens were deceived and murdered by Stonefist under the guise of a parlay. The forces of Tenh, which had never been strong in the region, were unable to dislodge him.

The Hold of Stonefist remained a threat to Tenh for more than a century, and ultimately brought about its destruction. The first action of the Greyhawk Wars was an invasion of war bands from Stonehold, though this was unlike any previous attack. The Fists had new tactics, and demonic assistance, that overwhelmed the defenses of the city of Calbut, and soon thereafter, Nevond Nevnend. Had the duke been in the city at the time, perhaps he could have rallied his troops to stand; as it was, both citizens and soldiers gave way to panic—though in hindsight, many have suggested that this was demonically inspired fear. The duke and his family fled to the County of Urnst, leaving their nation to the Stoneholders, and the clerics and demons of Iuz.

For six years after the invasion, the Stoneholders held the Tenha enslaved. The evil of Iuz was present throughout the land as well, though never in plain sight. Perhaps this state of affairs would have persisted indefinitely had not an unnatural rage come upon the rhelt of Stonehold, during a meeting in the ruins of the duke’s palace at Nevond Nevnend. In an astonishing turn of loyalty, he gave the command to put the clerics and agents of Iuz to the sword, also letting his warriors murder Tenha slaves out of hand. The Fists then withdrew from all but the northernmost part of Tenh, which they still hold.

Armies from the Pale and forces loyal to the exiled duke quickly crossed the borders, battling each other for possession of the southern and eastern regions of the duchy, including the Phostwood. The duke’s forces fought a hard battle against bandits and surviving agents of Iuz in the city of Redspan, gaining the aid of Nystul of the Circle of Eight. They now control all of the old city. Its famous bridge has not yet been rebuilt, but its walls are restored, and it provides a strong base for further action in the duchy. Redspan’s weak spot is its often-raided supply line, leading back to the County of Urnst along the east bank of the ArtonsamayRiver.

Conflicts and Intrigues: Savage fighting rages in central Tenh and the Phostwood. Raiders from Stoink and Dimre cross into western Tenh at will. Palish soldiers threaten to besiege the duke’s forces in Redspan, but trolls are attacking Palish strongholds in eastern Tenh, disrupting their supply lines.

Tiger Nomads

Proper Name: Chakyik Horde

Ruler: The Unvanquishable Tiger Lord, Ilkhan Gajtak of the Chakyik Hordes (CE male human Ftr10/Wiz2 (illusionist))

Government: Numerous nomad clans loosely ruled by the most powerful noble of the royal clan

Capital: Yecha

Major Towns: Yecha (pop. 4,100)

Provinces: None

Resources: Furs and hides, silver, gems (I)

Coinage: None; barter used exclusively except in cities and towns, where foreign currency is sometimes used

Population: 104,000—Human 96% (B), Halfling 2%, Elf 1%, Other 1%

Languages: Ordai, Ancient Baklunish, Common

Alignments: CN*, CE, N

Religions: Istus, Incabulos, Geshtai, nomad ancestors

Allies: None, but some possible in the future (see later)

Enemies: Wolf Nomads (sometimes), Perrenland (sometimes), Ekbir (sometimes)

Overview: The wide prairie north of the Yatils, between the DramidjOcean and the swift running Fler river, is the territory of the tough and ruthless Tiger Nomads. These herders and hunters roam freely across the steppe south of the Burneal, trading with the folk of Ekbir and Perrenland, as well as the Wolf Nomads to the east, and the Chakji tribes of the northern coast beyond the border of the Black Ice. They are also known to raid their neighbors, particularly their nomad cousins, for livestock and prisoners (who may be either ransomed or enslaved), or simply for sport.

The climate is temperate along the coast, but dense fog often rolls in from the Dramidj, terrifying the nomads. The interior is cool in the summer, and bitingly cold in winter. Ice storms might cover the Yecha Hills and northern Yatils in winter, completely cutting off mining towns and encampments for weeks at a time. Tales of yeti and taer rampages are common from the survivors of these storms, and sightings of the rare and auspicious yellow dire lions of the lower slopes are sometimes claimed as well.

The hill town of Yechathat serves as the capital city of the Tiger nomads is a rather squalid encampment surrounded by earth and timber walls. Here can be purchased silver and gems from the southern mines, along with furs, hides, and horses from the northern steppes. Mercenaries can be hired here as well, though they are not always the most loyal or professional. The warriors of the Tiger Nomads are a fearless cavalry, lightly armored and unmatched as mounted archers. Small numbers of infantry are found in the permanent settlements. Their armies are similar in most respects to the other northern nomads, though women make up a higher proportion of the fighters and fighter-clerics among the Tiger Nomads.

History: The Tiger Nomads were driven from the southern plains by the invading Brazen Horde almost three centuries ago. Thrown together with the Wolf Nomads, and other bands of mixed Oerid and Baklunish refugees from the plains, they arrived in the northern steppes in defeat and disarray. Yet, within a few years, they grew strong enough for their ilkhan to command the whole of the western steppes under the great Kha-Khan Ogobanuk of the Relentless Horde (c. 320 CY). With their cousins, the Wolf Nomads, they were the terror of the north, from the Dramidj coast to the GriffMountains. When Kha-Khan Ogobanuk made his final journey to the invisible realm in 345 CY, the ilkhan of the Tiger Nomads withdrew from the Relentless Horde, forming his own nation of Chakyik.

They continued to trade with their eastern cousins of course, and war with them as well. In addition they encountered new peoples on their borders. They warred with the Flan tribes of the Burneal, whom they called the Uirtag, as well as the Guryik people from the Land of Black Ice. Some of the nomads even made settlements along the northern coast near the Burneal. Among them was the last remnant of stray Oeridians who had followed the horde to the northern steppes. Together they mixed with the tribes of Burneal and the Land of Black Ice to become a distinct people, the Chakji.

Over the next century, the Tiger Nomads maintained their independence from the Wolf Nomads, but were unable to increase their territory; thus, a certain stability was achieved, despite chronic warfare. Raids into Perrenland and Ekbir continued as well, though the Perrenders became so skilled at negotiating with the nomads that often, raids would turn into exchanges of horses for liquor. Unfortunately, the nomads’ consumption of liquor might turn any barter session into an attack, so the maneuver was hardly foolproof—but at least drunken nomads were more easily defeated.

The years preceding the Greyhawk Wars saw increased tension in the north, primarily due to the return of the Old One to his throne in Dorakaa. His agents visited the Tiger Nomads, proposing alliance between the two nations, but Ilkhan Cligir had little tolerance for the demigod’s advances. It would seem the ilkhan’s judgment was correct, for when the Greyhawk Wars finally came to the Flanaess, it was Iuz who had provoked them.

The end of the Greyhawk Wars brought change for the Tiger Nomads. The old ilkhan died and passed into the invisible realm. His successor, Ilkhan Gajtak, who supported the proposed alliance with Iuz, welcomes all manner of evil to his court in his tent-city on the Irum peninsula. The administrative functions of government, such as they are, are still carried out from Yecha. Nevertheless, power belongs to the ilkhan, and his khans are aware that Gajtak is even more dangerous than his predecessor.

Conflicts and Intrigues: Messengers from the Ataphads and Iuz often visit the ilkhan. Clan rivalry is increasing, with an ugly edge to it (religious sacrifice of enemies to various tribal deities). Occurrences of lycanthropy, notably werewolves, are multiplying.

Tusmit

Proper Name: Tusmit

Ruler: His Exalted Splendor, the Pasha of Tusmit, Muammar Qharan (LN male human Ftr14)

Government: Independent feudal monarchy having only noble houses; only the chosen monarch is considered royalty

Capital: Sefmur

Major Towns: Sefmur (pop. 21,000), Blashikdur (pop. 9,900), Vilayad (pop. 12,200)

Provinces: One capital emirate (Sefmur), eleven sheikdoms

Resources: Foodstuffs, silver, gold

Coinage: Minaret (pp), fountain (gp), fez (ep), hookah (sp), token (cp)

Population: 273,000—Human 79% (Bo), Dwarf 8% (mountain), Halfling 6%, Elf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Ancient Baklunish, Dwarven, Halfling

Alignments: LN*, N, LG

Religions: Al’Akbar, Istus, Geshtai, Mouqol, Xan Yae, other Baklunish gods

Allies: Zeif, Ket (sometimes)

Enemies: Ekbir (sometimes), Ket (sometimes), Paynims (sometimes), Knights of the Watch

Overview: The TuflikRiverforms the southern border of Tusmit, while the Blashikmund separates Tusmit from Ekbir to the west and north. The YatilMountains and the Tusman Hills make up Tusmit’s eastern border. The landscape is not as gentle here as in Ekbir, but it is a fertile country. Most of the northern interior is given to farming, and its people are generally uneducated. Along the Tuflik are the nation’s larger cities, where nearly anything is available for the right price. Skilled artisans of all trades work in the cities of the Tuflik valley, and Tusmite weapons and armor are among the finest in all the Baklunish lands.

The nation’s military consists mostly of medium cavalry, led by Farises by no means as noble as their counterparts in Ekbir. A force of heavy infantry is maintained by the pasha, augmented by mercenaries from the Tusman hill-tribes in time of war. In fact, mercenaries from all the surrounding nations can be found in southern Tusmit: Uli, Perrender, Paynims, even dwarves from the Yatils and Crystalmists are welcome. Along with warriors, mercenary thieves and assassins sell their services here, and almost as openly.

Few outsiders visit Tusmit’s back country, for the only wealth there is in raw materials, and the natives are not welcoming. The True Faith is dominant in the north, so lawlessness is not tolerated. Only those wishing to visit the grand mufti of the Yatils are known to travel here, for the arduous journey is begun from Tusmit north of the Tusman Hills. Traditionally, the pasha would make this trek at least once, to receive the blessing of the grand mufti that would assure the loyalty of the northern lords. The current pasha has chosen not to do this, nor has he acknowledged the caliph of Ekbir’s spiritual authority, instead pledging his loyalty to the sultan of Zeif. So far, this tactic has been successful, but if new challenges arise that require the pasha to call upon the loyalties of his northern nobles, he will be hard pressed to win them.

History: Tusmit has been an independent nation for almost two and a half centuries. Originally a province of Zeif, Tusmit came to be dominated by the caliphate following the Nomad Intrusion of Ekbir. After the exile of the legendary Daoud Pasha, a ruler loyal to the caliph was instated, and the construction of hospices and schools of the Exalted Faith was begun. Resistance to the high level of taxation was almost immediate among the aristocracy, though the common folk were not unduly troubled. Many of the country nobles soon turned to the fanatical True Faith, while the decadent urban aristocracy of the south tried to find compromise with earnest reformers of Ekbir.

While the new pasha was required to remain loyal to Ekbir, the nobles became recalcitrant and no longer accepted the authority of the caliph. A compromise of sorts was reached when the grand mufti of the Yatils, the principal cleric of the True Faith, was imposed upon to grant the status of “orem” to the pasha, meaning “one set apart.” Few besides the pasha of Tusmit have ever held the status, though it has been granted to some sages and wizards over the years. The pasha became a servant of both the Exalted and the True Faith, and he thus held the loyalty of his obstinate subjects.

Tusmit was able for many years to play off various domineering nations and parties against each other, while giving complete loyalty to none. Jadhim/orem (LN male human F15), the last of the “set apart” pashas, was deposed by the charismatic young Faris, Muammar Qharan, nearly ten years ago. Most of the nation supported this action, thinking that Muammar would be more aggressive as pasha than his calculating predecessor had been. Muammar strongly allied Tusmit with Zeif, abandoning all claims to the rich holdings south of the Tuflik in favor of the sultanate. Jadhim/orem fled Sefmur for the court of the caliph, his oldest rival. He resides there now under house arrest, and Tusmit does not wish his return.

As pasha, Muammar has been reasonably effective, though there is pressure on him to appear before the grand mufti if he wishes to retain his office. It is increasingly unlikely that he will ever do so, for the great cleric of the True Faith would doubtless judge him very harshly. So far, the alliance with Zeif has prevented any action by Ekbir, and the pasha has not had need of the forces of his northern nobles. The inhabitants of the TuflikValleyare still quite pleased with his rule, despite earlier concerns about the growing influence of Zeif in the region.

Conflicts and Intrigues: The current pasha seeks the return of state treasures stolen (and hidden) by his exiled predecessor. Rumors circulate of debauchery, graft and incompetence in the previous pasha’s court—and the current one as well. Many believe (with good reason) that Tusmit’s capital is becoming overrun with criminals.

Ulek, County of

Proper Name: County Palatine of Ulek

Ruler: His Noble Mercy, Lewenn, Count Palatine of Ulek, Archdruid (N male human Drd13 of Berei)

Government: Hereditary feudal monarchy; count must be member of druidic hierarchy and fulfill ritual requirements unique to this county

Capital: Jurnre

Major Towns: Jurnre (pop. 13,100), Kewlbanks (pop. 10,900), Courwood (pop. 7,800)

Provinces: Various human and nonhuman viscounties, baronies, townships, etc.

Resources: Foodstuffs, copper, silver, gems (I-II)

Coinage: Goldsun (gp), mirrorpool (ep), silvermoon (sp), coppercask (cp)

Population: 370,000—Human 79% (OFS), Gnome 8%, Halfling 6% (lightfoot 45%, stout 30%, tallfellow 25%), Elf 3%, Dwarf 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Gnome, Keolandish, Halfling

Alignments: N*, LN, CN, LG, CG

Religions: Berei, Beory, Ehlonna, Obad-Hai

Allies: Ulek states, Keoland, Gran March, Verbobonc, Dyvers, Greyhawk, Knights of Luna, Celene (in theory), Knights of the Watch (weak), druidic circles (particularly in the Sheldomar Valley)

Enemies: Pomarj, Iuz

Overview: The mid-most of the three Ulek States, the county is separated from the duchy to the north by the KewlRiver, while the OldRiverto the south forms the border with the principality. The eastern limit of the county is marked by the HandmaidenRiver, beginning several leagues north of Courwood, continuing through the Suss until it joins the JewelRiver, and another 20 leagues beyond. The county has retained its territory in the Lortmils, due primarily to the staunch efforts of the Suss Rangers and mountaineers who protect the forested eastern highlands.

The county’s defenders are organized into racially separate companies. Medium and light cavalry units are made up of humans wielding lance and sabre. The heavy infantry units of the western regions are human pikemen and billmen, supported by gnome and halfling slingers and archers. Gnomes and halflings also form their own companies of spearmen. In the eastern county are ranger-led mountaineers wielding axes, swords, and spears. These are on very good terms with the elves and half-elves of southern Celene.

Agriculture is the main occupation in the County of Ulek. Halfling and human farmers from the rolling countryside of the western and southern county provide grain to the mills of Keoland, while Gnome brewers and woodworkers produce goods for export as well as local consumption. The county benefits greatly from druidic oversight in all these areas, and the count himself is required to belong to the druidic hierarchy. The current count and his family belong to the faith of Berei, but many folk are devotees of Ehlonna and Obad-Hai. The nonhumans especially favor Ehlonna, but the county’s citizens are not given to conflicts based on faith or creed, caring more about their land and fellows than differing religious beliefs.

History: The County of Ulekhas had a long history as one of the more peaceful lands in the Flanaess. The native Flan and halfling peoples were willing to accept Oeridian sovereignty in exchange for protection from the more rapacious Suel, then showed an equal willingness to accept Suloise of more amiable disposition. They came under the rule of Keoland in that state’s early history, though the county was always a distinct land with its own lord. The Old Faith (druidism), as practiced by the common folk throughout the central Flanaess, was the center of culture here. The sovereign was always a member of the druidic hierarchy, whose position was respected by both the human and nonhuman inhabitants of the county, regardless of the ruler’s race or patron deity.

The first count, Ursunn Kewl (who long ago followed the path of the Hierophant), established the tradition of using noncombative physical tests to determine fitness to rule, separately from combat determining druidic advancement. These were the Rigors of the Elements, performed by the count on a seasonal basis to determine the length of his term in office. Each of the Four Dwellings that Ursunn created could be entered only by surmounting the associated Rigor; from here the count reigned until the beginning of the next season. Even if the count were demoted in the druidic hierarchy by a stronger challenger, he would not be replaced in office so long as he could face the Rigors.

For many years the County of Ulekfollowed its own path, under the protection of the Keoish military. However, after a time, Keoland attempted to conquer more neighboring lands. The count, and his nobles of every race, decided to join with Celene and the other Uleks in rebellion against the Keoish imperialists. The Keoish strongholds were quickly demolished, and their surprised troops ejected from the county en mass. Not a blow was struck, though a number of commanders had to have charms dispelled when they arrived home in Keoland. Despite this action, the County of Ulek quickly came to terms with Keoland, this time as a truly independent state.

The Hateful Wars embroiled the county as they did all of the Ulek States. They provided support, primarily to the Principality of Ulek, of food and raw materials, while the druids of the county used their healing skills to assist each of their allies. All of this was done in memory of the fallen prince consort of Celene, whose life was lost in a narrow pass high in the Lortmils, called the Druid’s Defile. A company of rangers was even formed, dedicated to guarding the dangerous route between the Druid’s Defile and the small town of Courwoodon the county’s eastern frontier, ever after in the name of Triserron of Celene.

The end of the Hateful Wars saw the county again at peace, a peace that lasted until the years of the Greyhawk Wars. The decision of the count to sign the Treaty of Niole Dra, committing county troops to war in the north, was based on the advice and persuasion of his old friend, the Duke of Ulek. The majority of the county’s standing force went with the combined armies to fight in defense of Furyondy, leaving the hills and highlands undefended. The rangers of the Suss and the eastern Lortmils were sufficient only for the defense of Courwood, which was bypassed by the main horde of nonhumans from the Pomarj. That horde was soon turned back in defeat, thanks to the valiance of a dwarf-led contingent of volunteers, but the nonhumans entrenched themselves in the Suss, where they remain to this day.

Though the Greyhawk Wars have ended, hostilities in the county’s eastern holdings have never ceased. Forces from the Principality of Ulek, and southern Celene, join with the rangers and mountaineers of the county in fighting their nonhuman foes from the Pomarj. The combined frontier forces of the Uleks thwarted an attempted invasion of Celene five years ago, thus regaining control of the western bank of the JewelRiverwithin the SussForest. The rest of the county supports these actions, and all efforts made by the Principality of Ulek to regain its lost territories.

Conflicts and Intrigues: An upsurge of fighting against Pomarj forces in the SussForest has been reported. Count Lewenn was recently demoted in the Old Faith druidic hierarchy. A relief effort is underway for the Silverwood elves, who are suffering from a strange disease.

Ulek, Duchy of

Proper Name: Duchy of Ulek

Ruler: His Noble Radiance, Duke Grenowin of Ulek (NG male elf Wiz11/Ftr2)

Government: Independent feudal monarchy with hereditary rulership, royal and major noble houses are exclusively elven

Capital: Tringlee

Major Towns: Axegard (pop. 13,200), Tringlee (pop. 14,500), Waybury (pop. 11,500)

Provinces: A fairly chaotic assortment of noble fiefs, the largest of which is a barony and the smallest (a tower and the hill on which it sits) a principality; leaders who are not elves may hold minor noble titles; many gnome strongholds subject to the duchy exist in the LortmilMountains

Resources: Foodstuffs, cloth, electrum, gold, silver, gems (I-II)

Coinage: Moonveil (pp) suncrown (gp), shootingstar (ep), bellflower (sp), oakleaf (cp)

Population: 392,200—Human 43% (Sfo), Half-elf 32%, Elf 19% (high 75%, sylvan 25%), Gnome 3%, Halfling 2%, Other 1%

Languages: Common, Elven, Keolandish, Sylvan

Alignments: CG*, NG, N, CN

Religions: Elf pantheon, Ehlonna, Phaulkon, Phyton, Beory, Fharlanghn, Kord, gnome pantheon

Allies: Ulek states, Keoland, Gran March, Sterich, Geoff (exiles), Verbobonc, Kron Hills, Highfolk, Veluna, Furyondy, Dyvers, Greyhawk, Duchy of Urnst, Knights of Luna, Celene (greatly strained), Knights of the Watch

Enemies: Pomarj, Iuz

Overview: The duchy is one of the three Ulek states, former subjects of the Keoish throne, which still maintains friendly relations with its immediate neighbors. As one of the few countries in the Flanaess ruled by an elf sovereign, the Duchy of Ulek also manages to preserve a harmony between its citizens of differing races. The duke has long tried to encourage the same cooperation among differing groups in other nations, though with limited success. The duchy continues to be prosperous commercially, trading with Keoland, the lower Uleks, and Veluna, as well as Celene and the gnomes of the Kron Hills. The duchy’s half-elven merchant clans are considered to be some of the most resourceful and honest in the Flanaess.

The lands of the duchy lie between the Kewl and Sheldomar rivers, with the LortRiver separating the duchy from the Gran March. Its northeastern boundary is found somewhere within the LortmilMountains, though duchy troops guard the entire length of CelenePass.The duchy is unofficially divided into a northern and southern region. The lands between the Axewood and the Kewlstone Hills, and areas south, are primarily occupied by gnomes and wood elves. The northern portion, from UlekPass to the city of Waybury, is home to the high elves, as well as most of the half-elves and humans.

The army of this small nation consists of cavalry, infantry and archers, in nearly equal proportions. The heavy and medium cavalry are almost entirely made up of human warriors wielding lance and mace, while the light cavalry has both high elven horse archers and lancers. Units of human billmen and pikemen complement the wood elf archers of the southern duchy. Knights of Luna are present here, as well, though not among the duke’s forces. Most are guests at the mountain keeps of high elven nobles near CelenePass.Knights of the Watch sometimes visit the duchy as well, but they are far less welcome by the natives.

History: The Uleks have provided shelter to Good-aligned nonhumans for untold centuries, while wars and displaced human nations have moved across the Flanaess, consuming most of the habitable lands. In the lands of the duchy, elves are the predominant race, though immigrant Suel briefly threatened this sovereignty until forced out by subsequent waves of Suloise in concert with the native elves.

Keoland made this a province in later generations, but not without first conceding local authority to the high elven duke and granting him a voice in the Royal Council. This arrangement was satisfactory to all, until the Keoish undertook a series of wars to increase their territory. The elven duke and his subjects, including humans and gnomes, turned away from the Keoish throne then, and evicted the king’s garrisons. The Ulek Rebellion was successful, due in large part to the cooperation of the three Uleks, but also because of the distractions caused by other rebellions in the kingdom. The policies of Keoland eventually became less aggressive; after lengthy negotiations, the Duchy of Ulek was granted full autonomy.

Trade was always important to the duchy, and the half-elven merchant houses of Waybury soon monopolized trade with the elves and gnomes of Celene and the Kron Hills. They recognized very early the serious threat presented by the nonhumans of the Lortmils, and with their counterparts in the gnome merchant clans of the Kron Hills, worked to unite the Uleks and Celene in a defensive coalition. For several years this was adequate, but after the prince consort of Celene was slaughtered by orcs within sight of his own borders, nothing less that total war would suffice.

The Hateful Wars involved the entire region of the Lortmils, and while the citizens of the duchy were not foremost in its execution, they were nonetheless very important in supporting the front line troops. The duchy provided some troops to the underworld campaigns, and perhaps just as importantly, it supplied food and other necessities to the dwarven and elven armies. The full force of the duchy’s military was brought into action once the nonhumans were driven to the surface, and helped their allies to push them from the Lortmils altogether.

The years that followed were very prosperous for the duchy. They had good relations with all their neighbors, and continued to dominate trade between humans and nonhumans in the region. The Greyhawk Wars saw the duchy join its Keoish neighbors and others, under the Treaty of Niole Dra. A combined army traveled north to aid Furyondy in its defense against Iuz, unwittingly leaving the Lortmil highlands exposed to invasion by the orcs of the Pomarj. Only a token force led by a dwarven commander from the Principality of Ulek stood between the orcs and their control of the mountain passes. His determined defense of the highland routes was ultimately successful, after the arrival of relief forces from the duchy and county; when news of the invasion reached the duke, he pulled half of the combined duchy and county army back from Furyondy to hold the Lortmil territory. The fact that he received no support from Celene was a bitter drink to take, yet after the conclusion of hostilities in the north, the duke continued to favor diplomacy with his supposed ally.

The duke has remained committed to diplomacy with Celene, but he has also been strongly supportive of the Principality of Ulek in its conflict with the nonhumans of the Pomarj. His support of the campaign in Sterich has already been rewarded, and he wishes to see his ally, the Prince of Ulek, regain all of his lost territory as well. To this end, the duke allows some of his troops to serve in the Principality, absorbing all expenses for these units. He also helps support many Celenese troops, including units under the command of the Knights of Luna, in the same manner. At present, he has not supported any action against Celene or its monarch, but several of his most powerful nobles wish him to do so.

Conflicts and Intrigues: Knights of Luna are gaining influence among the duchy’s nobles. A blight of tree-killing worms in the Silverwood is destroying elven tree-shelters, and many wood elves are falling ill from a related affliction.

Ulek, Principality of

Proper Name: Principality of Ulek

Ruler: His Serene Highness, Prince Olinstaad Corond of Ulek, Lord of the Peaks of Haven (LG male dwarf Rog12/Ftr3)

Government: Independent feudal monarchy with hereditary rulership, in which the royal and noble houses are all dwarven; royal family (House Corond) owns Gryrax and closely administers affairs of the realm, including some internal affairs of the noble realms

Capital: Gryrax

Major Towns: Eastpass (pop. 15,500), Gryrax (pop. 27,300), Havenhill (pop. 32,100), Thunderstrike (pop. 17,400)

Provinces: Twelve provinces, five of which (in east) are currently occupied by Pomarj forces; nobles in charge of provinces have various titles (count, duke, baron, etc.), but fiefs are all called “provinces” nonetheless

Resources: Foodstuffs, silver, gems (II-IV)

Coinage: High crown (pp), forge (gp), anvil (ep), hammer (sp), common (cp)

Population: 538,400—Human 53% (SO), Dwarf 30% (hill 65%, mountain 35%), Halfling 10% (stout 60%, lightfoot 40%), Elf 3%, Gnome 2%, Half-elf 1%, Other 1%

Languages: Common, Dwarven, Keolandish, Halfling, Gnome

Alignments: LG*, LN, N

Religions: Ulaa, dwarf pantheon, St. Cuthbert, Lydia, Phyton, Fharlanghn, Osprem, Ehlonna, Olidammara, Norebo

Allies: Ulek states, Keoland, Gran March, Verbobonc, Dyvers, Greyhawk, Knights of Luna, Knights of the Watch (weak), Celene (in theory, now hated for isolationism)

Enemies: Pomarj, Iuz, Scarlet Brotherhood

Overview: The Principality of Ulek is the southernmost of the three independent Ulek States. It is likely the largest mixed dwarven and human realm in the Flanaess, and one of few that is both possessed and administered by the dwur themselves. The principality sits in the western Flanaess along the coast of the AzureSea, bordered by Keoland to the west and the Pomarj peninsula to the east, between the Sheldomar and JewelRivers, respectively. Its northern border with the County of Ulekhas traditionally been observed as the OldRiver, from its source at the southern tip of the LortmilMountainsto where the river flows into the Sheldomar. Some logging has been conducted in the northeastern corner of the realm, where the Suss verges across the Jewel, but the most dominant feature of the principality is the broad set of lofty hills that dominate the central fastness of the realm, separating it into two distinct regions all the way south to the sea.

The Principality of Ulek is easily the most cosmopolitan of the three Ulek States. Its large and busy port at Gryrax is second only in size to the great cities of Gradsul and Irongate on the AzureSea. It prospers tremendously from the trade that passes through its markets, including goods from as far north as Celene and the Duchy of Ulek. Traditionally dominated by nonhumans since ancient times, the Ulek states are notoriously provincial, but the prince and his court conducts foreign policy and engages in trade and commerce with his neighbors as would any human lord. Taken together, halflings and dwarves outnumber humanity in all of the provinces but the city of Gryrax. This breakdown carries over to the military forces of the realm, highlighted by the elite heavy dwarven infantry armed with battleaxes and dressed in adamantine chainmail. Halflings are used frequently as scouts and slingers. The principality maintains a strong naval presence on the AzureSea to both patrol the southern coast and keep shipping lanes secure from pirates. These vessels are mostly crewed by humans in the service of the prince, but they are frequently staffed with dwarven marines of unusual discipline and courage.

Mining and metalwork are the primary industries of the Principality of Ulek, and competition with Irongate for supplying such goods to other nations in the Flanaess has been fierce for centuries. The dwarven-fashioned city of Havenhill, more than a day’s march north of Gryrax, is the center of this trade. The surrounding hills are honeycombed with warrens and deep excavations, with some dwarves still preferring these tunnels to the surface. Human farms and steadings are most common in the provinces west of the hills, especially as one approaches the eastern bank of the Sheldomar. The humans are primarily a Suel-Oeridian mix, like their brethren in Keoland. All citizens owe fealty to the prince, the hereditary lord of the realm who maintains a palace in the hills north of Gryrax.

History: Dwarves have lived in these hills since well before the Great Migrations a millennium ago. Treated as an extension of the legendary dwarven kingdoms of the Lortmils at their height, there has been a dwur prince in these foothills long before there ever was a human king in Niole Dra. These dwarven lords protected the wealth and resources of the southern Ulek hills for ages, establishing their lonely halls in the earth and interacting little with the native Flan who inhabited the flatlands. This remained true until the Suel and Oeridians came together in the central valleys to found Keoland. These newcomers treated well with the nonhumans at the fringes of their kingdom, reaching out to them in friendship and alliance. When the other Ulek states were incorporated as provinces of the expanding nation, the dwarven prince followed suit and founded a nation, accepting a seat in council in Niole Dra and settlers from Keoland to administer on behalf of the realm.

The principality and its lords dealt with its Keoish neighbor well, if somewhat indifferently, until the coronation of Prince Olinstaad Corond in 281 CY. This dynamic young lord of the dwur moved his capital from the ancient city of Havenhillto his birthplace south in the city of Gryrax. When Tavish I of Gradsul took the throne of Keoland in 286 CY, the dwarven prince found in the new king a like-minded individual. Within a handful of years, an alliance between the two sovereigns produced an invasion and conquering of the Pomarj, which was granted to Corond as a subfief to administer for the throne. From Olinstaad, Tavish gained the use of Ulek’s heavy elite infantry, which he employed in the southern campaign to annex the region between the Hool Marshes and JekleaBay; the latter eventually became the Hold of the Sea Princes.

It was no secret that Prince Corond, alone among the Ulek lords, was an enthusiastic supporter of the Keoish throne and its imperial ambitions. When Corond refused to disavow the Wealsun Proclamation of Tavish II, his relationship with the other Ulek states soured. This state continued until the incompetence of Tavish’s successors forced him to acknowledge the collapse of the empire and withdraw his support.

After the Pomarj fell to the nonhumans in the aftermath of the Hateful Wars a few decades later, the prince made every effort to succor his former subjects and liegemen in the Pomarj. While he rescued thousands of refugees by engaging his eastern border across the JewelRiver, he could not conquer and hold any of the old baronies of the Pomarj from the invaders for very long. A status quo developed over the last century, with the Principality of Ulek maintaining the frontline against the hosts of the Pomarj, receiving aid and support from its northern neighbors in the County of Ulek and Celene. The rise of Turrosh Mak upset that balance, and the Principality suffered the brunt of the attack when the half-orc and his forces crossed the Jewel and pushed back Corond’s forces nearly to the eastern edge of the hills, almost threatening Havenhill until the onslaught was stanched in 585 CY.

The prince has ruled for more than three centuries and is an aging but able sovereign. He has seen the rise and fall of Keoland’s brief empire and has survived the bloody Hateful Wars with the orcs of the Pomarj in the last century. The Orcish Empire of the Pomarj now holds a large portion of the open land to the east between the hills and the JewelRiver. This ground is in active contention by the principality and is by no means conceded to the invaders, but Prince Corond has been desperate for an edge to help him defeat the orcs and goblins of the Pomarj. In 586 CY, an alliance with the Knights of Luna produced a counteroffensive that recovered some of this land.

It is rumored that Corond recently reached out to the Lordship of the Isles for assistance in the form of trade, which great consternation in Gradsul and Irongate. Ships flying the colors of the Lordship of the Isles visited Gryrax during most of 591 CY; such trade is expected to greatly increase this year.

Conflicts and Intrigues: An ambassador from the Lordship of the Isles counsels peace with Turrosh Mak, but no one listens. The prince asked Greyhawk and Keoland for help in the current war effort; he also sent parties into the SussForest to uncover the reason for Turrosh Mak’s recent obsession with the region. Some humans in the western lowlands wish to rejoin Keoland.

Ull

Proper Name: Ull

Ruler: His Illustrious Ferocity, Bruzharag the Misbegotten, the Orakhan of Ull (CE male half-ogre Ftr16)

Government: Very large independent tribal clan composed of many large nomadic families, each ruled by a dictatorial leader (eldest, strongest, or most charismatic); all families loosely ruled by a royal family whose leader is the orakhan, a monarch with dictatorial control over his immediate realm; changes in rulership often occur by assassination or dueling

Capital: Ulakand

Major Towns: Kester (pop. 8,600), Ulakand (pop. 6,000)

Provinces: About twenty minor khanates, some nomadic within a limited area

Resources: Silver, gems (II), road trade nexus (Kester) through lower Ulsprue

Coinage: Okka (sp), kurush (cp)

Population: 277,400—Human 94% (B), Halfling 2%, Orc 2%, Half-orc 1%, Other 1%

Languages: Ulagha, Ancient Baklunish, Common

Alignments: CN*, CE, N

Religions: Ralishaz, Incabulos, Geshtai, demonism, ancestor worship

Allies: None

Enemies: Paynims, hill tribesmen; Ull is generally hostile to all outsiders

Overview: Located between the UlsprueMountainsand the BarrierPeaks, Ull is an open area of rich grassland, extending into the Plains of the Paynims. Its northern border is in flux, but is generally considered to be within 20 leagues of the capital, Ulakand. To the south, the caravan town of Kesteroversees all traffic to and from the Dry Steppes. The interior of Ull is quite fertile, but not well watered except during the winter rainy season. The climate is generally temperate, though the hot summer winds that blow across the Kester escarpment make southern Ull very unpleasant during that time of the year. Slavery is perhaps the most lucrative trade in Ull.

The Uli are a treacherous people, but it is generally held that the town dwellers are more venal than even the untrustworthy nomads Nearly as many settled clans inhabit Ull as nomadic ones. Their horsemen are as fierce as any among the Paynims, but they are far less disciplined than those found in the more developed Baklunish nations. Their notorious infantry is based primarily in the southern towns and mountain settlements, as well as in Ulakand. These are seldom encountered beyond Ull’s borders, which is fortunate; in battle, they are given to acts as heinous as any monster’s. Uniquely among the nations of this region, Ull has no reverence for Al’Akbar. Except for Geshtai, no other Baklunish deities are widely worshiped here; the Uli venerate the spirits of their own ancestors, though some are rumored to favor the patronage of fiends.

History: The fierce tribes of Ull first took possession of this land in the dim centuries following the Invoked Devastation. At first simply nomads, they raided the villages and flocks of the native Yorodhi (Oeridian) tribes, but soon they saw the advantage of having settlements of their own. A few, such as Ulakand, they built themselves; more often, they occupied the native villages and made themselves the new masters. From north to south, the Uli took ownership of the land, enslaving the natives, or driving them into the hills and mountains.

The plight of the natives grew no better with the passing of years, but their Uli masters suffered the depredations of stronger foes in their turn. The Brazen Horde of western Paynims fought with their nomad cousins for control of the northern plains, and inevitably their raids brought them into the territory of Ull. The Uli were staunch in defense of their lands, but the western Paynims were a formidable enemy. At the same time, the free Yorodhi tribes in the western BarrierPeaks and northern Dry Steppes pressed their war of vengeance against the ruthless masters of Ull. Over a brief period of time, most of the outlying settlements were either destroyed or abandoned. Populations were displaced, particularly among the natives; those who did not join their Yorodhi cousins in the mountains or desert journeyed northward along the pilgrimage trails, seeking refuge in Ekbir. The Ekbiri offered them succor, together with numerous Baklunish who had been displaced by the Brazen Horde. Soon the mixed Baklunish and Oerid bands would move beyond the Yatils, but the tribes of Ull held their territory long enough to see the Brazen Horde sundered.

War with the Paynims has continued through the years, and the dervishes of the south particularly despise the Uli. However, no enemy is as merciless as the Yorodhi, who still dominate the wilderness of mountains and desert valleys south of Ull. Caravans passing south through Kester avoid the territory of the Yorodhi whenever possible, requiring them to travel in a broad arc out of reach and away from the shelter of the mountains. The UlsprueMountains in the west of Ull are hazardous as well, but the Uli have a better rapport with even the ogres of the highlands than with their human enemies. In fact, many of the mountain tribes of the Ulsprue have ogrish ancestry, and this is claimed with some amount of pride.

Conflicts and Intrigues: Paynim raids from the north and Yorodhi raids in the south are becoming more frequent. Evil humanoids from the UlsprueMountains are moving into lowland regions. Stories circulate of undead predators (probably ghouls) assailing the surface world, besieging the town of Kesterby night.

Urnst, County of

Proper Name: County of Urnst

Ruler: Her Noble Brilliancy, the Countess Belissica of Urnst (CG female human Wiz14)

Government: Feudal monarchy owing fealty to the Duchy of Urnst, though internal affairs are conducted independently; hereditary rulership out of a very broad noble (not royal) family (House Gellor) with strong adventuring and military service

Capital: RadigastCity

Major Towns: Brotton (pop. 29,000), Caporna (5,900), Didieln (pop. 3,300), High Mardreth (pop. 6,400), Jedbridge (pop. 7,100), RadigastCity (pop. 44,800), Stone Battle(pop. 2,900), Trigol (pop. 9,600)

Provinces: Six archbaronies, nine lord baronies, and eleven field baronies (lord mayors and mayors included, as they hold baronial positions)

Resources: Foodstuffs, cloth, gold

Coinage: [Modified Nyrond] sterling (pp), noble (gp), bright (ep), castle (sp), common (cp)

Population: 682,200—Human 79% (SOr), Halfling 9% (lightfoot), Elf 5%, Dwarf 3%, Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Halfling, Rhopan, Elven

Alignments: LG, NG*, N

Religions: Heironeous, St. Cuthbert, Pelor, Phyton, Lydia, Oeridian agricultural gods, Xerbo, Zilchus, halfling pantheon, Norebo, Pholtus, Boccob

Allies: Duchy of Urnst, Greyhawk, Nyrond, Flinty Hills, Furyondy, Tenh (exiled noble family and refugees)

Enemies: Iuz (particularly Bandit Kingdoms realm), Bone March, the Pale (distrusted)

Overview: The County of Urnsthas held its current borders for centuries. Nestled along the pleasant coast of the Lake of Unknown Depths, much of the nation’s economy comes from mercantile pursuits. Urnst’s eastern border, along the Stone Road and FranzRiver, was once heavily garrisoned against threat of invasion from Nyrond. Now, old keeps and castles are used once again, this time to keep track of the swarms of refugees seeking better life in the west.

The great plains of Urnst account for its staggering production of foodstuffs in every part of the nation. Though small forests and woodlands dot the plains, Urnst is not known for its wilderness. The influx of refugees has ensured that free farmsteads and even brand-new lordships can be found almost anywhere.

The great towns and villages of the County of Urnstare connected by a brilliantly designed and well-cared-for series of roads, fashioned in the (some say magical) style of the old GreatKingdom. Indeed, much of the great architecture and infrastructure of Urnst can be traced to the Aerdy occupation, a fact that does not go unappreciated despite the distrust most Urnstmen feel toward nations to the east.

Urnst maintains a small but efficient squadron of warships on the Nyr Dyv, stationed in the largely military town of High Mardreth. A standing army of some three thousand horse and footmen stock key garrisons along the northern border and throughout the nation. Noble levies can raise ten times that number in a week or two.

History: Originally part of the much-larger seminal Urnst nation, the County of Urnst was established as a distinct protectorate nation by Overking Jirenen of Aerdy in 189 CY. Owning by far the most fertile land of any nation bordering the Nyr Dyv, Urnst stood as the breadbasket of the region for many years, supplying wheat as far afield as Calbut, in the duchy of Tenh.

When Nyrond broke from the GreatKingdom, it entered a period of expansionism, swiftly capturing the County of Urnst in a brief and surprising series of charges toward the capital. Most Urnstmen bitterly resented the occupation years, during which their own aristocracy (largely Suel, with strong ties to that of the duchy) was integrated with arrogant nobility from Nyrond. This resentment rarely erupted into physical conflict, however; the people of Urnst enjoyed a much better fate than the Pale under similar circumstances.

A half-century after the Great Council of Rel Mord, the County of Urnst became a palatine state under the protection of the richer and more powerful Duchy of Urnst, a political situation that continues to this day.

If the County of Urnst is subservient to its southern cousin, it certainly doesn’t act like it. The ruling house of Urnst, the Gellors, has long displayed a well-deserved reputation of determined individualism. The current countess, Belissica, enjoys a popularity unparalleled among most Flanaess rulers. A consummate politician and diplomat, she enjoys warm relations with the people of the duchy and even has the respect of the Rhennee and certain supposedly pro-Iuz Bandit Kings.

For a time, just prior to the Greyhawk Wars, it seemed that the two Urnst nations might combine to form a single nation, not unlike that which existed in centuries past. Nobles from Port Toli to Marner speculated upon a marriage between the countess and Jolen Lorinar (NG male human Ftr8), Duke Karll’s eldest son. In preparation of the event, the courts of Urnst grew ever closer, sharing key advisers and functionaries. The union, however, never occurred. How the young southern lord possibly could have rebuffed the ravishing and even-tempered countess is a subject of much speculation. Unmarried, Belissica ages gracefully, keeping about her a number of romantic consorts (many of whom are well-placed in the courts of neighboring lands), never staying with a single partner for more than a handful of months.

Urnst saw little fighting during the Greyhawk Wars, though refugees from all corners of the central Flanaess crowded the streets of RadigastCity and the cities nearest the Nyrond border. Though these folk came bearing tales of horrible suffering and unparalleled fear, the countess soon noted that many of them also came with full purses and a lifetime of accumulated wealth hastily stuffed into pockets and chests. Thanks to a number of new taxes suggested by Urnst’s canny Minister of Finance, Eckhard, much of that wealth now lines the government’s coffers, making Urnst one of the few countries to leave the war years far, far better off than it arrived.

Urnst has used its wealth and increased prestige to greatly aid Nyrond, both by bankrolling the struggling nation and by providing soldiers for the Almorian Campaign. The scars of the Nyrondal Occupation seem finally to have healed. From the point of view of the countess’s court, having one of the most powerful nations on the continent owing you several hundred favors does much to erase old wounds.

Belissica knows, however, that little is gained from helping Ehyeh III, the struggling duke of Tenh, who rules his refugee people from his exile in RadigastCity. The countess attends his requests for personal meetings and funds his court (if modestly). Occasionally, she even offers the fallen duke some of her troops, if a given military action seems well thought out and offers little risk to her soldiers. She knows that embroiling herself in a struggle between the Tenha, Iuz, the Fists, and the holy armies of the Pale can do Urnst no good. Belissica is noble and righteous; she is also wise. The key to retaking Tenh does not lie in Radigast.

Conflicts and Intrigues: A rare wood-rot infestation plagues the shipyards at Bampton. The mad old lord of Brotton refuses to pay taxes to the countess and speaks openly of revolt. High Mardreth was lately attacked by ships thought to be from Prince Zeech of Redhand. Bound by treaties with Zeech’s allies, Belissica cannot strike back without endangering important secret alliances north of the Artonsamay.

Urnst, Duchy of

Proper Name: Duchy Palatine of Urnst

Ruler: His Most Lordly Grace Karll Lorinar, the Duke of Urnst, Warden of the Abbor-Alz (CG male human Rgr13)

Government: Independent feudal monarchy with hereditary rulership, owing fealty (in theory only) to the old Great Kingdom; duke advised in all matters by the Honorable Chamber, a delegation of noble and high-born Suel

Capital: Leukish

Major Towns: Goldplain (pop. 6,700), Leukish (pop. 22,300), Nellix (pop. 13,400), Nyrstran (pop. 8,600), Pontyrel (pop. 7,550), Seltaren (pop. 9,800)

Provinces: Fifteen low counties (each subdivided into various baronies and townships) and four wild marches: Cairn Hills [most of this march was recently given to Greyhawk], Western Abbor-Alz, Eastern Abbor-Alz, and CeladonForest.

Resources: Foodstuffs, silver, electrum, gold, platinum, gems (I-IV)

Coinage: [Modified Aerdy] sterling duke (pp), gold duke (gp), bright (ep), shield (sp), common (cp)

Population: 751,850—Human 79% (S), Halfling 9% (lightfoot 80%, tallfellow 20%), Elf 5% (sylvan), Dwarf 3% (hill), Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Halfling, Elven

Alignments: LG, NG*, N

Religions: St. Cuthbert (among rural folk), Pelor, halfling pantheon, Lydia

Allies: County of Urnst, Greyhawk (distrusted), Nyrond (distrusted), Furyondy

Enemies: Iuz, BrightLands, Rhennee

Overview: Urnst is blessed with ample access to both the Nyr Dyv and the NesserRiver, waterways that provide critical passage for the duchy’s legendary mineral wealth and foodstuffs (mostly seasoned sausages and rye).

Likewise gifted with a moderate climate, the farms of Urnst produce crops in all but the deepest winter. Summer rains commonly flood the banks of the Nesser well south of the capital; wise farmers construct low stone walls around their fields, building outbuildings on short stilts. The famous rolling foothills of the north prevent serious flooding there, and make for breathtaking landscapes remembered in travelogues read across the Flanaess.

Though Urnst enjoys natural defenses on every border, standing border armies have long augmented the nation’s strength. Problems from the old BanditKingdoms, Rhennee, desert nomads, primitive hill folk, and the odd band of ravaging nonhumans have found swift solutions under the well trained hooves of the Bär Rampant, Duke Karll’s elite cavalry, stationed in Seltaren.

History: The main body of Suloise migrants passed through the gates of the Abbor-Alz mountains only one year prior to the Twin Cataclysms. There, three minor noble families split from their brethren. Tired of a years-long trek and willing to settle in largely uninhabited plains, these families banded together, forming a new Suloise House: the Maure.

Following clues of ancient dwarven settlements in the nearby hills, the Maure soon discovered the Delagos Caverns, a complex system of natural caves that seemed to promise a limitless supply of valuable gems. The Maure began construction of a grand castle not far from the mines, and the foundations of civilization took hold. The Maure called their new homeland “Urnst,” after a founding Suel house of great import, both to hearken back to the old empire and to begin their lives anew.

Though based in the land surrounding Maure Castle, the rulers of Urnst claimed all lands west of the Franz River within a century—claims hotly contested by Oeridians already living there. An economic alliance with the organized Oeridian kingdom of Nehron, directly to the east, ceased most local resistance.

As the nation developed, it became clear that the seat of power would need to be shifted east from the original Maure Lands. The Suel established the city of Seltaren, nearer both the northeastern lands and the elves of the Celadon, who had become willing and wealthy trading partners. As the years wore on, the Delagos Caverns ran dry, and those few nobles who remained in western Urnst soon gained a well-deserved reputation for eccentricity, poverty, and insanity.

After the foundation of Seltaren, the government shifted from a loose coalition of nobles to an actual “senate” of delegates selected by the noble houses. Though many residents of Urnst mixed with the indigenous Flan and the Oeridians of what would become the County of Urnst, the Senate enacted strict purity laws: No noble could sire a half-breed child, lest it be crushed to death in public ceremony (thankfully, these laws have long-since faded into obscurity). Though the Suel of Urnst were less debauched than most of their kinsmen, they remained paranoid and proud of their lineage in the extreme.

By 124 CY, the GreatKingdom sought additional trade routes to the highly successful Viceroyalty of Ferrond. In that year, delegates sent by the Malachite Throne presented a bold plan to Urnst’s senators. In effect, they proposed to annex Urnst into the GreatKingdom as a palatine state, sparing the burgeoning empire the trouble of an all-out invasion. Though a detailed analysis revealed that the offer was indeed far more beneficial to the local lords than to Rauxes, the haughty nobility of Urnst shouted it down without debate, much to the chagrin of the northwest lords on the FranzRiver, who had long coveted a closer relationship with Aerdy.

Decades later, however, the Senate had grown effete and corrupt. Crop blights (some say the result of druids bribed by Aerdy) and bread riots forced the leaders of Urnst to take action. In 189 CY, the Senate effectively sold to the GreatKingdom all of the land between the Franz and ArtonsamayRiversfor an entire caravan of treasure and magical artifice. The lords of the north, long abused by the Suloise senate, rejoiced at the new arrangement. The Urnst nation was divided into a county, to the north, and a duchy, to the south.

Though the folk of the County of Urnstwelcomed the Aerdy with open arms, the newly palatine government of the south was far less trusting, fearing that the influx of Oeridian advisers and regulars might degrade the “pure” Suloise culture. Much to everyone’s surprise, the overking took a hands-off policy to the heartlands after disbanding the Senate and placing ultimate authority in the hands of the duke of Urnst, selected by the Suloise nobles in 193 CY.

By 200, Aerdy coin had seen to the construction of Leukish, at that time the richest and most splendid port on all the Nyr Dyv. Thirty-seven years later, the duke moved the capital to the new city, leaving Seltaren to degenerate into a swarm of old politics and run-down buildings. The duke’s family established Shorewatch, a beautiful castle in the village of Nesserhead, just east of Leukish.

The dynasty of House Lorinar began in 497, and has provided Urnst with a number of capable rulers. The primary exception to this was Justinian, Karll’s older brother, who ruled briefly in 570–571 CY. A devotee of the philosophical school of “Skepticism,” realized in the writings of Urnst-born scholars Daesnar Braden and Elbain Hothchilde, Justinian questioned the divinity of the gods, increasing temple taxes some three hundred percent upon gaining office. The duchy had never been a particularly religious place, but the subsequent razing of Leukish’s defiant temple of Zilchustriggered the Temple Coalition Revolt, during which great riots embroiled the capital. In 571, most churches withdrew from Urnst, declaring the duke and his noble advisers, the Honorable Chamber, heretics. When Justinian found himself sorely wounded in battle with BrightDesertdervishes later that year, no cleric in the land would heal him. His youngest brother, Karll, a ranger at Stalwart Pines, reluctantly gained the throne in 572 CY.

Though Karll is kind-hearted and a great friend to those he cares for, it took him a long time to care for the business of the nation. When a crisis emerged, the young duke could often be found hunting giants in the Abbor-Alz, or exploring the depths of the Celadon with his elven friends. While no one disputed his ability as a ranger, many questioned his aptitude for leadership. In this environment, corruption fermented in the capital. While Karll adventured, Hadric, a self-interested mayor, really ran Leukish, and gripped the entire nation in an economic stranglehold. It took the duke until just before the Greyhawk Wars to realize Hadric’s power. Upon doing so, he exiled the man and set about cleaning up the capital and the local lords. While this had the effect of merely displacing most of the corrupt to Seltaren or the old MaureLands, the ranger duke has been stripped of his old naivete, and knows well the challenges surrounding his situation.

Karll’s new form of active leadership suited Urnst well during the war years, though its natural protection and relative isolation were the most important contributors to the nation’s survival. While wars raged in distant lands, most folk of Urnst continued farming, mining, and raising livestock—industries that provided a solid financial anchor when most nations found themselves plunged into chaos.

While few overt threats presented themselves in the aftermath of war, the emergence of Rary the Traitor, in the BrightDesert, is a cause of great concern. Warnes Starcoat, Chief Mage to the Joint Courts of Urnst and a member of the Circle of Eight, warns that Rary’s diabolical plans could soon lead him to covet the ancient knowledge of House Maure. Lord Robilar once spent his summers in Pontyrel, in Urnst’s MaureLands, and many suspect that it is only a matter of time before his soldiers cross the Knife’s EdgePass, making their way to MaureCastle. In anticipation of this event, the village of Kelefane, near the Knife’s Edge, has become a prominent military outpost, and is personally administered by Karll’s nephew, Ellis (CN male human Ftr7), a bitter man who looks for enemies at every corner.

Conflicts and Intrigues: Troubles continue with Rhennee bargefolk in Leukish and along the Nesser. Merchant families of Seltaren and Goldplain aggressively exploit opportunities for profit, but at the expense of ethics and morality. Urnst openly mines the hill country ceded to Greyhawk in a treaty six years ago. An enigmatic archmage known as the Seer, expelled from court in 572 CY, was seen near MaureCastle.

Valley of the Mage

Proper Name: Valley of the Mage

Ruler: His Most Magical Authority, the Exalted Mage of the Valley and Laird of the Domain, Jaran Krimeeah (status unknown—N? male human? Wiz20+)

Government: Magical despotism

Capital: Unknown

Major Towns: Unknown

Provinces: Unknown

Resources: Unknown

Coinage: Unknown

Population: 10,000—Human 37% (OBf), Elf 25% (valley), Gnome 18%, Halfling 10%, Half-elf 5%, Other 5%

Languages: Unknown, but Common is likely; racial languages supposed (Elven and Gnome for certain)

Alignments: Unknown

Religions: Unknown

Allies: None

Enemies: Geoff exiles, Bissel, Gran March, Knights of the Watch, Keoland (minor), Sterich (minor), Circle of Eight, nearly all other elves across the Flanaess (see later)

Overview: The Valley of the Mage lies hidden within the central BarrierPeaks mountain range, concealing within its confines the source and headwaters of the JavanRiver. The only natural passage through the surrounding wall of mountains lies near the northern end of the valley. From here the river exits, flowing beneath the trees of the DimForest. This lush valley is one of the most naturally isolated realms in the Flanaess. The closest neighboring states are Bissel and the lost realm of Geoff. Across the BarrierPeaks to the west are Ull and the Plains of the Paynims.

Valley elves patrol the entrance, often in force, and gnomes are sometimes found among their ranks. These patrols are comprised entirely of infantry, usually wearing chainmail or studded leather, and armed with longsword and bow. The tenor of encounters with these elves is highly variable; sometimes they are wont to attack immediately, while at other times the elves turn back intruders with only a warning. The patrols do not seem to be highly disciplined or organized, and the elves are just as unpredictable when encountered outside the Valley.

The sovereign that is said to rule here is known as the Mage of the Vale, or the Black One. His court has no formal relationship with any other government, though he is suspected of maintaining a ring of spies in several cities in the neighboring realms. There is almost no trade, either; it is thought that the Black One prefers to send his servants on errands of theft and banditry instead. Henchmen of the Mage that were captured have either escaped or wasted away, dying if not allowed to return to their master.

Little is else is known of the Mage or the interior conditions of his domain. Those who have traveled there describe passing from under the deep shadows of the DimForest, through a wide gap in the mountains, to find a warm and fertile countryside within, with few inhabitants. The broad northern basin is grassy and pleasant, while the high southern valley is rocky and tree covered. Little apparent danger is here during the day. Nightfall in the valley is quite sudden, and the landscape comes alive with monstrous predators. It is not known if these are conjured in response to trespassers or are hazards for the subjects of the Mage as well. It may be that serving the Mage of the Valley is as perilous as opposing him.

History: This secluded vale has always been avoided by the common folk of nearby lands. Even in ancient times, it was felt to be dominated by an awful and foreboding presence. The valley was known to be the habitation of a strange race of olve, who viewed all other elves with disdain. The valley elves were once ruled by a king of their race who held his authority under the guise of a transcendent calling, though no deity was ever evoked by name. The valley elves were equally aloof in their relationship to the natural world, and they felt no reverence for the mysteries of faerie. All other elves abhor the valley elves, claiming they are not true elves at all, and shun them utterly.

The valley elves were rejected not only by all other olvenfolk, but also by the gods of their race. No outsider has ever discovered the cause of this divine renunciation, and the elves will not speak of it. The drow hint that the valley elves allowed themselves to be bound in servitude to a powerful master, in exchange for knowledge from beyond the known planes. For this the drow despise them, saying that they were made slaves to a lie, while the drow believe that lies should be used only to enslave others. Regardless of the cause, the rift between the valley elves and their kindred is thought to date back to their earliest appearance on Oerth.

The valley elves were not completely friendless, however. They formed a partnership with gnome traders that allowed them access to markets as far away as the Pomarj and the Nyr Dyv. Gnomes lived as citizens of the valley kingdom even before the first grand duke reigned in Geoff. By the time the Keoish built their empire, humans from the lands west of the BarrierPeakshad immigrated to the Javan Vale. They were allowed to form their own small communities, under a human earl who ruled in the name of the valley elf king. They were expected to learn the elves’ language, but the combined influence of humans and gnomes in the vale soon made Common the language of daily use.

Few beyond the neighboring countries were aware of the hidden valley kingdom in the BarrierPeaks. The Grand Duchy of Geoff had the most regular relations with the court of the valley elf king, though merchants from Bissel and Ket quietly maintained contact with the gnome traders who served the king. When Geoff had its brief conflict with Keoland in the middle of the last century, the valley elves were said to have helped the grand duke’s cause by providing information on Keoish tactics and resources. This relationship seems to have persisted until at least the end of the last century, despite vigorous and heated protests by the High Lord of Elvendom at Hocholve.

The most notable encounter with the valley elves occurred shortly after the turn of this century, when the elven king arrived unexpectedly at the grand duke’s castle in Gorna. The king brought his entire royal house into the country, unchallenged by either the duke’s forces or the elves of eastern Geoff. The valley elf king and his retinue were allowed to enter the city, and the king was granted a private audience with the grand duke. The following dawn, the king and his retinue departed, and the host of valley elves was observed traveling southward into the Crystalmists, never to be seen again. The grand duke was left with an oaken chest, several scrolls, and the final words of the valley elf king, which he revealed only to his heir.

Afterward, no contact was had with the valley until an exiled Aerdi wizard named Jaran Krimeeah, also called the Black One, learned of its existence and made himself master of the place. Marauding monsters had taken a heavy toll on the human communities, though the remaining gnomes and valley elves had defended themselves. Jaran magically restrained these summoned monsters and was hailed as the Mage of the Valley. He ruled for a number of decades, assuming great power over the vale and its inhabitants. One of his last public acts was to place a rogue drow elf in command of the valley’s forces. Access to the valley was soon forbidden to all outsiders. During this time, the Mage acquired the antipathy of the wizard Drawmij, who joined the Circle of Eight and directed certain plots against him.

For nearly twenty years prior to the Greyhawk Wars, there was no contact with the Valley of the Mage. When giants from the Crystalmists swept down into Geoff and Sterich, these nations appealed to Keoland for aid and sent a small deputation to beg assistance from the Mage of the Valley. Against all hope, they were allowed inside the valley and given audience with the Black One—or so they at first believed. When the aid-seekers were introduced to the Mage, one within the group recognized him as an exiled necromancer, Nyeru of Bissel. Wisely, this discovery was never revealed to the ersatz Black One. Negotiations continued for several weeks with no real progress, until the marauding giants of the Crystalmists found their way into the valley.

The ambassadors fled while the Mage’s troops moved south to face the giants. Escaping from the valley, the group made a harrowing journey down the JavanRiverto freedom. They could not return to Gorna, so most of the group gathered at Hocholve, where the elven high lord was very interested in their tale. At the conclusion of the Greyhawk Wars, stories were circulated that the Mage of the Valley had been killed, though there were no actual witnesses to his demise. Those with the most knowledge of the valley’s history believe that the Mage will yet return—unless some other being comes to claim that title.

Conflicts and Intrigues: No sightings of the Mage have been reported since the Greyhawk Wars, but the drow seneschal still has authority there. The Mage was known to be interested in exploring the so-called Demiplane of Shadows. The last claimed sighting of the archmage Philidor placed him near the entrance to the valley. The archmages Rary and Mordenkainen were said to have sponsored rival adventuring parties to the valley—both suffering high casualties.

Veluna

Proper Name: Archclericy of Veluna

Ruler: His Venerable Reverence, the Canon of Veluna, Hazen, Shepherd of the Faithful (LG male human Clr20+ of Rao)

Government: Theocracy ruled by the Canon of Veluna, a powerful Raoan cleric advised by the College of Bishops and the Celestial Order of the Moons (congress of representatives from seven secular noble houses and Verbobonc)

Capital: Mitrik

Major Towns: Devarnish (pop. 7,900), Mitrik (pop. 16,200), VelunaCity (pop. 11,100)

Provinces: Seven dioceses, each co-governed by a noble (various titles: plar, count, baron, etc.) and a bishop. VelunaCityis an eighth archdiocese, administered solely by an archbishop in the name of the Canon of Mitrik

Resources: Foodstuffs, copper, silver, gold

Coinage: Brilliant (pp), crook (gp), staff (ep), tower (sp), hand (cp)

Population: 668,800—Human 79% (Osf), Elf 9% (high), Gnome 5%, Halfling 3%, Dwarf 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Velondi, Flan, Elven, Halfling, Gnome

Alignments: LG*, NG, LN

Religions: Rao*, St. Cuthbert, Heironeous, Oeridian agricultural gods, Fharlanghn, Zilchus, elf pantheon

Allies: Furyondy, Highfolk, Bissel, Verbobonc, Kron Hills, Ulek states, ShieldLands, Gran March (strained over control of Bissel), Dyvers (weak), all branches of the church of Rao across the Flanaess, Celene (distrusted), Knights of the Hart, Knights of Luna

Enemies: Iuz, Ket, Pomarj (minor), Knights of the Watch (distrusted), Valley of the Mage (distrusted), Perrenland (distrusted)

Overview: The folk of Veluna have long represented the best aspects of humankind. Here, humans and elves live in harmony, farming arable land and working together to build a common culture founded upon the tenets of peace, reason, and serenity. The influence of the Church of Raois everywhere in Veluna, gently enforcing their doctrine through the administration of fair, firm (but not overly harsh) laws. A land renowned for its scholars and seers, Veluna is also a pilgrimage site for those seeking wisdom and stability in their own lives.

Trade in Veluna runs along two primary corridors, the VelverdyvaRiver and the Great Western Road. Though most of the truly important settlements along the Velverdyva belong to Furyondy’s duchy of the Reach, Veluna claims a number of small ports along the southern banks. A long-cultivated tolerance for the Rhennee bargefolk, who are generally unwelcome on the northern shores, provides a willing flotilla of barges, and occasional protection for larger vessels when strange creatures crawl from the river deeps. The Great Western Roadis well-fortified, and sees more traffic than the river. Most of this traffic flows west, anchored by caravans bound for Lopolla and the rich markets of Ekbir, Tusmit, Zeif, and beyond.

The geography of Veluna is generally unremarkable. All forests of importance have long since been clear cut, leaving only the Ironwood, on the southern border, the Dapple Wood and the Asnath Copse, a small woodland that, in former days, provided most of the lumber that built nearby VelunaCity. Veluna claims the northern margins of the Lorridges and a sliver of the Lortmils, which house the nation’s precious metal mines.

Veluna’s army, based around a highly skilled core of heavy cavalry, also includes contingents of elven bowmen and gnome sappers. The bulk of the troop are pikemen, bulwarked by hundreds of clerics. The Knights of Veluna, a local branch of the Knights of the Hart, number just more than one hundred. These politically active men and women command smaller independent bands of sergeants and men-at-arms, and often can be found at the beck and call of any of the nation’s seven secular ruling families.

History: The Word of Incarum, the most holy scripture to the adherents of Rao, teaches that the Lord of Peace granted the humans of Oerth the moons Celene and Luna, that they might gain guidance from the tyranny and darkness of an Age ruled by dread Tharizdun. When the Oeridian hordes surged east prior to the Twin Cataclysms, one tribe, the Vollar, came upon a large congregation of primitive Flan who dwelled in the lowlands between the easternmost reach of the Velverdyva and the great eastern bend of the lower Fals River. These Flan greeted the settlers warmly, welcoming their new brothers to the “Vale of Luna,” most sacred of all lands protected by Rao.

Over time, the settlers worshiped this primitive god, who they interpreted as a power of reason and serenity. By 9 CY, when Oeridian divination magic had mixed with Flan legend to locate the legendary Crook of Rao, the culture of the valley had become as one. The place of discovery was called Mitrik, or “salvation,” and a new nation was formed on the spot.

Centuries later, when the first Aerdi soldiers surged westward in a great drive to spread the empire, they came upon the people of Veluna, already a burgeoning culture. The High Canon of Rao met with representatives of the GreatKingdom, and explained to them the goals of his peaceful land. Mindful of the vast Aerdi host looming on his borders, the canon wisely agreed to support the GreatKingdom, seeing in the easterlings a passion for progress and innovation that could be tempered by conversion to the holy tenets of Rao. So it was that the Archclericy of Voll entered vassalage to the Viceroyalty of Ferrond under a banner of peace and great religious expectations. (If the Velunese did not care to emphasize their Oeridian heritage, the overking was only too eager to do it for them.)

In the years following the establishment of the viceroyalty, Veluna acted as a sort of moral compass for Ferrond as a whole. Key adherents of Rao gained major positions in the court of the viceroy. Given the warlike Oeridian temper and the years of arrogance established in the west, the Velunese advisers had much work to do.

It was only after gaining the council and support of Canon Hermiod of Laudine that the man who would become Thrommel I initiated the plan to declare independence from the GreatKingdom. As Furyondy was born, in 254 CY, Voll (now officially recognized as Veluna) too declared sovereignty, though the two states remained close.

The strong relationship between Furyondy and Veluna entered a period of hardship fifty years later, as the Gentry of Dyvers began aggressively courting merchant caravans that once passed through Verbobonc and on to Devarnish, VelunaCity, and points west. The trade war effectively choked all westward travel along the Velverdyva, saddling boatmen with ridiculous tariffs. Those who failed to comply with the taxes often found themselves mysteriously molested by “wandering” bands of bandits. Though the Raoan hierarchy to the north largely ignored the trade difficulties, the landowners in the Celestial Order of the Moons in VelunaCity demanded action. Skirmishing between “unsanctioned” agents on both sides of the border resolved the issue in favor of Veluna, but a rift developed between VelunaCity and Chendl.

In 350 CY, King Tavish II of Keoland exploited the problems between Furyondy and Veluna by marching an army across the Lorridges and Kron Hills and into the southern and western holdings of Veluna. Much as he anticipated, King Avras I of Furyondy protested loudly, but mustered no troops in the defense of his southern ally. By 355, the Second Expeditionary Force had taken Devarnish (and the fabled Crook of Rao along with it), halting all trade along the Great West Road. In face of a grave military threat, the secular government fled VelunaCity for the safety of the canon’s court in Mitrik. In order to ensure peace for his nation, Canon Turgen IV of Mitrik drafted and enacted the Treaty of Devarnish, an extremely controversial agreement that ceded the control of the Fals Gap, the great Western Road, and the control of several southern fortresses to Keoland in exchange for a halt in the invasion and the guaranteed independence of Mitrik and Veluna City.

The occupation gambit seemed to pay off for the canon, at first. In 415 CY, however, when the brutal Commandant Berlikyn of Gran March was named governor of the northern provinces, the situation became an unmitigated disaster. Berlikyn initiated a program of grim oppression in the occupied lands, and by 436 CY had publicly threatened to annex the whole of Veluna in the name of the Keoish crown. Whether the king of Furyondy decided to act due to the agents dispatched by the canon in that year, or because the looming threat of Keoland had simply become too large to ignore, act he did. In response to the commandant’s public act of hubris, the armies of Furyondy surged into Veluna, battling south of the Velverdyva in a ferocious series of actions soon known as the Short War. By 438, the Keoish army had been dispatched from Velunese soil; Devarnish and the lands around it once again became part of greater Veluna.

This state of affairs lasted but briefly. In 446 CY, the Velunese College of Bishops convened to discuss the fate of their nation, which many religious men believed was controlled by greedy Furyondians driven by secular goals. Though cool heads opened the conference, a contingent of orthodox Cuthbertine Overseers rallied the more conservative Raoans to their cause, urging that Veluna formally cede from Furyondy to oppose the growing apostasy fermented by wartime expansion and imperialism. In an agreement known as the Concordat of Eademer, the members of the college voted overwhelmingly to break from the kingdom.

Veluna soon thereafter gained a reputation as a gentle neighbor, a peaceful, contemplative power that rarely engaged itself in battle or even fierce economic subterfuge. The nation roused troops and allowed itself to become embroiled in political struggle only in 569 CY, when the Horde of Elemental Evil threatened Verbobonc. After that victory for the forces of weal, talk soon spread of plans of marriage between the wealthy young Supreme Mistress of the Order, Jolene of Samprastadar, and Prince Thrommel IV, hero of Emridy Meadows. As an independent nation maintained on its own terms, Veluna forged stronger relations with Verbobonc and Furyondy.

The year 573 CY, however, brought grim news. While campaigning in the south, Prince Thrommel vanished without a trace. Courtiers in the Celestial Order claimed the abduction to be the work of the Scarlet Brotherhood, who had recently revealed themselves in the distant south. Jolene withdrew from the public eye in shock and sorrow, and talk of reunification ceased.

Of late, Veluna has become a beacon of hope, a center of stability in an unstable land. After the tumult of the Greyhawk Wars, a group of adventurers in the employ of Canon Hazen recovered the long lost Crook of Rao. In a stirring private ceremony attended by the entire College of Bishops, Canon Hazen (along, it is said, with help from the archmage Bigby of Mitrik) employed the fabulous artifact to trigger the Flight of Fiends, a wholesale purge of demons throughout the Flanaess.

Since that gracious event, the canon has made few public appearances. He is aged, and some claim that the ceremony enfeebled the once-great ruler. When he has appeared, it has been at moments of great political importance. He stood at his friend Belvor’s side upon the calling of the Great Northern Crusade. Furyondy and Veluna’s declaration of eternal war against Iuz was said to have been crafted by Hazen’s own hand. Despite the state of its ruler, Veluna seems willing to endure whatever the future may bring.

Conflicts and Intrigues: The secular nobility, led by the reclusive Jolene, means to exploit Hazen’s increasing inattentiveness by increasing the power of the Celestial Order and weakening the influence of the church. An alleged madman posing as Prince Thrommel was recently put to the torch in the village og Garegest, without benefit of a divination. Seven members of the College of Bishops, attendants at the Flight of Fiends ceremony, are now inflicted with madness and an incurable wasting illness.

Verbobonc

Proper Name: Viscounty and Town of Verbobonc

Ruler: His Noble Lordship, the Viscount Langard of Verbobonc, Defender of the Faith (CG male half-elf Rog4)

Government: Semi-independent realm owing fealty to the Archclericy of Veluna, but nearly autonomous in practice

Capital: Verbobonc

Major Towns: Verbobonc (pop. 12,700)

Provinces: Fourteen freeholds and similar fiefs, all less than 500 square miles in size; the entire viscounty is a bishopric under St. Cuthbert, and it is divided into eight “guardianships” overseen by abbots; some guardianships include more than one political fief

Resources: Copper, gems (I-IV), timber

Coinage: [Modified Furyondy] leaf (pp), wheatsheaf (gp), knight (ep), spire (sp), common (cp)

Population: 177,800—Human 79% (Ofsr), Elf 9% (sylvan), Gnome 5%, Halfling 3%, Dwarf 2%, Half-elf 1%, Half-orc 1%

Languages: Common

Alignments: LG*, N, LN

Religions: St. Cuthbert*, Ehlonna, Zilchus, Fharlanghn, Obad-Hai, Beory

Allies: Veluna, Furyondy (distrusted), Knights of the Hart (distrusted), Kron Hills gnomes (distrusted, technically in rebellion at present), Dyvers

Enemies: Iuz, Pomarj, assorted evil cults (particularly Iuz, Vecna, Tsuggtmoy, Elemental Evil)

Overview: The Viscounty of Verbobonc is a near-independent province of the Archclericy of Veluna, ruled in palatine by a powerful viscount. The town of Verboboncitself is the second largest port on the Velverdyva, bringing much wealth to the local lords. The writ of the viscounty extends some fifteen miles into the Kron Hills to the south, though the current gnome troubles ensure that the viscount holds little true power there. Though relations with the lords of neighboring villages and strongholds within the viscounty are not nearly as tumultuous, Viscount Wilfrick’s inattentiveness during the latter part of his reign has ensured that some local rulers have more power than they ought to have, a problem that the current viscount, Langard, must deal with on a daily basis.

Verbobonc is not only a human city, but is home to many elves and gnomes, as well. A few of the former live in lofted ipt-houses, structures built within the boughs of trees of the same name. Most gnomes live in “rents,” small but comfortable dwellings excavated from the dozens of small hills within the city proper.

The town is rich with trade. The river brings goods of all stripe, with caravans and barges more than happy to leave the region loaded down with gems and copper from local mines. Verbobonc’s gnome smiths are renowned across the Flanaess. (Arguably, their most important structure, the Royal Furyondian Mint, spreads their handiwork farther than any other.)

The local temperate is mild, featuring cold winters with little snow. The people of Verbobonc are friendly but cautious—most have seen evidence of true evil in their lifetimes, and know that a stranger could as easily slice your throat as look at you. The folk of Verbobonc have channeled this caution into a diligent work ethic. “Hard work keeps the demons away” is a popular local proverb.

Despite its small size, Verbobonc boasts both a religious and secular army. The First Army of the Church is little more than a collection of club-bearing zealots, beaten so often by the Cuthbertine Overseer Branditan (LG male human Ftr6/Clr2 of St. Cuthbert) that they have become a formidable and well-trained force. This body numbers perhaps two hundred men and women. The Viscount’s Standing Army consists of six hundred pikemen, cavalry and archers, nominally led by the extremely aged (and increasingly disabled) Mayor Velysin (NG male human Ftr11). In times of great need, these troops are bolstered by rangers from the Gnarley, contingents of clerics from Veluna, and the famous Bootmen of Furyondy’s Duchy of the Reach. An alarming number of adventurers can be found in the viscounty, augmenting the resident forces in unpredictable, often destructive, ways.

Orders of knighthood are few and small in Verbobonc, though the new viscount recently proposed sponsoring a local branch of the Knights of the Hart. Though controversial (as no love is lost between the town and the Knights of Furyondy), it appears the proposal is gaining widespread public support so long as the knights were loyal first to their homeland, not to foreigners.

History: Long before the coming of humanity, Verbobonc was an elven settlement, a small but impressive river town filled with tall, thin towers, narrow walkways and delicate wood and ceramic statuary. The local elves shared their lives and livelihood with the good gnomes of the Kron Hills, banding together to battle off threats from the north and east. Verbobonc, then, was a military town, aligned with the gray elves of Enstad, though a political entity unto itself. The surrounding hillocks still hold relics of those ancient days, slowly crumbling towers of unsurpassed beauty, troves of buried arrowheads and still-useful armor, and even, it is said, the elven Old Places, sacred refuges hidden in the magical folds of the world.

As civilized humans entered the Flanaess and most elves receded into the woodlands, Verbobonc gained importance as a trade port on the VelverdyvaRiver. At this time, many elves quit Verbobonc, leaving the town to the gnomes and the new arrivals. Thus began a new period in the history of the region, in which the two races worked together to improve and grow Verbobonc into a state of its own, not beholden to any greater power. At the dawn of the first century CY, the two primary races of Verbobonc encircled their home with walls, and constructed hundreds of new buildings, mixing a distinctly gnome architecture with the existing elven structures. In this spirit was the slogan “Earth and Stone, Man and Gnome” carved above the city’s north gate, a motto and approach to life that endures to this day.

The viscounty was formally incorporated into Veluna and the viceroyalty of Ferrond in 119 CY. Thereafter, it served as Veluna’s primary river port, a fact that made it a primary target of Keoish aggression during the Short War. Saved from annexation by the Treaty of Devarnish, much of the western land of the viscounty was nonetheless occupied. The looming Castle Estival, just east of the Iron Wood, is a telling example of how deeply the soldiers of Keoland influenced the region in the mid–fourth century CY. When Keoland withdrew from Veluna following the Short War, Verbobonc grew distant from Mitrik. Its viscount still sent a delegate to sit on the Celestial Order of the Moons, but never again would the citizenry be considered completely willing vassals. In these years, the church of St. Cuthbert came into great prominence in Verbobonc, displacing Raoan clerics in important government roles.

The trading town might have fallen from the gaze of history if not for the development, in the late 550s, of a nexus of evil just south of the town, in the Kron Hills. This outpost, the infamous Temple of Elemental Evil, soon became a beacon for vile men from across the Flanaess. These folk raided local caravans with impunity, constantly threatening the hill folk and local gnomes. By 568 CY, it became clear that the villains had established an army, and the following year saw a great battle between this horde and the forces of Verbobonc, Veluna and even Furyondy. Elves from the Gnarley proved vital to the success for the side of weal, and the Horde of Elemental Evil was scattered at the Battle of Emridy Meadows. Powerful mages and clerics sealed the temple with arcane bindings, claiming to have trapped a powerful demon within the golden doors of the edifice. For a time, peace returned to the lands of Verbobonc.

The peace was short lived. The so-called “Second Rising” of the Horde of Elemental Evil surprised no one. Viscount Wilfrick, alerted to the growing evil by agents in the south, ordered the construction of a castle at the sleepy Village of Hommlet. In the late 570s, dozens of parties of adventurers sallied forth against the temple. After much loss of life, the horde seemed at last to have met defeat. The castle at Hommlet was completed in 581 CY, and the folk of Verbobonc began cautiously to return to a life unhindered by the shadow of evil.

Verbobonc was not an official participant of the Greyhawk Wars, though dozens of volunteer companies native to the viscounty bolstered the armies of Furyondy and Veluna. Upon their return, they found their homeland embroiled in a desperate political struggle with the nations they had left to assist. In 585 CY, the Furyondian Knights of the Hart called for the annexation of Verbobonc. Though representatives from Veluna sniffed at such talk, the emergence of the Great Northern Crusade, in which Veluna and Furyondy acted as a single political unit, frightened many in the town who had long preferred the reason (and liberal tax laws) of Mitrik to the zeal (and active monitoring of the finances of the aristocracy) of Chendl. The situation came to a head when old Viscount Wilfrick died in his sleep in Harvester 587 CY, leaving Castle Grayfist to his eldest known son, the Right Honorable Sir Fenward Lefthanded.

Though Viscount Fenward publicly denounced all talk of annexation, he also enacted a number of rash policies that harmed the city and its allies. Since the fall of the Temple of Elemental Evil and certain well-publicized raids into nonhuman lairs in the GnarleyForest (the success of which was overstated) had “eradicated all enemies of the viscounty, both imaginable and otherwise,” Viscount Fenward withdrew costly patrols from the forests and hills. Nonhuman communities that depended on those patrols to protect them from real and still present threats exploded in uproar against this new policy and an ill-thought insult Fenward aimed at the gnomes. The gnomes of the Kron Hills summarily declared themselves free from Verbobonc’s authority, swearing themselves only to their Clanlord, Urthgan the Eldest of Tulvar (LN male gnome Wiz7 (illusionist)/Ftr2), and to the Assembly of the Kron Hills, a council of gnome elders. The sylvan elves of the Gnarley, though hard pressed without human patrols, scarcely acknowledged the change.

A series of slanderous dispatches between Viscount Fenward and the Kron Assembly followed and left many city gnomes unsure of their allegiance. This dangerous development ended only when papers implicating the viscount as an agent of the Scarlet Brotherhood were discovered in Fenward’s chambers. The papers were later revealed to be forgeries, a fact that helped Fenward little, as he had been slain by his captain of the guard when he resisted imprisonment for treason.

Thereafter, rulership of Verbobonc fell to Langard of the Gnarley Border, a half-elven, half-forgotten bastard son of Viscount Wilfrick. The new viscount was surprised to find himself in charge of the town, and he is a cautious though naively open ruler (hoping that his past affairs as a minor smuggler do not come to public attention). In a land so controlled by fear (of monsters, evil cults, and annexation), many look upon Langard’s “discovery” with the suspicion that he is a Scarlet Brotherhood agent and no relation to the former viscount. No less a personage than the city’s venerable Bishop Haufren (LN male human Clr14 of St. Cuthbert) vouches for him, however, so the skeptics have considerable opposition to overcome.

Conflicts and Intrigues: Several evil cults are thought to operate in this region; cults of Vecna and Iuz are those most feared. The city’s gnomes must choose allegiance between the viscounty and their clans in the Kron Hills. Exiles from the WildCoasthave brought disease, drunkenness, and crime to the region. The Renvash Splinter, a reliquary of the Cathedral of the Holy Cudgel, was recently stolen by parties unknown.

Wild Coast(see Greyhawk, Pomarj)

Wolf Nomads

Proper Name: The Wegwiur

Ruler: The Fearless Wolf Leader, Tarkhan of all the Wegwiur, Commander of the Relentless Horde, Bargru (CN male human Ftr14/Wiz2 (illusionist))

Government: Numerous loosely allied nomad tribes; hereditary leader of the ruling clan has authority (limited by charisma and force) over other khans

Capital: Eru Tovar

Major Towns: Eru Tovar (pop. 4,200), Ungra Balan (pop. 8,300)

Provinces: Two settled towns but no provincial structure

Resources: Furs and hides, copper, horses

Coinage: None; Perrenland coinage used in Ungra Balan, barter used everywhere else

Population: 120,000—Human 96% (Bf), Halfling 2%, Elf 1%, Other 1%

Languages: Ordai, Ancient Baklunish, Common

Alignments: CN*, N

Religions: Geshtai, Istus, ancestor worship, Telchur (from long-ago Oeridian contact)

Allies: Rovers

Enemies: Iuz, Tiger Nomads (sometimes), nonhumans and bandits from Blackmoor and Cold Marshes

Overview: The portion of the steppes controlled by the Wolf Nomads is bounded by the Fler river to the west, and the BurnealForestto the north. To the south, their territory ends at the shores of LakeQuag, and pushes up against the Sepia Uplands and the northern borders of the Vesve. In the east, however, lies the uncertain border with the lands of Iuz. The relationship between Iuz and the nomads has never been friendly, and a state of open warfare has prevailed for most of the last decade. The capital city, Eru Tovar, stands ready to endure siege, while the war bands continue to harry the forces of Iuz, though seldom engaging in protracted combats.

The war bands of the tarkhan are gathered from among the many tribes of the steppe, each led by its own noyon. They fight with bow and lance, and are only lightly armored. Sometimes, they will serve as guards for caravans or expeditions crossing the plains to Blackmoor or seeking trade with the Tiger Nomads to the west. These nomads are loyal to their word, much more so than the Tiger Nomads, but they are very easily offended. This often happens when a caravan is in the middle of the steppe, and it usually requires many gifts and payments to atone for such a transgression. The experienced traveler will certainly plan for such a predicament.

A larger trading town of nomads exists on the shores of LakeQuag, called Ungra Balan, in the territory of the Guchek tribe of the Wolf Nomads. It is more populous, and more prosperous, than Eru Tovar, but its inhabitants are not truly representative of the Wolf Nomads. Many townsfolk are not nomads at all, but some are former nomads who were exiled for some offense. Goods and horses can be obtained here that would otherwise be unavailable to anyone unwilling to travel the plains, so the town continues to grow. Many nomad bands have taken to wintering in the region as well, despite the disapproval of their tarkhan.

History: The Wolf Nomads consider themselves the true heirs of the great Relentless Horde that once challenged all the nations of the northern Flanaess. Led by the mighty Kha-Khan Ogobanuk, the host encompassed both the Wolf and Tiger nations until 345 CY. All the lands west of the GriffMountains were under their sway, though by the end of the kha-khan’s lifetime the territory east of the FellreevForest was already lost. After Ogobanuk was laid to rest in the Howling Hills, the Wolf and Tiger Nomads became separate nations, though still bound by language and tradition. Both the ilkhan and tarkhan have followed the kha-khan’s decree and studied the art of beguilement, for any ruler who cannot deceive his enemies is not clever enough to lead a free people.

The first ruling tarkhan chose for his camp a hill near the source of the BlackwaterRiver. Around it he built a wooden stockade that was rebuilt each autumn. Eventually, the site became the city of Eru Tovar, with walls and buildings of brick, as well as wood. A copy of the Great Yassa of Ogobanuk was housed there, to be perused only by the tarkhan and his heirs, though it was rumored that the ilkhan of the Chakyik possessed a copy as well. The arts of beguilement and leadership were set forth in the Yassa, and the traditions by which the nomads should live. Thus, while the nomads were a free people, they still maintained a standard of virtue.

For many years, the nomads remained the most powerful force in the north. When Iuz the Old came to power in the Northern Reaches of Furyondy, that changed. He claimed the territory between the Wolf Nomads and the Rovers of the Barrens, and sought with his nonhuman armies to bring the nomads under his sway. To them, he was yet another enemy, but one whose evil far surpassed any they had known before. They learned to avoid his lands east of the Black Water, though never forgetting their honored dead in the Howling Hills. Iuz menaced the nomads for a generation, but with his imprisonment, they returned to their former ways, battling the Rovers once more on the Dulsi plain.

Iuz returned to the north in the years prior to the Greyhawk Wars, and after a period of rebuilding, he attacked his neighbors once again. His first major offensive against the Wolf Nomads was a siege of Eru Tovar. The tarkhan himself led two full tumans of nomads against Iuz, breaking the siege and trapping the Old One’s northern army at the great north bend of the BlackWaterRiver. The Battle of Black Water Bend, as it was called, was a great victory for the Wolf Nomads, though Iuz continued to make progress in the Howling Hills

Following the wars, the Wolf Nomads were incited to attack Iuz in the Howling Hills by a mercenary Paynim named Tang the Horrific. Appearing before a gathering of tribal khans, the charismatic Tang stirred even the aging tarkhan with his words, and a horde was gathered to invade the territory of Iuz. The victory was by no means as decisive as the Battle of Black Water Bend, nearly a decade earlier, but many of Iuz’s nonhuman troops were slain in the invasion. Tang was separated from the horde, fleeing eastward through the Land of Iuz and beyond. The Wolf Nomads returned home to the steppes and continue to raid the realm of Iuz with newfound daring and boldness.

Conflicts and Intrigues: The tarkhan’s seventh son, Lekkol Khan, has returned after a long absence to see his father. A visit by a party of western Rovers of the Barrens is being widely discussed. Agents of Iuz are

rumored to be in Ungra Balan. The spreading tide of evil among the Tiger Nomads concerns many. Plans for strikes into Iuz’s territory might be in the works.

Yeomanry

Proper Name: The Yeomanry League

Ruler: His Steadfastness, Marius Lindon the Freeholder, Spokesman for the Yeomanry League (NG male human Rgr10)

Government: Independent democratic republic governed by an elected Freeholder (who conducts diplomacy, negotiates treaties, and commands the military) and Council of Common Grosspokesmen (a parliament handling legislative affairs); suffrage exists for all adult citizens (human and nonhuman, male and female) who have military service or are gainfully employed in the realm

Capital: Loftwick

Major Towns: Farvale (pop. 4,400), Loftwick (pop. 8,400), Longspear (pop. 7,700), North Reach (pop. 3,700), Westburn (pop. 2,500)

Provinces: Five high districts (towns governing large domains), thirty-one low districts (rural areas with scattered villages)

Resources: Foodstuffs, cloth, silver, gems (II)

Coinage: Freegold (gp), halfgold (ep), silver (sp), common (cp)

Population: 305,900—Human 79% (SOf), Halfling 9% (stout), Elf 5% (high), Dwarf 3% (hill), Gnome 2%, Half-elf 1%, Half-orc 1%

Languages: Common, Keolandish, Halfling, Elven

Alignments: LG*, LN, CG, NG

Religions: Phaulkon, Heironeous, Allitur, Fortubo, Fharlanghn, Trithereon, Zilchus, Delleb, Joramy, Norebo, Kord, halfling pantheon, dwarf pantheon

Allies: Keoland (weak), Sterich (weak), Knights of the Watch (weak)

Enemies: Scarlet Brotherhood; many giants and nonhumans in Hellfurnaces, Crystalmists, Jotens, Tors, and Hool Marshes; Iuz

Overview: The Yeomanry League, also known as the Yeoman Freehold, is situated in a valley between the Jotens and the Tors in the southwest corner of the greater SheldomarValley. The moderately sized realm is nearly surrounded by the Crystalmists and its spurs, though its eastern border with Keoland is generally regarded as the western bank of the Javan across from the county of Cryllor. Its border continues south to where the great river enters the Hool Marshes and the lands of the Sea Princes. The climate is hot nearly year round in the central valley, though the temperature moderates as one approaches the foothills, particularly in late fall and winter. The Yeomanry is a land populated largely by freemen farmers, who are mostly a Suel-Flan mix. With foodstuffs and cloth the major industries of the

nation, the town of Longspearon the eastern border forms the major trading center for the country and the destination for most of its excess goods. Here, foreign visitors are usually welcomed, and much commerce is conducted, particularly with Keoland, the Yeomanry’s nearest neighbor.

The Yeomanry is one of very few representative governments in Flanaess. Any citizen of majority who has carried a spear for the nation, either now or in the past, is eligible to elect spokesmen on his behalf from his community. In turn these spokesmen elect representatives, until one reaches the approximately one-hundred-member Council of Common Grosspokesmen. The council meets in the capital of Loftwick four times a year during the festival weeks to decide the affairs of the nation. These delegates act largely as a legislative body, and choose from among the greater landowners of the nation a citizen to act as Freeholder. The Freeholder is charged with being the chief administrator of the nation, and he also directs diplomacy and the heads the armies of the Yeomanry by leading the Free Captains of the Battles. The current Freeholder is Marius Lindon, a ranger from the eastern territories of the Yeomanry. He has held the office for scarcely two years, but was chosen for his expertise in dealing with the nonhuman invasions that have increased with frequency in recent years.

History: As the Suel migrated into the SheldomarValley, many of their number sought a peaceful existence. These people, primarily lowborn peasantry from the Suel Imperium, did not venture far from where they emerged into the Flanaess. They settled the high valleys between the Jotens and the Tors and mixed with the local Flan. These new lands, stretching all the way out to the JavanRiver, had been well explored by the Suel Imperium prior to the Twin Cataclysms. The explorers had established mining enclaves and scouting outposts decades before the onset of the final war, producing small but notable settlements such as Melkot in the Tors and Alran on the JekleaCoast. For centuries, dissident individuals had escaped imperial eyes to the shores of JekleaBayafter crossing the dormant Hellfurnaces, but these lands were not of great importance until the destruction of the empire.

In the century following the migrations, the humble folk who settled these lands were conquered and subjugated by a powerful Suel mage who mercilessly swept through their realm from the east. Lord Asberdies, as the tyrannical wizard was known, had emerged from the Dreadwood after the terrible destruction of his noble house, the infamous Malhel, some years earlier. Asberdies ruled the land and its people with cold-blooded ruthlessness in a vain attempt to resurrect a vestige of the glory of the Suel Imperium. The tyrant was eventually cast down after years of dominion, during which his outrages ultimately grew unbearable. The yeoman farmers bandied together into small cadres of around a dozen fighters to overcome the forces of the mage in piecemeal fashion through relentless guerrilla strikes upon his forces. Asberdies was soon harried from his throne and realm by the insurgents, who successfully besieged his stronghold.

In the aftermath of securing their independence, these citizen-warriors realized that they had essentially formed the framework of a government. They elected their own spokesmen, who in turn chose leaders to direct the affairs of the realm. The Grosspokesmen, as these leaders would come to be called, established the office of Freeholder, who was essentially an administrator elected to run the government, military, and conduct foreign policy.

Almost two centuries later, in –96 CY, the leaders of the Yeomanry met with representatives of the expanding kingdom of Keoland to discuss their annexation into the latter. Its Grosspokesmen and Freeholder were welcomed as members of the Council of Niole Dra, treated as noble peers within the greater realm. Over the next four centuries, the Yeomanry contributed its well-trained warriors to support the efforts of the kingdom, primarily by securing its borders from invaders and marauders. They were instrumental in the efforts of King Tavish I to conquer the Pomarj and the southern lands that would become the Hold of the Sea Princes.

But this cooperation ended suddenly, during the reign of Tavish II, when the wars turned from defense to naked aggression. In 361 CY, the Yeomanry withdrew its forces from the Keoish armies and closed its borders in protest. It was over a century later that reconciliation between the two sides was finally achieved, when Tavish IV recognized an independent Yeomanry. Thereafter, the Yeomanry settled into a more peaceful existence that has lasted nearly to the present day.

Some dozen years ago, a cavernous bore was found at the foot of the Crystalmists in the western end of the realm. This tunnel, which supposedly pierces the range and leads to the Sea of Dust, has brought renewed (and unwanted) attention to the Yeomanry. This activity is concentrated on Dark Gate, a small town built near the site that enjoys a frontier economy, though it is a dozen miles from Westburn. In 590 CY, adventurers appeared in the town with armor and weapons made of a strange black metal that disintegrated within days. With tales of other great riches and wondrous magic just beyond the entrance to the passage, many have come to seek their fortune.

Freeholder Marius Lindon, elected in 589 CY, has paid little attention to these developments, concentrating on the “giant troubles” in the north. Raids from the Jotens in 590 CY threatened the city of Loftwick, and he has set about reinforcing its defenses lest in 591 his realm suffer the fate of Sterich and Geoff.

Conflicts and Intrigues: Wastrian clerics have appeared in the Hool Marshes since the mid–570s and are blamed for raids as far north as the Little Hills. Refugees from the Sea Princes are causing trouble for southern landholders. The Yeomanry has 2,500 mercenaries working for Keoland, but the Freeholder wants them recalled home. All thirty-eight inhabitants of a small village ten miles from Dark Gate disappeared two months ago, with no clues as to their abductors or current whereabouts.

Zeif

Proper Name: Sultanate of Zeif

Ruler: His Omnipotence, the Glory of the West, the Sultan of Zeif, Murad (LN male human Ftr15)

Government: Independent feudal monarchy with hereditary ruler; advised by a grand vizier and the Diwan, a semihereditary bureaucracy; royal line has uncertain claim of descent from ancient Baklunish Empire royalty, but still claims to rule all civilized Baklunish lands; noble families are all related to the royal family in various degrees; religion is subservient to the state

Capital: Zeif (called ZeifCityin the east)

Major Towns: Antalotol (pop. 10,700), Ceshra (pop. 16,600), Dhabiya (pop. 14,900), Zeif (pop. 43,500)

Provinces: Thirty-eight timars (rural fiefs); cities and towns, and surrounding lands, are governed by beys, deys, emirs, and pashas (including the capital, administered by a pasha for the sultan)

Resources: Foodstuffs, gems (III), horses, livestock

Coinage: Magus (pp), efrit (gp), marid (ep), djinn (sp), dao (cp)

Population: 1,628,300—Human 88% (B), Orc 10%, Halfling 1%, Other 1%

Languages: Common, Ancient Baklunish, Baklunish dialects, Halfling, Orc

Alignments: LN*, N

Religions: Istus, Al’Akbar, Mouqol, Geshtai, Xan Yae, other Baklunish gods

Allies: Tusmit (sometimes), Paynims (sometimes)

Enemies: Ekbir (sometimes), Tusmit (sometimes), Ket (sometimes), Paynims (sometimes), Knights of the Watch

Overview: The Sultanate of Zeif is the largest single nation of the Baklunish. Its northern and eastern boundaries are formed by the DramidjOcean and the Gulf of Ghayar (the Janasib Isles remain stubbornly independent), while its eastern border is formed by the Tuflik river. Grasslands give way to fields along the Tuflik, and in most of the area north of the town of Antalotol. Zeif’s climate is balmy along the coast, though her interior has cold winters and very hot summers. Zeif’s broad southern border is the open plain, still dominated by the uncounted tribes of Paynims.

The Paynims roam freely across the border, for many are mercenaries in the service of the sultan’s armies and so are seldom questioned. They are expected to carry the badges of their mercenary units, but these are easily obtained—legitimately or otherwise. Few others travel the plains, though caravans still trek to distant Kanak on the shores of the salt-lake of Udrukankar. Many caravans employ Paynim guards, but this is seldom proof against attack, for the Paynims war upon each other as readily as upon outlanders. Towns like Antalotol and Barakhat still profit from such caravan traffic, but none compare to the city of Zeif, on the green waters of the Dramidj.

Sea trade is vitally important to Zeif, and her coastal cities are by far the most prosperous. The greatest merchant fleet in the western Flanaess is that of Zeif. These ships travel to all the nations of the gulf and throughout the islands of the DramidjOcean. Her war fleet is also imposing, but it is divided among the many ports along the vast stretch of coast it must patrol. Special attention must be paid to the BakhouryCoastclient states, whose loyalty to the sultan is ever in doubt. Heavy cavalry patrol the land routes between major settlements, and heavy infantry are garrisoned in the larger towns.

Government in Zeif has many layers. The ministers of the sultan’s cabinet, or Diwan, all hold the title of Vizier; the Grand Vizier is the highest-ranking minister in Zeif, and he answers only to the sultan himself. The power of the viziers is legendary, and most of these scholarly officials are also wizards or clerics. The military of Zeif is very strong, yet because its supreme leader is the sultan himself, their interests suffer when his attention is distracted. High in the ranks of the military are the Spahis, the knights of the sultanate; they are landed gentry of wealth and position, but without the discipline of the Farises of Ekbir. The alliance of merchants, called the Mouqollad, is perhaps the next greatest power, for they too have wealth, though no authority. Finally, assassins and spies are also plentiful in Zeif, serving any number of masters or causes.

Zeif has a significant minority of orcs and half-orcs, the distant descendants of nonhuman mercenaries used by the old Baklunish Empire before the Invoked Devastation. These tribeless nonhumans have become fully integrated into the state, though most are within the lower class. A number of noted generals and spies of Zeif were obviously half-orcs.

History: Ozef the Warrior founded this state upon a coalition of nomadic and sedentary peoples in the region of the old Satrapy of Ghayar. With his Paynim army he defeated and destroyed each of the Imperial Pretenders, ending their evil regime and stopping the terrible blood-tribute of the Satraps. In its place he declared the Sultan’s Truce between clan, class and race. Unfortunately, Ozef’s reign was cut short when he was devoured by a dragon turtle in the Dramidj. The administration of the government was then assumed by the Diwan under the guidance of the Grand Vizier, in the sultan’s name.

Ozef’s great-grandson, Jehef the Splendid, restored the authority of the sultan by gathering the support first of the military, then of the merchants. Under military administration, his rule extended from Ket to the BakhouryCoast, and all the lands between. The legendary wealth and sophistication of his court marked the cultural high point of the sultanate. He was also the last sultan to have the full allegiance of the Paynims. Perhaps his most lasting monument is his combined palace and capitol, Peh’reen.

Following the death of Jehef, his grandniece Ismuyin assumed office as the only reigning sultana of Zeif. She continued most of her uncle’s policies, but she also reached an accord with the civil government to restore the viziers to their old authority. Her government concluded treaties with the gulf states of Risay and Mur, as well as some Ataphad city-states. Diplomatic relations were established with the matriarchs of Komal, though no formal alliance was ever achieved. Growing tensions with the Paynims erupted into sporadic conflict along Zeif’s southern border, while a few of the Bakhoury emirs openly accommodated piratical strongholds.

For the next several centuries, Zeif faced challenges from her neighbors on land and sea. The Zeif were usually triumphant, yet the sea-lanes continued to grow more dangerous, as did the plains. The marauding of the Paynims became so incessant that Sultan Melek II sought a permanent solution in the form of nomads from southern Komal, beyond the Gulf of Ghayar. The Brazen Horde were a nation long at odds with the Komali, and they found the promise of new lands to be irresistible. Their relocation to the plains bordering Zeif was intended to provide a buffer zone between the indigenous Paynims and the lands of the sultanate, and the strategy was briefly successful. The differing nomads warred upon each other for decades before they reached an accommodation.

In the aftermath of this immigration, a horde of displaced Paynims left their ancestral lands, invading Zeif, then Ekbir, and finally emerging in the steppes beyond the Yatils to menace the peoples of the central Flanaess. The provinces of Tusmit and Ket were lost to the sultanate as well, reducing Zeif’s eastern borders to their current limits. Diplomacy proved ineffective in restoring these eastern holdings to the sultan’s rule, and several expensive military disasters caused the government to abandon efforts to regain these lands.

All of Zeif’s maritime interests were threatened by her seafaring neighbors, particularly Komal in the western Dramidj. The Battle Beneath the Waves saw a force of Komali and allied merfolk defeat Zeif’s assembled fleet in the Qayah-Bureis islands, vastly reducing Zeif’s naval presence in the Dramidj. The emirs of the BakhouryCoasttook advantage of Zeif’s weakened sea power to declare their own independence, also seizing the Janasib islands in the process. Zeif slowly reestablished control along the coast, but groups of buccaneers and pirates stubbornly held the Janasibs, defying the sultan’s authority down to the present day.

The government of the current sultan has attempted

to assert its authority over all the territories once held by Zeif. Only the pasha of Tusmit and a few Paynim rulers have sworn loyalty to the sultan, and he might not be willing to go to war to press his claims. Zeif has not been directly affected by the Greyhawk Wars, beyond a decline in trade with the central Flanaess nations for several years. Many unresolved conflicts exist with other western nations, but the tendency here is to watch and wait; the sultan grows old and uncertain, and the struggle for succession will occur soon enough.

Conflicts and Intrigues: BakhouryCoastemirates are near rebellion. Janasib corsairs are rumored to be negotiating an alliance with Komal. The royal harem might be the current headquarters of an assassins’ syndicate. Foreign spies, especially from the Ataphads and Komal, are suspected everywhere.


Table 3: Character Abbreviations

Alignment

C=Chaotic

E=Evil

G=Good

L=Lawful

N=Neutral

Classes

Ari=Aristocrat

Asn=Assassin

Bbn=Barbarian

Clr=Cleric*

Drd=Druid*

Ftr=Fighter

Mnk=Monk

Pal=Paladin*

Rgr=Ranger

Rog=Rogue

Sor=Sorcerer

Wiz=Wizard

* Character’s deity is also listed.


Table 4: City and Town Breakdowns

Type Population GP Limit*

Village 401–900 200 gp

Small Town 901–2,000 1,000 gp

Large Town 2,001–5,000 5,000 gp

Small City 5,001–12,000 15,000 gp

Large City 12,001–25,000 40,000 gp

Metropolis 25,001+ 100,000 gp

* Denotes the most expensive item generally available for sale; see Community Wealth and Population in Chapter 4 of the Dungeon Master’s Guide.


Table 5: North Kingdom’s Provinces

Principality House

Atirr Torquann

Bellport Naelax

Darnagal Naelax

Delaric Naelax

Eastfair* Naelax

Edgefield Naelax

Highlander** Garasteth

Kaport Bay Torquann

Rinloru*** Torquann

Stringen Naelax

Winetha Garasteth

* The capital principality of the kingdom.

** Highlander’s capital is Redfalls, a great castle and military fortification on the Teesar River.

*** Rinloru is currently a city of undead, besieged by Torquann armies attempting to destroy a mad undead cleric of Nerull (once a Torquannprince) and his ghastly armies that control the ruined city.


Chapter 5: Geography of the Flanaess

Forests

Adri Forest: This vast, ancient broadleaf forest is filled with game animals and fine wood. It has shrunk in area by about half since the GreatKingdomwas founded, thanks to land-clearing for farms, fires, logging, and woodcutting. Resources from the Adri include wood for shipbuilding, homes, furniture, and weapons; game animals hunted for furs, food, and trophies; fruits and nuts; and fish from the HarpRiver. Excluding Innspa, the only settlement of note here is Elversford (pop. 1,000), on the east bank of the Harp, eight-five miles east-southeast of Innspa. Armed foresters led by rangers resist incursions by Ahlissa and NorthKingdom. A half-dozen druidic faiths are present, notably that of Obad-Hai, led by Archdruid Immonara (N female human Drd13 of Obad-Hai). Ehlonna’s faith supports the rangers and is very militant. A legendary ancient elven city is said to lie at the heart of the Adri, in a dangerous region called the Coldwood. No elf will ever go there or allow anyone else to do so.

Amedio Jungle: The Amedio is a vast tropical rainforest extending southward more than 300 leagues. Tribes of savage humans (Suel and Olman) live here, among fierce animals, man-eating monsters, intelligent apes, and haunted ruins. The jungle also holds many carnivorous and poisonous plants, whose medicinal and magical properties are very powerful.

Axewood: The Axewood strides the SheldomarRiver, lying half in the Duchy of Ulek and half in northwestern Keoland. The Axewood has a reputation as a faerie land, largely untouched by the Suloise-Oeridian invasion of the Flanaess. Unicorns, treants, atomies, and grigs live here, and the Keoish are careful to cut down trees only from the peripheries of the wood.

Bonewood: Once known as the Thelwood (a spring within it is the northernmost source of the ThellyRiver), this small forest straddles the border between the present-day Principalities of Rel Deven and Ahlissa in the United Kingdom of Ahlissa. The forest rapidly altered in character in 583–588 CY, when its trees changed into bonelike material. Dark sorcery was immediately suspected, and most inhabitants fled to the city of Rel Deven. The place has acquired a woeful reputation ever since.

Bramblewood Forest: This large, dense forest grows in the plains between the Banner Hills and the southern Yatils. At one time it grew up onto the slopes of the Yatils, but the foothills and northern lowlands were cleared for farming over the centuries. Thornward is on its southeast border. Yarpick trees, commonly called daggerthorns, are abundant here. Cultivated yarpick “nuts,” the inner seed of their small fruit, are nourishing either whole or ground into meal; these are sold in Ket, Perrenland and the Baklunish nations.

Strange, evil nonhumans and fell monsters lurk here. A single main road pierces the forest; patrolled by Ketite soldiers and fortified against foreigner soldiers and predators alike.

Burneal Forest: The Burneal Forest stretches for hundreds of miles, from the shore of the DramidjOcean to the bogs of Blackmoor. This sprawling realm of pines and firs harbors great northern elk, giant deer and other game, tempting Wolf and Tiger Nomads to hunt there. Little-known Flan savages called the Uirtag dwell in the interior, living in huts made of green boughs in the brief summer and in burrows dug into the ground during the long, cold winter. A few Chakji tribes on the forests’ western fringe trade with Tiger Nomads and inhabitants of the Land of Black Ice (see Tiger Nomads).

Celadon Forest: The Celadon Forest lies within Nyrond and the Duchy of Urnst, but is unclaimed by either. Duke Karll enjoys great friendship with the generally peaceful elves and woodsmen of the western woodlands, and southwest Urnst is well served by rangers from the Celadon, mostly humans and half-elves trained at Stalwart Pines, the only known “organized” ranger school in the Flanaess. However, the situation in Nyrond now borders on civil war. The former baron of Woodwych conducted extensive logging operations here, igniting an anti-Nyrond rebellion. The new king has provided hope to the woods folk, but the new baroness appears every bit as ruthless as her predecessor.

Mighty oaks and elms grow here, tended by treants, sylvan elves, and similar beings. These folk prevent the cutting of any live tree from the forest; the humans and elves who trade with the outside world are generally herbalists. Keoghtom’s ointment is said to derive from reagents gathered here. A great fire of mysterious origin damaged the western half in 571 CY.

Dapple Wood: This small woodland is a major resource for Furyondy, which makes extensive use of its timber. Good-quality ipp, yarpick, and bronzewood are brought out steadily, and game is still fairly plentiful. Bugbears once roamed here, but have not been seen in a decade after rangers, knights, and militiamen hunted them without mercy. Black bears, wild dogs, poisonous snakes, and giant porcupines are the only real threats. Ships on the Velverdyva often put in at small, free-spirited shore villages in the woods at night, if they don’t stop at the port of Kisail, upriver.

Dim Forest: The huge, old trees of this forest are so broad and leafy as to make the ground beneath dim on the brightest days. The olve are said to dwell west of the Javan, but nonhumans and terrible creatures like tenebrous worms and slow shadows abide elsewhere within. Gran March claims the western end as its own.

Dreadwood: This large forest stretches across the southernmost provinces of Keoland, just north of the Hool Marshes. A royal writ grants control of most of the forest to the elves, who administer and protect it on behalf of the crown. Efforts are mounted to clear this forest of evil creatures, but these have failed time and again. Raiders from the Sea Princes and nonhumans from the Hool Marshes use the wood to attack southern Keoland. The elves and royal garrisons battle these invaders at great cost. The wood is also home to the Great Druidess of the SheldonarValley, Reynard Yargrove (N female human Drd14 of Obad-Hai), who is an ally to the cause of the elves.

Fellreev Forest: This entire expanse of birch and scrub oak is claimed by Iuz, though the Old One enjoys little power here. Most of the forest is ruled by clans of sylvan elves allied with Reyhu refugees since the Greyhawk Wars. A significant force of undead is also here, rumored to be led by an escaped Horned Society Hierarch. Iuz gains little by sending traditional soldiers here, so he uses the Fellreev as a hunting ground for trained monsters.

Forlorn Forest: The Forlorn Forest is an evergreen wood of fair size, just south of the IcySea. Its western edge marks the boundary of Iuz’s “Barrens” territory. The forest is rich with hideous monsters, but it screens a few coastal settlements of the Rovers of the Barrens.

Gamboge Forest: The ancient, dense GambogeForest lies between the states of Nyrond and the Pale, though neither claims it. Thousands of humans, gnomes, and sylvan and high elves live here among the bronzewood, oak, elm, and hornwood trees. Ogres and hobgoblins from the mountains raid woodland villages or the plains beyond. Despite the dangers, the Gamboge is fairly peaceful, ready to trade wood, fruits, nuts, or tubers to Nyrond or, less often, the Pale.

Gnarley Forest: Portions of the GnarleyForest are claimed by Celene, Dyvers, Verbobonc, and Greyhawk. The forest is home to thousands of woodsmen, sylvan elves, and gnomes. An enclave of ogres, gnolls, and orcs (Blackthorn) is hidden within, and roving orcs from the Pomarj annually attempt to use the forest as cover for a massive flanking maneuver against Narwell and Safeton. The Furyondian Greenjerkins are 40-odd rangers who patrol the northern Gnarley from a small river port, Stalmaer, at the confluence of the Att and VelverdyvaRivers. Also, over two hundred Gnarley Rangers patrol the entire forest, protecting it from harm. The forest folk and their druidic allies are wary of intrusions by Greyhawk soldiers and settlers, fearing the whole forest may be cut down for farmland and timber.

Grandwood Forest: The tall hardwoods and tangled undergrowth of the Grandwood were once a haven for refugees from the evils of the GreatKingdom. Nonhuman troops were sent in against the clever rebels, to little effect. The dissident folk wish to consolidate themselves and form a government, but Ahlissa’s Overking Xavener, who has the strongest extant claim here (calling the forest a marchland of Ahlissa), will have none of that. The wood elves are the most powerful inhabitants and are wary of outsiders. The humans now trade with Rel Astra, as the stance of Lord Drax has softened of late, but they can infiltrate enemy forces and mislead them if the wood is invaded again.

Hornwood: The Hornwood, once the favored hunting place of Geoff’s nobility, now teems with savage monsters. When the giants and nonhumans invaded during the Greyhawk Wars, refugees sought sanctuary within the depths of the forest. Those willing to abide by the strict code of a circle of druids known as the Ashmeet were taken in. Others joined forces with sylvan-elf foresters, but most were slaughtered by ferocious predators and evil invaders. The woodland is named for the highly valued hornwood trees here.

Hraak Forest: The Hraak is a pine and fir woodland that borders the CoruskMountainsnorth of HraakPass.The pinewood is exploited by the people of Stonehold for fuel, trapping, and hunting. The warlike Forest People (a Coltens tribe now part of Stonehold) live within. Great bears and wolves roam its depths, and a fair number of white dragons unexpectedly lair within.

Iron Wood: The western lands of Verbobonc are marked by the Iron Wood, a fog-cloaked collection of roanwood, yarpick, and ipp trees said to be haunted by lycanthropes. A trade road passes through from Verbobonc to Devarnish, but most merchants prefer to travel by river than enter here.

Loftwood: The small Loftwood lies along the SolnorCoastbetween Bone March and Ratik. Its pines were once much prized for shipbuilding. The site of a great Ratikkan victory over Bone March orcs (578 CY), the wood was partly despoiled by nonhumans setting fires (584–585 CY). It is once again a battleground between Ratik in the north and orcs and gnolls in the south.

Menowood: This virgin wood lies between Ahlissa’s Principality of Naerie and Sunndi, but is part of neither. Once the domain of a powerful druid called Sverdras Meno, it is still home to ancient treants, sylvan elves, and dark faerie folk, such as spriggans and quicklings, who hate humanity.

Nutherwood: The Pale claims the Nutherwood, defending it from frequent invaders from Tenh (Iuz’s forces or local Tenha) and the BanditKingdoms (Iuz’s forces or renegade bandits). People yearning to avoid the theocrat’s spies have long called this forest home. Phostwood trees grow along the northern margins. Ogres, ankhegs, giant beetles, and carnivorous plants pose threats to the unwary here.

Oytwood: This small woodland within Geoff was overrun by nonhumans and giantkin in 584 CY, until raids by the Knights of Dispatch in Hochoch in 588 CY resulted in a costly victory for humanity. A few well-defended wood elves inhabit the western end, but they are engaged in serious disputes with their cousins in the DimForest. The Oytwood has many fruit trees and edible fungi.

Phostwood: The phosphorescent glow of dying phost trees, unique to this wood, make this a haunting forest at night. The forest is now a ghastly battleground between the forces of Iuz, Tenh, the Pale, and various bandit groups and refugees from Iuz’s realm.

Rieuwood: This forest lies entirely within northern Sunndi. Its mighty ipp trees stretch between the HollowHighlands and the foothills of the Glorioles. It is heavily patrolled and defended by gray elves and many rangers, in case Ahlissa ever invades across the Grayflood. This was the site of two major battles in 577 (failed invasion by SouthProvince) and 583 CY (Osson’s liberation of Sunndi).

Sable Wood: This evergreen forest is within the realm of the Ice Barbarians. It is a hazardous region, for winter wolves prowl its western half. Sable firs are short but have thick trunks for their size. Their branches make excellent arrow-shafts, and the wood lumbered in mid-winter turns a deep, lustrous black when rubbed with hot oils. The barbarians prize this material greatly and will not export it.

Silverwood: This small forest in the Duchy of Ulek is home to many sylvan elves. The elves are said to nurture certain trees here so that they take unique forms, are free of disease, and give a delicious sap that is the source of their much-sought elven mead.

Spikey Forest: This pine forest divides the lands of the Frost and Snow Barbarians. Its tall pines are used by both peoples for ship masts and spars. Mist wolves are said to roam here, rumored to lead travelers away from dangerous Suel ruins of great antiquity.

Suss Forest: Where the Welkwood approaches the JewelRivernear city of Courwood, the forest becomes the Suss. The Suss is a dark and dreary wood filled with thorn trees, brambles, briars, and thickets. Its massive trees are black with age, seeming to menace those who pass under their boughs. The western end of the forest, where the wood grows near the foothills of the LortmilMountains, is open and clean, but east of the JewelRiverit is a foreboding place. Many nonhumans, mostly orcs and goblins tied to their brethren in the Pomarj, lair in this part of the Suss, along with gibberlings, ettercaps, and stranger creatures. Legends place a lost city of Old Suloise in this forest, but few dare to confirm these rumors due to the dangers of the wood.

Tangles: This small woodland north of the RiftCanyon is overgrown as thickly as any jungle. Numerous human and half-elf bandits hide here, resisting Iuz though he ordered the destruction of their homelands. Iuz’s forces have assailed the growth with axes and fire, to no avail. It is said that wizards and clerics protect the area from harm.

Timberway Forest: This long forest divides Ratik from the Frost Barbarians, and by treaty both realms share the wood equally. It is composed of a vast stretch of pine and firs that sit in the shadows of the GriffMountains. These trees are used for shipbuilding, and the forest is also a good source of forage and game.

Udgru Forest: This woodland is quite extensive and very dense. It is filled with game, but monsters from the Yatils and renegades from Tusmit and Ekbir are ready to ensnare the unwary intruder. The yellowish galda tree is plentiful here, its salty fruit being a staple in northern Ekbir and Tusmit, as well as among the southern Tiger Nomads.

Vesve Forest: The largest hardwood forest in all the Flanaess is the Vesve (or High) Forest, crucial to the balance of power in the north. Iuz refuses to yield his claim to the woodlands, while Furyondy and the Highfolk support those within it who fend off evil forces. Nearly twenty thousand human woodsmen dwell here, their numbers swollen by good-hearted men willing to lay down their lives to contain Iuz’s terrible villainy. These men are supported by sylvan and high elves numbering more than thirteen thousand. About six thousand gnomes and three thousand halflings support this force. Additionally, about eight hundred beastmen inhabit the peaceful northwestern reaches of the forest.

The Treaty of Greyhawk established no clear borders within the VesveForest. Accordingly, warfare has plagued the woodland for much of the past decade. The elves currently hold the western and southwestern woods, while the northeastern lands are controlled by Iuz. The overlap between these areas is claimed by no one, being little more than heavily wooded killing fields inhabited by unaligned bands of nonhumans, as likely to fall upon the troops of Iuz as they are to slaughter their usual enemies.

The forest provides abundant resources, such as a variety of excellent woods, plant resins for waterproofing, incenses, preservatives, and medical berries and herbs. These resources are crucial to the economic health of Highfolk, Furyondy, and Veluna. Those three states, with assistance from the Knights of the Hart, support the indigenous nonhumans and woodsmen with manpower and occasional funds.

Welkwood: The extent of the Welkwood is obvious to the observer, for its limits are easily defined by its growth. Ipt trees grow to heights of 100 feet or more, while the mighty roanwoods are taller still. Even the locusts, elders, and maples grow to unusual size, so the whole woodland is most imposing. Celene lays claim to the entire forest, but only controls the portion west of the JewelRiver. Many hardy woodsmen live here, as do refugees from WildCoasttowns overrun by Pomarj nonhumans.

Mountains

Barrier Peaks: This range rises from the southern Banner Hills of Ket and continues southwest until it meets the Crystalmists, west of the HornwoodForest. The Valley of the Mage is hidden within these peaks, and these highlands are infamous for their strange inhabitants. Some dwarf clans maintain concealed strongholds within the BarrierPeaks, for the mountains have many precious minerals and gems as well as giants and nonhumans.

Clatspur Range: This small arm of the Yatils isolates Perrenland from realms to the east; a great valley (the Quagflow) marks its southern end. These peaks have some valuable minerals, but few folk mine them. Perrenders occupy most of the valleys and lower slopes; these communities make up the canton of Clatspurgen.

Corusk Mountains: The ice-capped CoruskMountainsare the backbone of the ThillonrianPeninsula. While the lower reaches are farmed with difficulty by humans, giants, ogres, trolls, and other monsters dwell in the central fastness. Monsters are less numerous farther east, but freezing fogs sweep down from the heights to threaten travelers. It is thought that this range possesses little in the way of valuable ores and gems.

Crystalmist Mountains: The highest peaks in the Flanaess are in the Crystalmists, the massive midsection of a range that divides the Flanaess from the rest of Oerik. Amid the summits and valleys of the Crystalmists dwell giants, ogres, orcs, goblins, and other monsters. Precious metals and gems are found here as well, dug out by armed mountain dwarves who trade with humans on either side of the range. Barbaric cavemen are scattered throughout. The DavishRiver’s source is a weird, gargantuan glacier where the Jotens meet the Crystalmists.

Glorioles: Though not as lofty as most ranges in the Flanaess, the Glorioles are the tallest for hundreds of miles around, visible from the capitals of Ahlissa and Sunndi alike. These peaks are home to a semi-independent dwarven kingdom closely allied with Sunndi and the Iron League. Despite their general dislike of elvenkind, the proud dwur of the Glorioles regard Ahlissa as the greater threat by far. Humans, gnomes, and halflings live on the lower slopes.

Griff Mountains: As the name implies, these mountains are home to griffons and other monsters, particularly giants and ogres. The Griffs nearly wall in the ThillonrianPeninsula from other lands. They are uninviting to civilization, though humans and dwarves are sprinkled here and there, for these mountains contain valuable mineral deposits. Legends tell of a beautiful land in the heart of this range, where buildings are roofed with precious metals and gems lie about on the ground. More reliable are reports that a gigantic city of orcs lies underground here, near Stonehold.

Hellfurnaces: Unlike the Crystalmists to the immediate north, the Hellfurnaces feature many active volcanoes, allegedly ignited in the time of the Rain of Colorless Fire. These peaks are accurately described as a hive of evil, a treacherous landscape made worse by the presence of giants and fire-loving abominations. The steep walls of the Hellfurnaces are reliably reputed to hide many cavernous entrances to the Underdark. On the good side, the Hellfurnaces shield the Flanaess from the horrors of the Sea of Dust, beyond to the west. The legendary Passage of Slerotin, a straight tunnel from the Yeomanry to the ashen wasteland, was recently discovered here and is being (slowly) explored.

Jotens: The Jotens comprise the largest spur of the cyclopean Crystalmist chain. The name derives from an old word for “giants,” as this is the home of many antagonistic tribes of ogres, hill giants, and larger kin. The southern slopes are well patrolled by long-ranging Yeomanry spearmen allied with dwarven units. Fighting between the forces of Sterich and evil giants continues in the north.

Lortmil Mountains: This low chain of mountains, fading into hills with age, is the homeland of many dwarves, gnomes, and venturesome halflings, as well as a few winged folk and scattered human enclaves. The good folk acted in concert almost a century ago to expel most of the nonhumans and vicious monsters from the Lortmils, and the small folk are common in the states that abut the range. The Lortmils contain some of the richest gem and precious metal deposits known. Dwarf clan leaders here are reputed to be as rich as princes, sought by emissaries from foreign nations for aid. Dwarves are notoriously immune to such overtures, except for the benefit of their kin in the Principality of Ulek.

Rakers: The Rakers are the southern arm of the GriffMountains, so named because their sharp peaks appear to rake the sky. The southern terminus of these mountains become the Flinty Hills in Nyrond. The Rakers are home to many orcs, goblins, giants, and other fearsome creatures, but dwarf enclaves draw out wealth from these peaks and ward the passes and valleys against major incursions into Ratik.

Sulhaut Mountains: This range separates the Dry Steppes from the ghastly Sea of Dust, running west from the Crystalmist-Hellfurnaces chain. A few reports of drow are heard in the eastern section of the range, where a tortuous system of passes is said to exist. One ancient pass connects the Dry Steppes to the Sea of Dust; it is rumored to have been a battlefield many times over during the great wars a millennium ago.

Ulsprue: This minor spur of the Crystalmists thrusts north into the Plains of the Paynims, cradling Ull (for which the peaks might be named). The range is notorious for its ogres and related monsters, and for its high-dwelling nomads and tribesmen, who are scarcely less trustworthy or friendly.

Yatil Mountains: These great mountains are nearly impassable for many leagues west and south of LakeQuag. Numerous orcs, ogres, giants, trolls, and bestial monsters dwell here, even dragons, though less than in the mountains to the south. Hardy nonhumans and human mountaineers fiercely defend their mines and highland territories, as the Yatils are quite rich in ore deposits and gems. The miners (particularly dwarves) are often aided in their work by strange tunneling creatures. The Yatils have a fair body of “lost magical treasure” stories, most of which are unreliable; some, however, are disturbing for their mention of ancient lairs of evil. A difficult pass links Perrenland and Ket.

Hills

Abbor-Alz: The rocky, granitic hills that ring the BrightDesert are known as the Abbor-Alz. In the west, the highlands are actually a small mountain range joining the Cairn Hills to their north. Enclaves of dwarves and gnomes remain in the west, many having shifted from a life of mining to the perfection of craftwork. The hills of southern Urnst are rich with gems and mineral wealth, as well as bandits, manticores, wyverns, and worse in abundance. The hillfolk of the region surrounding the BrightDesertrepel all attempts to learn more about them; the rare giants and ogres here are barely more dangerous. It is known that the hillmen abhor Rary (see Bright Lands) and actively hunt down and slay his agents.

Banner Hills: These are the foothills of the BarrierPeaks, falling away into plains and forests. The hills are so rugged at their southern end as to be indistinguishable from the mountains. The TuflikRiver finds its source here, under the eaves of the Bramblewood. Tribes of sullen Baklunish herders live here, as do orcs and ogres.

Blemu Hills: This chain of hills runs from the Solnor coast at Bellport to the southwest, following the Teesar Torrent to the town of Knurl. The central part is worn low and easily crossed. At one time, these notoriously hazardous hills were home to gnomes and humans, but ogres, gnolls, orcs, and other marauders grew in such numbers as to overwhelm all other folk only thirty years ago, when Bone March fell. The nonhumans now wander the hills, exploring abandoned mines and forts.

Bluff Hills: The western terminus of the GriffMountainsdrops slowly to become a mass of rugged ridges and steep hills as it approaches the FellreevForest. These heights were called the Bluff Hills in the Bandit Kingdoms and were part of the minor domain of Grosskopf. The hills have since become a hiding place for those brigands, renegade orcs, and scattered Rovers of the Barrens and Tenha who escaped Iuz’s claws, though all must contend with ferocious bands of ogres that stalk the hills. The Bluffs contain copper and gold, but conflict in the area prevents their exploitation.

Brass Hills: Little is known of the massif at the center of the BrightDesert, for ages called the Brass Hills. The region’s current inhabitant, Rary of Ket (see Bright Lands), seems to have chosen the site for the excellent overview of the desert provided from its heights, rather than some inherent quality of the hills themselves. Rary has cleansed the hills of any dangers other than his own men and (if rumors are to be believed) fiendish servants.

Cairn Hills: The border between the Domain of Greyhawk and Duchy of Urnst lies in the Cairn Hills, rugged uplands dotted with hundreds of tombs and burial grounds, the remnants of a bygone era. Most crypts were explored long ago, the wealth excavated from them accounting for the first “treasure boom” that thrust a trading post named Greyhawk into urban greatness. The hills are home to thousands of gnomes, halflings, dwarves, and humans, some of the latter group as bandits and troublemakers. The region’s major products are wool and fine gems, especially rubies, emeralds, and diamonds. Greyhawk controls much of this area now; part of the southern hill country once owned by the Duchy of Urnst was ceded to Greyhawk in 584 CY, an ill-advised decision in the best light. Treasure hunters continue to explore the hills in search of any number of lost tombs and cairns, particularly the legendary fifth Star Cairn, so named because sages expect its alignment with four known tombs traces a star pattern, and the bizarre Silver Metal Cairn, where metal tools of unknown origin and use are said to have been found.

Drachensgrab Hills: Dominating the PomarjPeninsula, these hills are infamous for being both rich in mineral wealth and fecund with monsters that stalk its slopes and terrorize the humans dwelling along the coasts. Formerly called the Suenha Hills by the Suel, the Drachensgrabs were once in the easternmost extents of Keoland before the Ulek states rebelled. The Pomarj (“Poor March”) rebelled against the Principality of Ulek in turn, but was eventually overrun by nonhumans almost a century ago. The imposing hills are crowned by small mountains in their central fastness, including an active volcano. Legends warn that powerful beings will awaken in anger if their resting places beneath these mounts are disturbed.

Flinty Hills: The southern arm of the Rakers ends in a sweep of hills that long defined the border between Nyrond and Bone March. Those living within the Flinty Hills are mostly divided between Nyrond and a group of autonomous gnomes in the east, who fly the banner of Gnomeking Warren ap’Hiller in a large, loose confederation of underground strongholds. Nearly twenty thousand gnomes inhabit the entire range (those in the west swear fealty to King Lynwerd), living in peace with perhaps four thousand human tribesmen (who swear fealty to no one) and smaller numbers of dwarves and halflings. The hills are often invaded by bands of Bone March nonhumans, and Ahlissa claims the southernmost end. Wood elves from the Gamboge are friendly with the gnomes and halflings of the forested hills in the west. Nyrond draws much of its mineral wealth from mines connected by road to Womtham.

Good Hills: This range of rolling highlands marks the eastern provinces of Keoland and channels the JavanRiver. The Good Hills are home to many gnomes and halflings, who produce prodigious amounts of wealth from mines located throughout the hills. Dwarves and humans from Sterich fled here in 584 CY, but used the Good Hills and the town of Flenas a staging area for the counterattacks that freed their homeland in 588.

Gull Cliffs: These headlands, which rise sharply around the seaport of Roland on the Solnor coast, are named for the numerous sea birds nesting here. The hills extend more than 100 miles inland and form the source of the Imeda and MikarRivers. The land was heavily mined by dwarves, gnomes, and Aerdi for centuries, producing a cave-riddled warren throughout. The dwarves and gnomes here are of unpleasant nature and are not trusted. Roads that once joined Roland to Rauxes are little used now, and travel has now shifted southward to Ountsy and Rel Astra. Dark things are said to lie deep underground here, such as temples to ancient, wicked cults.

Headlands: The heights to the west of Irongate forming the backbone of the OnnwalPeninsula are called the Headlands. They are home to small bands of Flan, called Headlanders, in addition to many dwarves and gnomes whose strongholds dot the landscape. All give support to the rebellion in Onnwal. These hills are more rugged than the Iron Hills and have only been minimally exploited for their mineral wealth.

Hestmark Highlands: These long broad hills form a barrier between eastern Sunndi and the AerdiSea. The remoteness and ruggedness of these hills made them an ideal refuge for the disaffected from surrounding states for centuries, particularly during the depredations of the Ivid overkings. This isolation has increased since the fall of Medegia, as expeditions south of the Thelly river have become too costly for the Aerdi to mount. East of these hills, along the coastline, lies the independent port of Dullstrand, which has an informal alliance with the men and dwarves of the hills and also sends goods to Sunndi.

Hollow Highlands: This chain of hills marks the western border of Sunndi, separating it from the Principality of Naerie in Ahlissa. The hills gained their name from the mining and burrowing that has been conducted here for ages. The beauty and fertility of these aged hills more than makes up for their current lack of mineral sources. These hills are still home to dwarf, gnome, and halfling tribes who all swear fealty to the crown of Sunndi and defend this land from outsiders with ruthless ferocity, using the many tunnels for spying and defense.

Howling Hills: The cold Howling Hills seem to be cursed not because they lie within the haunted lands of Iuz, but because throughout history they were the scene of terrible bloodshed. The ruins of human, giant, dwarf, and orc habitations, many nearly a millennium old, are scattered throughout this craggy upland, which also hides several ancient burial complexes and deep caves. Not surprisingly, the hills are home to a host of incorporeal undead, though fierce nonhumans are far more abundant. Few giant clans remain, and those who do are malformed and hideous, warring with the forces of Iuz. The eastern lands are firmly in the hands of the Old One, while the western half is raided often by Wolf Nomads.

Iron Hills: This massive highland is the realm of the great dwarvenKingdom of the Iron Hills, ruled by King Holgi Hirsute (LG male dwarf Ftr15). Holgi is a close ally of the Iron League but is not beyond dealing with the Aerdi (with grave reluctance) to further his interests. Intrusions by Ahlissan scouts stir the dwarves’ not-unreasonable fear of invasion, but the dwarves and gnomes are numerous, heavily armed, and unforgiving. Dwarf-run mines have produced high grade ore for centuries, in addition to precious metals such as gold and silver.

Kron Hills: The fertile upper reaches of the Kron Hills are home to some twenty thousand gnomes and scattered human farmers and herders. Once claimed by Verbobonc, the northern hills are now a realm unto itself, the so-called Free Assembly of the Kron Hills, ruled by the wise Urthgan the Eldest of Tulvar. The gnomes get on well with all local nonhumans; many gnomes are veterans of the Hateful Wars decades ago, and all are proud of their military traditions. Mineral wealth is plentiful throughout.

Little Hills: The towering Little Hills of the eastern Yeomanry are little only in comparison to the lofty Jotens that loom above them. The town of Longspear, located in the eastern foothills near the border with Keoland, is an active trading center. The hillmen and dwarves who populate the slopes of these hills are renowned for their ferocity in battle and were employed as mercenaries in Keoland for centuries. Many fought in Sterich, slaying scores of giants and uncounted nonhumans.

Lorridges: The northern spur of the LortmilMountainsterminates in the Lorridges, a collection of sharp ridges and hills claimed by Veluna, Bissel, and Gran March. Gnomes and dwarves live here, generally trading healthily with their human neighbors. The southern reaches of the Yatil range, across the FalsRiverto the north, is sometimes known as the Northern Lorridges; in truth they are part of a separate range, controlled by gnomes for Highfolk.

Mounds of Dawn: These Perrenland hills are home to monsters that descend from the northern Yatils, often isolating the inhabitants of the walled town of Exagfrom the rest of the country. Fine mineral deposits are reported to lie here, as well as many lost treasures and tombs, especially in the vicinity of LakeQuag. Most of this region is claimed by the canton of Hugelrote, but the dwarf enclaves here are xenophobic.

Sepia Uplands: Perrenland claims the west and central parts of this region (the Traft canton), which walls in it and Lake Quag; however, the hills are filled with brigands, Wolf Nomad hunters, cave bears, mountain lions, and not a few orc raiders from Iuz. Mineral deposits are found here, particularly in the southern and eastern lands, but few folk are present to mine them except in the forested east, where thousands of gnomes are well fortified against Iuz’s attacks.

Spine Ridge: The Tilvanot Peninsula is separated from the mainland by Spine Ridge, a narrow stretch of tall hills said to be rich in mineral wealth but known to be teeming with feral monsters. The threat of batrachian creatures from the VastSwampto the north, cave-dwelling goblins of the Scarlet Brotherhood to the south, or native monstrosities does much to ensure that the Spine Ridge is seldom crossed, in either direction. Part of the VastSwamp fills a rift or valley through the ridge’s midline.

Stark Mounds: The age-worn Stark Mounds divide Geoff from Sterich, and were once claimed by the former. The mounds themselves are not mineral-rich, and given the 584 CY invasion by Crystalmist monsters and giants, as well as the undead remaining from the terrible Battle of Gorna in 450 CY, it can be said that the only thing now mined from the Stark Mounds is suffering. Some gnomes and dwarves have returned to the southern hills, claimed by Sterich since that nation’s liberation, and now strike north against the nonhumans there.

Tors: The Tors are a mesalike series of hills jutting from the Crystalmists. They mark the southernmost lands of the Yeomanry, and the western Tors are home to the independent walled town of Melkot. Where the Tors are bordered by the Hool Marshes, they are a dangerous place, full of bandits, monsters, and goblin tribes that frequently raid into the Yeomanry. Livestock-killing monsters are a particular problem.

Tusman Hills: These hills eventually rise into the Yatils and are populated by hillmen who are renowned fighters and raiders. These folk have long maintained their semi-independent status, serving as mercenaries in bordering states. The hills themselves are home to nimble mountain goats and sheep; some domesticated and others hunted. A good number of griffons in the hills hunt livestock and hillmen alike.

Yecha Hills: These Yatil foothills are rich in mineral deposits, and the Tiger Nomads have mined here for many decades. The nomads have a permanent settlement in these hills, their capital Yecha, where most ore refining and metalworking is performed, as well as some farming. Nomad herdsmen are common here despite some nighttime nonhuman activity.

Islands

Asperdi-Duxchan: This chain of islands begins near the TilvaStrait, where Hepmonaland near touches the TilvanotPeninsula, and ends just off the coast of NorthKingdom. The inhabitants are traditional seafarers, mostly Suloise with Oeridian strains. Though the islanders have bitter conflicts with each other, all avoid close alliance with the mainland. Even the Sea Barons kept the overking at arm’s length when possible, though he employed their talents. Nonhumans are very rare here except in the Lendore (Spindrift) Isles, where elves were as common as humans until they took over the cluster in 583 CY and forced almost every other race out. The southern islands are subtropical in climate, while the northern isles are temperate.

Ataphads: This mysterious island chain in the eastern DramidjOcean was colonized over a millennium ago by criminal and depraved elements of the Baklunish Empire, though some families trace their lineage back to the wicked Ur-Flan. The folk there now seem unwholesome from inbreeding or admixture with near-monstrous races, so that they scarcely can be called human. Wise sailors avoid these islands, kept temperate year-round by warm currents.

Janasibs: This group of five islands off the western coast of Zeifprovides shelter for outlaws and pirates from the Baklunish lands. A large, dormant volcano rises in the center of the main island, Janasib. The island is heavily forested, providing a home to many unfriendly sylvan creatures. Humans are numerous on the surrounding four islands and raid ships crossing the mouth of the narrow Gulf of Ghayar, while sea hags prey upon them in turn. The Janasibs enjoy a balmy climate.

Lof Bosok: This is rumored to be the Scarlet Brotherhood’s name for the large island immediately west of the TilvanotPeninsula. Few expeditions have returned from here, and those that have say the island is overrun with hideous creatures imagined only in nightmares.

Olmans: This pair of islands lies off the AmedioCoast, between the AzureSea and DensacGulf. Both are covered in heavy jungle growth. The natives are of the Olman race, though the Scarlet Brotherhood has built a seaport on the southern isle (Narisban), placed forts on the shores, and forced the natives into their vile slave-race breeding programs. In the past, other foreigners unsuccessfully attempted to establish settlements on these islands, but disease and madness affect those not inured to the native environment. The climate is oppressively hot and humid.

Qayah-Bureis: This huge chain of islands fills the central Dramidj Ocean. It has been colonized by all the seafaring nations of the region over the years, but its culture is predominantly Baklunish. The many rivalries between the folk of the major islands were exploited by foreigners for centuries. Nomadic locathah roam the shallows between these isles, vying with local fisherfolk for productive waters; they also serve as mercenaries in regional conflicts. The climate here is temperate due to unusually warm ocean currents.

Sea Princes, Isles of the: These three large isles (Fairwind, Flotsom, and Jetsom) and one small one (Sybarate) were once covered with great plantations on which the Sea Princes’ slaves labored. The Scarlet Brotherhood controls them now, so little is known of conditions there. The climate is semitropical, and few (if any) savage beasts are thought to survive here.

Seas and Lakes

Abanfyl, Lake: This cold mountain lake is the source of the Zumker River. Aquatic monsters never before described descend from here, posing a hazard to all below, but no one has yet explored the lake itself to determine their origin or the lake’s condition. The lake is also said to be the home of a family of mist dragons who lair on a small, perpetually haze-shrouded island somewhere on the central waters.

Aerdi Sea: The Aerdi Sea is a stretch of water between the east coast of the Flanaess and the Asperdi-Duxchan isles. This region has long been heavily used by merchants and warships alike, with battles fought between the Sea Barons and the Lordship of the Isles, with occasional raids by Frost, Ice, and Snow Barbarians. The destruction of Medegia, the fall of the Lordship of the Isles to the Scarlet Brotherhood, the isolation of the elven Lendore Isles, and the turmoil in North Kingdom depressed sea travel for a time. Trade is rebounding, thanks to Ratik’s treaty with the Frost Barbarians, the exploration of Hepmonaland, aggressive trading by Rel Astra and its allies, and the Lordship’s attempts to maintain its status as a major seafaring power. The Aerdi Sea is infamous for its variety of sharks, some of which are man-eaters. Piracy is common here, as the Sea Barons no longer patrol the southern waters.

Aqal, Lake: This very deep, island-filled lake, the source of the Artonsamay River, is an enchanting place of otherworldly beauty and calm. Situated in the northwest arm of the Fellreev Forest, this strange area is, however, given a wide berth by woodland folk. Many creatures found here are 150% their normal size and correspondingly more dangerous. Water nagas, strange dragons, and greenhags are reportedly abundant in the unnaturally warm waters. The mutations in animal life, extremely lush vegetation, and the lake water’s warmth are thought to result from a magical source that has nearly made this a tropical swamp. In 590 CY, a child of a Reyhu bandit reemerged from the region after being lost for two months, and given up for dead. The girl’s tale of benign, long-featured men who walked on air engendered much derision among the bandits, though two parties entered the lake region within the week, seeking out new allies. None returned.

Azure Sea: Trading here is age-old, despite local pirates and sea monsters. The Scarlet Brotherhood greatly harmed trade here until last year, but the civil war in the Sea Princes’ lands and the Flanaess’s recovery from the Greyhawk Wars should allow trade to resurge. Major sponsors of piracy here are the Scarlet Brotherhood (operating from its many ports), Amedio Jungle savages (threatening ships near the Hook Peninsula with weather magic and poisoned arrows), and occasional human- or orc-crewed ships sailing from the Pomarj. The wizard Drawmij, one of the Circle of Eight and long thought to have a stronghold beneath the Azure Sea, is likely working against the Brotherhood and other enemies of the open seas.

Big Seal Bay: This shallow arm of the Icy Sea, lying just east of the Hraak Forest, marks the usual boundary between Stonehold and the Ice Barbarians. Natives encamp in the forest and hunt seal in the summer months. Few humans visit this desolate region, though the chiseled outer doors of an ancient dwarven clanhold are said to be visible high in these isolated peaks.

Blackmoor Bay: This corner of the Icy Sea is divided into a north and south bay by a thumb of land that juts into the cold waters. A vast pall of smoke drifts across the bay from the Burning Cliffs, drawn toward the Land of Black Ice. In the central bay, a powerful storm giant keeps watch over the coastline from Blackmoor to the Tusking Strand in the north. This northern region provides sanctuary to a mix of barbarian and selkie peoples.

Densac Gulf: Little is known of the tropical sea that lies south of the Tilvanot Peninsula and is bounded by the Amedio Jungle and Hepmonaland’s western shores. The southern boundary of the gulf, according to various old maps, is loosely defined by island chains inhabited by pirates, south of which is the so-called Pearl Sea. The Scarlet Brotherhood makes travel to this region dangerous, though sea zombies, giant sea serpents, morkoths, and other horrors lurk here as well, possibly under the Brotherhood’s control. An eastward-moving current is present here.

Dramidj Ocean: This body of water is actually a vast circumpolar sea surrounding the arctic continent of Oerth, called either Hyboria or Telchuria in old accounts. The portion west of the Flanaess (the only part known well) is strangely warm, and its currents sweep past Zeif and Ekbir en route northward. Ships and sailors here are nearly all Baklunish, as their empire colonized many Dramidj isles and coasts. Mariners have encountered deadly marine puddings that cling to the hulls of ships, slowing and rotting them away from underneath. Dragons and rocs often fly from island to island. This ocean is sometimes cloaked in fog, and huge islands of ice drift about, likely from the arctic continent’s rim. The Icy Sea may be a part of this ocean.

Dunhead Bay: A shallow arm of Relmor Bay separating Onnwal from Ahlissa, Dunhead Bay was for years the scene of bitter naval battles between the Iron League and the Great Kingdom’s South Province, particularly between 579–580 CY, during the War of the Golden League, and 583–584 CY, during the Greyhawk Wars. Since Scant fell to the Scarlet Brotherhood, the bay has been very quiet, but Ahlissa has made its presence felt more strongly here. Dunhead Bay is noted for its excellent fishing and has been well charted for centuries. The town of Northanchor at the southern end of the bay is held by Irongate.

Fairwind Bay: The broad indent into the southern coast of Nyrond is called Fairwind Bay, a relatively peaceful arm of Relmor Bay characterized by its white sand. Fishing is good here, and trade has boomed through Wragby since King Lynwerd took power. Strong sympathy with the rebel movement in Onnwal is felt here, and weapons and goods are smuggled out of Wragby to the Onnwal coast.

Gates, Bay of: The Bay of Gates is the northernmost part of the AerdiSea. It is bounded by Asperdi Isle, Fairisle, and the east coast of the Flanaess, near the Gull Cliffs. The Sea Barons keep this area secure from outside piracy, though renegade Sea Barons raid a few ships every year. Trade is very heavy between Roland, Winetha, and the Sea Barons, with additional ships from the Frost Barbarians, Ratik, North Kingdom, Ountsy, and Rel Astra. Ships from the Lordship of the Isles are attacked on sight. It is believed that the “Sinking Isle” of Aerdy legend lies near the north end of this bay, or just north of Asperdi Isle.

Gearnat, Sea of: The Sea of Gearnat is a long, curved bay whose two ends have separate names: Woolly Bay on the west, and Relmor Bay on the east. Superb navigational charts exist for the whole area. The Gearnat was once known as the Sea of Yar, after a famed Suel explorer who proved to be an enemy of Aerdy expansion, hence the name change to honor the head of a Rauxes navigation school when the Great Kingdom came to rule here.

The Gearnat is fed by three major rivers, two of which (the Selintan and the Nesser) allow shipping deep into the interior of the Flanaess, to the Nyr Dyv and beyond. The third river, the Harp, is little used at present for shipping, as it is the border between two potentially hostile states (Nyrond and Ahlissa). The Gearnat is lashed by storms during the spring and autumn, and ships cross then at considerable risk. The Straits of Gearnat, between the Pomarj and Onnwal Peninsulas, are open to shipping despite pirates from the Orcish Empire and hostile Scarlet Brotherhood ships from Scant, which enforce the collection of a much-hated toll for safe passage (received by “neutral” Lordship representatives on anchored vessels). Numerous warships from Greyhawk, Safeton, Hardby, Nyrond, Irongate, Ahlissa, and other states patrol this region.

Ghayar, Gulf of: This long, narrow, shallow body of warm water, the southernmost arm of the Dramidj Ocean, separates the Baklunish lands from those of north-central Oerik. It is populated by merfolk, particularly between the Janasibs and Komal (a state on the far side of the gulf). The merfolk are traditional allies of the Komali, but are generally well disposed toward most peoples, preferring trade to warfare.

Grendep Bay: This great arm of the Solnor Ocean is crossed by northern barbarians when they raid southwards, and only they have sure knowledge of the many western inlets and eastern fjords. During high summer, great sea monsters are often seen sporting in the bay. It is an unfriendly area in winter as well, when freezing winds churn its waters. Sea Barons’ traders here are raided by Snow and Ice Barbarian ships.

Icy Sea: These northern waters, likely a part of the circumpolar Dramidj Ocean, remain frozen except in high summer. Whales of all sorts frequent these waters, said to be the domain of a mighty leviathan lord. Ice Barbarians take their ships into these waters to hunt whales and collect walrus ivory and seal furs on the surrounding coasts. They raid Stonehold when the opportunity presents itself. Even in summer, the Icy Sea is dangerous due to thick fogs and floating mountains of ice.

Jeklea Bay: For many years this part of the Azure Sea, largely encircled by the Hook Peninsula and the Hellfurnaces, was the private realm of the Sea Princes as they raided the Amedio Jungle for slaves and riches. After the Sea Princes’ realm fell to the Scarlet Brotherhood, then into complete civil chaos, Jeklea Bay has been used only by the Brotherhood’s ships to maintain its holdings in the southern jungles, but they hug the coast tightly. Sea lions and kraken inhabit these seaweed-choked waters, stirred by a steady clockwise-moving current.

Matreyus, Lake: This huge freshwater lake, recently named for a Keoish explorer, lies deep inside the jungles of the Amedio. When volcanic ash falls upon it, its waters produce supernatural effects harming the landscape and living creatures nearby, earning it the epithet “Storm Lake.” Olman tribes consider it holy, and take to the waters in great bargelike rafts during certain seasonal rituals in order to make offerings of gold and other treasures. Ancient accursed ruins are on the north shore.

Mist Lake: The Upper Neen River descends from the Cairn Hills in a low series of waterfalls to fill this small lake, which feeds the Mistmarsh. Reptile life is too common here, particularly crocodiles and lizard folk, and heavy rains wash troublesome monsters downriver.

Nyr Dyv: The Nyr Dyv, or “Lake of Unknown Depths,” is the largest freshwater lake known to the people of the Flanaess. Civilization has turned it into a veritable highway of trade, with vessels using several navigable inlets (Artonsamay, Veng, Velverdyva) and outlets (Nesser and the Selintan). Cities such as Dyvers, Leukish, Greyhawk, and Radigast (the latter situated in a deep river delta off the northeast shores of the lake) owe much of their wealth to lake traffic.

The legendary dangers of the Nyr Dyv, ferocious storms and creatures no less friendly, have not diminished, though humans are now better equipped to handle them. Few ships brave the allegedly bottomless open waters, preferring to hug the coasts. Iuz’s occupation of the Shield Lands (notably Admundfort Isle) has lessened traffic in the north, to the advantage of coves and villages along the southern coast. Most ships plying the waters of the Nyr Dyv are equipped with harpoons, pikes, and ballistae, to repel creatures of the deep. Patrol ships from Greyhawk, Dyvers, Furyondy, and the Urnst states prevent organized piracy here, but waterborne banditry is cause for alarm as so many patrol ships were lost in the Greyhawk Wars or reassigned elsewhere.

Despite the dangers, a singular group of humans, the Rhennee, make their homes on this lake, gathering in secluded coves along the Midbay and near the river mouths. The Rhennee keep to themselves for the most part, though outcasts often rent themselves out to lake captains in search of a knowledgeable guide.

Rumors abound that the lake holds the sunken remains of an ancient pre-Migration civilization known as the “Isles of Woe,” though many have explored the lake to no avail. Occasionally, strange silver coins and jewelry and even stranger obsidian carvings, found by lucky divers, make their way to market, but these are generally discounted as forgeries.

Oljatt Sea: The blue-green tropical waters east of the Duxchans, south of the Lendores, and north of Hepmonaland are known as the OljattSea. This region of the Solnor is believed to be extremely deep and is known to be inhabited by sea monsters able to drag down solitary merchantmen with ease. Ships voyaging into the Oljatt are known to chain themselves together, with men-at-arms ready with pikes and bows to drive off giant octopi and sea serpents. Sharks of unbelievable size trail convoys in hopes of stealing scraps from a fight; giant crocodiles from the saltwater Pelisso Swamp do likewise near that area. Ships from the Lordship of the Isles and Scarlet Brotherhood sail here freely, hunting down vessels from other realms that dare invade “their” territory. Hobgoblin pirates are noted near Hepmonaland.

Quag, Lake: This lake is the third largest body of fresh water in the Flanaess. Fish are plentiful in its waters, including giant pike and gar; it yields considerable food, although the fishers themselves are sometimes eaten. Nixies are also known to dwell beneath the waters of the lake, effectively ruling most of the western depths.

Relmor Bay: The eastward branch of the Sea of Gearnat is Relmor Bay, long the battleground for the fleets of Almor, Nyrond, and Onnwal, against the naval squadrons of old South Province. Warfare was almost constant here in 579–584 CY, during the War of the Golden League and Greyhawk Wars. Nowadays, Nyrond is the sole major power around, projecting considerable naval force from Mithat (primarily), Oldred, Wragby, Shantadern, and Nessermouth. However, Ahlissa fully intends to sail this sea again with newly built squadrons from the infamous port of Prymp, and the bitter rivalry and conflict could easily be reborn.

Solnor Ocean: The Solnor (“birthplace of the sun” in Old Oeridian) is believed to be the mightiest of Oerth’s four oceans. It has long been estimated to stretch over a thousand leagues to the east. A huge clockwise current sweeps up the coast of the eastern Flanaess, carrying ships from the Thillonrian Peninsula out to sea, and bringing curious debris (doubtless from whatever land is on the Solnor’s far side) to the shores of Hepmonaland and the Lordship of the Isles. The wind direction is primarily from east to west, but a mild counterclockwise trade wind seems to exist in the northern Solnor, against the current. The vast Solnor beckons adventurous souls across the Flanaess. Fantastic islands, undersea kingdoms, terrifying aquatic and aerial monsters, and a “jungle of lost ships” fill most fables told by old sailors of this sea. Bronze dragons are known to fly east over the Solnor and not return, so an unseen “dragons’ graveyard” figures in many stories.

Spendlowe, Lake: The centerpiece of what was once the southern Sea Princes’ grand duchy of Berghof is Lake Spendlowe, a serene valley lake of striking beauty. The source of the Hool River, the lake’s waters are pure. Despite the turmoil in the rest of the Hold, the lands surrounding Lake Spendlowe have become a site of some stability within the last two years. Xenophobic Olman ex-slaves are settling here of late, building farms and fortified temples. Fleshy, plantlike pacifistic humanoids known as marodin dwell along the southern shores.

Spindrift Sound: These waters connect the Solnor Ocean to the Aerdi Sea. Spindrift Sound is notable as the traditional battle-zone between the Lordship of the Isles and the Sea Barons, with pirates and sharks making it livelier still.

Tilva Strait: The Lordship of the Isles long collected tribute from states wishing to use this long, tropical, shark-infested passage between the Tilvanot Peninsula and northwestern Hepmonaland. Such tribute was negotiated through diplomats and paid in advance, and Lordship vessels patrolled the straits, hunting for vessels whose home states had not paid the fee while also ensuring that those who had paid made the journey safely (i.e., were not attacked by pirates, rumored to actually be Duxchaner privateers). When the Lordship fell to the Scarlet Brotherhood in late 583 CY, the nature of the tribute changed. A complete blockade of the straits was applied, with only ships of the Scarlet Brotherhood or Lordship of the Isles being allowed free passage. Cargo from other states could be shipped by Lordship vessels through the straits for an exceptionally high fee. It is heard that piracy here has fallen dramatically as a consequence. The Brotherhood may have charmed sea monsters into aiding the blockade, but details are not available.

Udrukankar, Lake: This salt lake near the Dry Steppes is nearly lifeless, except for a few birds and insects near the mouth of the Rumikadath. The extent of the waters was once much greater, especially to the north and east where large salt flats are now. Obviously, salt is the major export of this locale, though many goods can be found in the market city of Kanak on the lake’s southern shore.

The timeless monument of Tovag Baragu rises from the flats north of the lake. It is considered holy to the human and centaur nomads of the Dry Steppes, and is watched over by zealous dervishes. Recently, Tovag Baragu was reported to have changed dramatically.

White Fanged Bay: The ice formations common this body of water resemble the teeth of a predator, and the bay is named for the great ice-coated rocks and bergs that menace vessels attempting to land along its shores. In summer, vast numbers of walruses and seals bask along these rocky coasts, while killer whales hunt in the waters of the bay. Stonehold folk hunt and fish by the shores.

Whyestil Lake: Before Iuz came to Furyondy’s Northern Reaches, much trade plied Whyestil’s waters, to and from Dorakaa, Crockport, and the Nyr Dyv (via the Veng). What little traffic now exists is in peril. Iuz’s pathetic navy (the Old One is no expert in waterborne affairs) holds the lake, though with the liberation of Crockport and Grabford, the situation is unlikely to last, and Furyondy will rule once more.

Woolly Bay: The relatively shallow western end of the Sea of Gearnat is known as Woolly Bay. Merchants have sailed here for centuries, even before the Great Kingdom reached this area, and maps of the shores are so detailed as to include bottom soundings and the locations of numerous shipwrecks. Such exceptional maps are commonly available, making Woolly Bay perhaps the best-known body of water in the Flanaess. Currently, an enormous volume of traffic passes through here, coming from inland regions of the Flanaess down several rivers into the Nyr Dyv, then down the Selintan past Greyhawk to the north end of the bay. From here, these ships are joined by cogs, coasters, large galleys, freighters, and more from Hardby and Safeton, to cruise toward Relmor Bay or to the Straits of Gearnat and the Azure Sea beyond. Pirates from the Orcish Empire are becoming a problem.

Rivers

“Navigable” means large, shallow-draft cogs and galleys can travel safely, though rafts, Rhennee barges, and other small craft can often go much farther upstream. If a river is not called “navigable,” only small craft (often only portable boats) can use it.

Artonsamay: Navigable from Redspan to the great delta at the Nyr Dyv, the Artonsamay is one of the longest rivers in the Flanaess. Rhennee often congregate near the Great Northern Bend.

Att: A tributary of the great Velverdyva, the picturesque Att River is navigable to Pantarn in the Barony of Littleberg, in Furyondy.

Blackwater: This tributary of the Dulsi River is dark and muddy.

Blashikmund: A tributary of the Tuflik, it is navigable for only about seventy-five miles of its southern length.

Cold Run: A shallow, murky river that flows from an underground source in the Barrens to the Artonsamay, south of the Fellreev. Eels and pike abound where the river meets the forest.

Crystal: Among the safest waterways associated with the Veng River, the Crystal is navigable only as far as Brancast. The river’s source is a small lake called Erstin, streams from which fill the famous canals of Chendl.

Cutbank: This swift-flowing tributary of the Opicm is fed by the Cold Marshes.

Davish: A very cold and rapidly running tributary of the Javan, Sterich’s Davish River splits into two channels where it meets the Javan, and between them is the isle of Avenstane.

Deepstil: The Deepstil is held entirely by Iuz’s forces in the Vesve. Dozens of well camouflaged checkpoints overlook the river’s banks. The Deepstil flows eastward from an underground source, and is shallow and clean.

Dulsi: A deep inlet of Whyestil Lake, the Dulsi is navigable to the Blackwater confluence. Goods from the Wolf Nomads once came south on barges here, but Iuz’s powerful regional capital of Izlen chokes commerce to nothing.

Duntide: A crucial part of Nyrond’s famed Nesser-Franz system, the Duntide brings goods from Womtham and the Flinty Hills to the capital. The river is fully navigable from Rel Mord south.

Ery: This tributary of the Selintan carries only rafts and rowboats.

Fals: This tributary of the Velverdyva begins in Ket, marks the northern border of Veluna, and flows past the capital at Mitrik, where palatial villas extend into its slow waters. The Fals carries considerable traffic in small crafts, primarily barges able to negotiate the river in both directions.

Flanmi: The most important river in the former Great Kingdom, the vast Flanmi basin drains nearly the entire region. It forms near Eastfair in North Kingdom, and it flows south all the way south to empty in the Aerdi Sea at Pontylver. It is navigable from Pontylver all the way to Orred and Rauxes, but little traffic goes so far north. The cities of Torrich and Jalpa are prime destinations of Flanmi shipping; if Pontylver is restored, trade here will quickly boom.

Fler: The principal inlet to Lake Quag, flowing from the Land of Black Ice, the cold Fler might be fully navigable, but no one has yet tested this theory.

Flessern: Once the northern border of Almor, the narrow, meandering Flessern weaves through Nyrondal hill country but sees little barge traffic. The tower of an enigmatic water elementalist, Kurast (N male human Wiz13), marks the river’s source.

Franz: Marking the quiet border between Nyrond and the County of Urnst, the Franz is navigable from the Nyr Dyv to Trigol. Along its length, shallow-draft river boats are home to the wealthy and unscrupulous alike. This border was once hotly contested; a number of old keeps, many in ruins, line either bank.

Frozen: This swift river runs from the Griff Mountains through Stonehold to empty into White Fanged Bay. Its surface often freezes in winter, though the waters beneath still flow.

Grayflood: This pleasant tributary of the Thelly marks the tense Ahlissa-Sunndi border. Ancient elf-constructed keeps on the northern banks are now manned by regiments of Overking Xavener’s Glorioles Army. Barges from Hexpools use it under heavy guard.

Halsjaken: This river drops swiftly from the western Corusks, bending north past Glot to flow into the Spitzfjord.

Handmaiden: This peaceful tributary of the Jewel River flows from the Lortmils.

Harp: With hidden headwaters deep in the Rakers, the Harp forms the western border of Bone March. The river deepens near Innspa and is navigable all the way to the ruined city of Chathold, which is partly flooded thanks to a collapsed bluff nearby. The river north of the confluence with the Teesar Torrent is called the Kaye on old maps.

Hool: A broad river with swampy banks, the Hool drains from Lake Spendlowe in the Sea Princes’ duchy of Berghof (now fallen). The river is currently unsafe for travel, thanks to the Hold’s civil war. The enormous Hool Marsh makes the slow river’s course impossible to find.

Imeda: The Imeda drops from the Gull Cliffs and joins the Flanmi south of Rauxes. It is broad but very shallow, fit only for small craft.

Javan: This river is the longest on the continent, beginning high in the Barrier Peaks and coursing southward for hundreds of miles before emptying into the Azure Sea. It is navigable only to Cryllor, in the Good Hills of Keoland.

Jenelrad: The pure, cold waters of this river flow down from a lake in the Corusks to a broad estuary at Krakenheim, then into Grendep Bay.

Jewel: The Jewel rises in the Lortmil Mountains south of the Kron Hills and flows through the nations of Celene, the County of Ulek, and the Pomarj to empty in the Azure Sea. It once formed the western border of the Principality of Ulek until both banks were captured by the forces of Turrosh Mak in 584 CY. It is navigable as far north as the Drachensgrab Hills, and some fear that pirates from the Orcish Empire use it. Gold and gemstones are still found below its swift-moving waters.

Kewl: This tributary of the Sheldomar is navigable to Jurnre and the Silverwood.

Lort: A tributary of the Sheldomar, the Lort falls from the Lortmils (Lort melz, “Lort maker” in Suloise) to divide Gran March from the Duchy of Ulek.

Mikar: The Mikar flows from Lone Heath to the Grandwood Forest to join the Flanmi north of Pontylver. It forms the western border of ravaged Medegia.

Neen: This tributary of the Selintan is broad but shallow, carrying crocodiles and other monsters from the Mistmarsh to trouble farmlands downriver.

Nesser: The long, deep Nesser is a vital trade route for Nyrond and the Duchy of Urnst. The lowlands are very fertile; flooding is not uncommon. If not for the monster-infested Gnatmarsh, the Nesser would be perfect for ships traveling from the Nyr Dyv to the Sea of Gearnat, as it is navigable its whole length even to deep-draft seafaring ships.

Old: This slow tributary of the Sheldomar is shallow and easily forded; its lowest fifty miles can hold barges.

Opicm: This eastern inlet of Lake Whyestil drops from the Cold Marshes.

Pawluck: This shallow, idyllic riverflows from the Hollow Highlands through southern Sunndi, running some distance into the Vast Sawmp. There, evil bullywugs and vile swamp creatures pollute its waters.

Realstream: A tributary of the Javan that flows through the Dim Forest to join the latter waterway just below the town of Hochoch, the Realstream is used to raft forest products out of the wood. It is not especially deep or fast, but is an excellent source of fish.

Ritensa: Long the site of border battles between the Horned Society, Bandit Kingdoms, and Shield Lands, the Ritensa is now wholly within Iuz’s realm. Now a garbage dump, the river is fetid, foul-smelling, and sometimes poisonous. The lowest half is navigable, though few ships now ply its waters.

Rumikadath: This river flows out of the western Sulhauts to feed LakeUdrukankar. It is slow and shallow, but the local nomads and dervishes consider placing vessels on it to be an act of desecration, except during the spring rites of Geshtai.

Rurszek: Flowing from a frigid cave at the base of the northern Corusks, this slow-running river empties into the Aldefjord north of Jotsplat.

Schnabel: This river falls from the high Corusks north of Soull and runs into the deep Schnafjord.

Selintan: This relatively broad and deep-channeled river flows out from the Midbay of the western Nyr Dyv, and into the WoollyBay. It is navigable to deep-draft vessels as far north as GreyhawkCity, and to cogs and galleys for its entire length. It is plied by much traffic, including the Rhennee.

Sheldomar: While the Javan is perhaps the longest river in the Flanaess, the Sheldomar is the broadest and most majestic in the valley. It is over half a mile wide along half length and serves to separate Keoland from the Ulek states and Gran March. It is navigable to Niole Dra, with barge traffic from Shiboleth.

Teesar Torrent: This very fast river rises in the Blemu Uplands near Bellport and races down rapids to join the HarpRiver south of Knurl. It separates Bone March from NorthKingdom.

Thelly: A broad, shallow tributary of the Flanmi navigable to up Nulbish, the Thelly is used by an increasing number of barges from Rel Deven and Kalstrand.

Trask: NorthKingdom’s major river flows from caves in its heartlands to the Solnor and is navigable along its lowest 150 miles. The once-busy seaport of Atirr at its mouth is being restored.

Tuflik: This long, westward flowing river has its headwaters in the Banner Hills and empties into the DramidjOcean. It is navigable from the city of Ceshra to the coast, but Ket sends barges down it from Lopolla.

Velverdyva: The busiest river in the Flanaess and one of the longest, the Velverdyva drains Lake Quag and passes several states before reaching the Nyr Dyv at Dyvers. It separates Furyondy from Veluna and is navigable from its mouth to the Vesve Forest. Barges can make the journey to Thornward along the Fals or continue north, with some difficulty, to Schwartzenbruin. The Rhennee are often seen on its length.

Veng: Though navigable from Whyestil Lake to the Nyr Dyv, the deep and swift Veng is not much used, as Iuz’s forces fire upon any vessels they spy on it. Some Furyondian naval vessels patrol it, and castles and forts are very numerous on both sides of the river.

Yol: A tributary of the Artonsamay rising in the Troll Fens, the Yol is used by barges from Wintershiven.

Zumkend: A tributary of the Zumker that runs south of Calbut, the Zumkend is the southern border of the part of Tenh held by Stonehold and is being fortified.

Zumker: A tributary of the Artonsamay flowing from Lake Abanfyl in the Griff Mountains, the Zumker is a poor border between Iuz and the war in Tenh.

Wetlands

Cold Marshes: The vast stretches of fens and bogs north of the Howling Hills give rise to the Dulsi and Opicm Rivers. The Cold Marshes are renowned for the strange and vile creatures that inhabit their mires, as well as unnatural, life-draining mists.

Gnatmarsh: The Nesser River would be the preferred means of travel between the Nyr Dyv and Sea of Gearnat if not for the Gnatmarsh, nominally claimed by Nyrond. It is still well traveled except in the summer when insect swarms are horrific. Desperate swamp-folk pole about on flat-bottomed boats, fishing and trapping. The leader of a witch coven in the swamp, the so-called Weird of Gnatmarsh, has not been seen since being defeated by the archmage Warnes Starcoat some years ago.

Hool Marshes: The Hool Marshes are infested with every natural danger, from animal predators to diseases, and is favored by monsters for its shelter. Only desperate people flee into the Hool, knowing the dangers posed by the native lizard folk, but with civil war in the Sea Princes’ lands, many are desperate these days. Disturbing tales say that cults dedicated to demon princes such as Orcus and Dagon have developed here. Keoish scouts patrol the northern banks when possible.

Lone Heath: The Lone Heath is a mix of marshland and scrub near the eastern edge of the Adri Forest. It has long been a sanctuary for outlaws and good nonhumans from Aerdy’s tyrants, though Ountsy claims it now. Rangers and druids allied with the free folk of the Grandwood ward the place. Evil beings generally avoid this land, a reverse of the usual situation, though glowing lights have lately been seen that appear to be malign in nature.

Mistmarsh: A broad, shallow swamp teeming with reptile life, the Mistmarsh fills the lowlands west of the Cairn Hills. Lizardfolk claim certain areas of the deep marsh, and wandering ghoul packs are a danger throughout.

Pelisso Swamps: The unhealthy, tropical marshland on the north coast of Hepmonaland is known as the Pelisso Swamps. Few explorers have braved its depths, thanks in part to the Scarlet Brotherhood’s blockade. The salty marsh is itself filled with carnivorous plants and giant reptilian and amphibious creatures, including numerous black dragons. Several ships have become stuck in very shallow rivers here, leaving much wealth here (or so it is thought).

Rushmoors: These expansive moors form the northern border of Keoland. The marsh is claimed by Gran March, but little is done with it as it is filled with monsters such as otyughs, froghemoths, and large reptiles. Lizardfolk and bands of orcs roam the perimeter of the moors. Farmers in the west cultivate the tall, thick grasses and work to drain the swamp for farmland.

Troll Fens: Located in the shadow of the GriffMountains, this swamp is covered year-round in cold, swirling mists. The notorious trolls here have menaced the Pale and Tenh for centuries. The Pale has constructed numerous keeps to contain the monsters in their swamp.

Vast Swamp: The neck of the Tilvanot peninsula is formed by a vast limestone depression lined on both sides by hills. In this valley is a stagnant mass of near-tropical vegetation and water that forms the southern border of Sunndi, where it is sometimes called the GreatSwamp. The VastSwamphas long been home to many nonhumans, particularly bullywugs, and has also housed desperate outlaws of every race who raid frequently into southern Sunndi for their needs. The swamp is also home to the cult of the demigod Wastri, the Hopping Prophet. Other legends tell of the lost tomb of a demilich called Acererak, believed to be somewhere near the heart of the swamp. The VastSwamp apparently drains into underground tunnels, but these have not been found.

Wastelands

Barren Wastes: The “Wastes” is a tract of desolate rock covering most of the southern shore of the IcySea, going inland for over 100 miles in the central portion. Tradition says that this area was laid waste in some magical calamity many centuries before the Invoked Devastation. Only moss and lichen grow here, with sparse grasses and stunted trees in sheltered locations. Cold winds blow incessantly across this dreary landscape.

A notable feature here are the Burning Cliffs, a huge region of broken slate covered with unquenchable fires and dense smoke. Some believe the area is fused to the Elemental Plane of Fire, as creatures native to that plane are known to dwell hereabouts. Farther east, remnants of the Rovers of the Barrens are encamped at DogwindBay.

Black Ice, Land of: At the far edge of the Flanaess is a seemingly endless landscape of blue-black ice, filling the northern horizon beyond the BurnealForest and Blackmoor. The source of theses rolling fields of ebony ice has never been explained. On the Dramidj coast dwell the Baklunish Guryik folk; on the IcySea side are the Zeai, related to the Ice Barbarians.

Strange arctic monsters prowl this place, and the few humans living here fear to enter it without strong magical protection. These barbarians speak of evil spirits, black-hide trolls, and horrid wights in this realm. Only the blue bugbears that make their home in the dark lands seem to avoid the life-hating creatures that flourish here.

Just outside the Land of Black Ice, where it borders Blackmoor, legends place the infamous City of the Gods. Buildings of iron are said to tower there in a land of artificial balm and warmth, while the cold of winter prevails everywhere else. Other legends tell of a land farther north, on the far side of the Black Ice, where jungles abound and a hazy sun burns unmoving in the sky. Several expeditions were mounted to explore this realm, but no proof of the tales’ reality has ever been brought back to civilization.

Bright Desert: The origins of this wasteland are unknown, though it is thought a kingdom once lay here when the land was fertile, being utterly destroyed in some age-old disaster. Only nomad tribes wander the land now, at war with each other and other tribes in the Abbor-Alz. In the west is a neutral trade village and oasis, UlBakak, but travel here is fraught with danger. The pass to Hardby is controlled by the Tareg, an inbred clan of Suel who reached the desert centuries ago but could not escape it. Of late, the desert has become the home of the archmage Rary of Ket, and the desert’s Brass Hills are the center of his “Empire of the Bright Lands.”

Dry Steppes: West of the CrystalmistMountainsand the Ulsprue is an endless prairie called the Dry Steppes. The area was once fertile and blessed with abundant water, a veritable garden for the ancient Baklunish padishahs and sultans. The Invoked Devastation ruined the beauty of this land at the end of the Suel-Baklunish War one thousand years ago, and destroyed the empire that existed here. The nature of the steppe changes toward the central region, becoming more pleasant and rich. Large hordes of nomads, herd animals, and centaurs roam the area, migrating north in summer and returning south with the rains of winter. Little rain falls here, and rivers and lakes are few.

Details on the nomads are presented in the section on the Plains of the Paynims. Many nomadic Baklunish clans in the Dry Steppes are dervishes, devotees of mystical religious practices who defend their lands and beliefs by strength of arms. Their most powerful leader is called the Mahdi of the Steppes, a prophet and warrior. Dervishes in this region celebrate his divine insight, and others are well advised to do likewise if they wish to have the goodwill of these fanatics. Many nomads meet at the Stone Circles of Tovag Baragu (see Udrukankar, Lake)

Rift Canyon: This strange valley is more than 180 miles long and up to thirty miles wide, but was not formed by river action. A rocky wasteland surrounds the Rift, adding to its unnatural character. Rainwater drains into caverns throughout its expanse. Long explored by the lawless folk of Riftcrag, the Rift still shelters many menaces within it. Thousands of evil Reyhu bandits fled to the Rift following Iuz’s invasion in 583; these angry men worship Erythnul, and they have no qualms about sacrificing intruders. Rift bandits often venture out to gain food and weapons; try as they might, Iuz’s commanders cannot block all canyon exits. The west end of the canyon has dreadful monsters that seem to issue forth from the caverns. Southwest of RiftCanyon is WhitePlumeMountain, a lone volcano of awful reputation; north are the Tangles, where other anti-Iuzite bandits hold out.

Sea of Dust: A bleak desert of powdery gray ash fills this enormous basin that was formerly the Suel Imperium. A fertile landscape once extended for 1,000 miles west and south until it was inundated by the Rain of Colorless Fire, sent in retaliation by the survivors of the Baklunish Empire after it had been brought low by the Invoked Devastation cast by the Suloise a millennium ago.

What remains is an endless vista of ash and dust shaped into dunes. Howling desert winds often whip the surface into choking clouds that strip flesh from bone, making vision impossible and breathing a torment. This environment is made even worse by the addition of volcanic ash and cinders that rain down from the Hellfurnaces to cover the already ghastly landscape. Below the dusty surface, the ash is packed and nearly hard as rock; no plant will grow here.

Natives of the Sulhauts and explorers from distant lands sometimes enter the Sea of Dust and explore its few ruins in search of treasures of the ancient Suel Imperium. (The Passage of Slerotin is lately used; see: Yeomanry, The.) Those ruins visible from the mountain heights are the most frequently visited, but very little is recovered from these fairly accessible locations anymore. It is believed that vast wealth and magic lie in the recesses of the ruins, or in the lost capital of the Suel Imperium, somewhere in the central expanse of the Sea of Dust. Now called the ForgottenCity, this buried metropolis is said to remain nearly intact, with only its tallest spires protruding from the ash.

Incredibly, life exists in the Sea of Dust. In addition to hideous monsters that ooze, scurry, or creep through vast tunnels carved beneath its surface by even greater monsters, intelligent firenewts dwell in the lower Hellfurnaces. The fringes of this vast basin also hold examples of humanity. A tall, slender folk of ebony hue dwells on the southwest edge of the desert, pursuing a nomadic life where the caustic dust gives way to fertile soil. Another human race lives under the shadow of the Hellfurnaces on the desert’s eastern border. These short, stocky people cover their bodies with an odorous wax to protect against the caustic dust and burning sun.

It is speculated that both these peoples must have special knowledge of the ruins near their territories, which would be of great value to expeditions from foreign lands. However, it is unlikely they are willing to provide any assistance without powerful inducements, for they are notoriously difficult to threaten or intimidate. They also prey on explorers in a weakened condition.


Chapter 6: Power Groups

Circle of Eight

The mysterious assembly of wizards known as the Circle of Eight has long benefited from a past obscured by misinformation and enigma. The group’s influence reaches from the Baklunish west to the SolnorOcean, though its secretive methods ensure that few know the extent of its ministrations. Certain members of the Circle are well known and liked, their talents appreciated throughout the Flanaess. The mages Bigby, Jallarzi, and Otto, for instance, are welcome in courts far from cosmopolitan Greyhawk. Others, such as Drawmij, Nystul, and Theodain, prefer to operate away from the public gaze.

Mordenkainen the archmage (N male human Wiz20+) formed the Circle of Eight as a tool to manipulate political factions of the Flanaess, preserving the delicate balance of power in hopes of maintaining stability and sanity in the region. Mordenkainen’s view of “enforced neutrality” is not tit-for-tat equality, but rather a detailed theoretical philosophy derived from decades of arcane research. He has fought ardently for the forces of Good, most recently during the Greyhawk Wars, but just as often has worked on darker plots to achieve his ends. In all things, the Circle of Eight prefers to work behind the scenes, subtly manipulating events to ensure that no one faction gains the upper hand.

In the last two decades, the Circle has seen members come and go, but its dedication to Mordenkainen’s goals and methods remains steadfast. Current members include Bigby of Mitrik (N male human Wiz19), once Mordenkainen’s apprentice and now an archmage in his own right; the rotund and jovial Otto (N male human Wiz15/Clr3 of Boccob), who favors the kitchen over the laboratory; Jallarzi Sallavarian of Greyhawk (NG female human Wiz15), one of the most dynamic wizards in a city of mages; the reclusive Drawmij (N male human Wiz18), who oversees Keoland and the south from his undersea lair near Gradsul; and Nystul (N male human Wiz17), a Tenha expatriate who wishes to expand the Circle, beyond eight if need be, to combat the growing threats presented by Iuz, Turrosh Mak, and the consolidating factions of the former Great Kingdom.

The treachery of Rary in 584 CY saw the destruction of Tenser and Otiluke, leaving the Circle at five. After a successful mission to rescue one of Tenser’s clones from the clutches of the infamous necromancer-witch Iggwilv, the Circle added three new members, rounding out the membership. (Tenser, chafing at Mordenkainen’s agenda, left the group in disgust after his rescue.) New members include the redoubtable Warnes Starcoat (N male human Wiz20) of Urnst; Alhamazad the Wise of Zeif (LN male human Wiz19); and the cold, unemotional Theodain Eriason (CN male elf Wiz17). Mordenkainen remains the ninth member, a “shadow leader” dictating his agenda to others and influencing the Flanaess through his powerful network of agents and servitors.

Horned Society

No one knows the true age of the Horned Society. Most scholars believe its Hierarchs were opportunist bandits who filled the void in Molag left by the disappearance of Iuz in 505 CY, only to be swept away in 583 after the demigod’s return. More ominous speculation places the roots of the organization well before the great migrations of old. Certain old druids speak of the dreaded “Horned Ones,” cultists who stalked the night in ancient times and preyed upon the Flan tribes. It is not certain if the modern Horned Society is actually a descendant of this dark sect or simply an imitator exploiting old legends.

In any case, the Horned Society came to prominence in 513 CY, a few years after the disappearance of Iuz in the north, when the cambion’s malign kingdom went leaderless. The group seized the city of Molagand set about consolidating the territory around under its rule. Hobgoblins, orcs, and other nonhumans flocked to the Horned Society’s dark banner. Conflicting reports placed the group’s members as either worshipers of the god Nerull or devotees of deviltry. Both seem likely, as it appears the organization was a congregation of many factions, not a monolithic entity. The actual glue that held it together was likely more dogmatic than spiritual.

The Horned Society was made up of thirteen leaders, called Hierarchs, including powerful fighters, clerics, rogues, and wizards. The philosophy of the Horned Society was rulership through fear and might, with overtones of human supremacy and the subjugation of lesser races to achieve their goals.

The Hierarchs and the rest of the leadership of the Horned Society were presumed destroyed in Coldeven 583 CY, during the night of the Blood-Moon Festival. Demonic forces sent by Iuz slew the Hierarchs there and allowed Iuz to quietly take command of their nation. It is possible that one or more Hierarchs survived the incident and is attempting to rebuild the organization, but most assume that the group is no longer a threat.

Still, Arkalan Sammal, the renowned sage of Greyhawk, made an interesting appraisal based on reports gathered by the old sage in recent years. The society, he claims, survives in the present day and has metamorphosed from a group centralized within a single nation to one with its secret tendrils buried across the Flanaess. “The Horned Society must surely have known that the return of Iuz would spell its ultimate downfall,” he reasons. “It would have planned for this eventuality, most likely by moving its operations out of Molag before the Old One’s axe fell.”

Rumors during the last five years have placed the group’s headquarters along the coast of the Pomarj, in Bone March, or even in the BrightDesert or RiftCanyon. Most people no longer care, for Iuz is now perceived as the true threat. However, suggests Arkalan, the Horned Society has become even more dangerous since its dispersal. As the Archmage Mordenkainen was heard to comment last year during a conclave in Greyhawk, “Are their members now dozens, hundreds, thousands? Where are they headquartered? What do they plot? Can we rest assured of the death of the Unnamable Hierarch? To the one who could answer these questions would go the thanks of a free people.”

Knight Protectors of the GreatKingdom

Of all the orders of knighthood in the history of the Flanaess, none was greater than the fabled Knight Protectors of the GreatKingdom. Once many hundreds in number, their membership has since dwindled to perhaps no more than two dozen today. Throughout their history, these knights were formidable warriors with a matchless reputation for courage and honor. They have become the model for numerous orders of knighthood that have sprung up in the Flanaess in their wake, including the Knights of the Hart and the Knights of Holy Shielding. Their legends permeate the cultures of all the former provinces of the GreatKingdom.

Even the founding of the order was an auspicious occasion. It occurred in the year 537 OR (–107 CY), when an attack upon the traveling train of the king of Aerdy was foiled by a group of young men, primarily woodsmen and farmers from a nearby village. Ur-Flan insurgents released a winged horror upon the royal tent city in an effort to assassinate the leader of their conquerors. The young men of the village thwarted the attack, at the cost of most of their lives. The king was so impressed with the courage of the survivors that he raised them up as his “Knight Protectors.”

From its inception, the order was unique in the GreatKingdom in that it chose its own membership through contests of skill and courage. Positions were not royally appointed, nor could they be bought, like many other knighthoods in the kingdom that were known to come cheaply (for example, the knights of Medegia). The Knight Protectors numbered followers of both Heironeous and Hextor in their ranks; while this produced strong rivalries, deadly conflicts were few. The goal of the order was always a united and protected GreatKingdom under an honorable and lawful monarch.

Few events shook the order as greatly as the betrayal of the paladin Sir Kargoth, who made a pact with the forces of evil and unleashed a demonic terror upon the GreatKingdom in 203 CY. The abomination was destroyed at great cost, but the fallen knight seduced no fewer than thirteen members of the order to his dark banner. Kargoth’s treachery cursed everything he touched, and sunlight turned all fourteen traitors into the first and most powerful of the so-called death knights.

The order went into slow decline after this upheaval, as many loyal knights spent much time hunting down the renegades. The royal House Rax went into slow decline at about the same time. In 443 CY, Ivid I set about hunting down and destroying the remaining Knight Protectors, for they opposed his ascension to the throne after he assassinated the last Rax overking. He did not succeed in destroying them, but they were widely dispersed, and some disappeared from the courts of the provinces to go into hiding.

Most Knight Protectors of the GreatKingdomlive now in Ratik, refugees from Bone March, where Clement was a powerful member of the order until the province’s fall in 563 CY. Those Knight Protectors stationed in Almor are now in Rel Deven. Some purportedly hide in the Grandwood and AdriForests, and a few joined the Iron League and are in Sunndi. The order’s old heraldry, showing the great crowned sun of Aerdy guarded by a white axe and red arrow, is no longer used.

With the apparent passing of Ivid V in Rauxes, some expect the Knight Protectors to emerge from their dormancy and take a more active role in the recovery of the GreatKingdom’s former realms. How they will reorganize and what their new goals will be are as yet unknown to the outside world. Overking Xavener has expressed no interest in them, but no animosity toward them, either. Grenell of North Kingdom might consider a Hextorian order of knights, but not of the caliber of old. Rel Astra has its own knights, the Iron Nation cavalry. Perhaps the Knight Protectors will again rise in Ratik or Ahlissa.

Knights of the Hart

Once the least militant major order of knights in the Flanaess, the Knights of the Hart have lately become more “aggressively defensive” in nature. These knights have a tripartite organization formed in ancient days to serve the needs of the lords of Furyondy, Highfolk, and Veluna. Because these states are decentralized and thus severely threatened by sudden invasion from any quarter, the Knights of the Hart bulwark standing armies and hunt for potential threats. The Knights of the Hart must swear to serve as a vanguard of defense at an instant’s notice, maintaining certain strongholds, serving in local governments, and supporting scouting actions into mountains, forests, and countryside (where they often personally mete out justice to the lawless).

Membership in the Knights of the Hart is open to commoners and nobles alike, provided each candidate is devoted to the protection of Furyondy, Highfolk, and Veluna. Further, each candidate must possess proven combat skills and have performed an act of exceptional honor, bravery, courage, and service.

Since the Greyhawk Wars and Great Northern Crusade, all Knights of the Hart oppose Iuz in every way; they live to destroy him, his armies, and his empire. The order also has a long-held dislike of Perrenland, Dyvers, Nyrond, the Knights of Holy Shielding, and the Knights of the Watch, each for separate reasons.

The three orders of the Knights of the Hart are as follows.

Knights of Furyondy: This branch now has 170 knights and many associated warriors under its command. About 50 Knights of Furyondy died during the Greyhawk Wars and Great Northern Crusade (583–588 CY). The branch’s primary concerns are the recruitment of new members, without lowering its standards to do so, and the maintenance of all strongholds along the border with Iuz. The order accepts humans and half-elves. The coat of arms is azure, a pair of antlers or.

Knights of Veluna: Only 120 knights are in this politically active branch; each is of great repute and commands many sergeants and warriors. The order once admitted only fighters, but recently it has brought in several fighting clerics of renown. All members of the Knights of Veluna are landowners, and the order values diplomacy and negotiation as much as it values skill with blades. Most members worship Rao, though a growing number swear to the faiths of Mayaheine or St. Cuthbert, and a few to Heironeous. The order accepts humans and half-elves. The coat of arms is sable, a pair of antlers or.

Knights of the High Forest: This order’s forty-five members are exclusively olve. These elves are skilled in forest skirmishing, spending their short time outside the forest as merchant lords in the High Vale, where they are justly hailed as heroes while they try to raise money for their cause. The coat of arms is vert, a pair of antlers or.

Knights of Holy Shielding

Established in the mid–300s CY to support the lords of the petty domains north of the Nyr Dyv, the Knights of Holy Shielding once made up the core of an impressive army. Unfortunately, the years preceding the Greyhawk Wars saw the Shield Lands fall in humiliating defeat to the Horned Society and BanditKingdoms. Many Shield Knights fled to goodly nations, establishing relations with local rulers in an attempt to regain their lost homeland through military force. When the forces of the Horned Society withdrew in 583 CY, it appeared that those efforts were successful. The withdrawal proved only a brief respite, and soon the entire nation fell to Iuz. By the end of the Greyhawk Wars, only a third of the order’s original 1,800 esquires still lived.

In 587 CY, under the leadership of the newly installed Knight Commander Lady Katarina of Walworth, the expatriate Knights of Holy Shielding returned to their homeland in force. With considerable support from Furyondy, they liberated Critwall and ScragholmeIsland in a series of bloody battles in which no quarter was asked or given. From Critwall, the knights continue to strike against very strong occupying forces to the north and east. The liberation of the Shield Lands and the destruction of Iuz and his armies are this order’s foremost goals.

Most Knights of Holy Shielding are now engaged in this “War of Reclamation.” However, several agents remain in Greyhawk, Dyvers, the Duchy of Urnst, and Furyondy, working as mercenaries and sending their revenue to support the army at home. Within the reclaimed lands, the Shield Knights represent the best sort of heroism. Commoners regard a Shield Knight with respect and awe.

Outside the Shield Lands, the knights are looked upon with less favor. For all their idealistic chatter, these were the same knights who failed to intelligently defend their own nation twice in the last ten years. Cynics reason that it is only a matter of time before they fall to defeat once again. Though the outside world knows the Shield Knights for an arrogance and naivete unacknowledged in their homelands, all know that Shield Knights can be trusted in word and deed. The Knights of Holy Shielding are noted rivals of the Knights of the Hart, who dismiss them with contempt.

The core of the Knights of Holy Shielding are paladins, though fighters and clerics of Heironeous are found among their number. Katarina is titular head of the organization, but the daily operations of the Knighthood are seen to by Knight Banneret Incosee of the Bronze Band (LG male human Ftr13), a surpassingly brave Flan general.

Knights of Luna

The Knights of Luna is an elven order of knighthood dedicated to preserving the monarchy of Celene and the noble traditions of the elves throughout the central Flanaess. They espouse values that call for elven leadership in the cause of Good, and noblesse oblige toward their allied kindred and the lesser races. Most of the leading members of this order are gray elves from the Grand Court of Celene, although they are currently at odds with the policies of their fey queen and her councilors. Numbering just over two hundred knights, this order includes many high elves and half-elves, many of them wizards as well as fighters. The majority live and operate in Celene, but increasingly they are found in the Duchy of Ulek, with a small presence among the elves of Highfolk and the Fairdells.

No strict hierarchy exists among the Knights of Luna, though Melf, Prince Brightflame of Celene (NG male elf Wiz14/Ftr4), is their acknowledged leader. Generally, the most senior and experienced knights have the most authority, and they are permitted to take squires of any elven or part-elven lineage. Knightly quests are typically the province of young, inexperienced members of the order. Successful completion of a score or more quests allow a knight to gain rank and a squire. Several highly successful adventurers in Sterich are Knights of Luna who helped reclaim that realm. All questing knights must tithe part of the treasure they acquire; since the end of the Greyhawk Wars, this payment has supported the Knights of the HighForest.

Though no formal alliance exists between the Knights of Luna and the Knights of the Hart, the two groups at times assist each other. They both consider Iuz to be the greatest menace to the cause of Good in the Flanaess, though the Knights of Luna are also foremost in the fight against the Pomarj nonhumans. The isolationism of Celene is a cause of great contention between the Knights of Luna and the rest of the Grand Court. The knights attempt to influence the policies of Celene by reasoned debate and by hosting foreign dignitaries and sponsoring them at court. They also support limited military actions, particularly on Celene’s southern border and in the Principality of Ulek.

Knights of the Watch

The Knights of the Watch was created several centuries ago on the foundation of an earlier organization based in Gran March. Tasked with protecting Keoland, Gran March, Bissel, and Geoff from the incursions of barbaric Paynims and “westerlings” (civilized Baklunish armies), the Watchers maintain castles, fortresses and strongholds along the border with Ket, as well as in the western mountains. The order’s strongest bases of power can be found in Gran March (Hookhill), Geoff (Hochoch), and Bissel (Pellak). Members of the knighthood are drawn from the best and wisest lands in the SheldomarValley.

The Knights of the Watch are devotees of a near-monastic school of teachings based upon the writings of the philosopher Azmarender, who chronicled a code of duty and belief known as the Twelve and Seven Precepts. The Twelve Precepts govern how a knight of the order is to carry out his daily activities, with an eye toward the traditions of battle. The Seven Precepts guide “life beyond the self,” giving meaning to the world beyond the field of battle. These latter teachings are jealously guarded secrets, revealed to knights only as they gain station within the organization. The mysterious Seventh Precept, said to reveal ancient secrets about the creation of Oerth, is known only to the Grandiose Imperial Wyvern, titular head of the knighthood (currently the ailing Hugo of Geoff (LN male human Ftr16)). The teachings are not connected with any one religion, yet they fit well into the lives of militant followers of St. Cuthbert, Heironeous, Pholtus, Allitur, and Mayaheine.

As befits the mysticism that dwells at the heart of their organization, the Watchers are known internally by a selection of fanciful titles. General knights, the lowest in rank, are called Vigils, with minor ranks adding to the base title (Stalwart Vigil, Resilient Vigil, Radiant Vigil, etc.). As knights ascend in rank, a number of adjectives are added to their titles, with “vigil” replaced by the names of fantastic beasts (manticore, hippogriff, griffon, etc.), such that a mid-level commander is known as the Magnificent Elder Gorgon. Few outside the order understand the ranking system of the Watchers, which gave rise to the peasant saying “frightful as a Watcher’s title” to denote someone who wishes to appear more powerful than he truly is.

Prior to the Greyhawk Wars, the Knights of the Watch claimed more than 6,500 members. War trimmed that number by more than half. Currently, 2,500 Knights of the Watch roam the SheldomarValley, protecting the interests of their nations and digging out “agents” of the hated west (a charge carrying a liberal interpretation tainted with racism against the Baklunish). The recruitment of new members (fighters, clerics, and paladins) is a constant and major concern.

The Watchers currently regard the giants and orcs occupying Geoff as scarcely worse than the Baklunish. Iuz is greatly hated; some Watchers believe the Baklunish worship the demigod in secret. The Scarlet Brotherhood is also an avowed enemy (possibly in league with the Baklunish, claim some). An old rivalry with the Knights of the Hart is also fueled. Curiously, the knights do not see the Valley of the Mage as a major problem area, despite periodic raids by valley elves on nearby lands.

The Greyhawk Wars brought a new development, the division of the order into two distinct branches: traditional Knights of the Watch and the new Knights of Dispatch. The Dispatchers eschew traditional rites of battle, often forming scouting and guerilla bands to range within conquered Geoff (and, until recently, Sterich). The Knights of Dispatch have traded their hatred of the west for a deep hatred of the nonhumans who caused their homelands so much grief in the last decade. Fighters, rangers, clerics, and rogues fill their ranks.

While some Watchers despise the “cowardly” tactics of this new branch, the leaders of both organizations pledge support for each other and share the same (confusing) hierarchy and titles. Both the Knights of the Watch and the Knights of Dispatch share a common coat of arms: an owl displayed argent.

Mouqollad Consortium

The Mouqollad Consortium unites the merchant clans of the Baklunish nations into a powerful association to ensure the prosperity of its members. The consortium is organized into territories and specialties, with its headquarters in the city of Zeif. Member clans and trade houses are from every Baklunish nation, and its trading posts and colonies are found in many western states and islands.

In populous realms such as Ket, a merchant clan must administer each urban bazaar. The clan is obligated to guard against theft and violence in the marketplace. In return, it gains control over the allotment of space and collection of fees from individual traders. In poor or less-populated regions, merchant clans are granted larger territories, though such clans are likely to delegate some of their administrative responsibilities to local merchants or groups.

Control of certain specialty trade is assigned as well. For example, trade in Ekbiri woolens or gems from Zeif is the province of a specific merchant house; the sale of authentic magic items is restricted to individual merchants who have passed rigorous qualifying examinations. Of course, black markets thrive in some areas (particularly Ull), but agents of the Mouqollad diligently seek out their locations and the merchants who attend them.

Leadership of the Mouqollad is organized around a group of high-ranking clerics of Mouqol called the Worthy Elders, most of whom are also senior members of prosperous and respected merchant houses. A few wizards have risen in the hierarchy over the centuries, usually noted scholars and masters of divination. Warriors also have risen in the ranks of the Mouqollad, many through service in the merchant fleet. Even rogues are found in the consortium’s employ, though they have no place in leadership.

In fact, the Mouqollad might employ members of any profession, sometimes for lengthy terms. The most demanding service is required on the trading expeditions to distant lands. Caravans travel throughout the lands of the Paynims and sometimes to regions farther south and west, beyond the mountains. The merchant fleet voyages across the Dramidj on journeys that can take many months, while extended visits to the islands’ trade colonies and distant outposts can last for years.

The consortium maintains a select force of agents who monitor its interests in all major Baklunish cities. It is careful to maintain the appearance of neutrality in political and military matters, but it also works discreetly to secure influence in all levels of government. The Mouqollad strives to police its own constituent clans and houses. The skills of mediation and negotiation are raised to a fine art by the merchants, yet sometimes disputants are so closely matched that agreements cannot be concluded without the intervention of a higher authority. On such occasions, an Appraiser of Merit can be called to hear the case and make a binding judgment. Should that judgment be breached, the offending party is expelled from the Mouqollad, and all his goods are forfeit to the injured party.

The Mouqollad has few enemies, though it has no real allies, either. The consortium is tolerated by the governments of Zeif, Tusmit, Ekbir and Ket; in Ull, the rulers are as likely to seize goods as they are to buy them, so the merchants are often in conflict with the government. Among the Paynims, merchants are subject to raiding like all other travelers (or other Paynims). In the Gulf of Ghayar and the DramidjOcean, piracy threatens the ships of the Mouqollad; the merchants wage small-scale wars with these pirates at times, but they prefer to play one group off against another if possible, avoiding lost cargoes and expensive mercenaries.

Old Faith

Oerth’s natural fertility has inspired the devotion of its people. The cult of the Oerth Mother (Beory) once dominated the entire Flanaess, and the traditions of her worship persist in many lands. The present hierarchy of the Old Faith is built upon the ancient religion of the druids, though deities in addition to Beory are worshiped. Of course, other “nature” religions exist outside the Old Faith, even different branches of the druidic heritage, but few of these are in the Flanaess. The druids of the inner circles of the Old Faith gain far more prestige and respect than these other groups. Mistletoe, oak leaves, and holly leaves are their common emblems. Druids of the Old Faith are completely neutral in philosophy and personal alignment. They yield only to the world-spanning authority of the legendary Grand Druid.

The practices of the Old Faith are generally in accord with those of other nature priesthoods. The druids do not engage in the sacrifice of sentient creatures, yet there is a dark legacy within the Old Faith. The druids of antiquity allied themselves with the sorcerous Ur-Flan, who once held whole tribes in bondage to their evil. The unspeakable rituals performed by the Ur-Flan went unchallenged by the druidic hierarchy of that era, so long as the former were not so prevalent in any region as to threaten the balance of nature. Eventually, the Ur-Flan sorcerers waned in power and vanished. Some of their magical secrets are still preserved by the Old Faith.

The Old Faith is still widely practiced in the Flanaess, and not only in those regions dominated by descendants of the Flan peoples. The age-old sacred groves and monolithic circles of the Old Faith may include shrines dedicated to any nature deity the resident druids permit, but most often they are unadorned. While Beory the Oerth Mother is the best known deity associated with the Old Faith, any druid of purely neutral alignment may matriculate through the Nine Circles of Initiation, regardless of which nature god that druid venerates.

The most junior druids must first serve as Ovates, simple administrators and readers of auguries who govern only the aspirants who seek admission to the hierarchy. Above the Ovates and the Initiates are those who may claim the title of Druid. They, together with the three Archdruids and the Great Druid, provide tutelage to their underlings (there are nine Great Druids in the Flanaess, one representing each of the geographic divisions outlined in Chapter One). Legends also speak of a Grand Druid and a cabal of ascended mystics called the Hierophants, but complete knowledge of these masters is hidden from those outside the hierarchy.

Old Lore

The Colleges of the Old Lore are an order of bards appended to the druidic society of the Old Faith. Very few of these archetypal bards are left, as their traditions are primarily those of the ancient Flan. Bards of the Old Lore are distinguished from today’s common bards and minstrels by their noble origins, their tradition of scholarship, and their use of druidic magic. The prospective Old Lore bard must be of human descent and noble birth, although half-elves are permitted, as well. Tradition demands that each candidate have proven skill in warmaking and stealth, in addition to surpassing grace, in order to receive druidic training. The Old Lore legacy also includes a small number of magical, stringed instruments crafted specifically for each of the seven colleges of the Old Lore. Recovery of any such instrument is of prime concern to the remaining members of these colleges, and the true enchantments worked by the ancient craftsmen come alive only at the touch of a bard of the Old Lore.

People of the Testing

The mystic cabal known as the People of the Testing is a society of elves whose members are scattered across the Flanaess. These elves are loosely bound by the memory of their experiences in the elven otherworld discovered through the Moonarch of Sehanine. The Moonarch appears only while Oerth’s lesser moon, Celene, is in full phase, and the Moonarch is never encountered twice in the same location. Thus far, it has been reported only in the northern region of Celene.

Those elves who pass under the Moonarch must then pass a series of spiritual tests administered by three elven deities. Some elves never return from their journey through the Moonarch, but all those who do are profoundly changed. Some withdraw from the concerns of their previous lives and heed the Calling Away, which many call the Leaving, even though they may have centuries of life remaining to them. These elves immediately travel to the Lendore Isles; what becomes of them is not known. Other elves may become clerics (usually of Sehanine), seers, poets, savants, or outcasts. From among all these come the People of the Testing.

The concerns of the People involve the destiny of all elves and their vision of the true nature of elvenkind. They are said to have special insights into the Mysteries of Faerie, but their practices are by no means as sensual as those of traditional elven participants. They see more deeply than other elves and have secret knowledge of forgotten magic, ancient banes, hidden realms, and lost races. They guard their secrets carefully, and few publicly acknowledge membership in the People of the Testing. The People are present in all levels of society, however, and they use their influence to keep elven interests secure in the Flanaess, no matter what the cost to other races.

No hierarchy exists among the People of the Testing, but each has an area of expertise and authority based on the particular trials he or she experienced under the Moonarch. The distinct role of each elf in this rarified community is presumed to provide some vital service to the gods of their race. The elven sage Elraniel Tesmarien (CG male elf Wiz13) is one who openly, if quietly, avows his role among the People. Residing in the city of Greyhawk, he is in contact with others of the People, throughout the Flanaess and beyond.

Seeming largely uninterested in worldly matters, the People of the Testing have few allies or enemies. Yet, some folk accuse them of conspiring against humanity, particularly in light of the expulsion of the nonelf inhabitants of the Lendore Isles. The People are known to have a strong presence in Sunndi, where some fear that the group may have designs to usurp the authority of Olvenking Hazendel. They are poorly received at the Grand Court of Celene; they have influence there, but they are suspected of contriving the death of the royal consort of Celene. The fact that most People of the Testing choose to remain anonymous hinders them from refuting such rumors. Perhaps they are not concerned with the opinions of the uninitiated. The ultimate goals of the People of the Testing remain mysterious, and it seems the only authority they truly respect is their own inner voice.

Silent Ones of Keoland

This ancient society is almost entirely closed to outsiders, but its mystique and influence extends throughout the valley of the Sheldomar. The Silent Ones are said to form the backbone of an eldritch order that seeks to protect the last vestiges of Ancient Suel magic that has remained in Suloise hands since the Rain of Colorless Fire. Whether the order is actually this old is uncertain, since they communicate little outside their own circles. What little is known of the Silent Ones comes from one of the few individuals who departed it alive. Uhas of Neheli chronicled some of their exploits in his apocryphal work, The Chronicle of Secret Times.

The group’s name comes from an ancient Suel phrase literally translated as “those who must not speak.” It is something of a misnomer as the silent Ones are by no means mute, but they are extremely secretive and do little to dispel the aura of mystery that surrounds them. These ascetics live completely outside the authority of the ruling Keoish king, according to the first lines of the founding charter of the nation, penned nearly one thousand years ago. They do not form a magical guild in the traditional sense, as supplicants are not usually accepted to the order. Rather they are chosen during pilgrimages conducted by the Silent Ones annually during Needfest, when they scour the countryside for youths especially attuned to their ways. Those chosen are said to be gifted in some way, and most of them are of pure Suel bloodlines. Curiously, many of the chosen are also albinos and frequently are blind. Uhas of Neheli was both.

While the Silent Ones typically wear drab gray garb, they have no traditional dress nor any visible devices or emblems. The primary cloister of the order is an infamous spire known as the Tower of Silence, located less than a day’s ride south from Niole Dra. It is an architectural wonder, erupting from the ground without support to rise many hundreds of feet and completely dominate the featureless plain that surrounds it. No mage who casts eyes upon it will deny that it would be nearly impossible to build today, since great sorcery was no doubt required for its construction. The bluish-gray stone that composes it has no counterpart for 1,000 miles.

The inhabitants of the LonelyTowerare headed by a single undisputed leader called the Wyrd. Currently, this magus is Mohrgyr the Old (N male human Wiz20), a former Nehelan nobleman believed to be over two hundred years old. The tower is staffed by a few dozen adherents, whose numbers are thought to shrink with every passing year. Their most powerful supporters in the kingdom are the nobles of House Neheli, and a plurality of their membership is from this ancient and decaying house. The Silent Ones have smaller enclaves in a handful of Keoish cities to which they frequently travel.

In centuries past, sorcery was in the hands of a small few in Keoland, and the Silent Ones monitored this tradition with dispassion. That is no longer their role, though they are still viewed with fear and superstition. Silent Ones seem to be drawn to ancient places and items of strong magical power and import. On rare occasions they openly contend with individuals, both good and evil, who seek magical power beyond the ken of mortals. Recently they have expressed disquiet over the rise of the Scarlet Brotherhood and the uncovering of Slerotin’s Passage from the Yeomanry to the Sea of Dust.


Chapter 7: Greyhawk’s Gods

Each god’s entry here gives its name, most common titles or aliases among worshipers, general alignment, power level, and areas of concern. The name is the most common name by which that god is known or to the largest number of people. The listed alignment is the god’s primary alignment and is the alignment that a cleric should use to determine his own alignment. Any parenthetical alignment listed after the main alignment is the most common alignment variance that the god shows, and most clerics are of the god’s main alignment or the secondary alignment.

Not all gods are of equal power. The weakest, the demigods, are often ascended mortals, children of weaker gods, or major gods that somehow suffered a loss of power. In ascending order of power above demigod are the lesser, intermediate, and greater gods, with the last being the movers and shakers of the universe, concerned with fundamental or overwhelming forces. In addition to these categories are the hero-deities (who have just gained a foothold on divinity and can grant spells to worshipers) and quasi-deities, who have become something more than mortals but still less than gods. Hero-deities and quasi-deities tend to have very small and localized followings, and they are not detailed in this chapter.

All gods are so far beyond the power of mortals that their relative strengths are irrelevant to mortals, so there is no difference between a spell granted by a greater god and the same spell granted by a demigod. Likewise, a cleric of a demigod suffers no hindrances or limitations (such as class level limits or spell level limits) compared to a cleric of a greater god (other than any specific limitations either god may place upon her clerics). Finally, no god above demigod level may enter the Prime Material Plane of Oerth without the consensus of a majority of the gods of Oerth. A few exceptions to this are Ehlonna, Fharlanghn, Obad-Hai, and Olidammara (who chose the Prime Material Plane as their native realm rather than one of the outer planes), Beory (who may actually be the Oerth itself), and St. Cuthbert (who was allowed to come to Oerth to fight Iuz on more than one occasion, though this last action might carry a price to be paid in the future).

The first paragraph of the god entry gives the god’s racial origin (if known), history, representative depiction, and holy symbol. This paragraph also lists reasons for unusual titles, animals, or individuals associated with the god in legend and doctrine. The god’s relations with other divine beings are also given here.

The second paragraph gives information on the dogma—tenets of faith and moral code—of that god’s following, listed in italics. Any unusual quirks of doctrine are listed here, from taboos to rankings within the church to factions in the religion. A cleric of the god is expected to uphold these dogmatic beliefs and obey the superior clerics within the organization or risk excommunication or loss of clerical power.

The last paragraph has game details on clerics of the deity. Clerics in the Living Greyhawk™ campaign have the normal attack bonus, save bonuses, spell progression, hit dice, and class features of the clerics in the D&D Player’s Handbook. The Domains listed here work exactly as they do in the Player’s Handbook: a cleric chooses two domains and thereafter has access to the domain spells and granted powers (as described in the Player’s Handbook) of those two domains.

The Weapons section lists weapons commonly used by clerics of the god (but clerics are not limited to these weapons). The first weapon listed is the “signature weapon” of the god, and the form the cleric’s spiritual weapon spell takes; if the spiritual weapon manifests as something that isn’t normally a weapon, the weapon-equivalent is listed parenthetically afterward. Normal proficiency rules apply; if the cleric chooses a martial or exotic weapon—marked by a (m) or (e) notation—he must use a feat to gain proficiency in that weapon. Some gods recommend a category of weapons, such as “bludgeoning,” “piercing,” or “slashing,” or a group of weapons associated with a class, such as “druid.” Small characters may use a smaller form of a listed weapon if appropriate (light mace instead of a heavy mace, for example). Clerics are not required to use or be proficient in one of the listed weapons, but many do out of a sense of solidarity to the church and devotion to their god.

A cleric can abandon his chosen god and take up the faith of another god. In doing so, the cleric follows the Ex-Clerics rule from the Player’s Handbook, losing all class features of the abandoned god. To progress as a cleric of another faith, the character must go on a quest for his new church (often the recovery of a lost item of some importance to the god), then receive an atonement spell from a cleric of his new faith. Once these two conditions are met, the character becomes a cleric of the new god. He chooses two domains from the new god’s repertoire and resumes all class abilities lost from leaving the old faith.

Al’Akbar

(High Cleric, Restorer of Righteousness), LG demigod of Guardianship, Faithfulness, Dignity, and Duty

Al’Akbar (ahl AHK-bar) first came to prominence in the days following the Invoked Devastation, when he was called by the gods of the Paynims to restore the Baklunish people to the path of righteousness and dignity. In earnest of this mission, he was given the fabled Cup and star-shaped Talisman that now bear his name. He taught that true religion must include proper devotion to the gods, protection of the community, and guidance of the faithful. Eventually, he caused his own mosque to be constructed and allowed his followers to call upon his name in their prayers, soon thereafter ascending to take his place among the gods, although he remains a demigod out of respect for the rest of the pantheon. His symbol is an image of the Cup and Talisman artifacts.

Be as a vessel of kindness and emblem of devotion, for the righteous man is both steadfast and merciful. Be not as the untutored infidel, but rather heed your superiors, and submit to their wisdom and guidance. Let the faithful strive always to nurture the seed of Good in the soil of Law, that by doing so they are received into the Garden of Al’Akbar. The faith of Al’Akbar dominates the Baklunish culture with its sense of community and propriety. They teach Ancient Baklunish as the language of poetry and learning; they are generally well disposed toward other faiths that use the classical language in their liturgy. Two historical branches of this faith exist. The followers of the Exalted Faith recognize the supremacy of the holy caliph (the ruler of Ekbir); they are masters of rhetoric and diplomacy, with high regard for academic achievement. Followers of the True Faith defer to the authority of the grand mufti of the Yatils, taking a more fundamental approach to religion that emphasizes hard work, plain speech, and obedience. More obscure divisions exist among Paynim dervishes.

Clerics of the Exalted Faith usually bear the title of qadi, and tend toward lawful good or neutral good. Clerics of the True Faith are called mullahs, and strongly favor lawful neutral. Both types hold office as ministers, judges, scholars and teachers in civil government, while also serving as healers, advisers and guardians for the military. Adventuring clerics are tolerant of infidels, though they are still expected to uphold the ideals of the faith. The wandering clergy may travel to any land in search of the Cup and Talisman of Al’Akbar. Ritual prayers may be made at dawn and dusk.

Domains Good, Healing, Law, Protection; Weapons falchion(m)

Allitur

LG (LN) lesser god of Ethics and Propriety

Allitur (AH-lih-toor) is an old Flan god, representing the need to maintain traditions, laws, and ethical behaviors between tribes and generations of people. Often considered the younger brother of Rao, he maintains close ties with all of his pantheon and often acts as a liaison to other pantheons because of his gift of divine diplomacy; it is this interaction that has gained him some awareness beyond the Flan people in this century. He rides an untiring horse named Keph; his symbol is a pair of clasped hands.

The people should understand and respect their cultural traditions, else breakdown of society should result. Allitur insists on the performance of traditional rituals, and most of the Flan customs about home and family can be traced to his teachings. He also introduced the concept of laws and punishment to the Flan, and his name is invoked at trials, diplomatic meetings, and other official situations where fairness is expected from a bargaining partner.

Allitur’s clerics arbitrate disputes, carry messages between tribes and nations, act as legal advisers or judges when needed, scribe laws and other documents for the common folk, travel to teach the proper traditions to children and heathens. They also have a martial aspect because of their role as enactors of punishment for criminals, violators of taboos, and oathbreakers. Allitur’s worshipers are expected to comply with clerics when they serve this function. These roles carry them far into hostile lands where their belief comes into conflict with heretics and the uncivilized.

Domains Good, Knowledge, Law; Weapons shortspear

Atroa

(The Sad Maiden), NG lesser goddess of Spring, East Wind, and Renewal

Atroa (ah-TROH-ah) is one of the five Oeridian wind and agricultural deities fathered by Procan. Depicted as a fresh-faced blonde woman with an eagle perched on her shoulder, she once loved the god Kurell but was spurned by him for her sister Sotillion. She oversees the blessings of spring, including the opening of hearts to new prospects and the body to new horizons. Her sling Windstorm can strike the most distant foe, and her spherical glass talisman Readying’s Dawn can melt ice within her line of sight. She is closest to her divine family and is indifferent to most other gods except Fharlanghn. Her holy symbol is a heart with an air-glyph within.

Spring is the time that the world awakens from her slumber by the invigorating breath of the east wind. Spring brings new life and love to the world, renews old friendships, and pulls on the heartstrings of lovers, poets, and travelers. It is a time for old things to be repaired, old feuds to be buried, and old biases to be discarded. Like the dawn, it presages great things to come; look to them with an open mind and heart so that they may be enjoyed to the fullest.

Clerics of Atroa are optimistic, willing to try new things; and rarely settle in one place for more than a year. They are forgiving and proud to turn foes into friends. They love returning to past friends and lovers almost as much as they relish any opportunity to travel and see new places. They enjoy exploring strange places, especially if they haven’t traveled in a while.

Domains Air, Good, Plant, Sun; Weapons sling

Beltar

CE (CN) lesser goddess of Malice, Caves, and Pits

The haglike goddess Beltar (BEL-tar) one of the stranger Suel deities, known to appear as a beholder, red dragon, or marilith demon (the likely cause of Suloise snake-cult rumors). She was once a goddess of mines and earth, but was supplanted by others in her pantheon and finally relegated to worship by nonhuman slaves. She hates most everything, even other gods. Her holy symbol is a set of monstrous fangs closing to bite. She takes many mates in her various forms, but she is known to eat them afterward, as well as her own young.

Mine and explore caves in pursuit of foes and riches. Fear is not acceptable in the face of adversity, and only hatred is allowed for those who stand in your way. Primarily worshiped by evil nonhumans and savage humans, Beltar pushes her followers to band together into armies and ally with more powerful creatures, such as red dragons, beholders, demons, or greater undead. They must wage war on hated foes.

Clerics of Beltar are expected to take positions of leadership in their tribes; those who cannot do so are cast out to find heathen tribes to convert or new enemies for to fight. They inspire hatred in others and make examples of traitors or the weak-willed. Worship services involve sacrifices and are conducted in caves or points of low ground. Devoted clerics rise from the grave as undead within a year of their deaths, usually returning to aid their original tribe and show proof of the goddess’ power.

Domains Chaos, Earth, Evil, War; Weapons claws of Beltar (unarmed strike or spiked gauntlet)

Beory

(Oerth Mother), N (NG) greater goddess of the Oerth, Nature and Rain

Beory (bay-OH-ree) is usually considered a manifestation of the will of Oerth itself. Little concerns her except the actual fate and prosperity of the entire world, and she is a very distant goddess, even from her clerics. Named by the Flan, Beory’s name is known throughout the Flanaess. Beory has little time or interest for most other divine beings, even those of similar interests, for her connection to the Oerth consumes most of her attention. Her symbol is either a green disk marked with a circle or a rotund woman figurine.

The Oerth is the wellspring of all life. Whether on the surface, below the waves, or underground, all life is part of the cycle of birth, life, and death, and part of Beory. She inspires every living thing to grow, nurtures them with blessed rain, and calls them to herself when it is time to die. Disasters that cause widespread destruction are agony to her. The actions of individuals are of no consequence unless they threaten the Oerth.

Clerics of Beory are contemplative and spend their time communing with nature. They often associate with druids. When they gather, they defer to the wisest and oldest. As they try to see the greater picture, they tend to be slow to act, but when they do act it is direct and focused on the solution. They wander to feel the different sensations of the Oerth, and use their power to relieve the Oerth’s pains where it has been wounded.

Domains Animal, Earth, Plant, Water; Weapons club, druid weapons

Berei

(Hearth Mother), NG lesser goddess of Home, Family, and Agriculture

Berei (BEAR-ay) is possibly a splinter cult of Beory that has taken on an anthropomorphic persona. Berei is the live-giving soil and the strong stone that is the foundation of a safe home. She is shown as a strong-backed woman of brown skin and kind demeanor, and her holy symbol is a sheaf of wheat stalks. As the goddess of the home and family, she blesses weddings, gives fertility, protects the household and its members, guides the hands of those who till the soil, and teaches ways to care for the land. Beory is the only deity that concerns her.

The family is the strongest tie between individuals, and one must learn to support and depend upon one’s family to survive. A community is a form of large family, and when another family is in need it is the duty of the community to provide for them. The birth of a new child in a time of plenty is a great blessing and an opportunity to resolve differences and restore frayed connections within the family. Care must be taken with every planting so that life can begin there again gain next year.

Clerics of Berei tend to stay close to their families, serve as advisers and protectors, advise farmers on crops, and restore barren land. Some of her clerics choose to wander, planting seeds, looking for exotic crops, and carrying news between communities. They often adopt their traveling companions as family members, and consider these bonds as sacred as those of blood relatives.

Domains Good, Plant, Protection; Weapons sickle

Bleredd

(The Iron Mule), N lesser god of Metal, Mines, and Smiths

Bleredd (BLAIR-ed) is known throughout the Flanaess. He taught iron-working to the Oeridians and his worship has spread throughout the Flanaess. He cares little for talk, preferring to work in his shop and fashion metal works of art; he created may of the weapons his godly family uses, including that of his wife, Ulaa. His hammer Fury is thought to be the inspiration for the first hammers of thunderbolts forged by humans. Occasionally he accepts small groups of students and unlocks the gift of mastering metal in them. His holy symbol is an iron mule, reflecting his patience and endurance.

The earth’s gifts are there for the taking, and creating a perfect suit of armor or flawless weapon is a goal to which all war-crafters should aspire. Mining and smithy-work is not for the weak, so those who worship Bleredd should be strong in mind and body, for a weak will forges a weak weapon. Anyone with the talent for this craft should be taught it, and those who keep secret more efficient or effective ways of finding or working metal will be punished.

Bleredd’s clerics explore caverns for good ore, hammer out iron for the pleasure of creating, and search out sources of meteoric iron, mithral, and adamantine. They also travel to find new students, teach the smith-crafts, and develop better ways of doing their work.

Domains Earth, Fire, Strength; Weapons warhammer(m)

Boccob

(The Uncaring, Lord of All Magic, Archmage of the Deities), N Greater God of Magic, Arcane Knowledge, Foresight, and Balance

Boccob (BOK-kob) is known throughout the Flanaess, oversees the maintenance of magic’s existence on Oerth, and is interested in the creation of new magic items and spells (he is said to have a copy of every magic item made by mortals). He sees that Oerth’s magic is declining and will eventually fade away; he combats this effect and suspects that Tharizdun is responsible. He is distant from all other gods save his servant Zagyg. Shown in purple robes with shimmering runes of gold, Boccob carries the first staff of the magi; an eye within a pentagram is his symbol.

Seek balance above good, evil, law, or chaos. Fight to push back the encroachment of good just as you would the oppression of evil. Magic is the most important thing on Oerth, and it must be preserved so that the balance can be preserved. Churches are protected from outside interference, and those within devote most of their time to research, particularly prophecies, which they guard carefully lest they fall into the wrong hands. In lands where the forces of Law, Chaos, Good, or Evil grow too strong, churches of Boccob are built to balance those forces.

Clerics of Boccob create and study magic and divine the future. They leave their churches to root out rumors of lost magic items or spells, or to defend a magical place or item from destruction. Most clerics of Boccob are neutral, as extremism in ethos is frowned upon; they must maintain the balance between all alignments.

Domains Knowledge, Magic, Trickery; Weapons quarterstaff

Bralm

(The Flying Queen, the Hive Goddess, the Toiling Lady), N (LN) lesser goddess of Insects and Industriousness

Bralm (BRAHLM) is depicted as a middle-aged woman with dark blonde hair, sometimes with insect wings. She is friendly with rest of the Suel pantheon but has no close allies there because she judges others on ability, not age or status. Trithereon has earned her enmity because of his individualism, and fiery deities like Pyremius and Joramy are avoided because of her dislike of that element. Her symbol is a giant wasp in front of an insect swarm.

Everyone has a place in a society, and you must master your role even if you don’t understand how it is important. Those who know more or are in superior positions must be obeyed; you can learn much by observing those around you. Work hard and be satisfied with your work. Hive insects follow this path, with some members sacrificing themselves for the betterment of the entire hive. Some splinter churches elevate insects as creatures to be worshiped and keep giant insects as guards or pets.

Bralm’s clerics act as overseers for complex tasks involving large numbers of people: military captains, farm overseers, mine controllers, slave drivers, and so on. They intercede to prevent destruction of crops by insects and are not above getting their hands dirty to get something done. They enjoy leading groups for the sake of imposing order on a group of independent-minded people. Their prayer times are twilight and dawn.

Domains Animal, Law, Strength; Weapons quarterstaff

Celestian

(The Far Wanderer), N (NG) intermediate god of Stars, Space, and Wanderers

Celestian (seh-LES-tee-an) is a benign Oeridian god. The brother of Fharlanghn (his only close ally), he chose the distances of the stars and planes rather than Oerth. He appears as a middle-aged man of completely black coloration, always wearing his symbol: a piece of jewelry with a shining ruby, jacinth, topaz, emerald, sapphire, amethyst, and diamond. He has few ardent worshipers on Oerth, but counts among his following the many strange beings that live in and above the starry night.

The distant stars are an inspiration to travel; be encouraged to wander far from home, just as the stars do. The stars are eternal and are pleased to be a guide for both legs of a journey. The stars may reveal their secrets if you study them. The clerics are divided into seven orders of ascending knowledge and power, bearing no special titles other than the number of their order; each order’s holy symbol differs in which gem is placed at the center.

Most of Celestian’s clerics are scholars, astronomers, and planar explorers, with a few sailors. They search the world, sky, and planes for artifacts of the stars, fragments of meteorites, and lore relating to the stars, space, or the planes. Many of his clerics make a pilgrimage to a holy site in the BarrierPeaks. Celestian is a favored deity of good-aligned members of evil nonhuman races; while their eyes are unable to tolerate daylight, they find acceptance and hope in the light of the stars.

Domains Knowledge, Travel, Protection; Weapons shortspear

Cyndor

(Keeper of Infinity, the Illimitable One), LN lesser god of Time, Infinity, and Continuity

Cyndor (SIN-dohr) has three duties: meditate upon how manipulating time-space alters the universe, record the actions of every creature on Oerth in his Perpetual Libram, and guard the time-stream from powerful beings that might alter it to their advantage. This Oeridian god endorses the concept of predestination, although his perspective differs from that of Istus or even his sometime ally (and superior) Lendor. He is shown as a towering man-form with no features and blocklike limbs of terrible strength, representing the unknowable and inevitable advance of time. His symbol is a rounded hourglass of black and white set on its side, much like the symbol for infinity.

Time is not a static thing, but rather something liquid that stretches from the forgotten past to the present and into the distant future. Events of the past cause events in the present, which have consequences that last far beyond the lifetimes of their progenitors. There is no need to worry about the choices one makes in life, for all actions are determined and your fate is set based upon those choices. Augury is useful only as a moral balm to allow realization and acceptance of one’s place in the stream of life.

Clerics of Cyndor converge near sites of pending importance or disruptions in the time-flow. They study old lore to plot the course of history and learn the future, and many work as advisers or seers. They debunk charlatan fortune-tellers and other false prophets. They travel with people whom they perceive will have interesting futures.

Domains Law, Protection, Travel; Weapons sling

Dalt

CG lesser god of Portals, Doors, Enclosures, Locks, and Keys

Dalt (DAHLT) was forgotten for many years while he sought to free his brother Vatun; he is once again recognized as a god, although still primarily venerated by the Suloise people in the southeast. He talks with other gods of the Flanaess (except Telchur) in order to solicit help in his quest. Dalt is shown as an old man with wild white hair and piercing eyes or as a red-haired young thief. His symbol is a locked door with a skeleton key under it.

Confront obstacles from different angles until a solution presents itself. Dalt is constantly trying to build a better mousetrap while being the better mouse. His name is used to bless fortresses, prisons, and chests of valuables, as well as the construction of new homes. His churches tend to be a mix of clerics who lock things and those who open them, each side seeing the need for the other.

Clerics of Dalt are much like their god, tinkering in workshops, building locks and traps, then turning around and trying to figure a way to undo their own work. They teach their building skills to carpenters, masons, and locksmiths, while training aspiring thieves and spies in the locksmith arts, although they only choose those who would use their talents for the greater good. They firmly believe in guarding valuables from those who would use them for selfish ends, and liberating goods from those who don’t deserve to own them. They like to wander about cities and dungeons, looking for situations that would challenge their skills.

Domains Chaos, Good, Protection, Travel, Trickery; Weapons dagger

Delleb

(The Scholar, the Scribe), LG lesser god of Reason, Intellect, and Study

Delleb (DEL-leb) is an Oeridian god depicted as a noble scribe or well-dressed gray-haired man with a large white book (his holy symbol). Although he prefers debate to combat, he used his phoenix-feather quill as a dart to fend off a young and murderous Hextor. He is interested in any sort of useful or interesting lore, but dislikes fiction or overly verbose language. He is friendly to all others but those who are evil or oppose knowledge. It is rumored that Delleb sponsored Daern, hero-goddess of defenses and fortifications, to her present position.

The accumulation of knowledge is the purpose of existence. What cannot be learned from others may be discovered in books, and when books fail the truly studious will turn to experimentation. An hour studying is an hour well spent. Allowing emotion to cloud your judgment risks danger. The ignorant and inexperienced should be educated.

Delleb’s clerics ask questions of strangers, listen to bard’s tales with a grain of salt, pore over old books, and study lost languages in the hopes of uncovering valuable forgotten knowledge. They use their knowledge to help others, whether designing a more efficient stove for a farmer or planning a great bridge for a city; they may not have the skill to build such things, but they know how to design them. They travel to study recently unearthed tomes, converse with ancient learned people, and adventure to explore old places of lost writings.

Domains Good, Knowledge, Law, Magic; Weapons dart

Ehlonna

(of the Forests), NG intermediate goddess of Forests, Woodlands, Flora and Fauna, and Fertility

Ehlonna (eh-LOHN-nah) is a very old goddess. She combats those who would harm or despoil the forest of its resources and beauty. Shown as either a dark-haired human woman or a golden-haired elf maid (in which form she is known to many as Ehlenestra), she is served by Novelee, a planetar whose heart is so pure it makes unicorns weep. She has a hostile rivalry with Obad-Hai, but is friendly with the elven gods and most good-aligned deities. Her symbol is the unicorn.

The woodlands are a beautiful place full of life. The secrets of the forests should be learned and taught so that people can live in harmony with nature. Those who would harm or exploit the woodlands must be driven out or destroyed. The plants and animals of the forest are things that nature gives as gifts, not things to be stolen.

Most of Ehlonna’s clergy are female, whether human, elven, or fey. They live in the forests, are friendly with rangers and druids, and watch for encroaching nonhumans, hunters, and loggers. They educate those who wish to live in harmony with the forest, just as the animals do. They are gentle in their first warning to those who would harm the forest and ruthless in stopping those who persist. They travel to spread their teachings or to protect a forest in danger.

Domains Animal, Good, Plant, Sun; Weapons longbow(m), longsword(m)

Erythnul

(The Many), CE (CN) intermediate god of Hate, Envy, Malice, Panic, Ugliness, and Slaughter

Erythnul (eh-RITH-nul) is the undisciplined counterpart to Hextor, possibly predating him and losing worshipers to his ordered and intelligent rival. This Oeridian god is a terrible sight to behold, with ruddy skin, red garments, a brutally strong build, and a great stone mace that is pierced to cause a fear-inducing shriek when he swings it. His title comes from his appearance in battle, as his features change between human, gnoll, bugbear, ogre, and troll, and his spilled blood becomes an allied creature of like type. His symbol is a red blood drop or a hideous mask.

Destroy anyone who would take what is yours away from you. Covet that which you do not own. Blessed is he who can take something from a rival. Maim those you cannot destroy, and cause fear in the hearts that you cannot maim. Bloodshed for its own sake is reason enough, and if you can shed the blood of a hated enemy, so much the better. When Erythnul’s gift of blood rage comes upon you, be sure to use it well. Any site where great bloodshed has occurred is considered a holy place by the church.

Erythnul’s clerics are cruel, sadistic, and hateful. They foment rebellion, murder, and riots in civilized areas, lead troops of bandits, raiders, or nonhumans, and commit murder when they grow bored. They deface beautiful things and disfigure attractive people for fun. They aren’t above betraying their own allies to suit their own motives or protect their own hides. They travel to bring ugliness and strife to pleasant places or to escape those that would persecute them.

Domains Chaos, Evil, Trickery, War; Weapons heavy mace

Fharlanghn

(The Dweller on the Horizon), N (NG) intermediate god of Horizons, Distance, Travel, and Roads

Fharlanghn (far-LAHNG-un) is shown as a seemingly old man with leathery, wrinkled skin and young-seeming bright green eyes. Brother of the Oeridian god Celestian, he is on amiable terms with nonevil earth gods and several nature gods, and is sometimes tied to Atroa. His symbol is a wooden disc carved with the curved line of the horizon, and he carries a magical version of this symbol called the Oerth Disc. He is the patron of those who walk or ride long distances (including travelers in tunnels, and as such is praised by those who must use mountain passes or travel the Underdark).

People need to move about and see new things. Be open to travel, as the world may change overnight and you may be in need of a new home or perspective. Look to the horizon for inspiration—the far end of the world has new peoples, new cultures, new magic, and new roads to walk. The church is comprised of wandering clerics (who favor green and minister to those on the roads) and settled clerics (who favor brown and are usually older clerics whose wandering days are behind them).

Clerics of Fharlanghn are encouraged to travel the world and see new things. They bless caravans, explore exotic lands, scout for armies, and record lore on distant places and people. Because they learn many languages and cultures, they act as translators and diplomats. Many aid in constructing of roadways and bridges, and a pair of shoes made by one of his clerics is held to last longer than any other.

Domains Luck, Protection, Travel; Weapons quarterstaff

Fortubo

LG (LN) lesser god of Stone, Metals, Mountains, and Guardianship

Fortubo (for-TOO-boh) was once a Suel god but abandoned that race in favor of dwarves when he found that the Suel were responsible for the creation of the evil derro. He is friendly with the gods of the dwarven pantheon but avoids all other gods except his brother Jascar. His holy symbol is a glowing-headed hammer, and his personal weapon is a great hammer named Golbi that returns to his hand when thrown and is said to be a gift from the dwarf god Moradin. He is shown as a small bearded Suel man who resembles a dwarf.

Focus on your tasks. Do not allow yourself to be distracted by other careers or concerns outside of protecting the community. Feel the your kinship with the stone and do not cut it more than what your community needs. Commit no theft, murder, or evil, for they will shackle the dwarven people more strongly than any chains. Fortubo protects dwarven communities and welcomes clerics of either sex, especially married couples.

Fortubo’s clerics plan defenses to the smallest detail and are more than willing to shoulder more than their share of the responsibility if they feel anyone else involved is incapable of pulling their weight. They search for orcs and goblins, which they feel harm the earth with their pointless tunneling. Any hammer will serve as a holy symbol. Married pairs of clerics are said to be especially blessed by Fortubo and their children are born with exceptional insight and endurance.

Domains Earth, Good, Law, Protection; Weapons warhammer(m)

Geshtai

(Daughter of the Oasis), N lesser goddess of Lakes, Rivers, Wells, and Streams

Geshtai (GESH-tie) is depicted as a young Baklunish woman standing in a pool of water, often holding a clay water jug. Her pet fish, Gumus, summons water creatures to fill her. Revered today by nomads, travelers, and farmers in Baklunish lands, her temperament is moderate and she treats all others with care and patience. She dislikes fiery gods and proponents of disease and poison, especially Pyremius. Her symbol is a waterspout.

Tranquility is a benign state, and it should take an extreme act to disrupt it for more than a moment. When such a disruption comes, turn its force back upon itself to negate it, like the stone that breaks the surface of a lake only to be covered and lost. Water, like tranquility, is hard to find but necessary for vitality. Water is more precious than gold, for a thirsty man gets no sustenance from his wealth.

Clerics of Geshtai act as guardians of valuable waters, whether lakes, streams, oases, or hidden wells, making sure that they are available to all and not claimed or destroyed by any one group of people. They patrol parched areas of land where travelers often become lost and guide them to safety and water. Some explore the length of a river or stream, learning the unique traits of the entire flow. They seek out those who use destructive magic upon natural reserves of water, as well as those who would harm people by contaminating water with disease or poison.

Domains Plant, Travel, Water; Weapons shortspear

Heironeous

(The Invincible, the Valorous Knight, the Archpaladin), LG intermediate god of Chivalry, Justice, Honor, War, Daring, and Valor

Heironeous (hi-ROE-nee-us) is the Oeridian battlefield champion of all that is right and good. He wages war against evil of all sorts, especially his half-brother and nemesis, Hextor. He is tall, with coppery skin, auburn hair, and amber eyes, and wears fine chain. At his birth, Heironeous’ skin was imbued with a secret solution called meersalm that protects him from all but the most powerful weapons. His symbol is a silver lightning bolt. His allies are other gods who fight evil, and his foes are those who encourage evil or suffering. Known for his great magic battleaxe, he recently has been promoting usage of the longsword in order to appeal to common soldiers as well as paladins and leaders.

The world is a dangerous place that poses a never-ending series of challenges to those who fight for justice and protection of the weak and innocent. One must act honorably at all times, and uphold the virtues of justice and chivalry in word and deed. Danger must be faced with certainty and calm, and glory is the reward for defeating evil, while virtue is the reward for upholding the tenets of Heironeous.

Heironeous’ church is very militaristic, championing causes and crusading to eliminate evils. His clerics travel the world, fighting evil as dictated by their church commanders. Older clerics work as judges, strategists, and military instructors. Many of the most powerful clerics of Heironeous have themselves embalmed alive with meersalm to gain its protective benefits, although some have not survived the process.

Domains Good, Law, War; Weapons longsword(m) or battleaxe(m)

Hextor

(Scourge of Battle, Champion of Evil, Herald of Hell), LE intermediate god of War, Discord, Massacres, Conflict, Fitness, and Tyranny

Hextor (HEKS-tor) is the arch-foe of Heironeous, his brother and fellow Oeridian war god. He seeks to conquer or destroy any that oppose him. He is depicted as a handsome man with dark hair and light skin when shown as a god who rules through strength, but takes the visage of a gray-skinned, horrible six-armed being when shown in his more violent aspect. He uses a different weapon in each arm and wears iron scale armor with many skull decorations. His icon is the Symbol of Hate and Discord, six red arrows facing downward in a fan.

The world is a dark and bloody place where the strong rule the weak, and power is the only reward. It is often necessary to be cruel and merciless in the pursuit of ones goals, and achieving those goals can have harsh consequences. Order must be forged out of chaos and law out of anarchy. The forces of tyranny must be obeyed and dissenters must be oppressed or destroyed. Most of Hextor’s temples are built on the sites of great battles where many were slaughtered.

Hextor’s clerics constantly train themselves in the arts of war, for they plan or lead attacks on rebels and do-gooders. Many serve petty or powerful leaders, and others still have achieved significant political positions of their own, particularly in the former GreatKingdom. Individuals and small groups strike out from established churches to sow dissent in enemy lands, bringing down foreign nations from within so that the arms of Hextor may conquer.

Domains Destruction, Evil, Law, War; Weapons flail(m)

Incabulos

(The Black Rider), NE greater god of Plagues, Sickness, Famine, Nightmares, Drought, and Disasters

Incabulos (in-CAB-yoo-lohs) is a dread power feared by mortals, fiends, and (it is said) even some gods. The bringer of disease and blights is a terrifying figure—deformed body, skeletal hands, nightmarish visage, and garbed in a black robe lined with orange and green. He rides a nightmare and is accompanied by hags. He causes a nightmarish slumber in any who meet his eyes, and his great staff causes seeping wounds and withers flesh with a touch. His symbol is the magic icon for the eye of possession. Incabulos hates all other gods, although he is indifferent to Nerull, who completes the work Incabulos starts.

The suffering of the world is meat and bread to Incabulos. Sickness, famine, and other curses bring him power. Some feel that the Black Rider can be warded off or appeased by prayers; but this only delays the inevitable. The world of dreams is his battleground, and he wages war against minds just as he rots bodies.

Clerics of Incabulos are secretive and paranoid. Justifiably fearing persecution by good and evil folk, they rarely reveal themselves for what they are except in times of great despair when they can fan the emotions of the suffering. Greater clerics use threats and this state of fear to encourage junior members to maintain secrecy. They enjoy torturing others, inflicting disease, and spreading blight. They travel to find new locations or people to infect, escape those who would destroy them, or find strange lands where exotic diseases can be found.

Domains Death, Evil, Destruction; Weapons quarterstaff

Istus

(Lady of Our Fate, The Colorless and All-Colored), N greater goddess of Fate, Destiny, Divination, Future, and Honesty

Istus (IS-tus) is the most powerful of the Baklunish deities. She appears as a Baklunish woman of any age or stature, always carrying her mystical gold spindle (her holy symbol) with which she creates the strands of fate. She is aloof from all other gods, even those of her own pantheon, as she concerns herself solely with the fate of the universe and its inhabitants. Her occasional companion is a cloudlike being believed to a prince from the Plane of Time.

Everything is connected to every other by invisible strands that push and pull over time. The choices a person makes in life affect the pull of some strands, allowing one to alter fate in a small way, but some of these webs of fate have a strong and inevitable pull that cannot be escaped. The perceptive can come to understand these strands and watch them to predict the future. Accepting your destiny is the greatest service you can make to yourself, for dishonesty about your role in the world leads to ruin and disaster.

Clerics of Istus have seen the extremes of fate, from innocents dying horrible deaths and sadists controlling kingdoms to children recovering from mortal illness and despots felled by simple accidents. Because of this, most her clerics are cynical or stoic, but some kinder individuals serve her because they feel they were rewarded by fate. They are called upon to make predictions and divinations for important personage all over the world.

Domains Chaos, Knowledge, Law, Luck; Weapons web of Istus (no equivalent weapon)

Iuz

(The Evil, the Old One), CE demigod of Deceit, Pain, Oppression, and Evil

Iuz (EYE-ooze) is thought to be the half-fiend son of the demon lord Graz’zt and the powerful wizard Iggwilv. Appearing on Oerth as a shriveled old man or as a huge, demonic-looking being, Iuz has many fiendish allies and impersonates other gods to fool mortals and increase his territory. He remains a great threat to the balance despite setbacks since the Greyhawk Wars. His symbol is a grinning skull, and he holds a particular hatred for Zagyg, Vecna, St. Cuthbert, and Greyhawk.

The weak must be exploited, tortured, and stripped of hope. The strong must be constantly wary of betrayal by their underlings. Pain is power, and inflicting pain demonstrates power best. Crush those beneath you. Iuz must be obeyed, and those who defy him will know absolute pain. Iuz’s clerics inflict cruelty and torture upon all who oppose them.

Iuz tolerates no less than fanaticism and complete obedience. His clerics constantly try to outdo each other in their acts of cruelty and evil. They show their superiority over all other beings by hunting for trophies; rare finds such as unicorns or paladins are truly prized. The clerics create spells and magic items of terrible power and evil nature, and travel the world to commit acts of evil and search out Iuz’s enemies. Iuz is served directly by the Boneheart—two tiers (Greater and Lesser) of six advisers each (clerics and wizards), and by the Boneshadow, six spies and evildoers who roam the world.

Domains Chaos, Evil, Trickery; Weapons greatsword(m)

Jascar

LG lesser god of Hills and Mountains

Jascar (JAS-kar) is the brother of Fortubo and dedicated foe of Beltar; his holy symbol is a snow-capped mountain peak. With his dark beard and shining silver breastplate, Jascar doesn’t resemble the Suel people that worship him, but his visage strikes fear into orcs and goblins. He is sometimes shown as a great horse or pegasus—two forms he once took when fighting Beltar. He is often aided by Phaulkon in his efforts to advance the cause of good, and Jascar’s hammer is the bane of all undead. Other than Phaulkon and Fortubo, Jascar talks little with other gods and is often perceived as driven and aloof.

Hold no quarter for evil nonhumans like orcs and goblinoids, and equally hate those who would make the beautiful hills and mountains ugly. Protect the hills and mountains from plundering by evil forces and you will be rewarded with the treasures Jascar places under the earth for good folk to find. The church teaches common tactics used by evil nonhumans.

Jascar’s clerics often lead cross-country and underground crusades against evil nonhumans. They survey for precious metals, and advise miners on how to dig their tunnels safely and cause a minimal amount of damage to the surrounding environment. Their single-mindedness often alienates them from others, but their dependable nature means that an entire temple can be called upon in times of crisis; the network of the multi-racial Jascarian faith is strong as stone.

Domains Earth, Good, Law, Protection; Weapons warhammer(m)

Joramy

(The Shrew), N (NG) lesser goddess of Fire, Volcanoes, Wrath, Anger, and Quarrels

Joramy (JOR-um-ee) is a hot-tempered but generally good-natured goddess. Shown as a nondescript woman with fiery hair and one fist raised, Joramy argues for the sake of arguing, and uses emotional arguments when rational ones fail. She is on good terms with nonevil gods who enjoy their aggressive side, but disdains emotionally distant beings such as Delleb, Rao, and her estranged lover Zodal. Her holy symbol is a volcano.

The dance of a flame and the twisting patterns of molten rock are the most beautiful sights in the world, representing fire’s argument with earth. Let your passions burn as hot as these things, and never back down when you have the opportunity to convert someone to your perspective. Ideals and opinions are what forms and shapes a person, and not defending with all your effort what you hold in your heart to be the truth is a betrayal to yourself and your ideals. Any rival opinion is a challenge—answer that challenge with the same fervor that you would a physical threat.

Clerics of Joramy make good political leaders and revolutionaries. They are willing to defend their ideals to the death and have a gift for inspiring others to do the same. Many work as diplomats for small but aggressive nations, where their tendency to escalate talks into heated arguments makes their parent nation appear stronger than it is. They go adventuring to find new people to argue with and new causes to champion.

Domains Destruction, Fire, War; Weapons quarterstaff

Kord

(The Brawler), CG intermediate god of Athletics, Sport, Brawling, Strength, and Courage

Kord (KOHRD) is an incredibly powerful Suel god, second only to his grandfather, Lendor. Son of Phaulkon and Syrul, he is shown as a hugely muscular man with long red hair and beard, wearing dragon-hide gauntlets (white), boots (blue), and fighting girdle (red); these items form his holy symbol, although a star composed of spears and maces is popular. He fights with his intelligent dragon-slaying greatsword Kelmar, and when wounded he often enters a blood rage so intense only Lendor can control him when he succumbs; because of this, a cleric of Kord will always defer to a ranking cleric of Lendor. He is reputed to have dallied with beautiful humans, elves, or even giants, and tales are told of the great heroes who are born of such liaisons.

The strong and fit should lead the weaker. Bravery is the greatest quality in any ruler. Scorn cowardice. Kord loves physical challenges and contests, and it is this love that inspires many barbarian tribes to use nonlethal sports as a method for resolving disputes.

Kord’s clerics are expected to be leaders. They train people to become stronger, organize athletic tournaments, and participate in challenging physical activities. Doubting their fitness is a grave insult, and they go to great lengths to prove their physical abilities (although they realize the difference between difficult and suicidal challenges). Wearing of dragon-hide by a cleric is a blasphemy, unless the wearer is a descendant of Kord. Clerics believe magic should be used to enhance allies rather than strike directly at foes.

Domains Chaos, Good, Luck, Strength; Weapons greatsword(m), bastard sword(e)

Kurell

(The Bitter Hand, the Scorned Heart, the Vengeful Knave), CN lesser god of Jealousy, Revenge, and Theft

Kurell (kuh-REL) is an Oeridian god once loved by Atroa, but he spurned her to pursue Sotillion, his brother Zilchus’ lover. This failure caused him to lose both goddesses as well as the favor of his brother. Now, his jealous feelings keeps him alone, even though the others involved would surely forgive him if he would ask. His only allies are the more temperamental, morose, and reactionary deities Joramy, Ralishaz, and Trithereon. His symbol is a grasping hand holding a broken coin. He is a patron of thieves, although other gods such as Norebo and Olidammara are more popular than he, which makes him jealous and fills him with an irrational fervor to steal away their worshipers.

Desires must be seized, for experiencing the act of taking brings joy. Suffering must be avenged, for only retribution alleviates loss. Those that have wealth do not deserve it, nor the power and luck who brought them to where they are, and for that they should be scorned. You must take what is rightfully yours when the time is right or forever be shackled to misery, poverty, and nothingness.

Clerics of Kurell are very self-centered and not particularly interested in proselytizing unless they perceive an immediate benefit for themselves. Their instruction involves teaching by example rather than quoting doctrine. Many make their living as thieves, and spend their time planning acts of revenge against their enemies. They travel in search of great things to steal, to escape their rivals, or to forget their past.

Domains Chaos, Luck, Trickery; Weapons short sword(m)

Lendor

(Prince of Time, Master of Tedium), LN intermediate god of Time, Tedium, Patience, and Study

Lendor (LEN-dor), the leader and progenitor of the Suel pantheon, is depicted as a white-haired and bearded husky older man. Largely withdrawn from the affairs of the world to care for larger issues, Lendor considers himself superior other gods and especially to his children, as he has the ability to banish any of his children or undo their magic. A blow from his flaming sword Afterglow is said to be the force that started the flow of time at the dawn of the universe. His holy symbol is a crescent moon in front of a new moon surrounded by fourteen stars (sometimes less or more).

Time stretches to infinity, and issues that seem pressing are merely a smaller part of a larger whole. In order to make sense of the universe, one must look at the entire mosaic instead of just a part of it. Age brings experience, wisdom, and the impetus to take things slow.

Lendor’s clergy are mostly older, particularly sages, village elders, and record keepers. They tend to have little interaction with the outside world, remaining cloistered in their libraries and temples for years at a time. Occasionally a younger person will be drawn to this faith, taking the role of wandering adviser, preaching the need to keep the present in perspective; these preachers often become advisers to conservative leaders or mount expeditions to recover ancient tomes and artifacts lost for generations.

Domains Knowledge, Law, Protection; Weapons greatsword(m), piercing and slashing weapons

Lirr

(Lady Poet, the Lorekeeper), CG lesser goddess of Poetry, Prose, Literature, and Art

Lirr (LEER) is shown as a fresh-faced Oeridian woman with long black hair and dark blue eyes. Her symbol is an illustrated book, and she carries a tome with her that can show any poetry, prose, spell, or artwork ever created. She works favorably with any being that respects knowledge, learning, and the arts, but she opposes those that would destroy art and knowledge or hide it. Many Oeridian sorcerers and wizards worship Lirr, particularly those who dislike Delleb’s conservative and reclusive nature.

The written word, be it in rhyme, prose, myth, or logbook, is the linchpin of civilization. Preserve written works so that the knowledge of the past can be given to the future, and put oral records in more permanent form. Art should be revered, for it conveys feelings and messages that would take hundreds of pages to explain. Every poem, book, or painting lost is a piece of history forgotten.

Lirr’s clerics wander Oerth in search of lore, news, poetry, historical tales, magic, and works of art. They sneak into lands ruled by oppressive leaders (such as Iuz), trying to rescue items of interest that are at risk of being destroyed out of malice or ignorance. Many clerics have skill as bards, telling tales and painting pictures rather than singing; they easily find work as tutors, scribes, and artists. Novice clerics spend months making copies of their temple’s archives of books, scrolls, and works of art, which are distributed so that others may appreciate them.

Domains Chaos, Good, Knowledge, Magic, Travel; Weapons shortspear, rapier(m)

Llerg

(Great Bear, Animal Fang, Strongest Serpent, God of Force), CN lesser god of Beasts and Strength

The most uncivilized god in the Suel pantheon, Llerg (LERG) ignores most other gods, seeing them as too civilized, but has a friendly rivalry with Kord and a hatred for Telchur. He is shown as a strong, shaggy man wearing furs and a fighting girdle or as a great bear, snake, or alligator. These animals are sacred to him, and they are his three holy symbols. He fights with a broadsword or in one of his animal forms and may be the ancestor of the original dire bears, dire alligators, and giant snakes. He is popular among the jungle savages, who call him Hlerg.

Be strong so that others respect you. Be fierce like the creatures of the animal world. Humans have lost contact with their inner animal nature—watch and learn how the predator lives, and you will again be as you should be. Llerg supports barbarians defending their lands against encroaching civilization.

Llerg’s clerics choose one of his sacred animals as their totem animal. They act as intermediaries when tribes meet, and range far in search of prey when times are lean for their tribe. They bless weapons, warriors, and sites of battle to ensure victory, and in more peaceful times they train young warriors in armed and unarmed combat. Some clerics see visions and travel to find the meaning of what they have seen.

Domains Animal, Chaos, Strength; Weapons battleaxe(m), longsword(m)

Lydia

NG lesser goddess of Music, Knowledge, and Daylight

Lydia(LIH-dee-ah) is a wise Suel goddess, shown as a dynamic older woman with white hair and clear blue eyes. Her symbol is a spray of colors from an open hand. She interacts with many other gods, exchanging information and songs. In some ways she is the converse of Pholtus, pressing for individual liberty so that others may see the light of truth without being blinded by it; this pleases Trithereon, who also strives for the freedom of the individual.

People must gain knowledge to better themselves. Music is a key to learning, and the light of day lets one see their own ignorance. Lydia’s church has an open policy on all records, for the goddess hates secrets and those who would hoard information to the detriment of others. Her teachings are presented in song form so that they may be easily remembered, and her church often converts current and historical texts into ballads. Her church uses education to uplift women from lesser stations in life; this tends to make her unpopular with patriarchies.

Most of her clerics are women. They discover and spread information wherever they travel, and are often found in the company of clerics of Fharlanghn. They are required to help women in need of education, and they spend much of their time in villages teaching women and children how to read and acting as midwives. They travel to discover lost caches of information and song, preferring historical accounts of actual deeds rather than fictionalizations and hearsay tales.

Domains Good, Knowledge, Sun, Travel; Weapons shaft of light (shortspear)

Mayaheine

(The Shield Maiden), LG demigod of Protection, Justice, and Valor

Mayaheine (MY-ah-heen) is a recently ascended paladin of Pelor, brought here from another world to help fight the powers of darkness and evil. She is portrayed as a strikingly tall woman with blue eyes and auburn gold hair, dressed for battle. Her shield, Hope’s Champion, turns back evil magic upon its source, and her bastard sword Triumph stuns fiends and tyrants with a touch. Her holy symbol is a shield with a bastard sword, sunburst, two golden sphere and two victory runes. While she is fine warrior, she is above all a protector.

Protect those who need it. For good to survive it is necessary to defend the weak and innocent. Bravery, strength of mind, and perseverance in times of hardship or danger are virtues, and adherence to the concepts of justice, fairness, and righteousness are essential. Obedience to Pelor the Sun Father is as important as devotion to the Shield Maiden. Just as Mayaheine traveled a long way to aid our world, it may be necessary for the faithful to travel far to uphold her word.

Clerics of Mayaheine train themselves and others in self-defense. They help build town walls and other protective constructions; many take roles as community leaders, their devotion to justice and good making them excellent judges. They travel to prove their bravery, right wrongs, and to destroy strongholds of evil. This faith sponsors many paladins and is friendly with paladins of other faiths as well. They are always respectful of clerics of Pelor, for their religion wouldn’t exist on Oerth if it weren’t for him.

Domains Good, Law, Protection, War; Weapons bastard sword(m), mace, longbow(m)

Merikka

(Lady of the Calendar), LG demigoddess of Farming, Agriculture, and Home

Merikka (meh-RIK-kah) is a quiet Oeridian goddess who takes direction from Cyndor and coordinates activities with her cousins (the gods of seasons) to allow farmers to plant and cut their crops at the proper time. She guides the cycle of a family through the days, seasons, and years of life. Her obsession with dates and cycles makes her a patron of expectant mothers. She is shown as a gray-haired woman of faded beauty holding a basket of grain and a long scroll, with the objects being her holy symbol. She was trapped for a time under Castle Greyhawk by Zagig Yragerne but eventually released by a group of adventurers. She resents chaotic gods and any who would disrupt her work.

A well-run farm and strong family both rely on the adherence to routines, an understanding of relationships, and the consequences of actions. Animals will not thrive unless they are cared for, fields cannot be planted unless they are prepared, and grain won’t last through the winter unless rationing is kept. Spouses must respect each other, children must obey their parents, and parents should love and teach their children. Ignoring these commands leads to ruin.

Clerics of Merikka coordinate groups of farmers so that everyone’s crops are planted and harvested at the optimal time, mediate between warring family members, care for pregnant women, and officiate coming-of-age and marriage ceremonies. They enforce laws and punish lawbreakers where other officials are unavailable. Most city folk see them as emissaries of law because of their single-minded dedication in following their quarry to places far from home.

Domains Good, Law, Plant, Protection; Weapons sickle

Mouqol

(The Merchant), N lesser god of Trade, Negotiation, Ventures, Appraisal, and Reciprocity

Trade in the Baklunish lands is the province of Mouqol(moh-KOHL) the Merchant. Like Istus, he was neutral in the war between Light and Darkness that precipitated the mythic Hegira; like Geshtai, he provided necessities to both sides of the struggle. Other tales describe Mouqol’s travels among genie-kind, and his skill at bargaining with even these most difficult of clients. Mouqol’s particular gifts are the ability to discern the true desire of his customers, and the talent of finding and delivering the rarest of treasures to their predestined owners.

Reward is not gained without risk. The perfect bargain satisfies both necessity and desire. The wise know the worth of a thing as well as its cost. Greed makes the wealthiest into debtors. All life is a matter of exchange. The Bazaar, or marketplace, is holy ground. Some markets in the larger cities are set up around actual temple-buildings, but most simply contain a tent-covered altar or shrine to the merchants’ god. There is no standard tithe, but a variable set of fees is levied on the traders who utilize the marketplace. These monies are used to cover expenses, but any excess is dedicated to charitable works, for the accumulation of large amounts of wealth is foreign to Mouqol’s values. Much more important is the art of the negotiation process, for hard bargaining is near to a sacrament for these Western merchants.

Clerics of Mouqol are common among the Baklunish, as well as among the jann and the merfolk of the Dramidj. Clerics use their powers to deter theft, fraud and magical deception. They work as appraisers of common goods, with certain members specializing in more exotic items. Most travel during at least part of their career, particularly as part of merchant caravans. Ritual prayers are said each morning, prior to opening for business or beginning the day’s travel.

Domains Knowledge, Travel, Trickery; Weapons dagger, light crossbow

Myhriss

(The Thrice-Kissed, Maid of Light and Dark), NG lesser goddess of Love, Romance, and Beauty

Myhriss (MEE-ris) is shown as a Flan woman just reaching adulthood, a garland of flowers in her hair, or else as a fair-skinned, dark-haired provocative beauty or a sun-blonde tanned woman of approachable prettiness. Her dark-haired form is associated with the whip, her other aspect favors the shortbow. She is friendly and affectionate toward all benign gods but avoids those who are hideous, crude, or hateful. Although Wee Jas dislikes her, Myhriss appreciates the vain Suel goddess for her obvious attractiveness.

Love can cure the world’s ills. Quarreling rivals and warring nations can be brought together with a well-placed romance, and beauty can turn the heart of a dumb beast or a despondent tyrant. Beauty is often fragile, so protect it from accidental harm, as the destruction of something beautiful is a great tragedy. Beauty comes in many forms, for even the most evil red dragon is a sight of terrifying splendor when it is on the wing. Celebrate love, affection, romance, and beauty wherever you find it.

Clerics of Myhriss are starry-eyed and always looking for signs of love and beauty in the people and places around them. They bless young lovers, perform marriage ceremonies, create works of art, and travel to see beautiful people and fantastic sights. A few take roles as diplomats, as their looks and charisma make even the most hostile folk stop to listen to them. Some are crusaders against hate and ugliness, seeking out those who destroy love or vanquishing those of repulsive presence.

Domains Good, Healing, Protection; Weapons shortbow(m), whip(e)

Nerull

(The Reaper, Foe of all Good, Hater of Life, Bringer of Darkness), NE greater god of Death, Darkness, Murder, and the Underworld

Nerull (NEH-rul) is an ancient Flan god; few anywhere do not know and fear his name. He is a rust-red skeletal being with thick, blackish-green hair, a cowl and cloak of rusty black, and eyes, teeth, and nails the color of poisonous verdigris. His sablewood staff Lifecutter forms a scythelike blade of red force that slays anyone it touches. Fiends answer his call out of fear rather than loyalty, for he hates all life and is not above destroying servants out of displeasure or spite. His symbol is a skull and scythe. Of all other divine beings, the only one he tolerates is Incabulos, whose gifts send many to his realm.

All are equal in Nerull’s cold realm. Every living thing is an affront to the Reaper, and every death brings a dark spark of joy to his long-dead heart. Those who pray to Nerull to appease him only attract his attention and their own doom. Those who kill in his name shall be rewarded.

Clerics of Nerull are secretive and solitary, as few sane people would tolerate their presence. Except in the most evil lands, no organized church of Nerull exists. Nerull’s clerics commit murder as offerings to their god; when their actions are discovered, they flee their hiding places and move far away to carry out their evil deeds, appearing innocent while occasionally killing wayfarers on their long journey.

Domains Death, Evil, Trickery; Weapons scythe(m), dagger, quarterstaff, sickle

Norebo

(God of Gambles), CN lesser god of Luck, Gambling, and Risks

Norebo (noh-REE-boh) is one of the more popular Suel gods, known for his willingness to make a bet on anything and his fondness for dice games; his symbol (a pair of eight sided dice) stems from this. He has been paired with most of the female members of his pantheon, but has been linked to Wee Jas for the past one thousand years despite their alignment differences. He particularly despises Ralishaz for giving gambling and risks a bad name. Norebo is shown as a man of average height, weight, and features, but can assume animal forms, especially when he wishes to be hidden.

Life is full of risks and gambling with fate is the only thing that makes life worth living. Owning property and life itself are fleeting things, and best be enjoyed while you have them. His worship is popular in the barbarian lands and large cities, and donations to his temples (called Churches of the Big Gamble) are usually in the form of lost bets (as gambling operations are run on-site). Some patrons donate to his temple in the hopes of warding off thieves and assassins.

Clerics of the Norebo are willing to make wagers on anything and are usually employed at least part of the time in a gambling house. Others wander the world to bring chance and elements of risk into people’s lives; they especially love bothering clerics and followers of rigid gods such as Allitur, Pholtus, and St. Cuthbert.

Domains Chaos, Trickery, Luck; Weapons dagger

Obad-Hai

(The Shalm), N intermediate god of Nature, Woodlands, Freedom, Hunting, and Beasts

Obad-Hai (OH-bahd HI) carries a hornwood staff called the Shalmstaff, which allows the bearer swift and easy passage through floral and faunal hazards, and the woodwind instrument from which he takes his title. He shown as a lean and weathered man of indeterminately old age, dressed in brown or russet and looking like a hermit, although nonhuman communities show him as one of their own race. His symbol is an oak leaf and acorn. Because of their difference in perspective, Ehlonna and Obad-Hai are unfriendly rivals, and he also counts Phyton as his enemy.

One should live in harmony with nature in all of its variety. Those who destroy or otherwise harm nature deserve swift vengeance in an appropriate manner. Those who are one with nature have little to fear, although the well-meaning but foolish are sometimes brought down by a danger they could not avoid or divert. The wilds can be ugly, dangerous, or terrible, but these things are a part of nature and should be respected as much as those that are beautiful, harmless, or wonderful.

Most of the Shalm’s clerics are male, whether human, gnome, halfling, or fey. Most tend get along very well with rangers and druids. They serve as protectors of nature, acting as the agents of retribution when their protection is insufficient or too late. They teach hunting in the way that nature’s creatures do (choosing the weakest of the herd, etc.).

Domains Air, Animal, Earth, Fire, Plant, Water; Weapons quarterstaff, druid weapons

Olidammara

(The Laughing Rogue), CN intermediate god of Music, Revels, Wine, Rogues, Humor, and Tricks

Olidammara (oh-lih-dam-MAH-rah) loves upsetting those who are too attached to their boring and controlled worlds. He is shown as a brown-haired man of rakish appearance, olive skin, and merry eyes, although his magic laughing mask (and holy symbol) allows him to change his appearance. Zagyg once forced him into the shape of a small carapaced animal and imprisoned him; the Laughing Rogue still retains the ability to form a protective carapace, and he has used it to thwart many aggressors and pursuers. He is friendly enough with other gods, although the lawful ones resent his capriciousness and tricks.

Treat music as the art it is. Strive to be as skilled at it as your patron. Life is meant to be happy and entertaining, and the best jokes need a target to hang them on; when it is your turn, accept the laugh and appreciate the trick. Wine is one of the joys of life, and the only thing better than making wine is drinking it. Avoid misery, temperance, and solemnity, for they are the greatest poisons to the soul. Olidammara has a faithful following but few easily found churches.

Clerics of Olidammara study music, make wine, tell jokes, and occasionally perform acts of mayhem. Those who live in cities tend to work as entertainers or vintners, while those who prefer rural settings act are storytellers, messengers, and minstrels. Many of them live a life on the run from powerful people whom they greatly offended early in their careers. Others just enjoy traveling in search of new music, exotic wines, and celebrations.

Domains Chaos, Luck, Trickery; Weapons rapier(m), rogue weapons

Osprem

LN lesser goddess of Sea Voyages, Ships, and Sailors

Osprem (AH-sprem) is a generally benign goddess, revered by the Suel people as the protector of those who travel on the water. She is more compassionate than her occasional companion Xerbo, yet she is not averse to punishing those who offend her or disobey her laws. She is shown as a beautiful gowned woman, a dolphin, a barracuda, or a sperm whale; the latter two are interchangeably used as her holy symbol. She wears no armor but is protected by a ring carved from a whale’s tooth, given to her by the grandfather of all whales.

The seas provide a bounty of food and a means of travel; protect the sea as you would your own home, or face Osprem’s wrath. She protects those who sail and their vessels as long as they respect her and abide by her laws. She guides vessels through dangerous waters and is the patron goddess of naval explorers. Those who defy her laws are punished by storms of ice, and it is said entire towns were wiped out because of serious transgressions against her.

Her clerics are skilled navigators and often become the spiritual leaders of communities that rely on the sea for survival. Many gain political power for themselves based on the need for their abilities. Clerics not tied to one place might travel a great deal by ship; though they feel awkward away from the ocean, they are comfortable enough near lakes or rivers to venture inland.

Domains Law, Protection, Travel, Water; Weapons trident(m) (treat as a longspear), sailor weapons

Pelor

(The Sun Father, the Shining One), NG greater god of Sun, Light, Strength, and Healing

Pelor (PAY-lor) is the Flan sun god, known throughout the entire Flanaess. Riding the great ki-rin Star Thought, he summons flights of eagles and destroys evils with bolts of sunlight. Depicted as an old man in white, with wild hair and a beard of shining gold, he was until recently a peaceful and gentle god concerned with the alleviation of suffering. Now, he is a more martial deity who brings his wrath to bear on darkness and evil. Now he invigorates and heals those who champion the cause of good, and the stylized sun-face holy symbol is painted on shields and banners across the Flanaess.

The energy of life originates from the sun. This light brings strength to the weak and health to the injured, while destroying darkness and evil. Do not be afraid to challenge the forces of corruption, but remember that just as staring at the sun can cause blindness of the eyes, relentless attention to the destruction of negative forces can blind the heart to the true essentials of life: kindness, mercy, and compassion.

Pelor’s clerics are usually quiet, kindly people with a backbone of steel. They are primarily nurturers and protectors, but when the time comes to bear arms they are not afraid to do so. They use their powers to heal, nourish, and otherwise aid the needy, while practicing the skills needed to protect their charges should they be threatened. Clerics of Pelor are free to explore far lands in an effort to drive off harmful beings and spread their god’s gift to all who need it.

Domains Good, Healing, Strength, Sun; Weapons heavy mace

Phaulkon

CG lesser god of Air, Wind, Clouds, Birds, and Archery

Phaulkon (FAHL-kahn) is an active deity, promoting the cause of good and chasing down evil. He concerns himself with all things that happen under the open sky, and is a scholar of artifacts (and how to negate their powers). Father of Kord and second only to him in fighting ability, he is friendly with Aerdrie Faenya (the elven goddess of air and weather), Jascar, and the other gods with portfolios similar to his own. Depicted as a powerful, clean-shaven, bare-chested wingless man, his holy symbol is a winged human silhouette.

Victory in battle depends upon archery. The sky is the dome over creation, and creatures of the sky are blessed for freeing themselves from the soil. Take the fight to the enemy; do not wait for the encroach of evil. The ancient devices of war are best left alone, as their use involves great danger.

Phaulkon’s clerics study the sky and clouds for portents, and work to protect the nesting places of flying animals. They teach archery and hunting to common people so they may feed and protect themselves, teach farmers the difference between birds that eat seeds and those that kill seed-eaters, and train soldiers in the more difficult aspects of ranged combat. When rumors of ancient evil magic surface, they seek out the source to make sure the item gets destroyed or at least stays buried. His clerics tend to be wanderers, enjoying living under the open sky and fighting evil where they discover it.

Domains Air, Animal, Chaos, Good, War; Weapons longbow(m), dagger

Pholtus

(of the Blinding Light), LG (LN) intermediate god of Light, Resolution, Law, Order, Inflexibility, Sun, and Moons

Pholtus (FOHL-tus) is a stern Oeridian guardian of unbending Law, depicted as a tall, slender man in a white robe, with fair skin and hair, and eyes that shine with the fires of devotion. He carries the Staff of the Silvery Sun, an ivory object shod in silver and topped by an electrum sun-disk. His holy symbol is a full moon (Luna) partially eclipsed by a smaller crescent moon (Celene). He believes that he is the authority on Law and the natural order, which makes him unpopular with other gods. He particularly despises the Oeridian wind gods and is opposed by St. Cuthbert.

The One True Way is a strict path, but guarantees rightness. Show no tolerance for those who do not give all for the cause of Law. Fanaticism in the name of the Blinding Light is praiseworthy, and Law’s champions shall be rewarded in the era when chaos has been vanquished. This church does not have much respect for those of other religions, especially chaotic ones. The anthem of the worshipers is “O Blinding Light”; the church has three ascending orders: Glimmering (preferring white garments), Gleaming (preferring white and silver), and Shining (preferring white, silver, and gold).

Clerics of the Blinding Light are expected to bring the word to unbelievers, and brook no argument against this practice. This quest means they must travel far from their churches, usually in groups should unbelievers and heretics turn hostile. They smite chaos where they find it, and Evil once chaos is rooted out. These clerics get along well with conservative paladins. When not preaching, they act as judges, lawyers, and arbiters.

Domains Good, Knowledge, Law, Sun; Weapons quarterstaff

Phyton

(The Woodshaper), CG lesser god of Nature, Beauty, and Farming

Phyton (FIE-tahn) is a tall, slender, youthful-looking Suel god who can take the form of any forest creature. Once like most nature deities, he now represents man’s dominion over nature, and this puts him at odds with those who would protect a forest from the actions of mankind, just as his dominion over beauty angers Wee Jas. He clears forests to make room for crops, cuts tracks through mountains to make roads, and dams rivers to form fishing ponds. His symbol, a scimitar in front of an oak tree, hearkens back to his old purpose.

Nothing in nature is so beautiful as what man can make of it. A field of crops, a garden of herbs, and a swamp drained to form fertile soil are all marvels of nature as much as the forest and mountains. Natural animals that can be domesticated should be, but those that are dangerous to man or his works should be slain.

Clerics of Phyton act as protectors for farming settlements and look for ways to make use of nearby land. Each normally chooses a region to watch over, typically a circle one day’s walk in diameter. They might use their powers to redirect a river to suit a town’s needs, or to cull a forest of its uglier plants to leave a more pleasant locale. Some clerics wander the unsettled parts of the world, looking for destructive creatures to kill, abandoned sites of old civilizations, or wild places that might be useful to mankind.

Domains Chaos, Good, Plant, Sun, Water; Weapons scimitar(m)

Procan

(The Storm Lord, Sailor of Sea and Sky), CN intermediate god of Seas, Sea Life, Salt, Sea Weather, and Navigation

Procan (PROH-kan) is the father of the Oeridian wind gods (Atroa, Sotillion, Telchur, and Wenta) and the sky-god Velnius. He usually ignores other gods save those who rival his control of the sea (Osprem and Xerbo). Typically worshiped for his aquatic aspect, a few inland peoples revere him as a weather god. He is greedy, tempestuous, and mercurial, rarely keeping the same mood for more than an hour. His trident Undertow is made of coral and gold and finds sunken treasure; this weapon over a cresting wave is his holy symbol.

The seas and skies are ever-changing and unpredictable. The waters that blanket the earth are deep and unknowable, and their waves can pull down any ship not guided by Procan. He must be honored so that one can avoid his fury in the greatest storms and reap the bounties of the deep blue waters. Life came from the sea and to the sea all life will return.

Clerics of Procan avoid complexities in life (the faith itself has few rituals) and usually live on or near the sea, attending to those who earn their livelihood on the seas. They are considered good luck on sea voyages, and are often hired by captains, or choose to pilot their own vessels. They may be leaders or enemies of pirates. Holy water is made from salt water; their create water cantrips may create fresh or salty water.

Domains Animal, Chaos, Travel, Water; Weapons trident(m) (treat as a longspear)

Pyremius

(The Blazing Killer, Demon of Venom, Hideous Assassin), NE lesser god of Fire, Poison, and Murder

Pyremius (pie-REH-mee-us) was once a demigod of poison and murder, but he poisoned Ranet, the Suel goddess of fire, and assumed her portfolio. He is now the patron of assassins, and he carries a longsword called Red Light and a whip called Viper. He is friendly with fiends; jermlaine worship him, as do many nonhuman tribes. He keeps other gods at arm’s length, except for Syrul, a fellow patron of the Scarlet Brotherhood. His holy symbol is a demonic face with ears like a bat’s wings.

The world will perish in fire. Anything that threatens you must be burned, and those who would keep you from doing this must be killed. The greatest enemy must sleep sometime. Those who fall to such tactics deserve their fate, and those who exploit these weaknesses are the most crafty of all. This doctrine means ranking clerics tend to prey upon each other, and smarter ones sometimes leave a temple to found their own order of the church.

His clerics watch other people for weaknesses or openings in their defenses. They expose themselves to great heat to test their strength, plot against those who hold things they want, build superior forges, and explore exotic locations to find rare plants and other substances from which poisons can be made. Assassins can be hired at their temples; turnover among the clerics is high because of internal feuds.

Domains Destruction, Evil, Fire; Weapons longsword(m), whip(e)

Ralishaz

(The Unlooked For), CN (CE) intermediate god of Chance, Ill Luck, Misfortune, and Insanity

Ralishaz (RAL-ih-shaz) is ever-changing (hideous to beautiful, female to male), but he usually appears as an oddly dressed beggar. He carries nothing but his wooden staff; his holy symbol is three sticks of bone, derived from divination and gambling tools. He rewards or punishes those that rely on chance or take great risks, seemingly at random. He is the god of insanity; many debate whether his appearance and whims are truly random or just madness. He shuns other gods, although he does not seem to be hateful of them.

Order does not exist, only randomness and chance, and the odds are stacked against you. While you may have a good run against the odds, eventually the universe will balance itself out against you. Randomness and insanity go hand in hand, and sometimes those who are the most insane are the ones who are closest to the true nature of the universe. Kindness and prosperity are illusions, as misfortune comes to all sooner or later.

Clerics of Ralishaz are a curious combination of fatalism and recklessness, stoicism and wild endeavor, depending upon how they feel their place is in the world at that moment. They live charmed lives, although when misfortune hits them it hits hard. They preside over places of gambling, although most patrons are unsure if their presence wards off bad luck or draws it. They travel when their divinations indicate they should, or at the roll of a die. They are often mean-minded or cruel, not seeing the point of friendliness to someone who will eventually be cursed by bad luck.

Domains Chaos, Destruction, Luck; Weapons quarterstaff, wooden weapons

Rao

(The Mediator, the Calm God), LG greater god of Peace, Reason, and Serenity

Rao (RAH-oh) is shown as an old man with dark skin, white hair, slender hands, and a serene smile. Any time an offering of peace is made, Rao grows a day younger. Although he never intervenes directly on Oerth, Rao is the creator of several artifacts of good, particularly the Crook of Rao. He is a dedicated foe of Iuz, an ally of Zilchus, and is otherwise friendly with all other beings. He can cause any aggressive being to relax into an agreeable calmness with a glance, having thwarted even Nerull with this power in the past. His holy symbol is a white heart of wood or metal, or a heart-shaped mask with a calm expression.

Reason is the greatest gift. It leads to discourse, which leads to peace, which leads to serenity. If all could be convinced to reason with each other, the world would enjoy the harmony of benign order. Some refuse to use reason and instead resort to violence, at which time action—governed by reason and wisdom—is required to counteract their deeds and restore peace.

His clerics pursue knowledge, paths of logical thought, theology, and introspective meditation. They prefer peaceful means over violence, but are not above using force when their arguments are ignored or the bastions of reason are threatened. They search for new schools of thinking, fabled locales of calmness and quietude, powerful magic to use in the cause of Law and Good.

Domains Law, Good, Knowledge; Weapons light mace

Raxivort

(Lord of Xvartkind, Master of Rats, Night Flutterer), CE lesser god of Xvarts, Rats, Wererats, and Bats

Raxivort (RAKS-ih-vort) is the god of all xvarts—a short, blue-skinned goblinoid race found in the Bandit Kingdoms, old lands of the Horned Society, Bone March, Pomarj, Verbobonc, and the eastern Vesve Forest. Raxivort was the greatest general of his race, taken in by the demon lord Graz’zt and granted abilities by his lord. After centuries of serving as Graz’zt’s Master of Slaves, Raxivort looted the demon’s armory and claimed his own Abyssal realm. While he can take the form of a great rat or bat, his natural form is that of a strong but ugly xvart wearing silken garments over blue mail. He carries the falchion Azure Razor, favors throwing blades of various sizes, and creates fans of acidic fire from his left hand (thus, his symbol is a blue flaming hand). He combats most other nonhuman gods and avoids demons entirely.

Xvarts are the inheritors of the world. They and their rat, wererat, and bat allies will destroy their enemies, particularly the goblins and kobolds. With cunning, numbers, and small allies, the xvarts will overwhelm all opposition. Like Raxivort himself, fire and knives are the tools of the xvarts against their hated foes. Those who can take the shape of rat or bat are doubly blessed.

Most clerics of Raxivort are xvarts, although some rat- and bat-creatures worship him as well. The less militaristic clerics search out old ruins to find stores of magic and weapons that can be brought back for their tribe. His clerics are more open-minded about and less fearful of humans than other xvarts, and they serve as negotiators or diplomats when humans are encountered.

Domains Animal, Chaos, Evil, Trickery; Weapons falchion(m), dagger

Rudd

(The Charm, the Duelist), CN (CG) demigoddess of Chance, Good Luck, and Skill

Rudd (RUD) is a woman who ascended to godhood with Olidammara’s help. She appears to be a trim, athletic Oeridian woman wearing form-fitting clothing and a long blue cloak. Some say she was one of the nine demigods trapped by the mad archmage Zagig, and her church has become popular in the last two decades, especially among adventurers. She is friendly with her mentor and Norebo, but opposes Zagyg, Ralishaz, and Iuz. A master of the rapier, she never misses with her shortbow and claims the bull’s-eye target as her holy symbol.

Depend upon skill for success, but also on your good fortune. Never rule out the long shot, but don’t count on it. Successful people make their own luck, at a gaming table or in a duel, especially if they buck the odds with expertise. The ability to recognize good luck and seize its possibilities divides the heroes from the fools.

Rudd’s clerics practice at games that rely heavily on chance and physical prowess (less often mental ability), hone their fighting abilities, and perform other tasks that improve with repetition. They work in gambling establishments and schools of fencing and archery, counsel the novice to continue training, and caution the perpetually unlucky to find other interests. They adventure for the thrill of experience, to prove their ability, to beat the odds, and just for the sake of exploring.

Domains Chaos, Good, Luck; Weapons rapier(m), shortbow(m)

Saint Cuthbert

(of the Cudgel), LN (LG) intermediate god of Common Sense, Wisdom, Zeal, Honesty, Truth, and Discipline

St. Cuthbert (CUTH-bert) may have once been a mortal man as his worshipers claim, but if so it was long ago and from an unknown people. His three prominent symbols are a starburst of rubies, a wooden billet, or a crumpled hat, and while he takes many forms (including that of a common yokel or white-haired mustached man in plate mail) he usually is shown with a bronzewood cudgel. He reacts favorably to other lawful nonevil deities, although he has a great rivalry with Pholtus.

The words of St. Cuthbert are wise, practical, and sensible. The word of the Cudgel is law, and the word must be spread so that all may benefit from his wisdom. Weakness in faith and acting against the Saint’s teachings are intolerable in believers. Unceasing effort should be made to bring unbelievers into the fold. Honesty, truthfulness, practicality, and reasonability are the highest virtues. St. Cuthbert’s clergy consists of three divisions that have different purposes: the Chapeaux, which seek to convert people to the faith, the Stars, which exist to retain doctrinal purity among the faith, and the Billets, which minister to and protect the faithful.

Clerics of the Cudgel are stern folk who speak their minds plainly. They do not suffer fools and discipline those who backslide in faith. They train in the arts of war and keep themselves physically fit. The Chapeaux wear traditional crumpled hats, the Stars wear a starburst insignia of copper, gold, or platinum, and the Billets wear an oaken or bronzewood billet symbol.

Domains Destruction, Good, Law, Protection, Strength; Weapons club, bludgeoning weapons

Sehanine Moonbow

(The Lady of Dreams), CG (NG) intermediate goddess of Mysticism, Dreams, Far Journeys, Death, the Full Moon and Transcendence

Sehanine (SAY-hah-neen) appears as a youthful and ageless female elf wearing a diaphanous flowing gown of moonbeams, using her magic and wands to stun foes or put them into deep sleep. The wife of Corellon Larethian, Sehanine shed tears that mingled with his blood and formed the first elves. She watches over elves’ spirits on their journey from death to the afterlife. As a moon goddess she is also responsible for dreams, omens, and illusions, but protects her faithful against lunacy. Her symbol is a full moon topped by a crescent-shaped haze.

Life is a series of mysteries whose secrets are veiled by Sehanine. As the spirit transcends its mortal limits and discovers new mysteries, it achieves a higher state and the cycle of life continues. Through dreams and visions revealed in sleep and reverie, she unveils the next step along the path and the next destination in the cycle of life and death. Revere the mysterious moons, for they pull on the soul of each being like tides.

Sehanine’s clerics are seers and mystics, serving as spiritual counselors to elves and half-elves who embark on journeys in search of enlightenment and transcendence. They serve her aspect as guardian of the dead by administering funeral rights and guarding the remains of the fallen; they consider undead to be a blasphemy. They create illusions to guard elven lands and strongholds, and cast divinations to discover potential threats to their communities. They adventure to discover lost arcane knowledge, particularly that of divination and illusion.

Domains Chaos, Good, Knowledge, Travel, Trickery; Weapons quarterstaff

Sotillion

(The Summer Queen), CG (CN) lesser goddess of Summer, South Wind, Ease, and Comfort

Sotillion (so-TIL-ee-on) is depicted as a beautiful woman in diaphanous clothes, reclining on a blanket with a bottle of wine, accompanied by a winged, pure-orange tiger (her holy symbol). With a wave of her hand she can afflict others with a careless stupor nearly unto slumber. Zilchus’s wife, she can retain her favorite comforts because of her husband’s prosperity. Ever a languid goddess, she often has to be prodded to her duties by her family.

When the wind blows from the south and when planting is done, it is time to rest and enjoy the warm weather with good food, pleasant folk, friendly gossip, and content quiet. Hard work and strain are things to be avoided. If your rewards are threatened, defend them with zeal like the great cat defends her young, for life without its comforts is a life not worth living.

Sotillion’s clerics like to be pampered and enjoy casual parties and banquets where they can listen to soft music, engage in pleasant conversation with interesting people, and sample tasty foods and beverages. Her clerics make good diplomats because they are able make people so relaxed that they forget their quarrels and gripes. They travel in style, usually on horseback, in a carriage, or on a litter, in order to visit acquaintances or attend parties. Some are of the mindset that ease and comfort become stale and boring without times of distress and hardship to which it can be contrasted; these clergymen go adventuring, both for the purpose of roughing it and to acquire riches to allow them the comforts they desire.

Domains Air, Chaos, Good, Healing, Plant; Weapons net(e)

Syrul

(The Forked Tongue, Night Hag, Oathbreaker), NE lesser god of Lies, Deceit, Treachery, and False Promises

Syrul (SIGH-rul) appears as a dirty, smelly old hag in tattered clothing (an illusion that covers her nondescript appearance). She is never without Small Lie (a dagger of venom made from an evil unicorn’s horn) and Harsh Truth (a rod of withering made from a gold dragon’s crystallized soul), and rides a great nightmare called Flamedevil. See can see through any deception or illusion, and her holy symbol is a forked tongue. Syrul avoids other deities except for Pyremius, whom she partners with in many things.

The best way to protect what you know is to shield it in a lie. Speech is deadlier than any weapon; the greatest and smallest fall with a well-spoken untruth. Give your word to advance your cause, and break it when it is no longer of use. Trust is for fools, and betraying a fool is the greatest gift and lesson you can give them. Honesty and straightforwardness are for the dull-witted. Her churches get along well despite their communication obstacles.

Her clerics use their ability to lie effectively in situations where they can cause the most trouble: markets, courtrooms, embassies, and fortunetellers’ booths. Many are skilled actors, performing in self-written plays that slander authority figures. They engage in debate, and are hired by leaders to confuse and misdirect spies and unwarranted foreign dignitaries. They travel to escape persecution, to find rumors to escalate, and to exploit the trust of greedy and foolish explorers.

Domains Evil, Knowledge, Trickery; Weapons dagger

Telchur

(Icebrother), CN lesser god of Winter, Cold, and North Wind

Telchur (TEL-chur) is the bitterest of Procan’s children. Resenting being assigned the coldest and bleakest months of the year, he shuns his family to associate with strange beings (including noble slaadi, the Wolf Lord, and the arch-devil Belial). Shown as a gaunt man with dark eyes and an icicle beard, he wields an icy shortspear and is accompanied by a winged, albino bull. He is extremely good at his work; because he wishes no rivals to blight his reputation, he urged his greatest clerics trap his rival Vatun in a magical prison seven hundred years ago. He prefers the tranquility of a frozen forest to the screams of an icy wind through a mountain pass; his symbol is a leafless tree in a field of snow.

While life blossoms in the spring and flourishes in the summer, winter always comes and causes it to die, freezing the ground so that even the strongest shoot cannot break free. The cold wind covers all like a shroud, sucking the life from man and beast, blowing out the fires of his hope, and leaving nothing but endless white silence.

Telchur’s clerics are brooding and withdrawn. They dislike noise and pleasantries, preferring to focus on the grim necessities of survival, even in times of prosperity. They pray just after dark. They preside over winter funerals, help the fit survive the coldest parts of winter, and adventure to spread the gloom of the Icebrother to distant people.

Domains Air, Chaos, Strength; Weapons shortspear, shortbow(m)

Tharizdun

(The Dark God, He of Eternal Darkness), NE intermediate god of Eternal Darkness, Decay, Entropy, Malign Knowledge, and Insanity

Tharizdun (tha-RIZ-dun) is an old and evil god of uncertain origin, imprisoned by the concerted effort of all of the gods. He has not been heard from in over one thousand years. If freed, it is said that the gods would again unite to lock him away, for he wishes no less than to unravel the fabric of the universe. Sites keyed to him still exist, and his relics still hold power. Although no true depictions of him remain, he is thought to be an utterly black entity without a solid form, leaving cold, decay, and insanity in his wake. His modern worshipers (such as the Scarlet Brotherhood, many say) carry a symbol of a dark spiral or inverted pyramid.

Light must be snuffed, perfection decayed, order dissolved, and minds fragmented. All sorts of evil are described in the few remaining texts—foul rituals of sacrifice, destruction, and horrors from beyond the world unleashed upon the innocent. The current teachings of this faith revolve around the number three, the discovery of items relating to his power (keys to contacting him), and the means to free him from his confinement.

Many of his clerics are mad. The rest are deluded enough to think that his release will grant them privilege when he remakes the world. They are very secretive and learn to trust only other members of the cult. They conduct bizarre rituals and explore ancient sites for keys to his chains. Because of their god’s imprisonment, his clerics must be in contact with an object or site imbued with some of Tharizdun’s power to prepare or cast spells.

Domains Destruction, Evil, Knowledge; Weapons spiral of decay (no equivalent weapon)

Trithereon

(The Summoner), CG intermediate god of Individuality, Liberty, Retribution, and Self-Defense

Trithereon (tri-THEH-ree-on) is shown as a tall well-built young man with red-gold hair, clad in a chainmail shirt and blue or violet clothes. His symbol is the rune of pursuit, representing his relentlessness in hunting down oppressors and tyrants. He is famous for his three great magic weapons (the shortspear Krelestro, the Harbinger of Doom; the sword Freedom’s Tongue; and the scepter called the Baton of Retribution) and his three summoned animals (Nemoud the Hound, Harrus the Falcon, and Carolk the Sea Lizard). He fights evil and oppressive law, so he sometimes opposes other good-aligned deities such as Heironeous and Pholtus.

All deserve life and the ability to choose their own place in the world, and those who would place others in shackles or control them with oppressive laws must be toppled. Train the common folk to defend themselves and their property should another wish to take their freedoms. If you are wronged, you are right to exact vengeance yourself, especially if none will help you. Because the faith praises individuality over standardized doctrine, each church has a different focus but is allied with all others.

Trithereon’s clerics are rugged individualists, never afraid to question authority. Those in cities instruct commoners in self-defense and recruit like-minded rogues and rangers for the cause of individual liberty. Those in rural areas act as scouts or spies against despotic lords or murderous nonhumans. Both sorts keep close watch on Lawful religions lest they become too powerful. The Summoner’s clerics travel far and wide in search of those in need of their help.

Domains Chaos, Good, Protection, Strength; Weapons shortspear, longsword(m), greatclub(m)

Ulaa

(The Stonewife), LG intermediate goddess of Hills, Mountains, and Gemstones

Ulaa (OO-lah) is the wife of the Oeridian god Bleredd, but is herself of unknown origin. Built like a dwarven woman but with the facial features of a gnome, she is worshiped by both of those races and humans. Her enchanted hammer Skull Ringer was forged on the same anvil as her husband’s weapon. Earth elementals serve her, she can pass through stone, and can commune with the Oerth Mother. Her holy symbol is a mountain with a ruby heart; she places rubies in the earth as gifts to those who do her husband’s work.

The hills and mountains are sacred and beautiful places, whether on the surface or within tunnels that hole them like veins. Working with stone for any good purpose is a blessed task, but cutting rock out of pure greed or evil intent is an abomination. The greatest gift the earth gives are gemstones, each a tiny part of the earth’s power and beauty reflected a thousand times upon itself.

Ulaa’s clerics live on or in the mountains, protecting them from those who would enter for the sake of greed or evil. They protect their community, root out dens of evil nonhumans, and teach miners and quarrymen how to spot the best places to work. They act as guides for those passing through their lands, travel to see other stony examples of the earth’s beauty, and abhor slavery.

Domains Earth, Good, Law; Weapons warhammer(m)

Vatun

(The North God), CN lesser god of Northern Barbarians, Cold, Winter, and Arctic Beasts

Vatun (VAY-tun) is largely forgotten outside the Thillonrian peninsula. Not worshiped by the Suel Imperium, Vatun is included in that pantheon because of his worship by the Suel-descended northern barbarians. Vatun was imprisoned by clerics of Telchur about the time of the Battle of a Fortnight’s Length. He wields an ice battleaxe called Winter’s Bite. When free, Vatun was a whirlwind of cold rage and energy, inspiring his followers to raid south as often as possible. Dalt and Llerg are his only allies. He is shown as a huge Suel man wearing polar bear skins and a beard of ice and snow, with frozen fog coming from his mouth. His holy symbol is the sun setting on a snowy landscape.

Winter is a time for culling the weak so that the strong may survive. Snow shall cover cowards and they shall be forgotten by all. The people of the north are the true survivors and will inherit the world when the Great Winter comes to cover the land.

Vatun’s clerics preach violence against Telchur’s faith, help their tribes survive in winter, heal the injured, and aid their people in battle. Level-headed clerics are sent to search for the Five Blades of Corusk, which if united will free Vatun from his prison (or so say the legends). Recent lore indicates a diabolical connection to Vatun’s prison, and so his clerics have become ardent foes of devils. Because of his imprisonment, Vatun’s clerics must be within ten feet of a torch-sized (or larger) flame to prepare or cast spells.

Domains Air, Animal, Chaos, Strength; Weapons battleaxe(m)

Vecna

(The Arch-Lich, Master of the Spider Throne, the Whispered One), NE lesser god of Destructive and Evil Secrets

Vecna (VEK-nah) was a terrifying and evil Flan lich-king who gained a foothold on godhood thousands of years ago. Betrayed by his lieutenant Kas, the Whispered One disappeared from Oerth, leaving behind his legend and his two great artifacts, the Eye and Hand of Vecna. He recently became a lesser god after freeing himself from an extraplanar prison and now plots the destruction of all other gods so that he may take Oerth for himself. He has a great hatred for Iuz and is hated and feared by other deities. His symbol is a left hand clutching a human eye.

No matter how powerful a being is, there exists a secret that can destroy him. In every heart is a seed of darkness hidden from all others; find that evil seed, and your enemies are undone. Strength and power come if you know and control what others dare not show. Never reveal all that you know, or your enemies will take your seed, too.

Vecna’s clerics subvert governments, seduce good folk to evil, and plot the eventual takeover of all Oerth. So hated is this cult that these clerics’ lives are forfeit if they are discovered. They are very secretive as a result but can be found anywhere, spreading evil or looking for items that date back to their master’s ancient empire. Of particular interest are Vecna’s two artifacts, which once again are lost.

Domains Evil, Knowledge, Magic; Weapons dagger, quarterstaff

Velnius

(The Rainshroud, the Elder Breeze), N (NG) lesser god of Sky and Weather

Velnius (VEL-nee-us) is the most responsible member of his family. As Procan’s oldest child, he is the leader of the Oeridian wind gods and is called in to support or take over for them when they are overwhelmed or lax in their duties. He is shown as tall man of middle age with white hair and a cloak of feathers from which pours water and lightning. He is allied with his family members, friendly with neutral or druidic deities, and opposes Kurell. His symbol is a bird perched on a cloud.

The sky is the dome of heaven from which flow the necessities of life. The desert and the parched field cry out for rain while the road and swamp ask for the drying sun, and the request of each is answered. No matter which direction the wind blows, it is all part of the weather that Velnius controls. Weather is a blessing, for even if a storm or drought brings hardship, it will continue on its way to where it is needed.

Velnius’s clerics are used to speaking on the behalf of others (even if such intervention is not needed). They prefer talk to conflict, but can be very aggressive when provoked. They pray for rain when crops need water and call for temperance when the weather deviates too far from the norm. As mobile as their god, they travel far, and adventure to counteract weather disruptions caused by heretical agents or when Velnius is too busy.

Domains Air, Travel, Water; Weapons shortspear

Wastri

(The Hopping Prophet, Hammer of False Humans), LN (LE) demigod of Amphibians, Bigotry, and Self-Deception

Wastri (WAH-stree) is a violent proponent of human supremacy, causing many to believe he has ties to the Scarlet Brotherhood. Wearing clothes of gray and yellow, Wastri uses his great glaive-guisarme, Skewer of the Impure, to impale his favorite targets: dwarves, gnomes, and halflings. He looks like a human with toad features, and is accompanied by gray-clad followers and giant toads. Living in the Vast Swamp, he is amiable to any human god save Zagyg, whose mortal self once trapped him in a magical prison. His symbol is a gray toad. The fact that he dislikes nonhuman races, yet is only barely human himself, is an irony lost on the godling.

Humans are superior to all other races. Orcs, goblins, bullywugs, and such are sufficient to serve humans, but creatures such as elves, dwarves, gnomes, and halflings deserve only death. Those who disagree with you are wrong and must be convinced of their error, with a weapon if need be. Those who live in the water and on land deserve respect, for having a refuge when one of your realms becomes too dangerous is clever and resourceful.

Wastri’s clerics preach the superiority of humankind, seek out enclaves of inferiors to slay, and search for new species of amphibians to collect and study. Their bodies are gradually altered by Wastri’s presence, and the most powerful clerics become less human and more toadlike with time. They raise, tame, and train amphibians, favoring toads; some sell poisonous toads to wizards, alchemists, and assassins. His clerics serve as intermediaries to the many bullywug tribes that revere him.

Domains Animal, Law, War; Weapons glaive(m), guisarme(m)

Wee Jas

(The Witch Goddess, Ruby Sorceress, Stern Lady, Death’s Guardian), LN (LE) intermediate goddess of Magic, Death, Vanity, and Law

Wee Jas (WEE jas) is portrayed as a stunning woman dressed in a beautiful gown, wearing some piece of jewelry with a skull motif. She promotes the utilization of spells and magic items (though many of her Suel followers insist she favors the creation of such things). She gained her death aspect when the survivors of the Rain of Colorless Fire looked to their goddess of magic for assurance that the dead were being escorted to the afterworld. Her allies are the lawful Suel gods while the chaotic ones are her enemies (except Norebo, who is her lover despite their philosophical differences). She respects Boccob, dislikes the beauty goddess Myhriss, and ignores most other deities. Her symbol is a red skull, sometimes in front of a fireball.

Magic is the key to all things. Understanding, personal power, security, order, and control over fate come with the study of magic. Respect those who came before you, left their knowledge, and died to make room for you; there will come a time when your life is over and those who come after will honor your learning and your memory.

Clerics of Wee Jas arbitrate disputes, give advice on magic, investigate magical curiosities, create magic items, and administer funerals. The more powerful clerics use their magic to fortify their temple and city. Clerics of lower level are expected to defer to ones of higher level at all times. Her clerics must get her permission before restoring a weak or chaotic being to life.

Domains Death, Law, Magic; Weapons dagger, wizard weapons

Wenta

(The Alewife, Harvest Daughter), CG lesser goddess of Autumn, West Wind, Harvest, and Brewing

Wenta (WEN-tah) is the youngest Oeridian wind god. She always appears as a buxom, rosy-cheeked woman with straw in her hair and a large mug of beer (her holy symbol). She has no permanent ties to any one being, preferring to go where her heart takes her, and as such has been linked to many deities. The week of Brewfest is a holy time for her, although she prefers that people spend it cavorting and drinking rather than praying. She dislikes only her brother Telchur, seeing him as the black sheep always on her heels.

The cool winds of autumn are Wenta’s sign that it is time to reap. Winter’s cold can be delayed with the warmth of ale and beer, and brewing deserves as much care as you would give your lover. A day of hard work in autumn is repaid with pleasantly cool nights, good friends, and plenty of good drink to loosen your tongue and quicken your heart.

Wenta’s clerics are friendly, outgoing, and unafraid to talk to strangers. Their time of prayer is a brief interval before sundown. They organize gatherings, particularly those involving alcohol, and direct harvest procedures so that work is shared fairly by all and finished early. Many work as brewmasters and travel to other parts of the world to enjoy the weather and local spirits. They adventure to meet new people and spend time with friends, or because they agreed to do so while intoxicated. Their holy water is actually blessed ale or beer.

Domains Air, Chaos, Good, Plant; Weapons club

Xan Yae

(Lady of Perfection), N lesser goddess of Twilight, Shadows, Stealth, and Mental Power

Xan Yae (zan YAY) is a Baklunish goddess with some measure of popularity in the Flanaess. She has temples scattered in hidden places across the land. Having little patience for petty divine rivalries, she has only a few like-minded allies but places herself in opposition to Pyremius and Pholtus, whose lights destroy her beloved shadows. She appears to be Baklunish, of any age or sex but always slender and graceful, wielding a pair of magic falchions that can shrink to the size of table knives.

Reality depends upon three metaphysical ideals: the Universal Mind (the universe and all things in it exist because the mind created them and maintain them), the Perpetual Harmony (life is balanced, symmetry is in all things, achieving a similar state puts one in harmony with nature), and Internal Peace (martial and mental activities must be mastered to attain a higher level of existence). Flamboyance and wasted energy have no place in the Lady’s realm. The extremes of evil and good must be sought out and tempered with harmony to maintain balance.

Xan Yae’s clerics are agents of harmony and discipline. They seek out radical factions, alignments, and politics and bend them toward balance. They train others in the simple arts of war, hone the minds of those open to mental challenges, scour the world to find evidence of the Universal Mind, and seek gurus of advanced physical and mental abilities for knowledge of self-elevation. They are not passive beings, but actively seek change to ensure the stability of the universe. Their prayer time is at dusk.

Domains Knowledge, Trickery, War; Weapons falchion(m), monk weapons

Xerbo

(The Sea Dragon), N lesser god of the Sea, Sailing, Money, and Business

Xerbo (ZER-boh) is a stern and indifferent god. He is shown as a large man with matted kelplike hair, wearing dragon turtle armor and shield. His trident, Murky Deep, enchants and grants him dominion over all ocean life and can enchant his opponents. Xerbo is also a mercantile god, where his stern demeanor represents the drive for a hard bargain. Most revere him as a merchant’s god and placate him as a sea god. He avoids other gods except his estranged wife Osprem, battles Procan regularly, and sulks whenever Zilchus encroaches on his followers. His symbol is a dragon turtle.

The law of the sea states that no sea creature should be favored over another. Land creatures, including intelligent ones, have no place in the water; it is a place to be feared and respected, not exploited. Land creatures in danger on the sea deserve no help unless they act to protect sea creatures or the sea itself. Do not let one’s emotions get in the way of making trade; no person should be favored over another. This last thought makes him popular with smaller merchants and disliked by unions and guilds.

Xerbo’s clerics are expected to protect the sea and sea life. They watch over merchant vessels on trade routes or facilitate business meetings in port cities. The god does not tolerate extended forays on land, especially for foolish pursuits such as exploring ruins and dungeons.

Domains Animal, Knowledge, Water; Weapons trident(m) (treat as longspear), sailor weapons, aquatic creature weapons

Ye’Cind

(The Bard), CG demigod of Music and Magical Songs

Ye’Cind (yee-SIND) was once a skilled elven wizard and master bard. After a flawless performance on his Recorder in front of agents of the Seldarine, Corellon Larethian manifested to the musician and offered him the gift of divinity as a reward for his diligence. He accepted and was infused with a spark of Corellon’s power, which changed Ye’Cind so that he was like Corellon himself, with elements both male and female. Ye’Cind is shown as an attractive elf in blue and green, playing a recorder (his holy symbol). His allies include Olidammara, Lydia, and the good powers of the Seldarine, while he opposes powers of evil magic.

Music is a mirror of the patterns and energy of the universe. The rush of a waterfall, wind through the trees, the crackle of a fire, and the thunder of an avalanche are all parts of the world’s music. It transcends languages and race, promoting understanding or inspiring the rage of vengeance. Enhanced by magic, a song can alter the world or change the course of history, and tying music and magic together creates something more powerful and fundamental than either alone.

Ye’Cind’s clerics are scholars of music. They are versant in the use of many instruments and many dabble in other sorts of magic. They seek out songs, exotic noises of nature, magical lore, and master performers in the hopes of increasing their musical repertoire and understanding of the chords of magic that exist under the surface of everything in the world. Many are talented songwriters, weaving subtle magic into their works.

Domains Chaos, Good, Knowledge, Magic; Weapons longsword(m)

Zagyg

(The Mad Arch-Mage), CN (CG) demigod of Humor, Eccentricity, Occult Lore, and Unpredictability

Zagyg (ZA-gig) was once Zagig Yragerne, the most famous lord mayor of the city of Greyhawk. Part of his apotheosis required the capture of nine demigods of opposing alignments (including Iuz, Merikka, Wastri, and Rudd). While some of these demigods were freed by a group of adventurers, their temporary confinement (and Boccob’s sponsorship) was sufficient to allow Zagig’s ascendance. Eccentric and likely insane when a mortal, he chose the rune of insanity as his symbol. He favors dark blue and silver but has little constancy in his physical depictions. He serves his divine sponsor and has been known to associate with Celestian.

All deserve and need to be entertained and surprised by humor, although preferably in a manner that leaves them wondering for some time; to provide this service is of the highest priority. The quest for odd bits of information on magic is of utmost importance, and above all one should live a life of unpredictability and abstain from repetitive habits. The various small clusters of his faith focus on one type of humor for a time, then abandon it when they believe it perfected, only to take it up again after a seemingly random interval.

Zagyg’s few clerics enjoy bringing strangeness and humor to the lives of those around them, especially those in need of comedy to lift up their dulled souls. Many work as bards, travel far when their jokes are misunderstood or cause offense, and try to uncover lost magical knowledge. Most have at least one odd personal quirk, although whether this is an actual trait or one affected solely for the observer is debatable.

Domains Chaos, Knowledge, Magic; Weapons club

Zilchus

(The Great Guildmaster, the Money Counter), LN intermediate god of Power, Prestige, Money, Business, and Influence

Zilchus (ZIL-chus) is a popular Oeridian god, depicted as a well-dressed Oeridian man of plain appearance but great wealth. Husband of Sotillion, brother of Kurell, ally of Rao, Zilchus has many contacts that reflect his ability to establish relationships that are vital to any businessman. A busy god, he has little time for frivolous pursuits, but is knowledgeable in such things because it allows him to influence others. He acts as a dealmaker between gods, finalizing agreements once Rao convinces warring parties to talk. His symbol is hands clutching a bag of gold.

In the world of men, the desire for money can be overwhelming. Control that desire in yourself and exploit it in others—that is the key to success and power. Anything done in the world can be done better for a profit, and those who recognize these opportunities are one step ahead of any competition. Politics and war are simply two other forms of trade, one using a currency of words and the other lives; the trick is to spend yours more efficiently than your opponent.

Zilchus’ clerics are ruthless in business and often seen as emotionless. They are heavily involved in business and politics, and conduct deals above or below the table depending upon their disposition. They work for powerful merchants, trade and crafts guilds, politicians, or nations, making transactions and garnering prestige for themselves and their employers. Neophytes get less glorious jobs, such as managing caravans or remote businesses, but some are hired to participate in high-risk but potentially profitable enterprises such as smuggling contraband and adventuring.

Domains Knowledge, Law, Trickery; Weapons dagger

Zodal

(The Gray Son, the Gentle Hand), NG lesser god of Mercy, Hope, and Benevolence

Zodal (ZOH-dal) is a servant power of Rao. He espouses kindness and compassion in situations of anger and vengeance, and diffuses negative emotions of those around him. Depicted as a man in simple gray robes with large careworn hands, he considers even the most hateful and destructive gods his friends, for he believes that with enough effort on his part they might change their ways. He continues his ministrations despite the evil and pain in the world, believing that his efforts will eventually make change happen. His symbol is a man’s hand partially wrapped in gray cloth.

Only by experiencing kindness and mercy can evil be turned from its path, whether in a single goblin or an entire nation. Despite the world’s troubles, press on with faith that your actions bring about a better place. Let the Zodal guide you when you would be pulled into the sea of blood, pain, anger, and despair. You are the master of your feelings and by acting upon your positive ones you set an example for those who have known only misery.

Zodal’s clerics spend their lives in simple circumstances, using their knowledge and abilities helping people in need and alleviating pain. They are drawn to warfare, to minister to the wounded and convince evildoers to change their ways. They adventure to bring attention to their cause, discover artifacts of good like the Crook of Rao, and destroy items that promote woe.

Domains Good, Healing, Protection; Weapons hand of Zodal (unarmed strike, inflicts subdual damage)

Zuoken

(Master of Da’Shon and Edel, Servant of the Lady), N demigod of Physical and Mental Mastery

Zuoken (zoo-OH-ken) is an ascended martial artist in the service of Xan Yae. He was a Baklunish man of unremarkable appearance, but had achieved the highest level of skill in edel (“gift of fate,” psionics), and da’shon (“falling hail,” a complicated form of unarmed combat practiced by one of Xan Yae’s sects). His symbol is a striking fist. In 505 CY, he stopped manifesting to his faithful; investigation has revealed that his essence is held somewhere in the central Flanaess; his followers continue to seek the exact place so that he may be freed.

To learn da’shon is to be on the path to perfection, for the use of weapons is a hindrance to the ability ofmankind to attain the goal; once the goal is reached, one can use such things without fear of losing sight of perfection. One must strive to achieve the pinnacle of physical and mental ability. One must pursue harmony to achieve perfection, so every issue must be considered from both sides so that a balance may be struck between the two, allowing a harmonious resolution.

Zuoken’s clerics teach da’shon and the way of Zuoken and Xan Yae. They wander the land to accelerate their physical and mental advancement, undergo many tests of hardship within and outside their temples in the pursuit of perfection, search for their god’s prison, and attack monks of the Scarlet Brotherhood when encountered. As aging and infirmity are concerns for those who perfect their bodies, they care for the elderly to acclimatize themselves with its changes. Although Zuoken is confined in some way, his clerics receive their spells normally.

Domains Knowledge, Strength, War; fist of Zodal (unarmed strike), monk weapons


Appendix: The Living Greyhawk™ Campaign

The Greyhawk setting has experienced ages of high adventure, magical cataclysms, continental wars, and mighty empires. The RPGA® Network’s Living Greyhawk shared world campaign now takes Oerth into a proud new era.

This book presents the backdrop for your Living Greyhawk character’s history. The special character creation rules in this appendix will bring your game character to life. You then have the chance to guide your character’s career through gaming events at conventions large and small, on the Internet, and in your own gaming group at home. Thousands of players will work together to create the story of a world, taking the Flanaess in exciting new directions.

Regional Focus

The Living Greyhawk campaign is international in scope, with heroes traveling all corners of Oerth in search of adventure. However, a primary focus of the campaign lies at the regional level. The RPGA Network has split the United States, Canada, Europe, and Asia-Pacific into numerous regions, with the rest of the world soon to follow. Each real-world region is matched with a region within the Flanaess, the setting of the Greyhawk campaign. Regions that border each other in the real world are assigned neighboring Flanaessregions, to add to the believability of cross-campaign interaction.

Each real-world region is moderated by three local administrators (known collectively as a Regional Triad), who allow local players to take on positions of importance and affect events in their assigned part of the game world. This decentralized chain of command allows the campaign administrators—a group of RPGA Network members known as the Circle of Six—to oversee the entire international campaign and tackle major issues and problems. Evil and nonhuman realms are also reserved for the Circle of Six to develop and control.

Each player’s real-world address determines the home region of his or her character in the Living Greyhawk setting, and each home region has particular adventures assigned to it. If a player travels to a convention in a state or country controlling a different game region, that player’s character takes a trip to that part of the Flanaess, too. Regional modules are not available for ordering outside the real-world areas to which they are assigned.

In addition, many Living Greyhawk adventures are set in neutral (unassigned) lands, wild regions, or evil kingdoms. Players from all regions may participate in these adventures, creating grand stories in the overall campaign and forming a common ground for adventures all players can enjoy.

To determine your character’s default home region, consult the table at the end of this appendix.

The RPGA® Network

The RPGA Network is an international organization of gaming enthusiasts that has provided top-quality game experiences to members for over twenty years. Members receive a subscription to Polyhedron® Magazine, a bimonthly publication filled with gaming articles, interviews, and inside tips; a free annual professionally designed limited-edition adventure; the chance to playtestupcoming Wizards of the Coast roleplaying products; and much more.

Members also enjoy special benefits in the Living Greyhawk campaign, including the chance to play special members-only adventures and additional character-advancement opportunities. RPGA Network members also receive the all-new Living Greyhawk Journal, an exclusive bimonthly magazine that details the evolving history of the campaign and gives new insights into the Greyhawk setting itself.

To join the RPGA Network, send $20.00 (U.S.) to: RPGA Network Memberships, P.O. Box 707, Renton WA 98058-0707. You can also join the RPGA Network online at: http://www.rpga.com/.

Character Creation Guidelines

These guidelines (version 1.0) give you the basic information you need to create a starting Living Greyhawk character. All Living Greyhawk characters must comply with the most current version of the Player’s Handbook and these guidelines.

Some aspects of character creation might require information from your Regional Triad. To find your Triad’s contact information, consult the Living Greyhawk homepage in the Campaigns section at: http://www.rpga.com/.

To create your Living Greyhawk character, follow these steps:

Step 1: Ability Scores

To put all players on an even footing, the Living Greyhawk campaign uses the Nonstandard Point Buy method of ability score generation, found in Chapter 2 of the Dungeon Master’s Guide. The Living Greyhawk setting is considered a “Tougher Campaign”; hence, each character uses 28 points distributed among all six statistics.

For example, using the full 28 points, a character’s attributes might be purchased as follows:

Str 15: 8 points Int 10: 2 points

Dex 13: 5 points Wis 11: 3 points

Con 14: 6 points Cha 12: 4 points

Apply racial modifiers to ability points after the base scores are determined. Thus, ability points range from 8–18 for humans, and 6–20 for nonhumans. Ability points gained as your character advances in level do not use this chart; they are full points and may be added as explained in the Player’s Handbook.

Step 2: Race and Class

You may choose any race and class option described in the Player’s Handbook. The Living Greyhawk campaign also uses the following special rules for character creation. These override or limit the character options in the Player’s Handbook.

You must choose a nonevil alignment that also meets all requirements for your character’s class.

A cleric must serve a specific nonevil deity from the Player’s Handbook or the Living Greyhawk Gazetteer. A paladin need not (but may) serve a patron deity.

A character may begin play at any age from Adulthood to Old Age, as defined in the Age section of Chapter 6: Description, in the Player’s Handbook. Age modifiers to ability scores are not used in the Living Greyhawk campaign. The character may be of any height and weight allowed by the height and weight tables for the character’s race.

A starting character receives the maximum amount of gold pieces for its class.

Step 3: Hit Points

Assign yourstarting character the maximum hit points possible for its class. For each additional character level, assign hit points according to its class by taking half the maximum value for the class, then adding 1 point. For example, a character adds 3 hit points upon gaining a new level in the Sorcerer class.

Step 4: Skills and Feats

Alchemy Skill, Craft Skill, and Item Creation Feats: PCs will not be allowed to craft items until campaign rules for this are determined and made available by the RPGA Network.

Knowledge Skill: PCs may not begin with extra-planar knowledge.

Profession Skill: Choose from the examples listed for the Profession skill in the Player’s Handbook. If you prefer a profession that is not listed, contact your Regional Triad for approval.

Step 5: Equipment

Equipment may be purchased from the Player’s Handbook, with the exception of the following equipment: No special, superior, masterwork, or magical items are available to characters except through campaign play.

Carrying Capacity is used in the Living Greyhawk campaign, so keep track of what your character is carrying and how much it weighs.

Step 6: Home Region

All Living Greyhawk characters are based in one of the nations of the Flanaess, as detailed in this book. (There is no such thing as a “regionless” character.) The default home region where your starting character operates is determined by where you actually live. You may choose a different home region for your starting character, but your character then suffers out-of-region penalties when you use it in the game region assigned to where you live. If you change your address in real life, your character’s default home region moves with you. If you move but choose not to change your character’s home region, your character again suffers penalties for out-of-region play.

A player may not chose as a character’s home region the Free City of Greyhawk or any campaign nation not moderated by a Regional Triad.

Consult the table below to determine your Living Greyhawk character’s default home region. American states and Canadian provinces are given in abbreviated form. Additional regions will be assigned as the campaign grows. Visit http://www.rpga.com/ for the latest regions list,and for information on how to contact your Regional Triad.

class=Section2>


Table 6: Ability Costs

Cost Score Modifier

— 6–2

— 7–2

0 8–1

1 9–1

2 10 +0

3 11 +0

4 12 +1

5 13 +1

6 14 +2

8 15 +2

10 16 +3

13 17 +3

16 18 +4

— 19 +4

— 20 +5


Table 7: Living Greyhawk Regions

Ahlissa (Innspa/Adri): Austria, Germany

Ahlissa (Naerie): Sweden

Bandit Kingdoms: OK, TX

Bissel: CT, MA, ME, NH, RI, VT

Bone March (Knurl): Greece

Dyvers: IA, KS, MO, NE

Ekbir: France

Furyondy: MI

Geoff: DC, DE, MD, VA, WV

Gran March: NC, SC

Highfolk: WI

Keoland: NJ, NY, PA

Ket: MB, NB, NS, ON, PEI

Nyrond: AZ, Southern CA, UT

Onnwal: United Kingdom

Pale: Northern CA, NV

Perrenland: Australia, New Zealand

Ratik: HI

Sea Barons: Italy

Shield Lands: MN, ND, SD

Sunndi: Belgium, Netherlands, Luxembourg

Tusmit: PQ

Ulek, Duchy of: GA

Ulek, Principality of: FL

Urnst, County of: CO, MT, NM, WY

Urnst, Duchy of: AK, AB, BC, SK, ID, OR, WA

Veluna: OH

Verbobonc: IL, IN

Yeomanry: AL, AR, KY, LA, MS, TN