Introduction

This book presents the most important and intriguing agencies of evil in Faerûn, along with information about how to use them in your campaign. Perplex your players with a murder perpetrated by the famed group of assassins called the Night Masks. Draw your player characters into courtly intrigue and involve them in negotiations with the sharp-eyed, bald, and tattooed Red Wizards of Thay. Whatever path your campaign takes, you can use these antagonists to challenge your players and their characters.

No roleplaying game would be complete without enemies, and Faerûn has a plethora of them. Take the basics presented in this book and build your campaign around them. Give your antagonists depth and breadth. Allow them some personality. Let them care. Good villains are no less right and justified in their actions than the heroes—from their point of view. Treat each villain as the protagonist of his or her own story, and not simply antagonists that confront the heroes at dramatically appropriate points.

How to Use This Book

This book has three principal parts. The first chapter, Major Organizations, discusses seven primary organizations in Faerûn. Each entry details various aspects of these organizations, offers sample encounter groupings, and presents a location important to that particular group. The actions of these groups have effects that ripple through all of Faerûn.

The second chapter, Minor Organizations, describes a number of less powerful or smaller organizations. The villains in this chapter may prove more accessible to heroes than those in the first chapter, or there may simply be fewer of them. They range in power from extensive thieves’ guilds to shapechangers of terrifying lethality.

An appendix at the end compiles all the new feats, magic items, and spells noted in the book. Just as player characters create new spells and weapons with which to combat their foes, so too do evil organizations construct items and magic to defend their interests.

Alignment

Most of the organizations described in this book have evil intentions, and the majority of their members share that evil alignment. This may not always be the case, however, since there are exceptions to every rule. Sometimes good people do bad things for good reasons. You, the DM, must determine the alignments of your NPC antagonists and establish their motives for the things they do.

Something makes the members of these groups commit evil deeds. They’ve undoubtedly done despicable things, though they may have done them in the name of justice, love, or ignorance. Maybe they simply lashed out like injured animals and then couldn’t escape the mess they made. Did they choose an evil path, or end up there through accident or bad choices? Can your heroes help them change their ways? Was one of your heroes responsible for the antagonist’s downfall? By determining these facts in advance, you can create complex antagonists that add roleplaying flavor to your game.

Attitude and Abilities

What kind of antagonists do you want in your campaign? There are as many models for villains as there are for heroes. Some openly and obviously follow an evil agenda, shrieking curses and causing bloody mayhem as they storm the fortresses of good. Some sit back, gather their followers, and wait with eternal patience for the perfect moment to strike.

Within the organizations described in this book, individuals in the actual membership vary greatly. They have different motivations, philosophies, and personalities. The leader may not want the same thing as a new initiate. Their priorities undoubtedly differ. One may be smart while the other can barely put on his armor without help. Cookie-cutter villains may speed combat, but they won’t surprise and delight your players as much as unique personalities will.

Cameo or Mastermind?

You can keep your campaign straightforward by presenting your players with one encounter after another, each unique and isolated. Or, you can increase the complexity by introducing antagonists with history, personality, goals, and desires.

Cameo Appearance. Chance encounters happen as part of the adventuring experience. The one-shot conflict occurs at any time, in any environment. The heroes surprise one of the Shadow Thieves in the middle of an assassination attempt, or they meet a Red Wizard while negotiating the sale of a magic item they salvaged from a dungeon. In these instances, the heroes have no preexisting connection to the antagonist and will likely never see the villain again.

Recurring Thread. You can give an antagonist long-term utility. Over the scope of your campaign, build a saga of grand proportions by having your villain grow as your player characters do. Your players will love having (and dread meeting) an antagonist who appears again and again, especially if they know they’re interfering with that antagonist’s evil plans.

Nemesis. You don’t get anywhere in Faerûn without making enemies. All successful adventurers risk acquiring a nemesis. You may wish to draw the recurring antagonist from one of your heroes’ backgrounds. Villains have parents, possibly siblings, friends, lovers and even children of their own. Did one of your heroes know the antagonist many years ago? If the two actually know one another, have developed a history between them, or have something in common, then you have the makings for a truly dramatic encounter.

Mastermind. Build the story up as the characters advance in level. You can add an epic feel to your campaign by having your heroes face the mastermind’s minions early in their careers. They can then face increasingly dangerous followers as they become stronger, until finally they meet the mastermind himself.

The rest of this introduction explains how the information in each organization is arranged.

Brief History

The organizations discussed have long histories, sweeping stories of intrigue, backstabbing, and carefully planned political coups that can (and have) filled novels in their detail. This text is an overview of these histories, which can be embellished as required.

The Organization

This text gives statistical information on the organization at a glance. In some cases the statistics reflect a specific subgroup rather than the entire organization, as noted.

Headquarters: The location of the agency’s headquarters, if any.

Members: The group’s approximate population throughout the whole of Faerûn.

Hierarchy: Classification of the general nature of the hierarchy, which determines various factors as described below.

Leader: The name and title of the leader or leaders.

Religion: The deity or deities commonly worshiped by the members of the organization, if any.

Alignment: The overall alignment of the organizationæwhich does not necessarily apply to all members within the organization. If multiple alignments are given, the first is the most common, with the rest listed in decreasing order.

Secrecy: Classification of the level of secrecy of the group, as described below.

Symbol: A description of the symbol or symbols used by the organization.

Hierarchy: The way an organization is structured falls into one of four general categories.

Loose: In this type of organization, the only constant is change. Leaders come and go as easily as the weather changes. Something other than a charismatic leader keeps this group working as a unit. Perhaps the members all worship the same deity, or all share a hatred of one race. Members know their leaders, openly welcome recruits, and usually rely on brawn rather than brain and on passion rather than premeditation.

Militaristic: This type of organization maintains a strict hierarchy. Orders come down from the top. Members obey their superiors. Lawful evil groups often use this model for their hierarchy. The leader could be an individual or a committee, but the highest level of authority remains isolated from the lesser members.

Segmented: This type of hierarchy has pods or branches that function independently of one another. Sometimes these branches serve redundant purposes, but don’t know about each other. Other times, the branches may complement one another and work together closely. Only the highest levels of the hierarchy know the whole structure. They create hidden subsidiaries to protect their assets in times of trouble, to diversify their contacts, and to maintain their secrecy.

Webbed: A webbed hierarchy has cells connected by a single linking thread. A cell could be an individual or a small group. Members know only other members with whom they have direct contact. These organizations don’t have a clearly traceable hierarchy. They’re layered in deep secrecy, and even those in the highest level of the organization don’t know all their agents.

Secrecy: Since most of these organizations cannot operate in the public eye without fear of reprisal, they adopt one of four levels of secrecy.

High: Members know only their immediate superiors, underlings, and others they work with frequently. Information is passed through intermediaries and is often in code. Only those at the highest levels of authority know the true agenda of the group, and if multiple people are at this level, they all may have their own secret agenda. Members communicate with outsiders via disguises, aliases, and anonymous messages.

Medium: Members know their superiors and inferiors, one step up and down the chain of command. Mid-level agents are usually informed of major plans, or at least how their role affects the plan. Few members are open about their affiliation, and the lowest-level agents may be unaware that they work for the organization at all.

Low: Members of the organization know most of the other members, particularly the leaders. Some effort is made to conceal the identity of important individuals from the common folk. Outsiders know the affiliation of many members, and some flaunt their relationship and status with the group.

None: The group works entirely in the open and makes no efforts to conceal its agenda, headquarters, or operatives. Members are easily recognized, and most people are familiar with the nature of the organization and its ultimate goals.

Motivation and Goals: This section describes the motives and objectives of the organization, along with the typical activities used to achieve these goals.

Recruiting: Every organization has its own views on gaining new members and its own methods for doing so. Some groups don’t actively recruit but acquire members who want to belong. Others send their members out into the world to coerce, convince, or capture their newest cohorts. Some organizations use the term “recruit” loosely, when they really mean “enslave.” This section describes how the organization approaches recruiting.

Allies: A description of famous individuals, groups, faiths, or creatures that commonly associate with the organization.

Enemies: Famous individuals, organizations, or faiths that frequently oppose the group.

Encounters

In this section, you’ll discover the tools needed to incorporate villainous agents from the organization in your campaign. These tools may include a description of a typical group of travelers, a breakdown of NPC classes and levels for a series of encounter levels, a prestige class, common magical abilities held by members, and the strengths and weaknesses of the group in question. The major organizations have delineated sections as follows.

Sample Groups: A breakdown of encounters by EL.

Combat and Tactics: Notes on specific strategies and tendencies of the organization’s members in combat.

Strengths and Weaknesses: The organization’s greatest assets and shortcomings.

Weapons and Equipment: Some organizations equip their followers with specific items or provide greater support for their missions. This section lists items common to the group in question and gives equipment and feats possessed by typical members of the organization. Unless otherwise specified, it does not include bonus equipment for a character having a preferred class for his or her home region.

Special Items and Supernatural Abilities: Any extraordinary magic items or powers available to members of the group.

NPCs and prestige classes

Some of the organization descriptions include statistics for nonplayer characters associated with that organization. In addition, some of the entries include new prestige classes—the Spur Lord (church of Cyric), the darkmask (drow), the Thayan knight (Red Wizards of Thay), the Zhentarim skymage (the Zhentarim), and the entropist (House Karanok).

The sample NPC tables cover character levels 1st–10th. NPCs above 10th level tend to be unique individuals requiring custom attention, and should be created by you with that in mind. You can use the sample NPCs as a baseline or guide for creating higher-level characters. Because the sample encounters at high Encounter Levels use NPCs above 10th level, you will need to create these higher-level characters before you can use those encounters.

Also, three prominent nonplayer characters are highlighted in “NPCGallery” sidebars. You’ll get more information about Artemis Entreri and Sememmon (both originally described in the Forgotten Realms Campaign Setting) as well as full statistics and a detailed description of the fearsome lich Larloch.

Sample Location

For each of the major organizations and some of the minor ones, a sample location such as a base or lair is presented with information on its inhabitants and its role in the greater organization. Unique or important creatures and characters at this location are presented with full statistics blocks.


Introduction: Sidebar 1

Creatures from Monsters of Faerûn

Some of the organizations presented in this book use monsters from Monstrous Compendium: Monsters of Faerûn as allies, slaves, or servants. If you do not have that book, you might want to substitute those monsters with an alternative creature from the Monster Manual. The following is a list of these creatures, each paired with a creature or creatures from the Monster Manual that can be used as a substitute.

Monsters of Faerûn Monster Manual

Abishai Osyluth, erinyes, or barbazu

Alhoon Mind flayer with lich template

Banedead Ghast

Baneguard Allip or ghast

Banelar Dark naga

Beast of Xvim (Bane) Fiendish template

Beholder mage Beholder with wizard levels

Beholderkin, eyeball Standard familiar

Beholderkin, gouger Beholder

Bonebat (deep bat) Dire bat

Black unicorn Fiendish unicorn

Deep dragon Black dragon

Draegloth Half-fiendish drow

Dread warrior Ghast

Fey’ri Standard tiefling

Ghaunadan Doppelganger

Hairy spider Tiny monstrous spider

Myrlochar Fiendish Large monstrous spider

Night hunter bat Darkmantle

Phaerimm Ravid with sorcerer levels

Quaggoth Ogre

Revenant Vampire spawn

Shadow dragon Blue dragon

Sharn Chaos beast with cleric and

sorcerer levels

Sword spider Large monstrous spider

Werebat Werebear

Wereshark Huge shark

Yochlol Fiendish gray ooze or

fiendish doppelganger

Yuan-ti tainted one Lizardfolk


Chapter 1: Major Organizations

This chapter details seven of the largest and most insidious evil organizations in Faerûn. These power groups hold influence across huge territories and manipulate events both through their actions and their opponents’ responses to their actions. The presence of the drow in Cormanthor will affect the Dalelands for years to come, and the Red Wizards’ enclaves are creating a new dynamic in cities around the Moonsea and beyond. These organizations might suffer setbacks that delay the realization of their goals, but their schemes will always have an effect on life in Faerûn.

The Church of Cyric

The three heroes reached the rendezvous point without being followed. Their contact had not yet arrived, and Dorn was beginning to get nervous. The sorcerer scratched his head and looked about nervously.

“Are they late?”

“No,” replied Ombert, buffing a metal stud on his leather armor. “We’re early. Nothing to worry about.”

“Cease your talk, my friends,” chided the woman in full plate. “Bad enough we have to deal with these criminal contacts of yours, I shouldn’t have to hear you babble on about it.” She gripped her holy symbol of Lathander and frowned.

“I hear someone,” whispered the halfling. A few seconds later, three humans stepped into view, two wearing chainmail and the third only common clothing. Each carried a sheathed longsword. The unarmored one spoke.

“Greetings, Ombert. I trust you have our payment?”

“Yes. You have information on who holds the dead body of our slain cleric friend?”

“Why yes. Yes, I do. It’s me.” As the man grinned, his features and clothing shifted, revealing a haughty man of dusky features in ceremonial black full plate.

“Malark!” exclaimed the paladin, drawing her sun blade.

The evil cleric grinned and drew his weapon. It flashed in the night, bearing the profane symbol of the Cyric and exuding an aura of true evil. “My skull blade thirsts for your blood. Now I shall avenge my brother’s death at your hands.” With his words, six swordsmen appeared out of thin air and surrounded the heroes.

The church of Cyric is a fanatical organization devoted to the deity of murder, treachery, and deception. The most devout followers of the Prince of Lies are willing to give their lives for their cause, and often do so if they can take others with them. Worshipers of Cyric include murderers, liars, spies, traitors, and assassins with no loyalty to anyone except themselves. Even loyalty to their church is tenuous at best in the face of destruction. Others embrace this dark deity because they hope his philosophy of supremacy and power will empower them as well.

Cyric’s church is a large cult with members in every city. Because it is by and large a chaotic organization, its members often act independently or in small groups with little or no knowledge of each other, making the church very hard to combat. Likewise, its members are hard to predict and incorrigible in their evil, some willing to betray their fellows for their own gain, others more likely to lie their way through a situation until they can murder their captors and escape.

Brief History

Born to a lower-class woman in Zhentil Keep (presumed by Cyric’s detractors to be a prostitute), the mortal Cyric never knew his parents and was sold into slavery after his mother was killed when he was very young. As a young adult, he fell in with a thieves’ guild and learned to fight during his travels. During the Time of Troubles, he rose to godhood and inherited the divine portfolios of Bane, Bhaal, and Myrkul, the deities of tyranny, murder, and death. His meteoric rise from orphan to deity would eventually suffer several dramatic plummets before his power stabilized at its current level.

Through divine events he himself orchestrated, Cyric lost the portfolio of tyranny to Xvim, much of Myrkul’s portfolio to Kelemvor, and caused the destruction of Zhentil Keep, at that time one of the largest concentrations of his own worshipers. This weakened his power and the authority of his church. He later made the mistake of reading the Cyrinishad, a magical book of his own creation that caused the reader to believe that Cyric was the most important being in the universe. The madness and megalomania this caused weakened him further. Since that time he has regained his senses, consolidated his power, and encouraged a renewed fervor in his church. Bolstered by their evil deity’s new focus, the Cyricists work harder than ever to promote his goals.

The Organization

Headquarters: The church maintains no true central headquarters, although several outposts vie for the title.

Members: Roughly 12,000 clergy and 250,000 worshipers.

Hierarchy: Loose.

Leader: Cyric (the deity himself holds power over the entire church).

Religion: Cyric.

Alignment: CE, NE, CN.

Secrecy: Medium.

Symbol: The symbol of Cyric is a white jawless skull centered on a black or purple sunburst. He kept this symbol even though it originated from his ownership of the portfolios of death and the dead, which he no longer has. Some of his temples display minor variants on the symbol, such as a sword under the skull, flaming eye sockets, or even multiple skulls.

Cyric still has a few worshipers who converted to his church from Bane, Bhaal, and Myrkul when those deities died during the Time of Troubles. These worshipers use the symbols of their original deity (an upright black hand on a red shield for Bane, a skull surrounded by streaming teardrops for Bhaal, and a skull on an inverted shield bordered by finger bones for Myrkul) or a combination of the old symbol and Cyric’s. Most of these splinter cults have been eliminated or absorbed into larger groups.

The church of Cyric is cellular in structure, with different groups of Cyricists keeping their location and agenda secret and often even working against each other. These habits stem from the Dark Sun’s former period of madness, when he would give conflicting information to different high priests, causing them to turn their temples against each other. Cyric has stopped doing this overtly, but his chaotic nature and the fact that he embodies lying and intrigue attracts people of similar character who regularly betray their allies, which makes eliminating the problem difficult.

Hierarchy

A Cyricist temple is led by the most powerful cleric of Cyric present (usually the one with the most cleric levels, but sometimes a cleric/blackguard takes this role). The temple’s hierarchy is based on power and personal influence, with the most charismatic and dominant leaders taking positions of authority. Regular turnovers in leadership ensure that those who manage to stay in power tend to be very paranoid, often controlling their immediate subordinates and allies with magic to prevent betrayal.

The church’s fractious nature leads to the creation of numerous splinter groups and cults, such as the Flames of the Dark Sun, an order of assassins devoted to Cyric and based in the Cloud Peaks Mountains. The order is allied with the Mountain of Skulls temple in Amn and dedicated to the destruction of “heretical” sects of Cyricists, such as those located at the Twin Towers of the Eternal Eclipse (described later in this entry).

Motivation and Goals

The Cyricists wish to destroy anyone who opposes Cyric, eliminate rival churches (of their own religion and others), kill those devoted to good, and take over the world. They pursue these goals with many different methods, sometimes at odds with the plans of other Cyricist temples. Some start armed conflicts against temples of other deities. Some quietly assassinate influential beings of good alignment. Some promote banditry. Some take over guilds and cause economic destruction. Kidnapping, murder, and espionage are also common activities. Because of their fragmented and independent nature, the cells of the church might be plotting just about anything that furthers the cause of the Prince of Lies.

Recruiting

The Cyricists welcome new converts. They see their deity as the one true divine authority, and thus joining Cyric’s church is the only sensible choice. Even defeated enemies can buy themselves time if they volunteer to convert. However, conversion to Cyric under such circumstances usually involves torturous rituals and horrible evil rites (including human sacrifice) performed by the would-be converts to prove their devotion, so anyone of good alignment who uses such a ruse needs to escape before such events occur or risk a forced alignment change.

Some temples recruit people, brainwash them into fanatics, and then send them on suicide missions. These converts are particularly dangerous because they have been convinced that their deaths advance the cause of Cyric. In their minds they win either way, since martyrdom brings them favor in the afterlife.

Although the temples have gained many new recruits, because the church was initially formed of worshipers of three other deities, Cyric has been known to call for purges to eliminate heretics. He has done so at least twice to remove those with allegiance to Bane (while that deity was dead) and sometimes calls for a purge simply to stir up his followers. Those who flee such purges (whether justified or not) often start their own cells and recruit more followers to the cause.

The church is fond of disguising agents as benign parties, then having these agents pay good-aligned adventurers large amounts of magic items (typically scrolls and potions) to undertake a quest. When the quest proves to further the cause of the church or is an outright evil act, other agents surprise the adventurers and either slay them or attempt to gently convert them to the cause of Cyric. These methods have resulted in several powerful adventuring companies turning to Cyric.

In addition to the people who revere Cyric out of genuine devotion, Cyric has many worshipers who pay him lip service in the hope of staving off his attention and wrath. The devout of Cyric look upon these weak-willed folk with contempt, but are not above taking advantage of these lay worshipers if necessary.

Allies

Cyric’s church allies itself with monsters that have similar interests or creatures that are easily dominated or bribed into service. The church is particularly fond of demons, undead, evil humanoids, and chaotic and evil outsiders. In wilder lands where it has no need to disguise its allies, the church employs creatures such as athachs, chimeras, giants, hieracosphinxes, howlers, minotaurs, ogres, ropers, wyverns, and young dragons. The following creatures from the Monsters of Faerûn accessory are also common allies: banelars (although some zealous Cyricists dislike their lawful nature, the banelars are loyal), black unicorns (only in Thay), dread warriors, and yuan-ti tainted ones (in Calimshan, Chult, Hlondeth, and Tashalar). Some powerful clerics keep a high-level summon monster or planar ally spell or scroll in reserve just in case they need backup. Most clerics also keep a few skeletons or zombies in their lair.

The church sometimes supports cells of the Cult of the Dragon (although this is less frequent since Cyric lost the portfolio of death), monasteries of the Long Death (again, not as common since Cyric lost that part of his portfolio) and other evil organizations on a small scale.

Currently the Zhentarim forces in Darkhold are in chaos due to infighting between followers of Cyric and worshipers of Bane. Fzoul Chembryl of Zhentil Keep has encouraged this strife by sending unruly members of the Zhentarim or those who openly worship Cyric to this western castle, because he sees Darkhold as a place to weed out the weak from his organization. His plan may backfire if Cyric’s devout take charge, and several cells of Cyricist cultists have been supplying aid to their comrades in the castle. Should Darkhold turn to Cyric, the Zhentarim will lose their western arm and Cyric will gain a large and established military force and fortification in the Western Heartlands.

Though Cyric is opposed to nearly every other deity, Shar has been tempting Cyric with the power of the Shadow Weave. This power would allow his clerics to sever the ties they have with Mystra to cast their spells, which he finds abhorrent.

The best ally for a single member of the church is an associate from a nearby allied temple. If a temple can be convinced that a particular group (such as a band of heroes) is a threat to the church or an affront to the holy power of Cyric, a Cyricist is almost guaranteed assistance from that temple, even if it’s only in the form of sanctuary, supplies, and information.

Enemies

Because he opposes everything good and considers all other deities either beneath him or rivals for his power, Cyric is an enemy of nearly every organized benevolent group and the churches of all other deities, including evil ones such as Mask and Bane. His rivalry with Bane is especially fierce now that the Black Hand has returned. Cyric also particularly hates Mystra and Kelemvor and directs his church to eliminate worshipers of these deities at every opportunity. Because of these conflicts, followers of Cyric rarely work with those of other deities.

The Cyricists oppose the Zhentarim because of the latter’s alliance with the Banites, although followers of the Dark Sun usually don’t go out of their way to attack Zhentarim troops since both groups promote evil.

No group hates the Cyricists more than the Banites. They consider Cyric a usurper of Bane’s portfolio, and only the fact that Bane reclaimed much of his power from Cyric has prevented an all-out holy war. As it is, Bane sees Cyric as an annoying cur who once stole a piece of meat from his table, and when he finds it convenient Bane will have that cur put down. The followers of the Black Hand treat the Cyricists in a similar manner, not going out of their way to find the servants of the Prince of Lies, but wasting no time slaying them if they are discovered. The Cyricists are more active in their pursuit of the Banites, but the feeling is otherwise mutual.

Individual members of the church of Cyric tend to have many enemies, particularly within their own organization. Fortunately, these feelings shift quickly at all but the highest levels of power, so someone who is an enemy one day might not be one the next.

Because they engage in murder and deceit across the continent, and because their deity is a foe of every other deity, followers of Cyric expect to be opposed by just about anyone that discovers their identity. Even followers of other evil deities have been known to interrupt a battle with heroes when a group of violent Cyricists arrives.

Encounters

Cyricists prefer to travel alone or in small groups, because larger groups are more difficult to manage (with all the internal conflict and backstabbing) and likely to draw attention. A typical encounter with a group of Cyricists is a cleric leader of at least 2nd level plus a wizard or sorcerer and one or two barbarian, fighter, or ranger bodyguards each one level lower than the cleric, all worshipers of Cyric. Barbarian bodyguards are common in barbarian lands, fighters in civilized lands and on well-traveled roads, and rangers in forested regions. If the wizard and fighters are powerful enough, they may have levels in the arcane devotee or divine champion prestige classes. The wizards who work with Cyric rarely specialize in a school of magic, since they lack the discipline to focus on a single school.

Cyricists encountered on the road may be moving to or from a known temple, preparing to establish a cult cell, in the middle of a mission of woe, or fleeing persecution elsewhere. Those founding a cell or fleeing another place are more likely to be secretive and nonconfrontational toward any they meet, not wishing to draw attention to themselves. The others display their allegiance openly and violently challenge any groups they think they can overcome, or whose destruction they think would benefit the church.

Sample Groups

Cyricist Encounter (EL 4): 1 cleric of Cyric (CE human Clr2 of Cyric), 1 mage (CE human Sor1 or Wiz1), 1 bodyguard (CE human Bbn1, Ftr1, or Rgr1).

Cyricist Encounter (EL 6): 1 cleric of Cyric (CE human Clr3 of Cyric), 1 mage (CE human Sor2 or Wiz2), 2 bodyguards (CE human Bbn2, Ftr2, or Rgr2).

Cyricist Encounter (EL 8): 1 cleric of Cyric (CE human Clr5 of Cyric), 1 mage (CE human Sor4 or Wiz4), 2 bodyguards (CE human Bbn4, Ftr4, or Rgr4).

Cyricist Encounter (EL 10): 1 cleric of Cyric (CE human Clr7 of Cyric), 1 mage (CE human Sor6 or Wiz6), 2 bodyguards (CE human Bbn6, Ftr6, or Rgr6).

Cyricist Encounter (EL 12): 1 cleric of Cyric (CE human Clr9 of Cyric), 1 mage (CE human Sor8 or Wiz8), 2 bodyguards (CE human Bbn8, Ftr8, or Rgr8).

Cyricist Encounter (EL 14): 1 cleric of Cyric (CE human Clr11 of Cyric), 1 mage (CE human Sor10 or Wiz10), 2 bodyguards (CE human Bbn10, Ftr10, or Rgr10).

Cyricist Encounter (EL 16): 1 cleric of Cyric (CE human Clr13 of Cyric), 1 mage (CE human Sor12 or Wiz12), 2 bodyguards (CE human Bbn12, Ftr12, or Rgr12).

Combat and Tactics

The forces of Cyric are generally too undisciplined to formulate consistent group tactics. Each individual tends to act independently, trying to balance the desire to slaughter many foes in the name of Cyric and the fear that one’s allies will take advantage of the distractions of combat to eliminate a rival. Only in the presence of a powerful and respected leader are Cyricists able to coordinate their attacks. This does not mean they are stupid—they don’t interfere with each other’s attacks and take advantage of cooperative opportunities when they occur, but they rarely enter combat with these plans in mind.

About half of Cyric’s clerics use their spells to augment their physical prowess and attack their foes in melee, while the rest attack directly with their spells. Both types shout the glories of the Dark Sun while in combat. The wizards and sorcerers conceal themselves with illusions and defensive magic and attack suddenly with aggressive and destructive spells. Barbarians use their rage often and early, fighters focus on raw power over tricky maneuvers, and rangers optimize their two-weapon fighting abilities.

Strengths and Weaknesses

The church of Cyric draws power from its many worshipers, its magical resources, and its very persuasive and believable members. Cyricists are unpredictable, zealous, and even willing to die if it means they can destroy enemies of their religion in the process. This makes them very dangerous people to cross, and since their deity is a deity of illusion, lies, and murder, anyone who thwarts their plans can expect multiple assassination attempts, devious incriminating rumors, and haunting images in dreams and the waking world.

The greatest weakness of the church is its fractious and distrustful nature. Its low-level followers tend to be unruly and argumentative. Its agents in the middle ranks of its hierarchy distrust the leaders, exploit the grunt followers, and plot against each other. The leaders of the church are even worse than the mid-rank members, and different temples to the Dark Sun have holy wars against each other as often as they do against bastions of good such as Lathander and Torm. Sometimes the best way to defeat a group of Cyricists is to alert another group of Cyricists to its presence.

Weapons and Equipment

Because of their dependence upon stealth and their predilection for egregious murder, clerics of Cyric tend to have different equipment than the standard equipment presented for NPC clerics in Chapter 2 of the Dungeon Master’s Guide. Any regional equipment from having a preferred class should be added to that given below. The feat progressions do not include bonus feats for humans or strongheart halflings. Some characters may vary from the listing by having regional feats.

The typical equipment, feats, and ability scores for a cleric of Cyric (including divine disciples and hierophants) are given below. See the accompanying table for more details.

1st Level: Splint mail, large metal shield, masterwork longsword, light crossbow, 10 bolts. Scroll: bestow curse.

2nd Level: Half-plate, large metal shield, masterwork longsword, light crossbow, 10 bolts. Potions: blur, Charisma. Scrolls: protection from elements, cure light wounds (3).

3rd Level: Full plate, large metal shield, masterwork longsword, light crossbow, 10 bolts. Potions: blur, Charisma. Scrolls: cure light wounds (3).

4th Level: Full plate, large metal shield, masterwork longsword, light crossbow, 10 bolts. Potions: blur, Charisma, haste. Scrolls: cure light wounds (5).

5th Level: Full plate, large metal shield, masterwork longsword, light crossbow, 10 bolts, cloak of resistance +1. Potions: blur, Charisma, haste. Scrolls: cure light wounds (5).

6th Level: +1 full plate, large metal shield, masterwork longsword, light crossbow, 10 bolts, cloak of resistance +1. Potions: blur, Charisma, haste. Scrolls: cure light wounds (5), silence.

7th Level: +1 full plate, large metal shield, masterwork longsword, light crossbow, 10 bolts, cloak of resistance +1. Wand: cure light wounds. Potion: haste. Scrolls: neutralize poison, raise dead.

8th Level: +1 full plate, +1 large metal shield, masterwork longsword, light crossbow, 10 bolts, cloak of resistance +1. Wand: cure light wounds. Potions: haste, change self. Scroll: raise dead.

9th Level: +1 full plate, +1 large metal shield, masterwork longsword, light crossbow, 10 bolts, cloak of resistance +1, hat of disguise. Wand: hold person. Potions: haste, change self, heroism. Scrolls: righteous might, slay living.

10th Level: +1 full plate, +1 large metal shield, masterwork longsword, light crossbow, 10 bolts, cloak of resistance +1, hat of disguise, periapt of Wisdom +2. Wand: hold person. Potions: haste, change self, heroism. Scroll: summon monster V.

Feats: 1st, Martial Weapon Proficiency (longsword); 3rd, Scribe Scroll; 6th, Combat Casting; 9th, Iron Will.

Ability Scores: Str 13, Dex 8, Con 14, Int 10, Wis 15 (16 at 4th, 17 at 8th, 19 at 10th with periapt of Wisdom), Cha 12.

Fighters of Cyric use the standard equipment presented in Chapter 2 of the Dungeon Master’s Guide. The typical feats and ability scores for a fighter of Cyric are given below. See the accompanying table for more details.

Feats: 1st, Weapon Focus (longsword), Improved Initiative; 2nd, Power Attack; 3rd, Cleave; 4th, Weapon Specialization (longsword); 6th, Point Blank Shot, Quick Draw; 8th, Improved Critical (longsword); 9th, Rapid Shot; 10th, Lightning Reflexes.

Ability Scores: Str 15 (16 at 4th, 17 at 8th), Dex 13, Con 14, Int 10, Wis 12, Cha 8.

Sorcerers of Cyric use the standard equipment and ability scores presented in the Dungeon Master’s Guide.

Feats: 1st, Combat Casting; 3rd, Improved Initiative; 6th, Lightning Reflexes; 9th, Maximize Spell.

Wizards of Cyric use the standard equipment and ability scores presented in the Dungeon Master’s Guide.

Feats: 1st, Scribe Scroll, Improved Initiative; 3rd, Combat Casting; 5th, Brew Potion; 6th, Lightning Reflexes; 9th, Spell Focus (Evocation); 10th, Craft Wand.

Barbarians of Cyric use the standard equipment and ability scores presented in the Dungeon Master’s Guide.

Feats: 1st, Weapon Focus (longsword); 3rd, Power Attack; 6th, Combat Reflexes; 9th, Cleave.

Rangers of Cyric use the standard equipment and ability scores presented in the Dungeon Master’s Guide.

Feats: 1st, Weapon Focus (short sword); 3rd, Dodge; 6th, Mobility; 9th, Power Attack.

Special Items and SupernaturalAbilities

The church of Cyric invented the magical skull blade and is the primary user of such weapons. Cyric or the deities whose power he inherited created the spells mortal wound, skull eyes, skull of secrets, and triple mask, all of which are commonly used by his clerics. See the appendix for descriptions of these items and spells.

The worship of Cyric does not grant any spell-like or supernatural abilities by default, although the church knows of several rituals that grant permanent powers to the devout in exchange for personal and monetary sacrifices. A ritual typically takes several hours and requires the intervention of a cleric of Cyric of 9th level or higher.

The Ritual of Honest Pain: The recipient of this ritual gains a +2 bonus on Bluff, Diplomacy, and Handle Animal checks. The recipient’s lies cannot be detected as such by spells of lower than 5th level, and she can lie freely within the bounds of a zone of truth or similar spell. This supernatural ability functions automatically. The cost of this ritual is 2 points of Constitution, since the magical process causes great pain and trauma to the body. Restorative spells (such as restoration or greater restoration) do not reverse this Constitution loss.

The Ritual of Black Charms: This ritual gives the recipient the ability to use charm person (DC 11 + recipient’s Charisma modifier) and suggestion (Dc 13 + recipient’s Charisma modifier) each once per day as a supernatural ability. When used, the recipient’s eyes turn completely black for 1 full round. The recipient’s caster level is 5th. The ritual requires an opal worth 500 gp or more as a material component and drains 1,600 XP from the recipient.

The Ritual of the Dark Flames: This ritual was created while Cyric was still insane from reading the Cyrinishad. It allows the recipient to invoke black flames of negative energy from her hands as a supernatural ability. The flames are a ranged touch attack with a range of 10 feet that deals 1d6 points of damage per Hit Die of the user (undead are healed rather than damaged by this effect). Unlike the similar ability possessed by the Spur Lords (see below), this power has a cost: Each time the dark flames are invoked, the user suffers 2 points of temporary Wisdom damage. The ritual requires a black onyx worth at least 100 gp and drains 1,200 XP from the recipient.

Spur Lord Prestige Class

Cyricists who survive to reach higher levels usually show devotion to their deity by advancing in the arcane devotee, divine champion, divine disciple, divine seeker, or hierophant prestige class. In recent years a unique military order has arisen within the church called the Company of the Ebon Spur, composed of fighters and warriors of at least 3rd level who favor armor spikes and shield spikes. Fanatics to the extreme, this group is led by evil men and women with the ability to channel Cyric’s power. These strange and terrifying agents of the Dark Sun are called Spur Lords.

The Spur Lords are the elite zealots of the church, wielding the dark power of Cyric and commanding the attention of even the most fanatical clerics. Some consider them the future dark saints of the church, destined to become powerful extraplanar servants of Cyric after their deaths. Protected by Cyric’s power against threats within the church, the Spur Lords are free to pursue their agendas and watch over the trained soldiers in their care. Because they can ignore clerical powers with impunity, the Spur Lords work with the clerics without fear of betrayal to promote the cause of Cyric. Some Spur Lords pursue their own course, with a small contingent of Ebon Spurs in tow. When not acting as the martial arm of the unholy power of Cyric, a Spur Lord is charismatic, confident, and persuasive.

Most Spur Lords are fighters, rangers, rogues, or some combination thereof. Clerics have never been known to become Spur Lords, perhaps because their connection to Cyric prematurely spoils the part of their soul that Cyric must touch to create a leader of this caliber.

Hit Die: d10.

Requirements

To qualify to become a Spur Lord, a character must fulfill all the following criteria.

Base Attack Bonus: +4.

Skills: Bluff 3 ranks, Concentration 3 ranks, Knowledge (religion) 3 ranks, Sense Motive 3 ranks, Tumble 5 ranks.

Patron: Cyric.

Feats: Iron Will, Leadership, Lightning Reflexes, Quick Draw.

Special: The character must have either made peaceful contact with an evil outsider that served Cyric or received a prophetic dream from Cyric.

Class Skills

The Spur Lord’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Disguise (Cha), Intimidate (Cha), Jump (Str), Knowledge (religion) (Int), Move Silently (Dex), Profession (Wis), Ride (Dex), Sense Motive (Wis), Swim (Str), and Tumble (Dex).

Skill Points at Each Level: 4 + Int modifier.

The Spur Lord

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Dark bond

2nd +2 +3 +0 +0 Secret blade

3rd +3 +3 +1 +1 Dark flames

4th +4 +4 +1 +1 Cyric’s glory

5th +5 +4 +1 +1 Flesh of the prince

Class Features

All the following are class features of the Spur Lord prestige class.

Weapon and Armor Proficiency: Spur Lords gain proficiency with the longsword and one other simple or martial weapon of their choice. They gain no proficiency in armor or shields of any type.

Dark Bond (Su): A Spur Lord is immune to any harmful spell, spell-like ability, or supernatural ability that originates from the power of Cyric. Such effects act as if the Spur Lord is not included in their area. This includes spells waiting to be triggered (such as glyph of warding) but not magic items created by worshipers of Cyric. Whenever this ability is triggered, a brief manifestation of a skull surrounded by black flames appears above the Spur Lord’s head.

Secret Blade (Su): At 2nd level, a Spur Lord has the ability to magically hide an item as if he were wearing a glove of storing. Only one item can be concealed at a time in this manner, although the Spur Lord can cause the item to reappear in either hand as a free action, regardless of which hand was used to store the item.

Dark Flames (Su): A Spur Lord of 3rd level or higher can invoke black flames of negative energy from his hands. The flames are a ranged touch attack with a range of 10 feet and deal 1d6 points of damage per Hit Die of the user (maximum 15d6). Undead are healed rather than damaged by this effect. A Spur Lord can use this ability a number of times per day equal to 1 + his Charisma modifier.

Cyric’s Glory (Sp): This ability allows a Spur Lord of 4th level or higher to temporarily increase his presence and determination to phenomenal levels once per day. He gains +4 to Charisma and a +2 morale bonus on Will saves. Cyric’s glory lasts for a number of minutes equal to 1 + the character’s (newly improved) Charisma modifier.

Flesh of the Prince (Su): Usable once per day, this extreme manifestation of Cyric’s power shows that the Spur Lord has reached the pinnacle of Cyric’s favor. When it is invoked, his skin turns chalk-white and his eyes turn dark and blaze with infernal energy. In addition to all the abilities of the Cyric’s glory ability, any weapon wielded by the Spur Lord becomes a +1 flaming weapon, trailing dark flames (this does not increase the bonus of a weapon with an enhancement bonus, but does add the flaming ability if the weapon does not have it). The Spur Lord also gains a +2 natural armor bonus and a +2 deflection bonus to AC. This ability lasts for a number of rounds equal to 1 + the character’s (newly improved) Charisma modifier. When the power ends, the Spur Lord is fatigued until he is able to rest for 1 minute. Using this ability does not count toward his ability to call upon his Cyric’s glory ability.

Twin Towers of the EternalEclipse

Headquarters: The Twin Towers of the Eternal Eclipse, the Small Teeth Mountains, Amn.

Members: Nearly 300 (including servants) split between two towers.

Leader: Blackwill Akhmelere.

In the Small Teeth, the mountains that define the southern border of Amn, loom a pair of fortified towers along the path of the trade route into Tethyr. Originally constructed as temples to Bane, they were overtaken by followers of Cyric in 1362 DR, who tore down all evidence of Bane’s worship and reconsecrated them in the name of the Dark Sun.

The towers are well concealed, each built within a stand of tall and thick trees and protected from the sun by the mountains themselves. Even from the air they are obscured, with only a shield-sized disc visible on each. The discs are made of bronze and bear Cyric’s holy symbol inset with tarnished silver. Each castlelike tower stands five stories tall and is a near duplicate of its neighbor. The towers are five miles apart, with the Trade Way passing near the center of the distance between them. A winding underground tunnel, normally used only in emergencies, connects the towers. The general public does not know the location of the Twin Towers, although Amn and Tethyr would like to find and eradicate them.

The temple’s devotees keep its location secret through the use of illusion and abjuration magic, bribes of local officials, and murdering anyone they think knows too much about the temple.

Each tower is almost fully independent, with over one hundred soldiers, eleven clerics, six mages, and servants and support staff to run the tower itself. An adjacent pen holds twenty to thirty pigs that dispose of slops and provide food. Large amounts of grain and other staples are stored within each tower, and fresh supplies are delivered weekly. The soldiers often engage in banditry and acquire supplies from caravans that use the Trade Way.

The members of the Twin Towers of the Eternal Eclipse exist to serve Cyric. Their leader, Blackwill Akhmelere (NE male human Clr13 of Cyric), wishes to destroy the leaders of other Cyricist churches in Amn, Tethyr, and Calimshan, bringing their forces under his control so his temple is the undisputed greatest church to the Dark Sun in the southern lands. Though his temple’s plans to support the ogre mages that attacked the Amnian city of Murann have gone askew, the strife and fear that it caused among the people of Amn pleased him and his deity, and he will indirectly oppose any attempts to stabilize the region in the near future.

The clerics of the Twin Towers have their strongest and most violent rivalry with the members of another nearby temple to Cyric, the Mountain of Skulls. That temple is led by Tynnos Argrim (CE male human Clr12 of Cyric), and since he and Blackwill Akhmelere both claim to oversee the supreme temple to Cyric in southwestern Faerûn, bloody conflicts are inevitable.

If your campaign is not set near Amn or Tethyr, the map of the Twin Towers can be used for another location near a major trade route.

Layout of the Twin Towers

These locations are rooms within the western tower. Because of the towers’ almost identical structure, the map for the western tower can be rotated 180 degrees and used as the map for the eastern tower.

The tower cannot be entered from the ground level, since the drawbridge connects to the second floor of the tower. Therefore, the numbering on the map begins on the second floor.

Unless otherwise noted, all doors are simple wooden doors (break DC 15) with average locks (Open Lock DC 25). Interior doors that do not lead to bedrooms are usually unlocked.

Several locations mention an alarm bell, which is a large brass bell with an attached cord. If rung, the alarm bell can be heard anywhere on that floor and up or down one floor (Listen Check DC 0). Each additional floor between the bell and the listener increases the DC by 10.

The foundation around the dungeon level is 5-foot-thick stone.

1. Entryway

The double doors on the other side of the drawbridge are iron (break DC 28) with an amazing lock (Open Lock DC 40). The doors leading farther into the tower are strong wood (break DC 25) with good locks (Open Lock DC 30). When the drawbridge is raised, it covers the main door. The drawbridge is made of 4-inch-thick wood.

Two soldiers stand guard at all hours in this location. A peephole on either side of the main doors allows them to see outside to identify visitors. They are instructed to ring the alarm bell if anyone enters the tower without permission, particularly if intruders use magic to bypass its defenses, such as by teleportation or gaseous form.

The areas marked 1A indicate the winches used to raise and lower the drawbridge. One character on each winch can raise or lower the drawbridge as a full-round action (Strength check DC 12). A single character can attempt to raise or lower the drawbridge halfway as a full-round action (DC 20). Each of the winches is made primarily of rope and wood, and it can be disabled if 15 or more points of damage penetrate its hardness of 5.

Inside, the entry room is decorated with Cyricist tapestries on the bare walls and paintings on the doors.

2. Watch Station

Each of the four corners of the temple has a pair of soldiers on duty at all times. Each tower is stocked with a pair of longbows, forty arrows, and an alarm bell. With the arrow slits on each open side, anyone here has a clear field of fire to targets on this side of the tower.

3. Kitchen

This kitchen bustles almost every hour of the day. The people who live here eat in staggered shifts, so the cooks work from dawn until after nightfall. Extra food is left out once the cooks go to bed so that residents up late (such as clerics involved in a midnight ritual) can pick it up without having to wait. (Of course, if the clerics don’t find anything to their liking, they don’t think twice about pulling the cooks out of bed to serve them.) The place is crammed with basins, pots, pans, dishes, and silverware. If combat takes place here, inevitably a great deal of noise is generated from items that are knocked over and broken. A broad fireplace vents outside the tower, and the small window opens upon a small ledge that hangs over the trough in the pigpen. Leftover slops from the meals are dumped out this window to supplement the pigs’ diet.

The area marked 3A is a pantry, primarily used to store spices, cooking supplies, and other goods that are used often but in small quantities.

4. Mess Hall

This mess hall seats thirty comfortably. Fifteen to twenty people can be found here at any time during the day, most of them soldiers.

5. Servants’ Quarters

Each of these quarters houses six servants (N humans Com1). The servants clean the tower, prepare the food, and perform other domestic duties.

6. Large Guardrooms

This guardroom is the sleeping area for sixteen Cyricist soldiers (CN, NE, or CE humans Ftr1). Sixteen bunk beds fill the room, and underneath each bed lies a chest protected by a very simple lock (Open Lock DC 20). New soldiers transferred to the tower are usually placed here. The coveted smaller guardrooms (area 7) are used as rewards for meritorious conduct.

7. Small Guardrooms

These guardrooms are the sleeping area for four Cyricist soldiers. The rooms contain two bunk beds and four chests, each protected by a very simple lock (Open Lock DC 20).

8A/8B. Lieutenants’ Quarters

These quarters house two Cyricist lieutenants (NE humans Ftr3) each. Each lieutenant has a bed, a small desk, and a chest with an average lock (Open Lock DC 25). 8A is the room of Darvin and Stedd, and 8B is the room of Lusvil and Miri.

9. Guards’ Storage

The guards hang their armor and traveling gear in these rooms when not in use (in short, anything other than their personal items, clothes, and melee weapons).

10. Shrine to Cyric

A large jawless skull made of stone hangs on the wall in the center of a black-painted fireburst. A semicircular line on the floor defines the border of the shrine, and a continual flame illuminates the area. The soldiers occasionally light a small fire in a brazier and make offerings to Cyric here.

11. Guardpost

One soldier stands on duty here at all times in case any of the prisoners manage to escape. Both doors in this room are usually kept closed to prevent the prisoners’ groans from bothering the soldiers sleeping upstairs.

12. Escape Tunnel

This trapdoor in the floor (marked F) opens to a ladder that leads 15 feet downward into a dry tunnel floored with stones and shored up every 20 feet with timbers. Eventually the tunnel reaches the eastern tower. Small clay tubes pierce the roof of the tunnel to allow some airflow. Two points along the tunnel are merely a wooden roof with about 1 foot of dirt on it, making it relatively easy to create an emergency exit from the tunnel should both towers be attacked.

13. Torture Room

This room has a rack, a flat table with manacles, and various torture instruments. There are no official torturers on staff in the tower, so the clerics take turns. The less experienced clerics sometimes accidentally kill their victims. The senior clerics consider this unfortunate, both because of the lost chance to acquire information and because of the loss of a potential sacrifice to the Dark Sun.

14. Cells

Iron bars enclose these cells, each of which has an iron door with an average lock (Open Lock DC 25). Prisoners are only doubled up in cells if no open cells are available. Between six to ten prisoners languish here at any given time.

15. Meat Storage

This room has stacks of dried meats of various kinds. Only the tower steward, the clerics, and the cooks have keys to the average lock (Open Lock DC 25) on this door.

16. Grain and Vegetable Storage

This room has bushels of grains and vegetables for use by the cooking staff. Only the tower steward, the clerics, and the cooks have keys to the average lock (Open Lock DC 25) on this door.

17A–D. Minor Clerics and Lesser Mages

These room each house two minor clerics (all of Cyric) and a lesser mage. Each person has a bed, a small desk, and a chest with an average lock (Open Lock DC 25).

17A: Malas (CE human male Clr2), Randil (CE male human Clr5), Mehmen (CE male human Wiz4).

17B: Helem (CE male human Clr2), Martas (CE female human Clr5), Atala (CE female human Sor4).

17C: Jaemorn (CE male human Clr2), Thallonia (CE human female Clr5), Kaseir (CE male human Wiz4).

17D: Betha (CE female human Clr2), Talindra (CE female half-elf Clr5), Westenra (CE female human Sor4).

18. Meeting Room

This meeting room features a long table and twelve chairs. Maps of Amn and Tethyr hang on the walls, with trade routes marked and a record of known caravans posted nearby. The clerics, mages, captains, and lieutenants meet here to discuss plans such as banditry against caravans, military strikes against other churches, recruitment, and so on.

19A/19B. Captain

This is the quarters for two Cyricist captains. Each room has a bed, a small desk, and a chest with an average lock (Open Lock DC 25). Captain Sihvet (NE female human Ftr6) occupies room 19A, Captain Stev (NE male human Ftr6) room 19B.

20. Steward

This is the quarters of Zasheir (NE male human Exp4), the tower steward. He commands the servants and is responsible for tracking the tower’s supplies and requisitioning more goods. Zasheir is a coward and surrenders if threatened by invaders. The room has a bed, a small desk, and a chest with an average lock (Open Lock DC 25).

21A/21B. Religious Items

The door to this room is painted with the symbol of Cyric. The room contains the ceremonial robes and other religious items used by the clerics during ceremonies and rituals. The door has a good lock (Open Lock DC 30). Any person aside from the clerics who handles these items without permission is sentenced to death.

Some of the items are made of or contain precious materials. If these items are collected, they weigh a total of 25 pounds and are worth 500 gp. All bear symbols of Cyric.

A hidden compartment (Search DC 20) in the back of room 21A holds six scrolls placed for use if the tower is attacked. Only the lesser clerics and Blackwill know the scrolls are here.

1: chaos hammer, word of chaos

2: circle of doom, disintegrate

3: blasphemy, unholy blight

4: confusion, phantasmal killer

5: flame strike, summon monster VII

6: blade barrier, destruction

22. Banelar’s Lair

This large room contains little more than a pair of staircases, four pillars, and an alarm bell. It is also the lair of Sebesken, a banelar in the service of the temple. Everyone who lives in the tower (including all the soldiers) are introduced to the creature so it may recognize them later. It rings the alarm and attacks if it notices intruders. The banelar carries a ring of protection +2 and a wand of magic missile (5th-level caster, 23 charges) at all times. A small shelf near the top of the southeast pillar contains the rest of its personal treasure (632 gp in a leather sack), which it sometimes uses to bribe other residents of the tower for information and livestock. When here, the banelar coils about one of the pillars near the ceiling. It is familiar with the tactics of the other beings that live on its floor and coordinates its attacks appropriately. Sebesken knows the invisibility and see invisibility spells, and often wanders the tower in search of invisible invaders.

Sebesken: Male banelar; CR 5; Huge magical beast; HD 7d10+35; hp 73; Init +5; Spd 30 ft., swim 30 ft.; AC 16 (touch 11, flat-footed 15); Atk +13 melee (2d4+8 plus poison, sting), +8 melee (1d3+4 plus poison, bite); Face/Reach 10 ft. by 20 ft./10 ft.; SA Poison; SQ Fast healing 2, immunities (acid, poison), resist petrification (+3 on saves); AL LE; SV Fort +10, Ref +6, Will +7; Str 26, Dex 13, Con 21, Int 17, Wis 16, Cha 16.

Skills and Feats: Concentration +10, Diplomacy +10, Intimidate +10, Spot +10, Use Magic Device +12; Combat Casting, Improved Initiative, Iron Will, Spell Focus (Enchantment).

Spells: A banelar has the spellcasting ability of a 6th-level cleric (with access to the Evil, Magic, and Water domains) and a 6th-level wizard. A banelar’s spells have only verbal components, and a banelar can cast a single spell every round as a free action while attacking.

Poison (Ex): Sting or bite—Fort save (DC 18); initial damage 2d4 temporary Con, secondary damage unconsciousness for 1d3 hours.

Cleric Spells Prepared (5/5/5/4; base DC = 13 + spell level): 0—cure minor wounds, detect magic, light, mending, read magic; 1st—bane†, bless†, divine favor, endure elements, protection from good*; 2nd—fog cloud*, hold person†, lesser restoration, silence, spiritual weapon; 3rd—cure serious wounds, dispel magic*, invisibility purge, prayer.

*Domain spell. Domains: Evil (cast evil spells at +1 caster level), Magic (use magic devices as 9th-level wizard), Water (turn fire/rebuke water).

Wizard Spells Prepared (4/4/4/3; base DC = 13 + spell level): 0—dancing lights, daze†, mage hand, ray of frost; 1st—charm person†, expeditious retreat, hold portal, magic missile; 2nd—Aganazzar’s scorcher, invisibility, Melf’s acid arrow, see invisibility; 3rd—flame arrow, hold person†, suggestion†.

†Because of Spell Focus (Enchantment), the base DC for saves against these spells is 15 + spell level.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—change self, charm person, expeditious retreat, hold portal, identify, mage armor, magic missile, sleep, unseen servant; 2nd—Aganazzar’s scorcher, detect thoughts, invisibility, Melf’s acid arrow, mirror image, protection from arrows, see invisibility, Snilloc’s snowball swarm; 3rd—analyze portal, flame arrow, hold person, suggestion.

Possessions: Ring of protection +2, wand of magic missile (5th-level caster, 23 charges), 632 gp.

23A/23B. Lesser Cleric

This is the residence of a lesser cleric. The door is protected by a glyph of warding (inflict serious wounds, 3d8+7, Will half DC 14, Search DC 28, Disable Device DC 28) set to react to anyone who touches the door without first speaking the password (known only to this cleric and to Blackwill Akhmelere himself). The room has a bed, a small desk, and a chest with an average lock (Open Lock DC 25). Room 23A is the residence of Zorn (NE male human Clr7 of Cyric). Room 23B is the residence of Kari (NE female human Clr7 of Cyric).

24A/24B. Mages

This is the residence of a mage of the church. The door is locked by an arcane lock spell. The room has a bed, a small desk, and a chest with an average lock (Open Lock DC 25). Room 24A is the room of Barkeid (CE male human Sor9). Room 24B is the room of Yabasina (CE female human Wiz9).

Room 24C is the roof of one of the towers, used as a balcony. The door to the balcony is an iron door with a good lock (Open Lock DC 30) and is also warded by an arcane lock spell. This balcony is an excellent vantage point for hurling spells at times when the tower is under attack.

25. Tower Roof

This roof of this secondary tower is normally used as an observation point, but it has been the site of several “accidental” falls that resulted in the death of more than one upstart cleric or soldier. The door to the balcony is an iron door with a good lock (Open Lock DC 30). A soldier stands guard at this point at all hours, and a large bell can be struck to alert the tower.

26. Watchful Skull

This is the room of Blackwill Akhmelere, the high priest of this temple. His title is the Watchful Skull, and within the temple he normally dresses in his ceremonial armor and priestly garb.

The door is protected by a greater glyph of warding (slay living, Fort partial DC 19, Search DC 31, Disable Device DC 31) set to react to anyone other than Blackwill himself. The room has a large luxurious bed, a large desk, a sturdy and comfortable chair, and a chest with a good lock (Open Lock DC 30).

Room 26A is the roof of one of the towers, used as a balcony. The door to the balcony is an iron door with an amazing-quality lock. It is also warded by a greater glyph of warding identical to the one on the door. This balcony is an excellent vantage point for hurling spells at times when the tower is under attack, but Blackwill typically uses it to enjoy some fresh air.

In the eastern tower of the Eternal Eclipse, this room is occupied by Olma Kulenov the Bloody (NE female human Clr11 of Cyric), the second most powerful cleric at the Twin Towers. She loathes Blackwill but knows she cannot defeat him without help.

Blackwill Akhmelere: CE male human Clr13 of Cyric; CR 13; Medium-size humanoid; HD 13d8+26; hp 100; Init +2; Spd 20 ft.; AC 24 (touch 12, flat-footed 24); Atk +12/+7 melee (1d8+4/19–20, +1 longsword); SA Rebuke undead 6/day; AL NE; SV Fort +13, Ref +7, Will +17; Str 14, Dex 11, Con 14, Int 12, Wis 20, Cha 16.

Skills and Feats: Bluff +9, Concentration +17, Diplomacy +12, Disguise +9, Heal +8, Intimidate +8, Knowledge (arcana) +3, Knowledge (religion) +7, Profession (merchant) +7, Spellcraft +6, Spot +10; Blooded, Combat Casting, Iron Will, Luck of Heroes, Martial Weapon Proficiency (longsword), Scribe Scroll.

Rebuke Undead (Su): The cleric can make undead cower by channeling negative energy.

Cleric Spells Prepared (6/8/7/6/6/5/3/2; base DC = 15 + spell level): 0—cure minor wounds, detect magic, detect poison (2), light, read magic; 1st—cause fear, command, cure light wounds, divine favor, endure elements (2), protection from good*, shield of faith; 2nd—bull’s strength, cure moderate wounds, delay poison, hold person, invisibility*, silence, spiritual weapon; 3rd—animate dead, cure serious wounds, dispel magic, invisibility purge, magic circle against good*, prayer; 4th—cure critical wounds, divine power, lesser planar ally, sending, summon monster IV, unholy blight*; 5th—circle of doom, dispel good*, flame strike, greater command, slay living; 6th—create undead*, harm, word of recall; 7th—blasphemy*, destruction.

*Domain spell. Deity: Cyric. Domains: Evil (cast evil spells at +1 caster level), Trickery (Bluff, Disguise, and Hide are class skills).

Possessions: +1 longsword, +1 full plate, +1 large steel shield, +2 cloak of resistance, ring of protection +2, amulet of natural armor +2, periapt of Wisdom +2, wand of cure light wounds (50 charges). Scrolls: augury, blade barrier, heal, neutralize poison, planar ally, restoration, summon monster VII. 300 gp, 20 pp.

Blackwill Akhmelere was born of a merchant family in the Tethyrian capital of Darromar. He joined the church of Bane when traveling with a caravan to Amn, where he was an unexceptional cleric. When Bane died during the Time of Troubles, Blackwill converted early to the worship of Cyric, a move that allowed him to rocket to a station unavailable to him under the old church. He was one of the leaders of the army that sacked the Twin Towers, and he later claimed it for his own when all the other leaders died or left under mysterious circumstances.

Blackwill has gathered a large number of loyal Cyricists under his command and feels confident in his ability to detect or defeat those who would try to remove him from his position. His years in the service of Bane taught him the need for discipline, information, and preparation, which helps him maintain control of his temple.

27. Unholy Chamber

This profane chamber stinks of evil and human sacrifice. All but a 10-foot-wide path around the perimeter of the room is inlaid with dull gray tiles. A tall brazier stands in the corner of each room, decorated with motifs of skulls, closed eyes, and bloody weapons. The center part of the tile mosaic changes to purple tiles that form a sunburst, at the center of which is a 2-foot-tall pedestal in the shape of a jawless skull and adorned with white tiles. The entire room is warded by an unhallow spell (with the secondary effect of protection from elements [fire] on anyone who holds Cyric as their patron).

Lining the outer perimeter of the room are twenty skeletons (marked S on the map), each wearing full plate and holding a longsword. Each was given unlife by Blackwill. They attack anyone who isn’t a cleric of Cyric. Because clerics gain a +4 profane bonus on rebuking undead here, any cleric of Cyric has a good chance to be able to command these skeletons into service. While the skeletons are too weak to be much of a threat against most attackers that would be able to penetrate this part of the tower, they are good at slaying weak but lucky foes or delaying those of moderate power.

The ceiling has four trapdoors (marked C on the map), each locked with an amazing lock (Open Lock DC 40) and guarded by a greater glyph of warding (slay living, Fort partial DC 19, Search DC 31, Disable Device DC 31) triggered by anyone not of the Cyricist religion. Only Blackwill and the lesser clerics have copies of the key.

High rituals to Cyric are performed here, ranging from human sacrifice to ordaining new clerics to summoning demons and other creatures to serve the Dark Sun.

Defending the Tower

While they may be generally undisciplined and chaotic, Blackwill’s soldiers are trained in certain tactics to deal with attacks against the tower, particularly those that manage to penetrate its defenses.

External Attacks

Standard procedure is to sound the alarm bell, then send volley after volley of arrows into whatever external threat appears. If the enemy has defenses against arrows, is capable of making magical attacks (including the presence of a spellcaster), or is otherwise a strange creature capable of ignoring such damage and still harming the tower or its inhabitants (such as a chimera or dragon), the spellcasters of the tower bolster the tower’s defenses and lash out magically against their foes.

Invasion

If an alarm sounds, the first groups to arrive are two squads of six soldiers, each led by a lieutenant (EL 6 each group). The lieutenants evaluate the situation before entering combat, shouting for more aid if they think it necessary (especially if they feel they need backup from the clerics or mages). Another squad of six guards (EL 5) arrives every fifth round to deal with the problem unless it is apparent that doing so is blatantly suicidal (although these guards might stay at a range and fire upon the enemy without closing to melee distance).

If clerics are requested, minor clerics (one Clr2 and one Clr5) accompanied by six more guards arrive to participate (EL 7).

If mages are requested, one of the lesser mages (Sor4 or Wiz4) arrives with six guards and a lieutenant (EL 7).

Should these groups prove insufficient to repel or slay the invaders, a captain comes with one of the lesser clerics (Clr7) or a mage (Sor9 or Wiz9) and a squad of six guards (EL 9 for cleric group, EL 11 for mage group). The banelar enters the fray only if commanded to by Blackwill (or, if he is absent, the lesser cleric he placed in command), and Blackwill only appears if it seems that his minions have proven unable to defeat their opponents.

The Cult of the Dragon

“And naught will be left save shattered thrones with no rulers. But the dead dragons shall rule the world entire. . . .”

As the purple robed figure on the platform continued to intone the litany, Harnath Tommor, lesser mage of the Cult of the Dragon, gave only part of his attention to the speaker. The other half was focused on the incredible sight before him: an aged blue dragon, its serpentine form at rest on the platform next to the Wearer of Purple. As he watched the ceremony continue, Harnath’s chest swelled with pride. At last, here was the day that he had waited and worked for since he first joined the Cult. Today, he would see the ultimate proof of Sammaster’s wisdom as the dragon abandoned its fetters of life and became a Sacred One—a dracolich.

“. . . and the dominion of the dead dragons shall endure until the end of all things. So we swear,” concluded the Wearer of Purple.

“So we swear,” echoed the dozens of cultists who stood expectantly within the Chamber of Ascendance. From somewhere within the folds of his ceremonial garb, the officiating cultist withdrew two objects: a clay flask and an enormous ruby. Unstoppering the flask, the cultist proffered it to the dragon. Gracefully, the blue wyrm opened its huge maw. The cultist obliged, pouring the contents of the flask onto its tongue. A collective “ahhh” went through the watching cultists, and Harnath thought that he could catch a hint of a strange scent in the air. Sulfur?

Suddenly the dragon’s jaws clenched tightly together, and the Wearer of Purple snatched his hand away barely in time. A spasm wracked the great creature’s body, and then it slumped forward on the platform and lay still. A brilliant light filled the ruby, spilling over into the hand of the Wearer of Purple. The light flared once, and then receded until it became a muted but constant glow. It was done. The first part of the transformation was complete. By the time the sun set this evening, Faerûn would know a new terror.

The members of the Cult of the Dragon believe that it is Faerûn’s destiny to be ruled by undead dragons. The Cult takes upon itself the responsibility of helping that destiny along, directing all its plans and energies toward gaining the wealth and magical power necessary to transform living dragons into undead dracoliches. Cult members undertake magical research, espionage, mercantilism, and a variety of criminal activities to fund and support their goal in anticipation of the day when the undead dragons will hold sway over the entire world. Many Cult members are therefore criminals, though in their minds and in the minds of their peers they are heroic and devoted individuals who take great personal risks on behalf of the organization.

More than one adventurer has remarked on the fact that the minds of the Cult’s current members (including the Cult’s founder, the archmage Sammaster) are not always entirely balanced. Indeed, some are quite mad, though their insanity makes them all the more dangerous in the deadly serious pursuit of their goals. The cultists venerate dragons to the point of worshiping them as deities, and certain dragons—lured by promises of eternal unlife and overwhelming power—revel in the attention.

Brief History

Over four centuries have passed since the Cult of the Dragon first appeared in Faerûn, and another century before that since the Cult’s founder and first leader, Sammaster First-Speaker, was born. Sammaster was a powerful archmage who became one of Mystra’s Chosen, an honor that proved too great a burden. The archmage’s mind could not bear the divine power, and Sammaster eventually went insane. By the time the deity rescinded her gift, it was too late: Sammaster was incurably mad.

Suffering from terrible delusions, the mad archmage insisted that he possessed special insight into the future of Toril, its people, and its deities. He began collecting both well-known and obscure works of oracular knowledge and translating them (or reinterpreting them, as the Cult’s detractors and enemies would have it) as validation of his claims. In the pages of one of these tomes, Maglas’s Chronicle of Years to Come, Sammaster discovered a cryptic prophecy that he believed predicted that undead dragons would eventually rule the world. Thus inspired, the irrational archmage gathered a band of followers and persuaded them that his foretelling of the future was accurate. In 902 DR the “Cult of the Dragon” created its first dracolich, using necromantic formulas that Sammaster inscribed in his magnum opus, Tome of the Dragon. Sammaster eventually died—or, as some Cult members believe, became a lich and disappeared. Today, the inheritors of his terrible knowledge continue to carry out his legacy.

The Organization

Headquarters: The members of the Cult do not presently maintain a central headquarters. However, they are in the process of constructing one—a mighty fortress in the Western Heartlands, built over an extinct volcano that houses the fabled Well of Dragons.

Members: Nearly 1,000 individuals are knowing, willing, and active members of the Cult. Countless more serve the cultists without suspecting who they serve.

Hierarchy: Webbed.

Leaders: The Wearers of Purple (formerly the name used by leaders of the Sembian cells, now adopted for the organization as a whole).

Religion: None, though the Cult’s few clerics primarily worship Bane, Shar, Talos, Talona, or Velsharoon. A handful of others venerate Cyric, Gargauth, Malar, or Tiamat.

Alignment: CE, CN, NE.

Secrecy: High.

Symbol: The Cult uses the symbol of a flame with eyes burning above a dragon’s claw, but cultists display it openly only when a cell or individual member can be sure that it will not attract the attention of the Cult’s many dedicated foes. Because some groups of cultists sometimes take it into their heads to work at cross purposes with their fellows for reasons ranging from madness to pure contrariness, the exact appearance of this symbol varies from cell to cell.

The Cult of the Dragon continues its founder’s work by organizing itself into a number of independent cells, each with a specific purpose and role to play in the group’s larger plans. The teachings of Sammaster have attracted a limited number of followers, some of them as delusional as he was, others lured by the promise of great rewards gained by means other than honest toil. Many of the Cult’s current members are sane (so far) but exhibit other defects of mind or character that convince them that the Cult offers a path to their desires that is quicker and easier than any other. Virtually all cultists are human.

Hierarchy

Individual cells comprise the basic units of the Cult’s organizational structure. Even as each cell is specialized, so too do rank, function, and purpose differentiate the members’ roles. Any given cell normally has from ten to one hundred members, depending on its relative importance in the Cult’s great schemes. The cell’s hierarchy is based on a structure followed throughout the Cult.

So called because of their purple ceremonial robes, the Wearers of Purple are the chief authority in every cell. Small cells have only one Wearer of Purple at the helm, but larger cells can have several, all acting (theoretically) in concert as part of a coalition. More than a few Wearers of Purple are necromancers who seek out Cult of the Dragon cells for the specific purpose of joining their ranks. These necromancers oversee the complex process by which a living dragon is transformed into a dracolich. They also create magic items, both for use by Cult members and as gifts and bribes to evil dragons. It is additionally their burden to make up the shortfalls faced by the Cult due to the scarcity of clerics among its membership. These wizards cannot afford to be armchair generals if the Cult is to achieve its goals: When a cell faces danger from enemies, the Wearers of Purple must lead their forces against the enemy.

The Cult offers necromancers access to the otherwise difficult-to-find research conducted by Sammaster, and the chance to work directly with some of the most powerful undead creatures in all Faerûn. Others join to further their own ambitions or because they found the endless internal conflicts of other organization (such as the Zhentarim) unsatisfactory to their tastes.

Below the Wearers of Purple are the lesser members of the cell, their designations determined by the cell’s specific function.

Mercantile Cells

Some cells are devoted to pursuing completely legitimate business interests as a means of generating cash flow. The lesser members of these cells tend to be merchants, many of them quite wealthy. These cells take advantage of their trade contacts and communications to gather and pass along interesting information to other cells.

Criminal Cells

The majority of Cult cells generate the needed coin through illegal means, and the schemes in which they are involved are as varied as the members themselves.

Banditry

Cells sometimes engage the services of bandits, brigands, and highway robbers to relieve travelers of their excess cash. Raids on merchant caravans can be extremely lucrative, both in gold and trade goods (later sold by mercantile or smuggling cells). These cells are small, consisting generally of a Wearer of Purple and perhaps half a dozen subordinates who deal with the local bandits. The outlaws who do the actual work usually do not know who hired them, and they usually don’t care.

Protection

The Cult of the Dragon generally avoids protection rackets on the small scale. The organization isn’t large enough to dominate the underworld in most major cities, which is where protection money really pays off. It leaves such pursuits to local thieves’ guilds and unscrupulous merchants. Instead, it engages in grand-scale protection rackets, threatening carefully chosen merchants with draconic intervention should they fail to meet the Cult’s demands for money, goods, or services. Once a merchant so approached realizes exactly whom he’s dealing with, he usually pays the demanded price: Everyone knows, after all, that you can’t bargain with insane people. These cells usually consist of a Wearer of Purple who deals with the dracolich or dragon muscle, and a dozen or more operatives who deal with the merchants themselves. The cell may also employ laborers or traders who handle any ill-gotten merchandise for a fee.

Kidnapping

Abducting wealthy nobles and ransoming them back to their families can generate a large amount of gold. Many aristocrats pay up less out of any desire to regain the kidnapped member of the family, and more out of a more profound desire not to suffer the embarrassing notoriety of being the targets of a successful kidnapping plot. The Cult almost always releases its hostages after the ransom is paid; otherwise, other victims’ families might start refusing to pay, and that would end this particular line of handsome profit very quickly.

The lairs of evil dragons make very convenient and secure holding places for kidnapping victims who might be located by friends or allies before their ransom is paid. The Cult’s few rogues generally work within kidnapping cells, along with several fighters who take care of the actual kidnapping as directed by the Wearer of Purple.

Blackmail and Extortion

Here again, the desire to avoid scandal generates a good deal of money. Few people want to see their dark secrets publicized, and some folk possess secrets that are more dangerous than they are embarrassing.

Blackmail is a delicate business, because it involves continuous regular payments. Cells engaged in this activity must use care not to demand such a high fee that they kill the golden goose, or that the goose decides that exposure is less expensive than payment.

Extortion, on the other hand, requires only a one-time payment and is therefore preferable in situations where the target has a limited amount of ready cash. The cells that engage in these activities generally have only a very few actual cultists, but large numbers of paid spies and informers, most of whom sell information not only to the cell but to anyone who can pay. Some cells boast their own private spy networks, but competition for genuinely blackmail-worthy secrets is so stiff that this is a rarity.

Smuggling

An old favorite not only of the Cult but many other criminal groups, smuggling is a thriving industry. Stolen magic items make up the bulk of the Cult’s smuggled goods, though poisons and illicit drugs are also popular. These cells can be quite large: The Cult’s Sembian smuggling cell has more than one hundred cultists.

Vice

A very few cells possess enough control over the criminal element in some smaller communities to run secret (and therefore untaxed) gambling dens, drug parlors, and festhalls. These cells rarely boast more than a dozen members, though they do employ several times that number of hired muscle. The employees of the vice establishments almost never know who pays their wages.

Motivation and Goals

The senior members of the Cult are unequally divided into two camps: those who believe completely and wholeheartedly in Sammaster’s prophecies, and those who pretend to do so for their own reasons. The latter few are most often individuals who see membership in the Cult as a way to fulfill whatever personal desires they may have for power, wealth, self-importance, magical knowledge, or even amusement. What’s the harm in working toward a Faerûn ruled by undead dragons, they reason, if it makes me rich, powerful, and important along the way? These members suspect that the Cult won’t ever reach its goals, but there’s no denying that having a dracolich or two as an ally certainly makes a life of crime a lot easier.

The fanatics, however, are the really dangerous members of the Cult, and they make up the bulk of the membership at the higher levels. They believe so strongly and completely in their insane goal that they are willing not only to die for it, but also to take anyone else who may get in their way along with them.

Many people who aid the Cult of the Dragon don’t even know that they are doing so. These folk are the bandits, mercenaries, merchants, and smugglers who go about their normal activities in return for payment, unknowing and uncaring of their employer’s identity. But some do know, and purposefully seek out the Cult with the intention of becoming members. Why would an otherwise ordinary person decide to join a group of power-hungry wizards who use the demented ravings of a long-dead madman to transform dragons into undead monstrosities as a prelude to conquering the world?

For starters, some power-hungry recruits lack the talent, wealth, or charisma to attain that power on their own. The Cult offers them a way to sate that hunger in a way that’s more viable than vague self-generated plans to conquer the world. Others are greedy and relish the coin that the Cult generates; the promise of future power is merely an added enticement to the avaricious. Still others are the descendants of previous members, and they intend to carry on the family tradition. A fair—some might say alarming—number of the “average” Cultists either believe or come to believe very strongly in the prophetic doom pronounced by Sammaster.

Those who have seen the terrible grandeur and awesome power of a dracolich begin to believe that the crazy old archmage may have been onto something after all. To many ordinary folk, a dragon might as well be a deity: It might not be able to grant divine spells, but it ranks among the most powerful mortal creatures on Toril.

When the chance of one’s patron deity coming to one’s aid in times of difficulty is unlikely at best, the Cult’s dracoliches and evil dragons can serve as reliable allies. Additionally, the notion of an impending apocalypse is appealing to some people, particularly those who are convinced that only the “true believers” will survive the doomsday and then inherit the world.

Recruiting

The Cult of the Dragon has mixed feeling about new recruits. On the one hand, there’s no denying that the Cult needs fresh blood to replace those members who either die of old age (rather than become liches, an option actively sought by some) or who perish at the swords of enemies. And the more members the Cult has, the more quickly it can bring about the subjugation of Faerûn under the claws of the dracoliches.

On the other hand, the Cult has been the victim of countless infiltration attempts sponsored by its enemies. Several of the Cult’s weaker cells have been wiped out by foes, and it takes time, money, and effort to recover these losses. So how does the Cult deal with the double-edged sword of the prospective recruit?

Simple: It doesn’t. The Wearers of Purple trust in the word of Sammaster, who wrote: “. . . and all our enemies shall be revealed in good time. Those who would oppose us shall fall to ruin and death in the jaws of the dead dragons. And their bodies shall crack and their hair shall burn, and they will know in their last moments that theirs was the path of folly. For the reign of the dead dragons cannot be forestalled, cannot be thwarted, cannot be broken.” Despite the fact that the Cult’s enemies do sometimes succeed in infiltrating its ranks and wreaking havoc with operations, the Wearers of Purple nonetheless cling stubbornly to their belief that all the efforts of their foes will prove, ultimately, to be futile.

Allies

The most common allies of the Cult are evil dragons and the dracoliches that the Cult creates. The Cult is not averse to cooperating temporarily with evil monsters or even a few evil adventurers, and certainly its necromancers are capable of creating undead creatures to serve many different functions. Individual members have been known to make deals with chaotic and evil outsiders, though Cult policy discourages interacting with demons and devils. The church of Cyric is a sometime ally, though this is a less common occurrence since Cyric lost the portfolio of death.

Its members know the dracoliches created by the Cult as “Sacred Ones,” since they are the forces destined to reign supreme over the world. The process of creating a dracolich, and the statistics for these fell creatures, are detailed in the Forgotten Realms Campaign Setting.

Dealing with Dragons

Dragons in general are a notoriously self-centered race, and none more so than the evil dragons of Faerûn. Yet the Cult approaches these incredibly powerful beings routinely, visiting their lairs to advise them of the great destiny that awaits them. Cultists bring large gifts of treasure to the dragons they visit, as a contribution to their hoards (another reason why the Cult requires such a large amount of cash). They flatter the dragons, praise their skill and cunning, offer to provide any services that the dragons may desire, and—usually on a visit subsequent to the first—read to the dragon from Sammaster’s Tome of the Dragon.

Some evil dragons deal regularly with the cultists, exchanging the Cult’s services for permission to shelter in the dragon’s lair in times of emergency. Cult cells serve as the eyes and ears of the evil dragons with which they have allied. Others dismiss the cultists as crazed fools, and the cultists generally leave these dragons alone, at least for a generation or two. More than one dragon that rejected a deputation from the Cult of the Dragon centuries ago is more disposed to treat with them after two or three hundred years have passed, particularly the lesser dragons that haven’t done as well for themselves as they had hoped to do. There’s no harm, these creatures reason, in allowing the cultists to add some new traps to the lair if all that’s required is paying attention to some ancient prophetic writings (which many evil dragons find quite interesting when they actually pay attention).

While the cultists venerate the evil dragons, their visitations and offers of aid do have ulterior motives: first to persuade the dragons to cooperate actively with the Cult, and second to eventually convince the dragons to undergo the transformation into lichdom.

The Sacred Ones

Many folk mistakenly assume that the Cult of the Dragon exercises complete control over the dracoliches it creates. Dracoliches are, just like living dragons, independent-minded creatures that can and do embark on plans and schemes of their own (presumably to keep themselves occupied while they wait for Sammaster’s predictions to come true). Dracoliches do cooperate regularly with the Cult, however, exchanging their protection for the cultists’ services. A dracolich might agree to destroy a merchant vessel or caravan, for instance, so that a Cult cell can persuade a noble or merchant to cooperate. In return the Cult brings the dracolich offerings of treasure and valuable information, and provides reassurance that the end times for Faerûn are indeed approaching quickly.

Enemies

Most Faerûnians see the Cult of the Dragon as a dangerous group of lunatics. But the Cult doesn’t receive as much attention as the Zhentarim, the church of Cyric, or the shades because the threat posed by the Cult seems less immediate. (At least, it seems less immediate to anyone who has never watched in stupefied horror as a dracolich makes mincemeat out of her adventuring companions, or smashes a Sembian warship into so many splinters.) Nevertheless, the Cult of the Dragon has its enemies, principally those groups who either compete with the Cult for resources and turf, or those dedicated to ensuring that evil folk do not prevail.

The Cult of the Dragon is content to leave the Red Wizards of Thay to their own devices, secure in the knowledge that Thay will eventually be just another vassal state when the undead dragons rule the world. Indeed, recent relations between the Cult and the Red Wizards have been businesslike and professional to the point of courteousness, because the Cult has discovered that it’s quicker and easier to purchase magic items at an enclave than to create its own. But individual Red Wizards continue to plague the organization: They have an annoying habit of attempting to acquire the Cult’s necromantic knowledge for themselves, and an even more annoying habit of trying to subvert the evil dragons allied to the Cult. However, strife between the organizations is generally limited to individual Red Wizards and Cult cells rather than to societywide warfare.

Wherever the Cult of the Dragon maintains criminal cells, it comes into conflict with the local crime lords. Whether it’s the Night Masks in Westgate or the Iron Throne in Sembia, the Cult runs afoul of those competing for the same ill-gotten gains. These conflicts can be as inconsequential as a disagreement over territory that is settled by a pact or a sum of compensating gold paid to one side or the other. They can also be as desperate as full-scale armed opposition with both factions struggling openly for control of the desired prize. The Cult prefers to bargain its way out of these problems, but when it can’t, its members dig in and fight. The Wearers of Purple devise the strategy their cells employ against rival organizations, and they also join the rank and file in the fighting.

Not surprisingly, the Cult of the Dragon and the Harpers have battled one another ever since the Cult came into being. The Harpers oppose the Cult the same way that they oppose all individuals or groups who seek to force their will on others (or conquer the world, a much broader application of the same concept). Harper agents continually attempt to infiltrate Cult cells and disrupt their operations. Some individual Harpers have dedicated their entire lives to identifying and stopping Cult agents, while others merely strive against the cultists whenever they are encountered. It’s a special event for a cell when a Harper spy is discovered in its midst: After taking the agent prisoner, the cultists usually convey him or her to the nearest allied evil dragon or dracolich to be messily devoured. This sight never fails to bring broad smiles to the faces of the attending cultists.

Encounters

Cultists rarely, if ever, travel openly. They cannot afford to proclaim their presence, so they disguise themselves and travel in small groups to avoid scrutiny. A typical encounter with a group of Cultists involves a wizard leader plus another wizard and some bodyguards (usually fighters but sometimes barbarians or even warriors, if the leader is from a weaker cell). The wizards are normally specialized in Necromancy. Only the biggest and most important cells contain clerics. The Forgotten Realms Campaign Setting contains statistics for a typical wizard Cult member.

Sample Groups

Cult Encounter (EL 4): 1 lesser mage (CE human Wiz2), 2 bodyguards (NE human Ftr1, Rgr1, or Rog1).

Cult Encounter (EL 6): 1 lesser mage (CE human Wiz3), 1 assistant (CE human Sor2 or Wiz2), 2 bodyguards (NE human Ftr2, Rgr2, or Rog2).

Cult Encounter (EL 8): 1 Wearer of Purple (CE human Wiz5), 1 lesser mage (CE human Sor4 or Wiz4), 2 bodyguards (NE human Ftr4, Rgr4, or Rog4).

Cult Encounter (EL 10): 1 Wearer of Purple (CE human Wiz7), 1 lesser mage (CE human Sor4 or Wiz4), 1 priest (NE human Clr2 of Shar), 2 bodyguards (NE human Ftr4, Rgr4, or Rog4).

Cult Encounter (EL 12): 1 Wearer of Purple (CE human Wiz9), 1 lesser mage (CE human Sor6 or Wiz6), 1 priest (CE human Clr4 of Talos), 2 bodyguards (NE human Ftr4, Rgr4, or Rog4).

Cult Encounter (EL 14): 1 Wearer of Purple (CE human Wiz11), 1 lesser mage (CE human Sor8 or Wiz8), 1 priest (NE human Clr4 of Shar), 2 bodyguards (NE human Ftr6, Rgr6, or Rog6).

Cult Encounter (EL 16): 1 Wearer of Purple (CE human Wiz13), 1 lesser mage (CE human Sor10 or Wiz10), 1 priest (NE human Clr6 of Velsharoon), 2 bodyguards (NE human Ftr8, Rgr8, or Rog8).

Combat and Tactics

Though the Cultists are organized into differentiated cells, their reaction to danger tends to be unstructured. Each member of the cell tends to act according to his or her best judgment, though all attempt in their own way to support the cell. Cult wizards normally respond to threats directly with their spells, and clerics do likewise, while bodyguards and flunkies do their best to engage attackers physically. If a battle goes poorly, the wizards generally shift to defensive spells or illusions and try to escape. They may or may not stop to assist colleagues, depending on their individual relationships. The Cult’s lack of specific responses may make it more dangerous than a more predictable foe, since each cell responds differently to similar situations.

Strengths and Weaknesses

The Cult of the Dragon boasts as its chief strengths powerful allies and its members’ fanatical devotion to the cause. Its relatively small membership, however, often hampers its ability to effectively accomplish its goals. In addition, the chaotic nature of many of the cultists makes them unpredictable, which can be both a blessing and a curse.

Weapons and Equipment

Wizards of the Cult of the Dragon use the standard equipment and ability scores presented in the Dungeon Master’s Guide. Their feat progression does not include bonus feats for humans. Some characters may differ by having regional feats. Many of the Cult’s wizards specialize in Necromancy.

The typical equipment and feats for a lesser mage or Wearer of Purple are given below. Ability scores and other details are as for the NPC wizard in Chapter 2 of the Dungeon Master’s Guide.

1st Level: Scroll: endure elements.

2nd Level: Potion: Charisma or Intelligence plus cure light wounds. Scrolls: cause fear, shield.

3rd Level: Potions: Charisma or Intelligence (total of 2) plus cure light wounds. Scrolls: ghoul touch, spectral hand.

4th Level: Wand: cause fear. Potions: Charisma or Intelligence (total of 2) plus cure moderate wounds. Scrolls: blur, scare.

5th Level: Cloak of protection +1. Potions: Intelligence or Charisma (total of 2) plus cure moderate wounds and haste. Scrolls: blur, darkvision, endurance.

6th Level: Cloak of protection +1. Potions: Intelligence or Charisma (total of 3). Scrolls: blur, darkvision, endurance, gentle repose.

7th Level: Cloak of protection +1. Wand: burning hands. Potions: Intelligence or Charisma (total of 3). Scrolls: darkvision, contagion, enervation.

8th Level: Cloak of protection +1. Wand: cat’s grace. Potion: cure serious wounds. Scrolls: darkvision, improved invisibility, polymorph self.

9th Level: Cloak of protection +1, bracers of health. Wand: flame arrow. Potions: haste (2), Charisma or Intelligence (total of 2). Scrolls: charm monster, darkvision, dimension door.

10th Level: Cloak of protection +2. Wand: lightning bolt (10th-level caster). Potions: Charisma or Intelligence (total of 2) plus cure serious wounds. Scrolls: charm monster, darkvision, dimension door, fireball (10th-level caster).

Feats: 1st, Combat Casting; 3rd, Brew Potion; 5th, Spell Mastery; 6th, Empower Spell; 9th, Craft Wondrous Item; 10th, Spell Mastery.

Bodyguards of the Cult use the standard equipment, ability scores, and feats presented for NPC fighters in Chapter 2 of the Dungeon Master’s Guide.

Special Items and Supernatural Abilities

The Cult of the Dragon possesses a sacred book, written by Sammaster First-Speaker himself, entitled Tome of the Dragon. The tome is a thick stack of vellum pages bound together inside a cover made of cured red dragon hide. The Cult symbol appears in gilt on the front cover. The original copy contains details on all the insane archmage’s research in creating dracoliches. It also holds the complete text of his prophecies regarding the fate of Toril, the reign of the undead dragons, and the role of the Cult in administering the new world order. Moreover, it holds all the Player’s Handbook spells from the school of Necromancy, and details the process that must be followed to turn a dragon into a dracolich (see the Forgotten Realms Campaign Setting).

The book is written in a cipher invented by Sammaster. The solution to the code is one of the Cult’s most closely guarded secrets, and only the Wearers of Purple are permitted to learn it. The Cult has made several copies of the original, and most cells have their own copy kept in the possession of its Wearer of Purple. All members of the Cult are expected to guard their cell’s copy of Tome of the Dragon with their lives, if necessary.

The Well of Dragons

Members: Nearly 350 (including servants).

Leader: Naergoth Bladelord.

In the wilderness southeast of the Battle of Bones rises the lifeless caldera of a long-extinct volcano. Within its hollow depths lies the place at which legends have long hinted: a dragon graveyard, where the great beasts go to perish when their time is nigh. It is a grim sight, lined with countless thousands of dragon bones bleached white by time. But to a member of the Cult, this is a vision of beauty, for the graveyard is a veritable treasure trove for those who worship undead dragons.

As noted in the Forgotten Realms Campaign Setting, the Cult of the Dragon discovered this site only recently, and it acquired possession after releasing the undead dragon guardian. However, though it has sent a number of cultists and much material to the place, it has not thus far been able to enjoy its windfall. The Cult is not the only organization interested in looting the treasures that lie in the volcano’s hollow interior. Though the Cult is building a fortress to guard the Well of Dragons from rivals, the work proceeds slowly due to the nearly constant obstruction from intruders. Fending off the interference of adventurers, archmages, dragons who object to the Cult’s activities, and a host of other interests isn’t easy, but the Cult members stationed there have so far managed to grimly defend their foothold.

This location is a series of natural caverns, together with some hastily built chambers, in a nearby area of the volcano. It serves as a temporary headquarters for the commander of the fortress. While the work progresses above, the commander spends much of his time in his rooms below, directing his minions who in turn supervise the laborers building the stronghold. Roughly three hundred fifty cultists are assigned to this project, including servants. Most—about two hundred fifty—are laborers and craftsfolk who are working frantically to raise the fortress so that the Well of Dragons can be protected against intruders. The work would certainly go faster if the Cult hired outside labor, but it fears the breach in secrecy. Better to finish the task somewhat slowly, the Wearers of Purple reason, than risk spreading all over Faerûn the knowledge of what is happening here. Of the remaining one hundred, about twenty are lesser mages who defend the site against unwanted eyes and interlopers. About seventy are servants who keep the laborers fed, clothed, and supplied, and the remainder are Wearers of Purple assigned to help guard the site and begin cataloguing its treasures. The cultists assigned to raise the secret fortress that will soon become the Cult’s new headquarters are among the most devoted of its members.

Naergoth Bladelord, inarguably the Cult’s most powerful warlord (CE male human Ftr18), oversees the entire enterprise. The Wearers of Purple assigned him the command of the construction project when it became clear that somebody would have to defend it. Naergoth was previously attached to a large Cult cell in Sembia, where he and his soldiers protected various illegal Cult activities. He doesn’t much care for this assignment, however: The Wearers of Purple are too paranoid about discovery to hire a proper-sized construction crew, and there hasn’t been time for a sufficient number of soldiers to be assigned to the place. Naergoth feels exposed and vulnerable, and he spends a lot of his time trying to convince the Wearers of Purple to hire a mercenary company to help him fend off intruders. Thus far, the senior Cultists present at the site have preferred to rely on their spells and those of their lesser mages to repel interlopers. This strategy has worked so far, but the Cult has lost some members in the process.

Unknown to Naergoth, help is on the way. The Wearers of Purple have summoned aid from Arsekaslyx, a mature red dragon that the Cult has been cooperating with for years. They anticipate her arrival any day now, and hope that her presence enables the laborers to finish the fortress without the need to import more workers or soldiers.

Only the commander, his aide, and several of his soldiers are quartered here. The Wearers of Purple have already moved into makeshift quarters in the unfinished fortress above, the better to defend it. Most of them visit the commander (who is starting to wonder just what he’s in command of) at least once a day.

Layout of the Well of Dragons

This location is reached by a wide natural cavern that exits the main dragon graveyard in the hollow volcano interior, running for about 200 yards southeast at a downward angle of about 15 degrees. Unless noted otherwise, metal braziers that servants keep filled and stoked light all the rooms of the complex. The structure itself is natural stone, worked in some places to create rooms and chambers.

1. Tunnel Entrance

A pair of the commander’s soldiers (LE humans Ftr2) stand guard at all times, forbidding entrance to any except those they recognize and who have legitimate business with the commander. They have orders to question everyone who comes this way, even if known to them, and to ask for the password, which is changed daily. If anyone approaching fails to give the password, the guards raise the alarm by blowing their horns. Raising and blowing the horn is a move-equivalent action. The horn is heard throughout the complex. Anyone approaching the complex from this area can hear the sound of running water directly ahead (the sound is made by the underground stream, area 16).

2. Storeroom

This small room is only partially finished: The walls and ceiling still bear visible gouges and marks where the cultists hacked away stone to create the room. It is piled high with boxes of dry biscuits, barrels of water and wine, sacks of flour, beans, and rice, and bags of similar items.

3. Trap

A threadbare woolen rug has been thrown over the floor of this vestibule. Worked into the rug’s pattern is the faded image of a red dragon, wings spread, breathing a gout of flame as it hovers above a tiny farming community. The half-dozen buildings in the picture are all ablaze, as are the nearby crops and haystacks. Panicked little people run out of their houses. The rug itself smells strange, exuding an odor more reminiscent of a pine forest than a big square of wool.

Trap: The 10-foot-square rug is guarded by a glyph of warding triggered by any nonevil creature that enters the area. The blast ignites the rug (which is coated with pitch) and deals 5d8 points of fire damage to the character who stepped on the rug and anyone within 5 feet of him or her. The rug burns for 1 round following the explosion. All creatures standing on the rug or within 5 feet of the rug take 2d6 points of fire damage. Activating the trap makes sufficient noise to draw the attention of everyone in the complex who is not in areas 12, 13, or 14.

Glyph of Warding: CR 3; 5-ft. fire blast (5d8); Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

Burning Rug Trap: CR 3; +5 ranged touch attack (2d6 fire); Search (DC 20); Disable Device (DC 28).

4. Armory

This room stores the armor, weapons, and personal gear of the complex’s guards. The weapons and armor here include swords, axes, daggers, crossbows, and suits of chainmail and studded leather armor, none of it magical.

5. Servants’ Quarters

Four servants (NE humans Com1) who serve the commander and his staff are housed in this room. The only items in the room are the servants’ ordinary personal effects.

6. Guardroom

Two of the commander’s soldiers (NE humans Ftr2) are stationed here at all times. Their orders are to stop and question everyone who approaches, even if the guards recognize them, and to halt anyone lacking legitimate business with the commander. They request the daily password, and if it is not forthcoming one soldier attacks while the other blows his warning horn.

7. Guards’ Quarters

This is the sleeping quarters for eight Cult soldiers (NE or LE humans Ftr2). The area has four bunk beds set against the walls, a small wooden stand containing a ceramic washbasin, a chamber pot in one corner, and the guards’ personal effects.

8. Aide’s Quarters

This is the quarters of Klaram (NE male human Ftr10), the commander’s aide-de-camp. He is responsible for seeing to it that the commander’s orders are carried out, arranging for the daily password, acting as the commander’s liaison with the Wearers of Purple, and overseeing the site’s overall progress while the commander works on plans to defend it from intruders. Klaram is a mercenary who has been with the Cult for three years. The room holds his bed, a writing desk, a chair, and a packing crate that doubles as a footlocker. The crate is locked with an average lock (Open Lock DC 25), and contains Klaram’s personal effects as well as three potions of cure moderate wounds and the aide’s password book. This is a slim book cheaply bound in cowhide that contains columns of hundreds of words, all written in a neat, plain script. A check mark next to a word indicates that it has been used as a password. Klaram appears to be using the words in order.

9. Commander’s Quarters

This is the personal chamber of the commander of the site. When not among the Wearers of Purple trying to turn them to his point of view or observing in frustration while the work on the fortress slowly continues, Naergoth can be found here writing in his log or reviewing his aide’s reports. Within the room is a bed (somewhat larger than the other beds in the complex), a writing desk and chair, a washbasin, and a wooden chest reinforced with brass fittings. The chest is locked with an average lock (Open Lock DC 25). The chest contains the commander’s personal effects, plus a number of his old campaign logs.

Naergoth: Male human Ftr18; CR 18; Medium-size humanoid; HD 18d10+75; hp 174; Init +1; Spd 20; AC 23 (touch 11, flat-footed 10); Atk +27/+22/+17/+12 melee (1d0+10/17–20, +4 bastard sword) or +21/+16/+11/+6 ranged (1d8+6, +2 mighty composite longbow [+4 Str bonus]); AL CE; SV Fort +17, Ref +7, Will +6; Str 18, Dex 13, Con 18, Int 14, Wis 10, Cha 11.

Skills and Feats: Climb +19, Handle Animal +10, Jump +18, Knowledge (architecture and engineering) +7, Knowledge (geography) +4, Listen +2, Ride (horse) +24, Search +5, Spot +7, Swim +19; Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Endurance, Exotic Weapon Proficiency (bastard sword), Great Cleave, Great Fortitude, Improved Bull Rush, Improved Critical (bastard sword), Mobility, Power Attack, Spring Attack, Sunder, Toughness, Weapon Focus (bastard sword), Weapon Specialization (bastard sword).

Possessions: +4 bastard sword of wounding, +2 mighty composite longbow (+4 Str bonus), masterwork full plate, potion of heroism, quiver of Ehlonna, ring of protection +4.

10. Unfinished Room

Only one wall of this room is finished, giving it a rather lopsided appearance. The room is crammed with furniture that presumably will be put to good use when the fortress is finished: chairs, chests, bookshelves, writing desks, and a long oak table.

11. Holding Cell

Unlike the other parts of the complex, this room is unlit, and it reeks of sweat, blood, and despair. Six iron pillars, each 6 inches in diameter, have been hastily erected in this chamber and bolted to the floor and ceiling. A pair of shackles has been fastened to each pillar. Most of the shackles are empty but coated with dried blood and bits of desiccated skin. Two prisoners who attempted to spy on the progress of the fortress but were spotted and captured occupy the center pillars.

One prisoner is Nevrizil, a Zhentarim agent (LE male human Rog3). The other is Avarra of Battledale, a Harper agent (CG female half-elf Rgr2). Both have been beaten, gagged, and shackled here to await further mistreatment at the hands of the commander and the wizards. Nevrizil claims to be a merchant who got separated from his caravan and wandered into the area by mistake. Avarra admits to being a ranger, but keeps her tie to the Harpers a secret until she is sure that any rescuers are not in league with the Cult.

12. Chamber of Ascendance

When the cultists moved in to take over the Well of Dragons, they first outfitted this area as a makeshift staging ground for any dragon that might become a Sacred One before the fortress is finished. While some might question the Cult’s priorities, it made sense to the Wearers of Purple to be ready for the contingency. This immense cavern is ideal for the task, because it is open to the sky above via an old lava tube that rises above the newly made pond (area 14), offering easy access for a dragon. The cavern ceiling is 40 feet high. During daylight hours, the light filtering down through the open shaft dimly lights the cavern. At night the area is lit by braziers placed on the great platform (area 13).

13. Great Platform

Constructed from massive limestone blocks hauled down here by the laborers, this huge stage is meant to hold a dragon awaiting transformation during its final moments. Four short flights of stairs offer the cultists convenient access to the platform’s surface, which is 5 feet above the cavern floor.

14. Underground Pond

Thinking that any visiting dragon, or potential Sacred One, may wish to drink or bathe conveniently, the Wearers of Purple ordered the construction of this shallow pond. Laborers piled limestone blocks across the stream (area 15) to dam up the flow, causing this part of the cavern to flood. The pond is icy cold and about 7 feet deep in the center. Above, a vacated lava tube left over from the volcano’s active period twists and turns its way up to the surface, about 65 feet above.

15. Limestone Dam

Limestone blocks have been used to dam the flow of the underground stream. A sluice cut into the dam’s center allows the stream to continue moving, slowly, along its course. The sluice can be plugged with a limestone block to stop the flow entirely.

16. Underground Stream

The stream continues its slow meander through the rock, passing from here through a hole in the cave floor and ultimately emerging on the surface on the volcano’s southern flank.
The Drow

Orlpar Eveningfall’s group was ready. His swords were sharp. Kerri had prepared a dozen spells to deal with spiders and poison. Dalabrac wore a cloak of arachnida and carried a wand of daylight. Mehmen had prepared his most potent battle-magic. They set foot in Cormanthor with the intent to slay.

It was time to strike against the invaders of Orlpar’s homeland. The drow. Worshipers of Araushnee, Lolth, the Spider Queen. The very thought of dark elves living in the ancestral homes of his people sickened him. He and his allies would drive them out of the elven trees and force them back into the Underdark where they belonged, or kill them where they stood.

When the attack came, they were prepared. Kerri cast her wards against vermin, Mehmen launched a fireball, and Dalabrac’s wand lit the night like it was noon.

It all went horribly wrong. No spiders were seen. The drow rolled from the fire unscathed. They ignored the daylight. Hails of crossbow bolts felled all three of his allies before Orlpar had a chance to strike once. Half a dozen bolts pierced his skin, and he fell, barely able to keep his eyes open. A moment later, he was surrounded. “I curse you and your dark deity, drow,” he whispered, coughing blood.

“Little elven fool,” hissed the dark elf. “I spit on the Spider Queen.”

A crossbow bolt in the eye ended Orlpar’s puzzlement.

No longer a threat only in the Underdark, the dark elves of Faerûn now prowl about the surface to work their evil or simply to survive. Adventurers are discovering them in large numbers in the old elven lands, particularly Cormanthor, and they are not what the legends tell. While many worship Lolth the Spider Queen, some have come to the surface to escape the oppression and insane conflicts of the cities she controls, and these turn to other deities of the drow pantheon or (more rarely) deities of the surface world. Some of these drow still hold the drive to conquer and enslave the sunlit lands, while others just wish to be left alone in their new homeland.

Brief History

Over ten thousand years ago, dark-skinned elves of the nation of Illythiir fell under the sway of evil deities and attacked the benign elven nations. Eventually the Seldarine, the deities of the elves, intervened in these great battles, transforming the Illythiiri and other dark elves into black-skinned, white-haired creatures that could not stand the light of the sun. These creatures, called dhaeraow (“traitor”) by the other elves, fled into the Underdark, warred against each other, and occasionally attacked their surface kin and anyone else who got in their way.

This situation persisted for thousands of years, with drow of different philosophies and faiths forming city-states in the immense caverns underground. On the surface, the other elves suffered setbacks at the hands of dragons, evil humanoids, and the advancement of human civilizations. Eventually, the elven leaders decided that the elves would be best suited by a secure homeland that no nonelf could enter or ever harm. Thus the Elven Retreat was called, and elves from all over the world used portals and mundane means to travel to Evermeet.

This abandoning of old elven strongholds did not go unnoticed. Rebel groups of drow, dissatisfied noble houses, and raiders from underground cities all found fewer and fewer elves to fight on the surface near the closest tunnels to the Underdark. Some decided to stay aboveground, feeling that the constant pressure for survival would be relaxed in a world where food, water, and space were abundant. It is these drow who now pose a threat to the surface world. These drow have begun to adapt to life on the surface. Some can tolerate sunlight. Many have chosen homes to own and defend, while others see their surface lairs as much better launching points for their attacks on their ancient enemies.

the Organization

Headquarters: Cormanthor on the surface, various cities in the Underdark.

Members: Estimated 15,000 living on the surface, unknown tens of thousands in the Underdark.

Hierarchy: Varies by group (usually militaristic).

Leader: Varies by group.

Religion: Drow pantheon (varies by group).

Alignment: NE, CE, CN.

Secrecy: Low.

Symbol: No one symbol represents the surface drow as a whole. Their tendency to divide into factions prevents any one symbol from representing them. They usually are identified by “house runes,” stylized combinations of symbols barely recognizable as Espruar. Underdark drow still tend to wear the spider symbol of Lolth more than any other.

As a whole, the drow tend to organize themselves among militaristic lines. Since much of their lives is devoted to combat and all drow are indoctrinated from birth to hate their racial enemies, the surface elves, a military hierarchy is an easy pattern to fall into. Quite often, the upper levels of an organization are linked by family, with a “noble house” being the most common unit of this type. These groups usually have a militaristic formation underlying the bonds of blood. Houses ruled in this manner are not necessarily affectionate; a drow often fears his own family more than any outsider, for a family member knows your weaknesses and knows when you rest. While this level of caution is normal among most drow groups, among the followers of Lolth it is heightened to a level of extreme paranoia, since she encourages her servants to betray each other in the interest of weeding out the weak.

Hierarchy

Purely military organizations are led by individuals both powerful and respected by the lesser members of the group. In groups of one hundred or more, this leader is always at least 10th level. The leader is usually a spellcaster of some sort, and among many groups the leader is a cleric of a drow deity, with that deity worshiped by all drow in the group. Only rarely, or in more egalitarian groups, are different deities openly worshiped by different members.

Those drow groups organized by family tend to have one or more charismatic individuals at the top who command the others by persuasion, manipulation, and leverage through favors. If more than one person is in command, each is usually equal to the others in power, a balance carefully maintained by tenuous alliances and veiled threats.

Because the drow live in a near-constant state of warfare and are not above eliminating their own rivals through murder, the leaders of a group of drow can change in a fairly short amount of time. However, since the drow live long lives, they are patient enough to hoard and ready their own power, waiting to strike when their rival is weakest.

Drow Deities

The role that the drow pantheon plays in the attitude and nature of a group of drow necessitates a short discussion of the drow deities.

Eilistraee

Daughter of Lolth and the only good member of the drow pantheon, Eilistraee encourages her followers to treat others with kindness and avoid the senseless and genocidal wars that the other drow seem to enjoy. The remainder of this section of the book assumes the group in question does not follow the Dark Maiden, for she would not tolerate such evil from her followers.

Ghaunadaur

An ancient deity that predates Lolth’s fall, the entity known as That Which Lurks rules over oozes and other semiamorphous monsters such as gibbering mouthers, ghaunadans, and ropers. It hates Lolth, and its worshipers are required to slay her followers and steal their items and knowledge. It enjoys sacrifices and rewards those who break from the norm to explore strange pursuits. Ghaunadaur is a bizarre, alien entity that communicates only in simple terms, despite its great intelligence. Groups that worship it tend to be smaller (since many members offer themselves as sacrifices before they reach middle age) and are sometimes accompanied by oozes and other monsters it favors, which are guided and controlled by its clerics and druids. Some believe that Ghaunadaur is being courted by Umberlee, who seeks to expand her power onto the land and holds a common interest in jellyfish and other strange creatures.

Kiaransalee

An ascended mortal necromancer from another plane, Kiaransalee chafes under Lolth’s rule and hopes to eventually destroy her. She is allied with Malar and Velsharoon, and tries to balance the interests of these two deities in order to preserve her own power. As a deity of vengeance, she has a long memory and crafts plans of retribution years in the making. She has few worshipers, and not many of them are on the surface, since they prefer the solitude of the Underdark and generally share the sun-hating feelings of most undead. Groups that worship her are usually accompanied by undead, including bonebats and revenants.

Lolth

The zealous followers of Lolth control the most drow territory in the Underdark. The Queen of the Demonweb Pits encourages her followers to war on each other and oppresses all males, making her a poor choice for honest worship by half the drow in the Underdark. She enjoys their self-destructive battles far too much to have them devote themselves to conquering the surface, and so any Lolth-worshiping drow found aboveground are usually simple raiding parties with no incentive to stay if faced with superior force. They attempt to inflict as much damage as possible, especially to elves and elven communities, before retreating. Raiding parties with powerful clerics or otherwise favored by Lolth are sometimes accompanied by draegloths, myrlochars, sword spiders, or yochlols.

Selvetarm

Selvetarm is the son of Vhaeraun and a forgotten elven deity. He wandered for a time between darkness and light before being tricked by Lolth into defeating and absorbing the essence of a powerful spider demon, which turned him fully to evil. He now exists as a ruthless being obsessed with war and combat. Selvetarm is fully subservient to Lolth and has few worshipers outside Eryndlyn (located beneath the High Moor), the one city that venerates both deities. His worshipers support those of Lolth and are either very skilled and determined fighters or reckless barbarians. He has drawn the attention of Garagos, who might try to steal his power. This in turn has attracted the eye of Tempus, who would want to prevent such a power struggle.

Vhaeraun

Vhaeraun, the Masked Lord, drow deity of thievery and evil activity on the surface, is the most prominent drow deity among the surface-dwelling drow. The son of Lolth and Corellon Larethian, he wishes to cast off the shackles that his mother has placed upon the drow so they may forcibly reclaim their birthright in the surface lands, which they call the Night Above. Vhaeraun’s followers are survivors who managed to escape the tyranny of Lolth’s female clerics and eventually find a home for themselves on the surface. His followers are skilled at stealth and observing others, having honed these skills under the gaze of the Spider Queen.

Followers of the Masked Lord are encouraged to form surface communities and (in some groups, such as the Auzkovyn clan) even intermarry with surface elves of similar temperament, for Vhaeraun believes that the various elven races should stand together to advance the race as a whole. This attitude is tempered by his vehement insistence that all dwarven and gnome races should be avoided. Almost all his clerics are male, the few exceptions being worshipers of other drow deities who converted to his faith. Vhaeraun’s followers are the most likely of all the surface drow to agree to aid others in the destruction of Lolth-worshipers, and they suffer the least from the fractious infighting often seen in other groups. Deep dragons, yeth hounds, and undead shadows sometimes accompany them.

Because Vhaeraun has thievery as part of his portfolio and resembles the deity Mask in many ways, Mask has taken an interest in Vhaeraun and may attempt to steal or absorb Vhaeraun’s power in an attempt to make up for the parts of his portfolio that were lost to Cyric.

Motivation and Goals

Primarily, the drow on the surface wish to survive. After centuries of living in a harsh subterranean environment, they have moved to a place where food and water are plentiful and predators are more easily recognized. No longer do they have to cluster in great cities that become pits of corruption, oppression, and despair. Now they can spread out and sample the strange delights of the surface world.

With the basic necessities of food, clothing, and shelter easily satisfied, the drow began to pursue their long-term agenda of world domination and destruction of their enemies, the surface elves. However, some groups (such as the worshipers of Vhaeraun, and especially the Auzkovyn clan of Cormanthor) have abandoned their traditional racial hatred, and among the settled surface drow these elves are actually a majority.

The largest group of drow on the surface is the followers of House Jaelre. The leaders of this group have established smaller, finite goals for themselves. Rather than having a disorganized plan to take over the world or destroy all its enemies, House Jaelre plans to take over old elven settlements (particularly the old Elven Court in Cormanthor), study the mythals and remnants of elven high magic, and find a way to tune these powerful wards to not only keep out enemies from the surface, but to repel any enemy drow who might try to take their prize from them. To distract people from its activities in the Elven Court, House Jaelre executes precise and small-scale raids upon parts of the Dales. These strikes occur in places far from the Elven Court, so when the Dalesfolk are sufficiently agitated to send militias and adventurers in search of the drow, they never connect the attacks with the location of the Elven Court, and often end up fighting enemies of House Jaelre, such as raiding parties of Lolth-worshipers. Of course, if the house has a chance to eliminate such a raiding party itself at little or no risk, it takes the opportunity, which is why some adventurers find small groups of drow bodies bearing symbols of the Spider Queen.

House Jaelre is led by four drow: Jezz the Lame (NE male drow Rog6/Sor6), Belarbreeza (NE female drow Wiz14), Tebryn (male drow Ftr5/Rog5), and Nurkinyan (NE male drow Clr14 of Vhaeraun). Jezz leads the raiding parties that distract the outside world from the house’s true activities. Belarbreeza leads a team of drow mages in unlocking the secrets of the mythals. Tebryn is the leader of the military forces that guard the inner drow strongholds, and Nurkinyan is the spiritual leader of the house and nominally the leader to whom the other three report.

Recruiting

Since drow are defined by their racial identity, a nondrow cannot become a drow without the use of magic. However, the dark elves often have servitor creatures or slaves. While technically these creatures aren’t recruits, they are the closest most of these groups come to actual recruiting. The exceptions are some of the Vhaeraun-worshiping drow, such as the Auzkovyn clan, which are willing to accept elves, half-elves, and even humans who share their patron as full members within their ranks.

Allies

Other than slaves and servitor creatures, the drow have few allies. Strangely enough, their most common allies are also their most frequent rivals—other powerful creatures of the Underdark, particularly mind flayers (valuable for their ability to read enemy minds) and duergar (who produce excellent weapons and send caravans all over the Underdark to sell them). The svirfneblin, however, never ally with the drow.

In addition to the above and the allied creatures mentioned in the section on drow deities, groups of drow often have pet night hunter bats. The dark elves are sometimes aided by air, dust, and earth mephits, and even shadow dragons. Drow slaves are usually humanoids of various kinds and are rarely used in combat, since the surface drow don’t trust their armed slaves not to run away at the first opportunity.

Enemies

Drow have a deserved reputation as murderers, raiders, and slavers, creatures evil to the core. Any person living outside the Underdark tends to automatically fear and hate any dark elf.

No surface creatures hate the drow more than other elves. Elven stories tell of Araushnee’s betrayal and her attack on the Seldarine, the drow’s instigation of the Crown Wars (whether this is true or not), and horrible acts committed by drow raiders against elven communities. Even the most open-minded and tolerant elf has a hard time accepting the presence of a drow, even one who claims to be good and whose good can be verified (magic can disguise much, after all). After millennia of indoctrination, the elves have a hatred for the drow that approaches obsession.

The drow are also opposed by Underdark creatures such as derro, duergar, kuo-toas, mind flayers, and svirfneblin. As a whole these creatures see drow as a great threat because of their magic and numbers. Of course, the greatest enemy of a group of drow is a rival group, and the wars between the drow houses and cities have shaped the social and economic nature of the Underdark for thousands of years.

Drow are hated and feared by almost every creature that knows of their existence. Good beings tend to attack at the first chance. Even groups of rival drow are likely to attack, particularly if one of the groups worships Lolth and another doesn’t. Other subraces of elves, no matter what alignment, react negatively to their fallen kin, and most other good creatures feel that anything a true elf wants to kill is probably something very wicked indeed.

Encounters

Drow on the surface prefer to be mobile, traveling in small groups that are less likely to be spotted. Only when an entire settlement is relocating do they move in large numbers, and even then they rarely exceed one hundred per group. A typical drow patrol is four to six individuals (one cleric, one or two fighters, one or two rogues, and one wizard); a typical drow strike force is two to three times that many.

Drow patrols on the surface are usually looking for intruders, investigating another patrol’s report, or hunting. A strike force exists only to kill, usually created to rid its territory of a specific threat or eradicate a rival patrol or strike force.

The groups described below are drow patrols. To create a strike force, double the number of nonclerics and add 2 to the EL or triple the number and add 3 to the EL. Clerics may be of any of the drow deities; in Cormanthor, the clerics are usually worshipers of Lolth or Vhaeraun. In a patrol or a strike force, the cleric is typically the group leader.

Sample Groups

Drow Encounter (EL 4): 1 cleric (NE drow Clr1), 1 fighter (NE drow Ftr1).

Drow Encounter (EL 6): 1 cleric (NE drow Clr2), 1 fighter (NE drow Ftr2), 1 rogue (NE drow Rog2).

Drow Encounter (EL 8): 1 cleric (NE drow Clr3), 1 fighter (NE drow Ftr3), 1 rogue (NE drow Rog3), 1 wizard (NE drow Wiz3).

Drow Encounter (EL 10): 1 cleric (NE drow Clr6), 1 fighter (NE drow Ftr5), 1 rogue (NE drow Rog5), 1 wizard (NE drow Wiz5).

Drow Encounter (EL 12): 1 cleric (NE drow Clr8), 1 fighter (NE drow Ftr6), 1 rogue (NE drow Rog6), 1 wizard (NE drow Wiz8).

Drow Encounter (EL 14): 1 cleric (NE drow Clr10), 1 fighter (NE drow Ftr8), 1 rogue (NE drow Rog8), 1 wizard (NE drow Wiz10).

Drow Encounter (EL 16): 1 cleric (NE drow Clr11), 1 fighter (NE drow Ftr11), 1 rogue (NE drow Rog11), 1 wizard (NE drow Wiz11).

Spell-like or Supernatural Abilities

The drow have three spell-like abilities that they use to their great advantage. While they have no need for light in most circumstances, the dancing lights spell can provide a handy distraction, such as by drawing attention to the opposite side of camp at night, presenting a strange glowing figure that might be confused for an undead creature, or even scaring away fools with the appearance of a will-o’-wisp. Some particularly corrupt drow have been known to team up with a will-o’-wisp, using their dancing lights to drive prey into the aberration’s lair.

Drow use their darkness ability to cut off lines of escape, negate enemy light spells, or to set traps. A drow ambush in a known section of tunnel might consist of a 20-foot-deep pit with a darkness spell at the bottom of it. Creatures approaching the pit might not notice the darkness, thinking it only a section of dark stone. Drow fighters with the Blind-Fight feat cast the darkness upon themselves, then enter melee against opponents that are effectively blind. The drow are especially fond of using darkness to thwart spellcasters, who usually must be able to see a target to cast a spell at it. In large or open areas, the drow have been known to use multiple darkness spells around a group of enemies to funnel them in a particular direction, such as toward a waiting group of drow crossbowmen.

Faerie fire is used to illuminate and decorate parts of drow cities. Its ability to negate concealment effects such as blur and invisibility makes it an effective combat ability as well. If the player characters ever fight drow while invisible, one or more drow are going to use faerie fire to dispose of the heroes’ advantage. Faerie fire is also used as a signal or code, with different colors indicating different information. Blue indicates a weak-appearing group approaching, violet means a person has been injured, and so on. Faerie fire can also be used in a passive manner or as a lure, drawing visitors to something the drow want them to see or away from something they don’t.

Combat and Tactics

The drow do not attack in a haphazard fashion. Each drow knows his or her role in a fight and sticks to it. Fighters always move to flank, allowing rogues to sneak attack, spellcasters target enemy spellcasters with silence and destructive spells, and so on. Drow use terrain to their advantage. When preparing an ambush they learn every detail of the location, and (if possible) they discuss what tactics their enemies might use and places they might move to.

Strengths and Weaknesses

The drow are intelligent and quick. They have natural magical powers, strong spell resistance, and a mindset that sees most other creatures as enemies or potential slaves. In an environment where survival is difficult, their skills have been honed to a degree rarely seen on the surface world. Drow recognize power and know how to use it.

The greatest weaknesses of the drow are their physical frailty, sensitivity to light, and distinctive appearance. They avoid melee combat if at all possible, relying on their superior ranged attacks and ability to hide. If forced into a situation where they have to fight in melee, they are likely to retreat to a safer position where they can rely on their strengths.

The drow’s sensitivity to light makes it difficult for them to operate during daylight hours. Unlike humans, who can bring torches to light the night and expand their normal hours of operation, drow cannot darken the daylight enough to negate the pain the sun causes them, limiting what they can do in any 24-hour period.

Because their reputation precedes them, drow are accustomed to being attacked on sight. This means the drow have to rely upon their own resources, putting them at a disadvantage compared to other evil groups. The members of the Zhentarim or the clerics of Cyric can enter a Red Wizard enclave and purchase items at a discount, but even if the Thayans are willing to trade with the drow, the host city probably won’t tolerate them.

The followers of Lolth have an additional weakness: the many rival houses and factions within their own cities. For example, one of Lolth’s raiders has to fear not only her enemies on the surface, but also whether the group’s wizard is planning to sell the raiders into slavery to a mind flayer, if the cleric plans to sacrifice the raiders to Lolth if they don’t perform to her expectations, or if her own cousin is going to stab her in the back during the confusion of battle. These worries cause many drow to leave the cities of Lolth and join surface clans, team up with mercenaries, or become loners in the strange world under the sun.

Weapons and Equipment

As beings from a bizarre and evil culture, the drow tend to be equipped with strange and unusual magic items. While clerics and wizards have items almost the same as those presented in the Dungeon Master’s Guide, the equipment for fighters and rogues differs greatly from the standard NPC equipment in that book. Use the accompanying tables when creating drow fighter or rogue NPCs. These listings include the bonus equipment for having a preferred class.

The typical equipment, feats, and ability scores for a drow fighter are given below. See the accompanying table for more details.

1st Level: Masterwork short sword, masterwork chainmail, light crossbow, 10 masterwork bolts, masterwork buckler, 5 doses of drow sleep poison. Potion: cure moderate wounds.

2nd Level: Masterwork short sword, +1 chainmail, light crossbow, 10 masterwork bolts, masterwork buckler, 5 doses of drow sleep poison. Potion: cure moderate wounds.

3rd Level: Masterwork short sword, +1 chainmail, light crossbow, 10 masterwork bolts, masterwork buckler, 5 doses of drow sleep poison. Potions: cure moderate wounds, endurance, invisibility.

4th Level: Masterwork short sword, +1 breastplate, light crossbow, 10 +1 bolts, masterwork buckler, 5 doses of drow sleep poison. Potions: cure moderate wounds, blur, endurance, invisibility.

5th Level: Masterwork short sword, +1 breastplate, light crossbow, 10 +1 bolts, +1 buckler, 5 doses of drow sleep poison. Potions: blur, cure moderate wounds, endurance, invisibility.

6th Level: +1 short sword, +1 breastplate, light crossbow, 10 +1 bolts, +1 buckler, 5 doses of drow sleep poison. Potions: blur, endurance, invisibility.

7th Level: Cloak of resistance +1, +1 short sword, +1 breastplate, light crossbow, 10 +1 bolts, +1 buckler, 5 doses of drow sleep poison. Potions: blur, endurance, invisibility.

8th Level: Ring of protection +1, cloak of resistance +1, +1 short sword, +1 breastplate, light crossbow, 10 masterwork bolts, +1 buckler, 5 doses of drow sleep poison. Potions: blur, cure serious wounds, endurance, invisibility.

9th Level: Ring of protection +1, cloak of resistance +1, +1 short sword, +1 breastplate, light crossbow, 10 +2 bolts, +1 buckler, 5 doses of drow sleep poison. Potions: blur, cure moderate wounds (2), cure serious wounds, endurance, invisibility.

10th Level: Ring of protection +1, lesser piwafwi, gauntlets of ogre power, +1 short sword, +1 breastplate, light crossbow, 10 +2 bolts, +1 buckler, 5 doses of drow sleep poison. Potions: blur, cure serious wounds, endurance, invisibility.

Feats: 1st, Stealthy, Weapon Focus (short sword); 2nd, Improved Initiative; 3rd, Daylight Adaptation; 4th, Weapon Specialization (short sword); 6th, Combat Reflexes, Point Blank Shot; 8th, Improved Critical (short sword); 9th, Power Attack; 10th, Precise Shot.

Ability Scores: Str 15 (16 at 4th, 17 at 8th, 19 at 10th with gauntlets of ogre power), Dex 16, Con 11, Int 12, Wis 12, Cha 10.

The typical equipment, feats, and ability scores for a drow rogue are given below. See the accompanying table for more details.

1st Level: Masterwork short sword, masterwork studded leather, masterwork buckler, hand crossbow, 20 masterwork bolts, 5 doses of drow sleep poison. Potions: cure moderate wounds, sneaking.

2nd Level: Masterwork short sword, +1 studded leather, masterwork buckler, hand crossbow, 10 masterwork bolts, 5 doses of drow sleep poison. Potions: cure moderate wounds, sneaking.

3rd Level: Masterwork short sword, +1 studded leather, masterwork buckler, hand crossbow, 10 masterwork bolts, 5 doses of drow sleep poison. Potions: blur, cat’s grace, cure moderate wounds, sneaking.

4th Level: Masterwork short sword, +1 studded leather, +1 buckler, hand crossbow, 10 masterwork bolts, 5 doses of drow sleep poison. Potions: blur, cure moderate wounds, sneaking.

5th Level: Masterwork short sword, +1 studded leather, +1 buckler, hand crossbow, 10 +1 bolts, 5 doses of drow sleep poison. Potions: blur, cat’s grace, cure moderate wounds, sneaking.

6th Level: Lesser piwafwi, masterwork short sword, +1 studded leather, +1 buckler, hand crossbow, 10 +1 bolts, 5 doses of drow sleep poison. Potions: blur, cure moderate wounds, sneaking.

7th Level: Lesser piwafwi, masterwork short sword, +1 studded leather, +1 buckler, +1 hand crossbow, 10 +1 bolts, 5 doses of drow sleep poison. Potions: cat’s grace, sneaking.

8th Level: Lesser piwafwi, masterwork short sword, +1 studded leather, +1 buckler, +1 hand crossbow, 10 +2 bolts, 5 doses of drow sleep poison. Potions: blur, cat’s grace, cure moderate wounds, sneaking.

9th Level: Lesser piwafwi, boots of elvenkind, ring of protection +1, masterwork short sword, +1 studded leather, +1 buckler, +1 hand crossbow, 10 +1 bolts, 5 doses of drow sleep poison. Potions: blur, cat’s grace, cure moderate wounds, sneaking.

10th Level: Lesser piwafwi, boots of elvenkind, ring of protection +1, masterwork short sword, +2 studded leather, +1 buckler, +1 hand crossbow, 10 +1 bolts, 5 doses of drow sleep poison. Potions: blur, cat’s grace, cure moderate wounds, sneaking.

Feats: 1st, Daylight Adaptation; 3rd, Stealthy; 6th, Point Blank Shot; 9th, Precise Shot.

Ability Scores: Str 10, Dex 17 (18 at 4th, 19 at 8th), Con 11, Int 14, Wis 14, Cha 10.

Special Spells and Magic Items

Some of the unusual magic items often found in the hands of the drow are fire elemental gems, drow house insignia, piwafwis (lesser and greater), and rings of antivenom. See the appendix for details.

Darkmask Prestige Class

Most of the surface drow worship Vhaeraun. Some strike a balance between their faith and their skills at stealth, becoming a specialized sort of cleric/rogue called a darkmask. The darkmasks are the elite of Vhaeraun’s clergy, and they are called upon to handle very special missions for the Masked Lord.

A darkmask is a divine spellcaster skilled in the arts of hiding, sneaking, and stealing. Mysterious and secretive, the darkmasks are the enigmatic special agents of Vhaeraun, flitting from place to place under the shadow of night to enact the will of Vhaeraun. They usually wear black masks and favor shades of black and gray in their clothing.

Most darkmasks have levels in rogue and cleric, but a few rangers and ranger/clerics have heeded the call of Vhaeraun. Very few arcane spellcasters become darkmasks, choosing to develop their powers along different lines.

Darkmasks rarely work together, although a rumor is circulating about one group of drow in Cormanthor that is led by four darkmasks of equal power. This group has no permanent camp and spends most of its time hunting Lolth raiders who come to the surface.

Hit Die: d6.

Requirements

To qualify to become a darkmask, a character must fulfill all the following criteria.

Race: Drow or half-drow.

Skills: Hide 8 ranks, Move Silently 6 ranks, Pick Pocket 4 ranks, Wilderness Lore 2 ranks.

Feats: Daylight Adaptation (drow only), Stealthy.

Special: Must have survived a combat encounter against one or more clerics of Lolth.

Spellcasting: Must be able to cast 2nd-level divine spells.

Patron: Vhaeraun.

Class Skills

The darkmask’s class skills (and the key ability for each skill) are Balance (Dex), Bluff (Cha), Climb (Str), Concentration (Con), Craft (Int), Diplomacy (Cha), Disguise (Cha), Escape Artist (Dex), Heal (Wis), Hide (Dex), Intuit Direction (Wis), Jump (Str), Knowledge (religion) (Int), Listen (Wis), Move Silently (Dex), Open Lock (Dex), Pick Pocket (Dex), Profession (Wis), Search (Int), Spot (Wis), Tumble (Dex), Use Magic Device (Cha), Use Rope (Dex), and Wilderness Lore (Wis).

Skill Points at Each Level: 6 + Int modifier.

Class Features

All the following are class features of the darkmask prestige class. Spell-like abilities use the darkmask’s divine caster level.

Weapon and Armor Proficiency: Darkmasks gain no proficiency in weapons, armor, or shields of any type.

Spellcasting: A darkmask continues training in divine magic while practicing his secret skills. Thus, when a new darkmask level is gained, the character increases his spellcasting ability as if he had also gained a level in a divine spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of rebuking or commanding undead, favored enemy, and so on). This essentially means that he adds the level of darkmask to the level of some other divine spellcasting class the character has, then determines spells per day and caster level accordingly. If a character had more than one divine spellcasting class before he became a darkmask, he must decide to which class he adds each level of darkmask for purposes of determining spellcasting when he adds the new level.

Darkfire (Sp): A darkmask can use the darkfire spell once per day as a spell-like ability.

Pass without Trace (Sp): A darkmask can use the pass without trace spell once per day as a spell-like ability.

Change Self (Sp): A darkmask of 2nd level or higher can use the change self spell once per day as a spell-like ability.

Skill Focus (Ex): A 2nd-level darkmask gains the Skill Focus feat, which must be applied to one of the darkmask class skills.

Dark Embrace (Su): A darkmask of 3rd level or higher has the ability to invoke dark embrace once per day, which manifests as a mask of shadow that girds the darkmask’s face. The darkmask then casts a divine spell, which is absorbed by the mask of shadow; the spell must be a touch spell or a target spell. As a free action, the darkmask may command the mask to fly at a single creature within 100 feet, at which point that creature is affected by the absorbed spell (saving throws and spell resistance apply normally to the spell) and the dark embrace ends. The dark embrace can remain for 10 minutes. If it vanishes before its stored spell is unleashed, the spell is lost.

Sneak Attack (Ex): A darkmask of 3rd level or higher gains the sneak attack ability (as per the rogue class feature).

Resist Illusions (Ex): A darkmask of 4th level or higher gains a +4 bonus on saving throws against illusions.

Cloak of Shadows (Su): A darkmask of 4th level or higher can create a cloak seemingly woven out of mundane shadows. The cloak provides a resistance bonus on saving throws and a profane bonus on Hide checks equal to +1 per class level of the darkmask. The cloak lasts 1 round per class level of the darkmask and can be created once per day.

Bladebend (Su): This defensive ability causes the weapon of a single creature attacking the darkmask to turn back and strike its wielder. The darkmask selects the target creature as a free action. If the target creature attacks the darkmask, it makes an attack roll as normal, but the attack is made against the target creature’s AC, and if the attack succeeds, the target creature suffers the damage instead of the darkmask. This ability can be activated once per day and lasts 5 rounds. It only affects slashing and piercing weapons, and does not affect natural weapons of any kind.

HouseJaelre

The largest group of drow in Cormanthor is House Jaelre, worshipers of Vhaeraun intent on controlling the abandoned elven mythal in that forest. House Jaelre has many camps, outposts, and fortresses within the borders of Cormanthor, some of them of surface-elf construction, others assembled by the drow themselves. One such drow-built outpost is described here, a place where raids into the Dales can be planned and executed without drawing attention to drow activity elsewhere.

Headquarters: The Elven Court, Cormanthor.

Members: Nearly 8,000.

Hierarchy: Militaristic.

Leaders: Belarbreeza, Jezz the Lame, Nurkinyan, Tebryn.

Religion: Vhaeraun.

Secrecy: Low (although headquarters are kept secret from people outside this faction).

Outpost Layout

This section describes the layout of an outpost of House Jaelre in the forest of Cormanthor. The outpost is on a low hill near a broad stream and is built above two small entrances to the upper Underdark. House Jaelre uses this outpost as a semipermanent base, making raids into the Dales or upon any bands of spider-kissers (Lolth-worshipers) they encounter. The subterranean level of the outpost is approximately 300 feet underground.

A total of fifty drow use this as a base, with about half of them away from the site at any time (usually patrolling the surface or the tunnels radiating outward from the Underdark). Half of those present are on the surface, the other half in the level below. One-fourth of each group is likely to be in trance or otherwise unprepared for combat (not wearing armor, and so on), leaving about nine drow on the surface and nine underground either on guard or ready to fight at a moment’s notice.

The drow live by finding edible plants on the surface, hunting, and harvesting edible fungi from a garden in the Underdark portion of their lair. Supplies are brought in from other camps, taken from slain opponents, or traded for with other groups.

The drow at this outpost include:

Valas, senior mage (NE drow male Wiz9)

Velonor, senior cleric (NE drow male Clr9 of Vhaeraun)

Ginafae, senior scout (NE drow female Rog8)

Drisinil, junior mage (NE drow female Wiz4)

Sorn, junior cleric (NE drow male Clr4 of Vhaeraun)

2 captains (NE drow Ftr5)

3 lieutenants (NE drow Ftr4)

20 scouts (NE drow Rog3)

20 soldiers (NE drow Ftr3)

In addition to the standard NPC equipment for a creature of their class and level, each drow has one of the following: two flasks of acid, a flask of alchemist’s fire, a smokestick, a tanglefoot bag, or a thunderstone.

Surface Level

The surface portion of the outpost consists primarily of a fenced-in area 600 feet across. The 4-foot-high fence is made of roughly hewn wooden planks that are nailed to tree trunks that define the perimeter of the outpost. Trees near the outpost have been felled to provide a clearer line of sight for lookouts as well as to provide wood and to make it impossible to enter the compound simply by climbing from branch to branch.

Within the camp are a number of simple wooden shelters made of rough planks and built around one of the tree trunks. Each shelter has a simple wooden door with a wooden latch (no lock). Each is designed with a narrow opening at the top adjacent to the tree trunk, allowing an escape by climbing if using the main door would be problematic. Even if the shelters were set afire, a resident could easily escape through the front door, the top opening, or even by kicking the planks apart (Strength check DC 12 from the inside).

The trees within the camp are close enough to each other that a person can walk from branch to branch at up to half his or her speed without needing to make Climb checks.

1. Wooden Gate

The wooden buildings surrounding these two tree trunks are built more sturdily than any of the shelters in the outpost. They are joined at the top to form an arch, and a flimsy two-piece wooden gate is attached to the frame. Ladders on the north side of the small buildings allow easy access to the tree line. One sentry is on duty watching this area at all times.

2. South Cave Entrance

This shelter guards the entrance to the 5-foot-wide tunnel leading downward to the Underdark level. The tunnel heads southeast, then begins several switchbacks before entering area 2 in the Underdark level. The total length of this tunnel is approximately 500 feet.

3. North Cave Entrance

Similar to area 2, this 5-foot-wide tunnel winds its way downward over about 600 feet of distance to reach area 1 in the Underdark level.

4. Shelter

Each of these simple structures is the sleeping area for up to six drow. Because about half of the outpost’s population is on patrol at any time, usually no more than two or three drow are in each of these shelters. Because of the cooperative philosophy that Vhaeraun-worshipers share, there are no separate quarters for any of the leaders; a drow of any rank can be found in one of these shelters.

5. Pit Trap

These large areas are 20-foot-deep pits that have been covered over with a light framework of planks, rope, brush, dirt, and carefully cut strips of sod (Search check DC 20 to notice). Any creature that weighs less than 40 pounds can cross it safely, but all others must make Reflex saving throws (DC 20 to avoid falling into it). The pit functions as a deterrent and a sort of alarm, because the breaking wood and falling items can be heard throughout the entire outpost.

Underdark Level

This large cavern has a ceiling about 40 feet high in the center, tapering down to between 10 and 15 feet at the edges and in the tunnels. No lights are used here, since the drow rely on darkvision. The entire area is patrolled by a very young deep dragon allied with the drow; the dragon has a small lair in area 7. The southwest alcove has a shallow pool of fresh water that has trickled down from the stream above. The pool contains hundreds of tiny, blind cave fish that feed on waterborne fungus and aquatic creatures too small to be seen. These fish are sometimes caught and eaten by the deep dragon when it gets bored.

The doors on this level are simple wooden doors and have no locks. They are all well maintained (not stuck), and each has a bar that can be used to secure the door from the inside (break DC 22). The doors to the west, northwest, east, and southeast are normally kept barred and only opened if the person on the other side knows the proper password (changed daily).

1. North Entrance

This door leads to a tunnel that eventually emerges on the surface in area 3.

2. South Entrance

This door opens on a tunnel that ends on the surface in area 2.

3. Western Guardpost

Two guards are on duty here at all times, watching over the western and northwestern entrances. The wall of rubble is 3 feet tall and provides one-half cover (+4 AC, +2 Reflex save bonus) for any creature fighting from behind it.

4. Eastern Guardpost

Three large stalagmite pillars have been supplemented by a 3-foot wall of rubble that connects them to the north wall. The combination of wall and pillars provides three-quarters cover (+7 AC, +3 Reflex save bonus) for any creatures fighting from behind it.

5. Alchemist’s Lab

This lab is the territory of Valas, second cousin of Jezz the Lame and primary spellcaster of this outpost. Here he prepares the potions and alchemical items used by the drow of this outpost. He always prepares one invisibility and one passwall spell each day so he can secretly reach area 9 if he has to. He is under standing orders to aid in the defense of the Underdark level of the outpost but to retreat if he believes the defenders might fall.

The room is divided into two sections: the actual lab to the west and a small sleeping area for Valas to the east. When he sleeps or is deep in his work, he keeps the door barred (from the inside) to keep him from being disturbed or attacked. The lab section of the room contains all the materials needed for an alchemist’s lab (see Chapter 7 of the Player’s Handbook), giving him a +2 circumstance bonus on Alchemy checks. Valas can also make drugs, and provides doses of kammarth and ziran (see the appendix) to the leaders of the outpost to distribute among the rest of the group.

6. Privy

This simple lavatory feeds a small colony of active fungus that gives off a sweet odor. A few clusters of stranger fungi also grow here and are used by Valas as ingredients in potions and alchemical concoctions.

7. Dragon’s Lair

This is the lair of Jhanilmexa, a very young deep dragon discovered as a wyrmling and befriended by the drow of House Jaelre. She is given fish from the stream above, occasional slaves (who are eventually eaten), and small treasures to add to her hoard. Her treasure is located within a small space she dug at the base of the large pillar. The access tunnel is 8 feet long. It can only be traversed by a small character, and only with difficulty (Escape Artist DC 25). She normally moves through the tunnel in her serpentine form.

Jhanilmexa: Female very young deep dragon; CR 4; Small dragon (earth); HD 9d12+9; hp 67; Init +4; Spd 40 ft., fly 150 ft. (average), burrow 20 ft., swim 30 ft.; AC 19 (touch 11, flat-footed 19); Atk +9 melee (1d6+1, bite), +4 melee (1d4, 2 claws); SA Breath weapon (corrosive gas, 4d6, 20-ft. cone, DC 15); SQ Blindsight 60 ft., cold and fire resistance 10, detect magic at will, freedom of movement at will, immunities (charm, paralysis, sleep), keen senses (darkvision 200 ft.), snake form 3/day, constant true seeing; AL CE; SV Fort +7, Ref +6, Will +7; Str 13, Dex 10, Con 13, Int 14, Wis 13, Cha 12.

Skills and Feats: Bluff +9, Concentration +9, Diplomacy +9, Escape Artist +8, Knowledge (Underdark local) +11, Listen +10, Scry +10, Search +12, Spot +10; Alertness, Cleave, Improved Initiative.

Snake Form (Su): A deep dragon can assume its serpentine (legless) form three times per day at very young age. This form is the same size as the dragon, but is able to move through smaller tunnels because it has no legs. The dragon’s AC worsens by 6 in this form. It moves at 30 feet, flies at 10 feet (poor), and swims at 30 feet. It loses all claw attacks in this form, but can constrict opponents (+3 melee), dealing 1d8 damage. If the dragon hits with this attack, it can make a free grapple check (without provoking an attack of opportunity). If it wins this check, it grabs and constricts its victim, automatically dealing the above damage every round until the opponent dies or breaks free.

Possessions: Gems: malachite (30 gp), red spinel (130 gp), violet garnet (600 gp).

8. Secret Entrance

A thick cluster of stalagmites and stalactites has grown together to create a wall across this portion of the tunnel. Despite this obstacle, footprints in the dust on the floor lead up to this point and disappear into it. However, no secret door is here. The chamber beyond (which can be detected by scrying or entered by a creature in gaseous form, an incorporeal creature, or a Diminutive creature) is normally accessed by the drow with the help of Valas, who uses a passwall spell to open a way through. The barrier can be broken through with tools or weapons, but because the barrier is more than 5 feet thick, doing so takes a great deal of time.

Should Valas feel the outpost is being overrun, he barks an order in Undercommon for the other drow to fall back and assemble near this area, at which point he casts passwall to make an opening to area 9. Once the way is clear, the drow move into area 9, at which point Valas activates the portal there to allow them to escape.

If the drow are prevented from entering area 9 or the portal itself, they scatter and leave the cavern through the western or eastern exits, losing their pursuers among the twists and turns of the tunnels.

9. Portal Room

This oval chamber is cut off from the rest of the cavern by a nearly impenetrable wall of stone. The far end of the room contains a portal to a larger base of House Jaelre. The portal was created by Valas (using a teleportation circle spell from a scroll) and only functions once every tenday. It is activated by the touch of a drow hand (even a dead or amputated one). If a retreat is called, Valas activates the portal when the drow are within a double move of the gate (allowing them to jump through it before it closes on Valas’s next turn).

If the heroes pursue the drow through the portal, whether immediately or after a tenday or more, they reach an Underdark drow stronghold of House Jaelre miles away. More than a hundred drow, all expecting invaders to come through their portal, await the unlucky party. In all likelihood, if the heroes haven’t come through in the first few days after the drow retreat, a force of drow teleports to the outpost to scout this area, determine the situation, and possibly destroy the portal.

10. Trance Area

Any drow in trance or relaxing are likely to be in this portion of the cave.

11. Mess Area

Any off-duty drow who aren’t sleeping are probably here, eating a quick meal, preparing their weapons, and talking to each other in low voices or in the sign language of drow.

The Night Masks

The Night King reclined, silent but attentive, on his throne. The feeble moans arising from the man who stood very still on the damp flagstones before him meant as little to him as the bleating of sheep. The prisoner’s hands were bound tightly behind his back, and his body was wrapped in razor-sharp metal wire that bit deeply into his exposed skin each time he moved. The man’s only hope of avoiding excruciating injury was to remain absolutely still, but the exposed red gashes that peeked from beneath his torn clothing gave testimony to his failure. Droplets of his blood already stained the floor of the Night King’s audience chamber. The Court of Night, the quartet of vampire dukes who served as extensions of Orbakh’s will, looked on appreciatively at the grim sport . . . and hungrily at the appetizing crimson stain that grew slowly, drop by drop, at the foot of their master’s throne. Leaning forward slightly, the Night King began to speak.

“Thaleem of Teziir, you have betrayed the Night Masks. Yours was a simple task: You were charged with reporting the movements of one Vendryth, head forger of the Astorians’ guild, to your cell leader. Yet you failed because you allowed yourself to be purchased with gold offered by the very target you were sent to observe. The Court of Night stands witness to your confession. Receive now the punishment you have earned.”

Orbakh raised a pale, languid hand and spoke a single word, invoking the Art of which he was a true master. Instantly the prisoner began writhing, and it was clear to the onlookers that he was attempting to dance in place. Unable to control his own movements, the man could not prevent the wire from doing its unspeakable work. His blood spattered against the floor, the walls, and the vampires, who wiped it from their clothes and skin, then licked it from their fingers with greedy satisfaction. The man’s anguished screams rose to the vaulted ceiling of the underground chamber, in a crescendo of agony that died to a faint whisper, and then silence.

The Night Masks is a powerful thieves’ guild that operates out of the metropolis of Westgate on the Dragon Coast. The term “thieves’ guild” is something of a misnomer, because theft is the least of the Night Masks’ numerous illegal activities. Engaged in such illicit but lucrative trades such as assassination, extortion, smuggling, blackmail, and kidnapping, the Night Masks control Westgate’s underworld. Operating mainly at night, guild operatives haunt the city’s shadowed streets, sometimes clashing with the City Watch, armed adventurers, and private soldiers in the employ of the city’s nobles.

These nobles, whose houses comprise the leading merchant interests in the city, ostensibly rule Westgate through a ruling council. The head of each family—ten in all—sits on the council and represents his house’s views and wishes on all aspects of the city’s administration. It is no secret that these families are economic competitors, and that they have been engaged in a semicovert power struggle against one another for as long as the council has existed.

Virtually all of Westgate’s citizenry, as well as those in other lands, believe that the council actively opposes the depredations of the Night Masks. This appearance is a deception, one of many crafted with care by the leaders of the thieves’ guild to obscure its true purpose. The Night Masks’ leadership directly controls three of the noble houses and is using them to further its own goals. It intends to control the remainder, and much more, in time. In addition, the Night Masks have also gained indirect control of some of the city’s institutions, including the dock operations (which are vital to the guild’s smuggling endeavors).

If the general populace of Westgate knew the truth about the city’s power structure, they might find it difficult to believe that an organization composed entirely of criminals—even an organization as well organized and skilled as the Night Masks—could bring such a wealthy and powerful city under its thumb. Under normal conditions, they would be correct. However, the key to the Night Masks’ political manipulations does not lie with the group’s ordinary members, or with its usual criminal activities. For all their greed and viciousness, the evil committed by the majority of the guild members pales in comparison to that contemplated by their unseen masters. The common thugs, burglars, thieves, and cutthroats who make up the bulk of the Night Masks’ membership believe themselves ruled by an anonymous Guildmaster, called the Faceless. While it is true that such an individual does exist, these same guild members (as well as most of the citizenry) would almost certainly flee the city if they knew his true nature or understood his goals. The true ruler of the Night Masks is the Court of Night Masters, a coven of powerful, ruthless vampires who harbor ambitions far darker than the mere clandestine rulership of a single city. The leader of this group—the Night King himself, who also holds the title of Faceless—is a vampire who renamed himself Orbakh. He is also one of the surviving stasis clones of the infamous wizard Manshoon of the Zhentarim.

Brief History

The Night Masks have been a part of Westgate’s history since 1353 DR, when the first Faceless assembled a band of assassins, thieves, and enforcers to gain control of the city’s fractious underworld. Following their master’s directives, the guild members quickly extinguished or absorbed all the criminal organizations that opposed them. The consolidated organization began competing with the merchant houses for control of the city’s illegal activities. The merchant houses struck back, and the resulting conflict became a semisecret street war that lasted nearly two decades before the Night Masks gained the upper hand.

The thieves’ guild suffered a near-fatal setback in 1368 DR when Alias of Westgate and Dragonbait, a saurial paladin, were engaged to curtail the Night Masks’ activities. The Harper duo and their allies managed to eventually unmask the Faceless (the second to hold the title) and significantly disrupt his group’s operations. Unwilling to admit defeat, the Faceless attempted to proclaim himself King of Westgate, but was slain shortly thereafter. The guild might have perished then for lack of competent leadership, or torn itself apart with infighting as several of the remaining members scrambled for control of the group’s various operations. But in 1369 DR a new Faceless arose to quell these internal conflicts and restore the Night Masks to their previous strength.

It has always been the custom that the general membership of the guild does not know the true identity of the Faceless, though some holders of the title have been less secretive than others. Each new Faceless must prove himself capable of leadership through actions rather than words. The individual who rose to claim the title when the guild faced its darkest hour encountered few obstacles on his path to becoming the new Faceless. The guild was in a near-total state of disarray following the death of its last leader, and was hungry for new leadership—particularly when that leadership was demonstrated in the face of adversity. Some limited dissent in the ranks provided the aspirant to the Faceless title the opportunity to show his mettle. Those who objected to his ascension, or sought it for themselves, were murdered in spectacularly gruesome fashion, often inside what they had supposed were their well-guarded private quarters. One rival was reportedly struck down only hours after he announced his intentions to a group of his comrades who were enjoying an evening in the Purple Lady festhall. Dozens of witnesses watched, horror-struck, as he was literally torn apart in the street outside the establishment by a massive swarm of frenzied dire bats. One of his henchmen hastily scooped what little remained of the unfortunate man’s corpse into a helmet and conveyed it to a nearby guild safehouse to report the incident. The new Faceless was accepted by all shortly thereafter.

The Faceless chose not to reveal to his new minions that he was a vampire. He had used the abilities granted by his undead condition to obtain information about dissenters and rivals and then kill them (being able to take on gaseous form is a very effective means of entering otherwise impenetrable areas, and the ability to summon the creatures of the night to do one’s bidding makes for a novel form of execution). But even if the guild had somehow learned the truth about the Faceless’s nature, there was no way the members could know that he was no ordinary vampire. He was also one of the few surviving stasis clones of the infamous Manshoon, erstwhile leader of the Zhentarim. He had awakened in the catacombs beneath the city just as the Manshoon Wars began, only to discover that prior to his revival he had been abducted and drained by the vampire Orlak, the self-proclaimed Night King who laired beneath Westgate. The clone’s first act upon rising was to hunt down and destroy his creator, taking the title for his own and adopting the name Orbakh. Ensconcing himself in his late predecessor’s underground lair, Orbakh contemplated his goals and plans for the future. But as he pondered his situation, emerging from the undercity only to hunt and feed, he found his actions influenced by a surprising manipulator.

Among the treasures he “inherited” from his slain creator was the Maguscepter (see the appendix) and a pair of powerful magic items: the Argraal of Orlak and the Flying Fangs of the Night King.

The Argraal was an enchanted drinking goblet that filled with the fresh blood of any victim that had been slain by its companion piece, the Flying Fangs. This was a magic weapon that drained life energy from its victims, as well as blood. Both were imbued with some part of their creator’s essence, and they worked in tandem to influence whoever possessed them. The vampire clone found himself feeling an inexplicable but deep-seated need to be served by beings of a similar nature. By the time his research discovered the source of this compulsion, he had already used the Argraal and the Fangs to create several servitor vampires and dub them his Court of Night Masters.

Not desiring to waste potentially useful resources (and fully aware that good help is hard to find), Orbakh did not eliminate his servitor vampires. After a period of observation in the city, he decided his first act would be to claim leadership of the Night Masks and revitalize the guild. He and his Court would be the secret rulers of the organization, reshaping it to suit their own ends.

the Organization

Headquarters: The Night Masks do not maintain a guildhall or other central meeting location (that would make the job of the City Watch far too easy). The organization instead maintains dozens of safe houses throughout Westgate, many of which are legitimate businesses during the day. The closest thing the guild has to a “town hall” is the Purple Lady festhall, owned and operated by one of the Night Masks’ upper echelon. Members are free to meet and leave messages for one another here, provided that they do nothing to alert the patrons to the host’s role in the organization (and that includes not wearing dirty “street clothing” inside the establishment).

Members: Approximately 900, including the Court of Night Masters.

Hierarchy: Webbed.

Leader: The Faceless.

Religion: Mask.

Alignment: CE, LE, NE.

Secrecy: High.

Symbol: Domino mask (a black cloth mask shaped to cover the eyes and nose, cut with two eyeholes), used both as a sigil and as a physical token of the guild’s work. Anyone who betrays the Night Masks and does not immediately flee beyond their reach is eventually discovered dead, with a domino mask shoved in his mouth, wrapped around his slit throat, used as a ligature to bind his hands, or otherwise adorning his corpse.

In former days, the Night Masks habitually identified businesses that paid protection money to the guild by inscribing the mask symbol somewhere on the business’s property, as a notice and a warning to other would-be extortionists. The Night King ordered this practice abandoned shortly after the Court of Night Masters reached its full complement. He did not want to make it so simple for enemies to identify the Night Masks’ “business associates” by providing a visible marker for them to follow.

The Night Masks’ hierarchy is complex, structured to provide maximum protection for those who lead it. Some details about the Night Masks are given in the Forgotten Realms Campaign Setting. The following information is for the Night Masks who operate only in Westgate.

Hierarchy

From the group’s inception, an anonymous guildmaster and his inner council of lieutenants have ruled the Night Masks. The Faceless traditionally wields supreme authority over the entire guild, but delegates responsibility for the organization’s various activities and interests to the Night Masters, who in turn employ a retinue of assistants, agents, and flunkies to carry out their will. The majority of the rank-and-file membership consists of rogues and assassins. The guild also counts among its members a number of clerics, fighters, sorcerers, wizards, and a smattering of other professions as well. Not everyone on the Night Masks’ payroll is a full-fledged member. Many, particularly those who collect information for the guild in distant cities, are freelance operatives.

The Faceless

The Faceless has the prerogative to structure the guild as he pleases. Each successive Faceless has reorganized the guild’s hierarchy to suit himself, though all the holders of the title have retained the core administrative elements of the Faceless and the Night Masters regardless of what other changes he wrought. Orbakh has, in his turn, redefined the organizational structure to both reflect his personal leadership style and better achieve his goals. The current hierarchy begins with the Night King himself at the apex of the structure. Four senior members of the Court of Night Masters, the dukes, report directly to him. Next are the counts, each of whom reports to one of the dukes. Each count has a number of lieutenants, who deal directly with the rank and file of the organization. The general membership is differentiated into cell-like units that deal only with those members immediately above and below them in the hierarchy. This structure makes it very difficult for a given member of the thieves’ guild to identify any of his fellow members who are not in his cell, diminishing the risk of exposure throughout the entire organization. The number of street-level members once numbered almost two thousand, but Orbakh trimmed that number down within a year of becoming the Faceless, eliminating almost eight hundred persons that he considered to be nonessential (including a purge of those discovered to be disloyal).

The current Faceless prefers to exercise indirect control over the elements of Westgate that are currently under his thumb, and he expects his minions to do the same. While it is possible for a vampire to simply use his domination ability to get a mortal to do his bidding, as the Night King has done with Lady Thistle Thalavar, he considers this technique both inelegant and risky if used too frequently. It takes a strong will to dominate a mortal so thoroughly that he or she neither disobeys commands nor shakes off the vampire’s control. To minimize the risk of failure and exposure, the Night King prefers that his servitor vampires (and their progeny) work through intermediaries whenever possible. It isn’t necessary to dominate the harbormaster, for example, when by working through agents a vampire can bribe, threaten, or blackmail him just as effectively without revealing anything of his true nature or motivations. The Count of Storms need not meet personally with the harbormaster in order to make sure that eyes look the other way when a certain ship unloads a certain smuggled cargo on a certain night. Instead, he can work through intermediaries to make sure that the harbormaster receives a “little something” in return for having his men absent from a particular dock at a particular time on a particular day. Likewise, the Count of Coins need not meet personally with a client at the Purple Lady festhall in order to blackmail him regarding his egregious gambling habits. He can have any one of a dozen intermediaries do so, giving himself plausible deniability.

The Night Masters, on the other hand, do sometimes meet personally with and dominate the heads of the noble houses they control. They normally resort to such direct and heavy-handed tactics only when something critical to their plans is at stake. Otherwise, they prefer to use the same indirect methods on their puppet councilors, working through intermediaries and agents to achieve the desired result. They are naturally careful not to have the council members do anything so outrageous that suspicion falls on them. Instead, they utilize their pet councilors to make small but strategically important moves in the city that have long-term benefit to the Night Masks, such as refusing to vote in favor of a budget increase for the City Watch, voting to appoint a certain person to a sensitive city office, or making sure that a particular nephew is appointed to a cushy job as a scribe in the hall where the city’s property records are kept. In this fashion, and through such incremental accomplishments, do the Night Masks gain more control over their city.

The Faceless, also known as Orbakh and The Night King (NE male vampire Wiz16/Acm1): The notorious Manshoon is responsible for a great many crimes and atrocities, but perhaps none may prove so dangerous for Faerûn as the creation of his stasis clones. The prototypical Manshoon personality remains largely intact in this clone, but it has been made even darker as a result of the clone’s unholy transformation into a vampire. Like his progenitor, Orbakh has made power the focus of his existence. Where the power comes from is largely a matter of circumstance, and in the Night King’s case it comes from his rulership of the thieves’ guild. But he must always have more, and to this end he intends to create a great kingdom of vampires and fill it with hapless mortal slaves. He must always be the dominant individual in his environment, and he strives to secure his place at the apex of any power structure he employs.

Hence, Orbakh believes that all other beings are necessarily divided into two categories: those that are demonstrably inferior, and those that have been elevated beyond their worth. He cannot hide his contempt for others. In all his dealings and interactions, his natural condescension is plainly visible, even though he glosses it over with a veneer of charm. He cannot tolerate rivals. He goes out of his way to crush them as quickly as possible, hoping that by doing so he is providing an example to any others who avow themselves his enemies. Only three years a vampire, Orbakh has not yet acquired the long-term perspective and patience that comes to most powerful undead creatures as the centuries pass them by. He is still prone to fits of impatience, emotionalism, and self-indulgent cruelty.

In his supreme confidence, he cannot imagine that his plan to build a kingdom in which vampires are the dominant force might not succeed. His mind cannot admit even the slightest possibility of failure.

Tall and well muscled, Orbakh cuts an imposing figure in his custom black armor chased with gold enamel. His state of undeath has given its customary pallor to his face, but few other than the Court of Night see his features because he habitually wears a helm to conceal his face.

The Dukes

Darklady Dahlia Vhammos, the Duchess of Venom (CE female vampire Clr15/Div2 of Shar): This calculating and ambitious aristocrat was the first to fall victim to Orbakh’s desire for vampire servants. In the months prior to becoming the Faceless, he heard rumors of a secret temple dedicated to the Dark Deity located somewhere under the city and sought it out, locating it finally deep beneath Castle Vhammos. Orbakh observed the temple’s high priestess, Darklady Dahlia Vhammos, for several weeks, admiring her ambition, intellect, and capacity for cruelty. Because of these qualities plus her noble blood (Dahlia’s mortal family is one of the ruling merchant noble houses of Westgate), Orbakh brought her forcibly into the world of the undead, making her the first member of his Court of Night Masters. The Night King bestowed on her the title of Duchess of Venom and charged her with control of the guild’s assassins. Dahlia proved uniquely suited to the task, demonstrating that she has a skilled eye when evaluating the worth of a potential killer. She occasionally leads assassination missions that take place in the city.

Although she is Orbakh’s servitor vampire and cannot act against him, she does retain some personal ambitions of her own. Dahlia regrets nothing about her involvement with Orbakh or her new undead state. She believes this is all by the design of Shar, and sees her induction into the Night Masks as nothing less than a golden opportunity to gain new converts for her pitiless deity. To this end she encourages her lieutenants and those they choose to attend worship ceremonies at her secret temple. When she is not conducting guild business, that is where she is normally found, since she is Shar’s highest-ranking cleric in the city. Dahlia has faith that she can convert the Court of Night Masters to the worship of Shar in time.

Moreover, she views Orbakh’s plan to create a vampire kingdom as a goal that could also be turned to the uses of the Lady of Loss, and she supports it completely—in fact, she intends to rule the kingdom by Orbakh’s side, as his queen. Therefore, it is not surprising that the only matter on which she and Orbakh have ever seriously disagreed is his intent to wed the Lady Thistle Thalavar as part of his scheme to crown himself the monarch of Westgate. Dahlia is jealous of Orbakh’s attentions to his puppet, and if she could find a way to free herself from the compulsion to do as her master commands, she would destroy the simpering little mortal in an instant. As it is, she must content herself with undermining the girl’s activities on the sly, trying to make her lose favor in Orbakh’s eyes, and hoping he doesn’t catch on.

The Lady Dahlia is of average height with a slender build. In life she was pretty, but death has both heightened and twisted her beauty, giving her the appearance of a pale, regal predator. Her jet-black hair falls straight and full to her shoulders, framing her violet, red-rimmed eyes and high cheekbones. When not dressed in the regalia of her priesthood, she favors the expensive and extravagant courtly garb of her breathing days.

Phultan Hammerwand, the Duke of Whispers (LE male vampire Wiz16): For years this smooth-tongued, urbane criminal mastermind traveled the Heartlands in the guise of a merchant trader. He used a luxuries caravan as a cover for his real business, which was the acquisition and selling of sensitive information (as well as a fair bit of forgery, smuggling, and fencing stolen goods on the side when the mood or need struck him). During his mercantile journeys he forged a number of useful connections with various criminal groups and organizations in the cities where his caravan called. His more notable associates include the Shadow Thieves of Amn, the Astorians of Teziir, the Thieves’ Guild of Waterdeep, and the Xanathar. In addition he established a network of paid informants stretching from Selgaunt to Baldur’s Gate, which supplied him with all manner of useful information that he then sold again, sometimes to the highest bidder and sometimes to the individual who could best recognize its value.

During one of Phultan’s many excursions to Westgate, he came into possession of information damaging to one of the lieutenants of the Night Masks. He was marked for death as a result, and he would have perished at the hands of Lady Dahlia’s assassins had he not first demonstrated his skills by divining the correct means of contacting the Faceless himself. Impressed, the Night King realized that Phultan was worth far more to him alive, or rather, undead. The gossipmonger became the second inductee into the Court of Night Masters as Orbakh’s personal spymaster and information broker.

Phultan is unable to travel as he once did. It is not quite so easy for a vampire to journey through Faerûn posing as a caravan master as it is for a mortal. Instead he remains in Westgate, the spider at the center of a vast and powerful web of spies and informants. Through his chosen agents and emissaries he maintains his old contacts, both with his criminal associates and hired eyes, giving the Night Masks a plethora of information about the cities and lands beyond their home. Phultan is probably the best-informed individual in Westgate, and perhaps in all the Dragon Coast as well.

Phultan is not what most people think of when they picture a vampire lord. The liquid diet required by vampirism has worked unattractive changes on his formerly rotund body. Deprived of its steady diet of rich foods, his once corpulent flesh now sags, hanging in grotesque, flabby folds from his face and frame, giving him a hideous appearance. His reddish-brown hair was already receding when he became a vampire, and now it hangs in moist, straggly patches over his ears and around the back of his scalp.

Tebryn “Shadowstalker” Dhialael, the Duke of Shadows (CE male vampire Wiz3/Rog8/Gld5): A renegade half-elf of drow ancestry, Tebryn fled a life of brutal treatment as an indentured servant in the drow city of Sschindylrynyr for the perilous freedom of the surface world. He escaped when the duergar armies of Underspires overran the mining encampment in which he was condemned to labor until he died, taking advantage of the attack’s chaos to murder his overseer and flee the area. He emerged from the Underdark into the catacombs of Westgate, making his home here until by chance he located the secret haven of Orbakh and Dahlia. Entering the lair, he made off with several powerful magic items without alerting the vampires. They discovered the theft soon thereafter and tracked Tebryn down to his undercity bolthole. Tebryn was the third and final victim of Orbakh’s desire for servitors, and the last victim to fall beneath the Night King’s Flying Fangs before that magic weapon was destroyed. Orbakh and Dahlia were in total agreement as to how their newest recruit would serve. He was dubbed the Duke of Shadows and placed in control of the Night Masks’ thieving operations.

Tebryn took to his new existence with enthusiasm and gratitude. He had gained power, authority, wealth, and allies far greater than any he could have hoped to attain in his former life. As the Duke of Shadows, he combines the advantages of his vampirism with his mastery of rogue skills to move about Westgate unseen by any except those to whom he chooses to reveal himself. He orchestrates all the guild’s thieving activities through his lieutenants, directing them against local merchants, visiting caravans, and of course, the noble houses. Many of the lower-ranking thugs, bravos, cutpurses, burglars, and footpads who make up the bulk of the Night Masks’ membership rolls believe Tebryn to be the Faceless.

Tebryn’s skin is not as dark as that of a full-blooded drow but dark enough to clearly define his ancestry. His hair is the stark white of his drow parent, and his frame is that slender but wiry musculature common to elves and half-elves alike. His eyes are obviously inherited from his human parent, for they are a bright blue-white, startling in so dark a face.

The Twilight Knight: The self-styled Twilight Knight handles the guild’s enforcement, including protection rackets and strong-arm extortion. The Duke of Twilight keeps his face hidden behind a skull mask, and only the Night King knows the knight’s true identity. Phultan Hammerwand obtained information that leads him to believe that the Twilight Night was once a paladin of Lathander who fell from grace during the Time of Troubles after being lured away from his faith by the temptation of power. Not desiring to earn the Twilight Knight’s enmity (at least, not until doing so becomes convenient), Hammerwand has kept his suspicions to himself. Regardless of his past, there seems to be no question that the Duke of Twilight is remarkably skilled at his many tasks. In addition to administering the thieves’ guild’s operations that require physical coercion and violence, he also oversees both internal and external security for the thieves’ guild. Traitors, snitches, and those rogues who attempt to cheat the guild out of its due are almost certain to spend their final moments of life in the company of some of the Twilight Night’s minions.

The Twilight Knight: Male vampire Pal9/Blk5; CR 16; Medium-size undead; HD 14d12; hp 102; Init +5; Spd 30 ft.; AC 29 (touch 11, flat-footed 22); Atk +19/ +14/ +9 melee (1d6+5, slam) or +22/+17/+12 melee (1d8+7/17–20, +2 unholy longsword) or +16 ranged (1d10/19–20, masterwork heavy crossbow); SA Command undead 6/day, poison use, smite good 2/day, sneak attack +2d6; SQ Aura of despair, dark blessing, detect good, fiendish servant benefits, lay on hands, vampire abilities, vampire qualities; AL CE; SV Fort +14, Ref +6, Will +9; Str 21, Dex 12, Con —, Int 12, Wis 16, Cha 20.

Skills and Feats: Bluff +8, Diplomacy +9, Handle Animal +9, Heal +8, Hide +8, Intimidate +13, Knowledge (religion) +6, Knowledge (undead) +6, Listen +13, Ride (horse) +12, Search +8, Sense Motive +8, Spot +13; Alterness, Combat Reflexes, Dodge, Improved Critical (longsword), Improved Initiative, Lightning Reflexes, Mounted Combat, Ride-By Attack, Spirited Charge, Trample, Weapon Focus (longsword).

Blackguard Spells Prepared (2/2; base DC = 12 + spell level): 1st—doom, summon monster I; 2nd—bull’s strength, shatter.

Fiendish Servant Benefits: Master can share spells; master has empathic link.

Vampire Abilities: Domination, energy drain, blood drain, children of the night, create spawn.

Vampire Qualities: Damage reduction 15/+1, cold resistance 20, electricity resistance 20, gaseous form, spider climb, alternate form, fast healing 5.

Raven Fiendish Servant: HD 4d8+1; hp 19; AC 16; SQ Improved evasion, can speak with master; Int 7; see Monster Manual, Appendix I.

The Counts

Orbakh is still in the process of assembling his full complement of Night Masters. Each duke is served by two or more counts. Described here are two notable members of this tier in the hierarchy.

Sorenth “Happy” Gorender, the Count of Coins (NE male vampire Rog8/Gld5): The gregarious and charming owner and bartender of the Purple Lady festhall was already a master of the blackmail game before he was inducted into the Night Masks to oversee this aspect of the guild’s operations. Carefully chosen by Orbakh to serve as his chief criminal link to the city above, Happy has easy access to his festhall’s upscale clientele of jaded nobles and thrill-seeking merchants who wish to hobnob above their station. The Purple Ladies supply their employer with a steady diet of useful information obtained from their unsuspecting, intoxicated, and ardent clients, who are rewarded for sharing confidences by becoming the targets of Happy’s blackmail schemes. Equally important, Happy’s role permits him to remain indoors during daylight hours without arousing suspicion. He uses the festhall as a means to communicate secretly with many of the folk in his employ, who pass through the establishment in a variety of disguises (deliveryfolk, merchants, patrons, craftsfolk, and so on). Most of Happy’s victims realize that they have little choice other than to pay up, but sometimes he encounters an individual who requires some persuasion to see the situation properly. Happy never does any of the dirty work himself, however, instead reporting the target’s name to the Duke of Twilight for some judicious roughing-up. Another benefit he gains from his role and location is the ease with which it permits him to feed. Happy helps himself to one of the lovely Purple Ladies whenever he feels peckish.

With his ready smile and charming manners, Happy appears to be the very soul of affable gentility. He is unfailingly courteous, even when vexed, a habit that when combined with his handsome face encourages his clientele to trust him. Happy’s pride is his full mane of long, blond hair that falls in gentle curls to his shoulders; he usually ties his locks into a pony tail with a bit of ribbon, chosen to match whatever garb he’s wearing for the evening.

Draegan Guldar, the Count of Storms (CE male vampire Rog9/Gld3): The nephew of Dathguld Guldar, the head of one of the merchant noble houses of Westgate, Sir Draegan is known all over the city as a notorious young rakehell. A third son, Draegan had no interest in the family business, preferring instead to spend his monthly allowance on luxuries and pleasures. Nothing has changed since the family came to Westgate. The ne’er-do-well wastes his days sleeping off the endless series of parties, galas, and debaucheries that mark his nights. Banned from several of the city’s festhalls for behavior that shocked even the most jaded of the city’s pleasure-seekers, the young man often hosts his own parties at his family’s palatial home. Having despaired of the lad ever taking an interest in the family’s mercantile ventures, Draegan’s father now merely strives to keep his son out of the city dungeons.

What neither his family nor the city suspects is that young Draegan is leading a double and dangerous life—or rather, unlife. Thanks to Dahlia’s discovery in Gulthmere, the vampire has fooled his family and friends successfully for the better part of a year, ever since the Duchess of Venom made him into her servitor. Draegan made the mistake of flirting outrageously with his fellow aristocrat when they met at a noble’s ball; amused, Dahlia allowed the young man to believe she was ensnared by his charms. By the end of the evening, he was ensnared by hers, and by her bite as well. Dahlia persuaded the Night King to allow Draegan to be their first experiment with the night’s mantle spell, and to date, the results have been worth the risk. Although he can allow himself to be seen standing in direct sunlight for only a short time, that has proven sufficient. A natural actor, Draegan has so far managed to convince everyone that he is still nothing more than an ungrateful, jaded, extravagant young wastrel ever in search of greater thrills. Though he still dislikes and avoids the sunlight, his ability to endure short exposures to it prevents anyone from suspecting his true nature. Through Draegan, the Night Masks influence the Guldar family, though Draegan must do so with subtlety and caution so as not to expose his ruse.

As the Count of Storms, Draegan utilizes his cover as a scoundrel to meet more or less openly with the men and women to whom he entrusts the guild’s smuggling assignments. The sight of Draegan boozing it up through the night with some unscrupulous-looking brutes in an unfashionable waterfront tavern is not an uncommon sight. What onlookers don’t realize, however, is that this is how the vampire conducts business with his minions, and very successfully at that.

Draegan is handsome, with features that a cleric of Sune would envy. His strong jaw, piercing blue eyes, and long brown hair break hearts in all the festhalls and ballrooms of the city.

Lieutenants

These are the individuals who actually make things happen in the organization. They receive instructions directly from the Court of Night Masters, organize the activities of the cells, and administer the night-to-night operations of the guild in accordance with their orders. The average lieutenant of the Night Masks has been with the organization for some time, typically a decade and often more, and they don’t plan to ever leave.

Typical Lieutenant: NE dwarf, half-elf, halfling, or human Rog6/Gld4.

Raw Recruits and Proven Professionals

A new recruit learns the tradecraft of thieves under the tutelage of more experienced cell members. The initiation period of a recruit lasts until his cell leader decides that he’s ready for advancement, at which point the recruit becomes a proven professional, a period that can last anywhere from six months to a lifetime. Some street recruits never make it off the streets, for a variety of reasons. Some display a lack of initiative, while others are deemed too unreliable to undertake more difficult assignments. A few choose to remain at the street level for the entire length of their association with the guild, preferring to carry out orders rather than give them. A few deserving street operatives remain stuck at the lower levels due to the invisible machinations from somewhere higher up on the ladder.

Typical street-level operatives are assigned criminal acts that, while petty in the organization’s larger schemes, still generate valuable income. The degree of the assignment’s difficulty depends on the level of experience the recruit demonstrates and the degree of trust her cell leader has in her abilities. Standard assignments include pickpocketing merchants and travelers in the markets, mugging and rolling drunks exiting the city’s many taverns and festhalls, running crooked gambling games, pulling off simple burglaries, and carrying messages for superiors. Operatives are paid a weekly stipend and are allowed to keep a third of any wealth they acquire during operations. The remaining two-thirds goes to the guild via the street operatives’ cell leader (who takes a cut of 10%). More than one street operative has been tempted to retain a share of the loot that is larger than his due. The results of such indiscretions are, predictably, almost always fatal.

The Night Masks do not discriminate along racial lines when it comes to recruiting into their lowest echelon. Males and females of most humanoid races permitted in Westgate can be found in this stratum of the organization.

Typical Street Level Operative (raw recruit): CE dwarf, elf, gnome, human, half-elf, half-orc, or halfling Rog1.

Typical Street Level Operative (proven professional): CE dwarf, elf, gnome, human, half-elf, half-orc, or halfling Rog5/Gld1.

Toughs

Toughs are the Night Masks’ street-level legbreakers, bodyguards, and soldiers. Their job is, simply put, to cause personal injury and property damage at the direction of their superiors. Most cell leaders don’t go anywhere without a couple of toughs in tow. Some toughs are culled from the ranks of the standard street-level operatives (those who show a flair for violence or who demonstrate that they can stand up to a lot of punishment are prime candidates), while others take on the role as their first assignment with the organization.

The guild doesn’t organize toughs into cells of their own, but instead assigns several toughs to each cell. A lot of toughs graduate from street-level work in a year or two, becoming personal bodyguards to cell leaders and lieutenants. Members of the Court of Night Masters who recognize some special aptitude or skill have plucked a few from the streets. Toughs receive a weekly stipend, like street operatives, as well as a share of any profits earned from operations in which they take part. The pay they receive per job is at the discretion of the cell leader.

Most toughs are dwarves, humans, and half-orcs. The occasional half-elf is found among their ranks, but a gnome or halfling tough is almost unheard of in the Night Masks.

Typical Tough: CE dwarf, human, or half-orc Rog1/Ftr1.

Specialists

Naturally, the guild has need of members who possesses a variety of talents. Members who fall into this category include forgers, surveillance and countersurveillance experts, extortionists, blackmailers, information gatherers, and those whose professions are outside those generally found in a thieves’ guild: low-level fighters, sorcerers, wizards, and the like. Tradesfolk and craftsfolk are not normally inducted into the Night Masks even as specialists. The guild has no need, for example, to recruit blacksmiths because it retains such craftsmen on its payroll to construct weapons and special equipment.

Some specialists are identified and recruited from the guild’s street operatives and toughs, but most are brought into the guild directly at this level for the specific purpose of practicing their particular trade. Most of these individuals are attached to a cell that specializes in their particular line of work. Some of them even lead cells, though this honor is not granted them until they either have put in several years of reliable service with the guild or have demonstrated unusual competence and skill. Some specialists take on apprentices, often at the request of the guild, in order to ensure that the Night Masks are not deprived of their talents should anything untoward befall them.

Specialists are paid well for their services and enjoy a share in the profits earned from the operations in which they are involved. For example, an operation to smuggle goods into the city and then sell them, without paying any of the various import duties and other taxes imposed on such trade, might net the Night Masks 10,000 gp. The forger who created a set of fake permits enabling the contraband to enter the city might earn as much as 10 percent of the take, or 1,000 gp.

Specialists come from all races.

Typical Forgery Specialist: NE gnome, halfling, or human Exp5.

Typical Surveillance Specialist: LE elf, half-elf, halfling, or human Rog5/Gld1.

Typical Wizard Specialist: CE elf, half-elf, or human Wiz3/Rog1.

Informants

The typical informant is just an ordinary private citizen who earns a few extra coins by snitching to the Night Masks, and often to other organizations and institutions as well. The organization does employ a few full-time informants, however, who earn their pay by keeping tabs on a particular person or institution. The Night Masks have several permanent informants working in the city’s docks, the city watch, Fortuneboon Hall (Tymora’s temple in the city), and most of the caravan yards. Informants are typically paid piecemeal for each nugget of information they uncover, and their payment is usually scaled according to the value of the news. Professional informants who fail to turn up useful information, who provide consistently inaccurate information, or who betray the Night Masks by trying to play more than one side of the information game with the guild’s enemies are not long for this world.

Typical Informant: NE human Com2.

Assassins

The Duchess of Venom currently has almost eighty professional murderers working to fulfill the organization’s scheduled killings, and she’s always on the lookout for more. Some of these undertakings are by contract, earning the Night Masks a profit. Others are motivated by the Night King’s long-range plans to destabilize the Dragon Coast and its environs. Darklady Dahlia recruits, evaluates, and trains her assassins personally, preferring to make certain that she sends only the best into the field. Those who fail her or who do not meet her rigorous criteria usually perish under her fangs or become targets for her infamous “living prey” practice sessions. Dahlia requires that all her killers maintain at least one residence within Westgate, so that she can reach them when necessary.

Assassins are paid handsomely for their work, and they are able to live lifestyles of ease and luxury when they are not actively pursuing their trade, if they so choose. Most are intensely private individuals, however, and take great pains to safeguard both themselves and the secret of their profession.

Typical Assassin: NE dwarf, half-elf, human or half-orc Rog6/Asn4.

Motivation and Goals

The majority of the Night Masks members want the same thing they have always wanted: easy money. Motivated primarily by unabated greed and a desire to avoid anything resembling honest labor, nearly all these criminals are in this dangerous business for the cash. The lives of these individuals are often violent and brief. Many newcomers to the guild do not survive more than a few months in this bloody trade, falling to a watchman’s spear or the magic trap set by a noble’s pet wizard. The dreams of these footpads and smugglers are almost always focused on the acquisition of enough cash to keep them well supplied with liquor and gratuitous entertainment for the rest of their lives. None of the members at this level are aware of the existence of the Night Masters. They report to their cell leader, and they know that somewhere above him (beyond all the other cell leaders and lieutenants) is the overall leader. Those who have met Tebryn Dhialael believe him to be the guildmaster.

The Middle Echelon

The mid-level guild members—the cell leaders, night-to-night operations chiefs, intermediate administrators, and lieutenants—usually aspire to something a bit less seedy than a lifetime supply of cheap liquor and even cheaper festhall pleasures. These individuals usually possess some measure of authority, and most of them have obtained it by climbing their way up from the ranks below them (often stepping on a good many hands and skulls in the process). These are career criminals who have served the guild loyally and well for some time, and are likely to remain somewhere within the Night Masks power structure until they die.

No small number of them have attained a distinctly luxurious lifestyle, far more comfortable than anything they could have afforded through honest work, and they desire to maintain it. Others enjoy the power they wield, and desire more for its own sake. They also like the prestige that comes with wielding a position of authority in the guild. A few have scores to settle with society or individuals, and they see working for the Night Masks as a means of avenging themselves on whoever or whatever they believe did them wrong. A tiny handful use their positions within the guild as a cover for a personal agenda at odds with the interests of the Night Masks. Aware that discovery means an agonizing death, these few members—traitors, in the eyes of their fellows—strive to conceal their true purposes with a disguise of zealous loyalty and obedience. Most of the members at this level are aware of the existence of the Night Masters as a group. Only the most trusted lieutenants have ever met any of the individual Night Masters, however. One or more of these privileged henchmen might suspect that the Night Masters are something other than mortal, but so far none of them have shared their suspicions with anyone.

The Upper Echelon

The Court of Night Masters is motivated by goals far more grandiose—and frightening—than anything their agents and employees could possibly imagine. The court has already achieved its first short-term goal by gaining the means to influence Westgate’s ruling council, and while it does not yet fully and directly control the entire city, this second goal shall surely come to pass. Controlling the city, even through indirect means, gains the vampires invaluable resources, including wealth, political influence, military power, and a constant supply of fresh blood. Only the members of the court are aware of the role this goal plays in their master’s greater goal. Only they understand what he is ultimately trying to create—a kingdom of vampires.

The Night Kingdom

Though he has become a vampire, the Manshoon clone has lost little of the thirst for power, to say nothing of the arrogance, ambition, and daring possessed by the original Manshoon himself. The transformation into an undead nocturnal marauder has subtly altered whatever remained of the original Manshoon’s ambitions that were extant when the clone revived from stasis. Instead of desiring to re-create or regain control over the Black Network, the Night King envisions a vast kingdom ruled by a vampire monarch (himself, naturally) and governed by similar creatures for their own benefit. In his mind’s eye, he sees a nocturnal paradise for his kind, a kingdom in which vampires may dwell openly and rule the mortals—just as vampires were obviously meant to do.

He sees a kingdom in which mortals are enslaved and herded like cattle, each existing only to perform menial labor until its turn comes to sate its master’s appetite. He pictures a grand palace here in Westgate, its fountains running with fresh blood, its many rooms filled with the choicest morsels of human flesh for his culinary enjoyment. He rejects the notion that Westgate alone would be enough to satisfy his ambitions. The Night King intends to include the entire Dragon Coast in his horrific kingdom. Cormyr, Sembia, the Shining Plains—he and his minions plan to have them all, and their teeming millions of mortal lives, for their kingdom of night.

The first stages of the Night King’s plan are already well under way. One of his first acts as the new Faceless was the reshaping of the guild, making it more suited as the instrument of political terror he requires if he is to achieve his ends. He has launched what eventually should be a lengthy list of strategic political assassinations in Sembia and Cormyr. The targets of these killings are nobles and politically powerful merchants whose interests and views might prove a hindrance or a detriment to the Night Masks’ plans to expand into those lands. So far a dozen men and women have fallen to the lethal talents of the Lady Dahlia’s killers. Each successful assassination has coincided with the arrival of one or more Night Masks cells in the target area; their goal is to take advantage of the destabilization caused by the assassinations and start taking over the target area’s criminal element. The cell-level Night Masks members believe only that they are part of the Faceless’s plan to infiltrate and control the underworld in cities beyond Westgate. They have not the faintest inkling that they are paving the way for the creation of a kingdom that one day might treat them as little more than herd animals.

Already the Night Masks have infiltrated and taken over the Astorians, a once-rival thieves’ guild operating in the city of Teziir. The Astorians (the Night King chose to leave their name intact so as to better disguise his activities) are now actively engaged in an effort to control their home city’s underworld, a task they should accomplish within the year. Following that, they are to begin attempts to corrupt and control the city’s ruling merchant council. Meanwhile, in the nearby city of Starmantle, the Night Masks cells have encountered little difficulty in assuming the role of the leading professional criminals in that area. The Night King is about to choose a vampire to be sent to Starmantle and oversee the guild cells there. He should be in place by the end of the year and, if no obstacles present themselves, the Night Masks hope to soon have control of that city.

Meanwhile, the Night King continues his efforts to cement his control over Westgate, his future capital and the power base of his new kingdom. Perhaps it is his sense of irony—or his vanity—that gives him the desire to legitimize his efforts by restoring the old monarchy of Westgate with himself on the throne. By the time he is crowned, he intends that the Night Masks should have completely infiltrated the major Dragon Coast cities, assumed control of their underworlds, and made solid inroads into their governments. As the vampire king of Westgate, he is going to face threats of opposition to his sovereignty from neighboring lands, but he intends those places to be so thoroughly under the control of his Night Masks that they are unable to offer any genuine threat or resistance when it is their turn to become part of his kingdom.

The old Westgate monarchy is long defunct. But careful historical and genealogical research enabled the Night King to confirm that one last link to that ancient and royal bloodline survives: the Lady Thistle Thalavar. Lady Thistle is the head of House Thalavar and thus its representative on Westgate’s ruling council. The Night King’s first thought, which amused him greatly, was to woo the intelligent and aristocratic young noblewoman in disguise. He adopted the guise of an expatriate Cormyrian nobleman and, when not supposedly away at sea, began to pursue the lady with the intention of asking for her hand in marriage. He abandoned this courtship after six months when it became clear that the fiercely independent Lady Thistle had no intention of entering into a state of matrimony with anyone. No longer amused, Orbakh opted for a more direct means of control: He used his vampiric powers to subvert Thistle’s will to his own. He broke her gradually, savoring the slow erosion of her will over the course of several more months, until she became little more than his puppet. She continues to function in her roles as head of her family and council member, but the lady’s voice and actions now serve the Night King rather than herself or her house. When he judges the time to be auspicious, Orbakh intends to wed her prior to claiming the monarchy of Westgate for himself. Until then, she remains firmly under his control. Currently he is considering making Lady Thistle into a vampire, so that he can preserve his link to the old monarchy for all eternity.

Recruiting

One might think that an organization with such far-reaching designs as the Night Masks might seek to swell its membership rolls by inducting every criminal in the city. The Night King and his court, however, much prefer quality to quantity. While it is true that the organization does recruit and employ a number of relatively common criminals, possessed of no remarkable talents, for the bulk of its grunt work, the Night Masters nevertheless understand the value in recruiting the best and most skilled individuals they can find. Operatives in recruitment cells spend much of their time observing newly arrived criminals in order to determine whether they might merit closer scrutiny as potential Night Masks. When a cell identifies a prospective member, one of its number approaches the individual and enlists him or her to carry out a job or mission to determine worthiness. Those who perform well may be offered regular membership in the guild; those who do not may be given a place in the organization’s lowest echelon, where they must claw their way upward or perish quickly. The more unusual a candidate’s capabilities, the more highly sought he is. The guild has no shortage of common rogues, but the talents of a skilled assassin, monk, or bard are harder to come by, even in a city as corrupt as Westgate.

Regardless of membership, no criminals—individual or organized—operate in the city of Westgate without the express permission of the Night Masks. Those who disdain the guild’s claim to supremacy and insist on engaging in criminal activities without its blessing may escape detection for a short time—a few days, perhaps—but inevitably their activities are noticed by one or more of the many eyes that serve the Faceless and his followers. Through the Twilight Knight, the Faceless enforces a rigid policy toward such transgressors. They receive one opportunity to either purchase a guild membership or leave the city forever, never to return. Those who refuse to accept one of these options are, of course, murdered and their corpses left as warnings. Such is the guild’s success rate at identifying nonguild operatives and enforcing its policy that remarkably few visiting criminals are willing to risk its ire.

Allies

The nature of this organization does not lend itself to making friends. However, the Night Masks can count on several allies of convenience that either work for or with the thieves’ guild. Chief among these are the Astorians, the leading thieves’ guild of Teziir, which the Night Masks have infiltrated and now all but control. The Astorians know that their future is now inextricably intertwined with that of the Night Masks, and so cooperate with their partners with reasonable efficiency.

The Fire Knives, on the other hand, are a different sort of ally. Most of the general members of the Night Masks remain unaware that the Faceless has been manipulating this gang of assassins ever since he first gained leadership of the thieves’ guild. Exiled from their homeland of Cormyr in 1341 DR, the members of the noble houses of Bleth and Cormaeril—the leaders and members of the Fire Knives—intend to assassinate those Cormyrians who oppose their return. This seems like a marvelous plan to the Night King, who permits the assassins to exist and operate in Westgate in return for the use of their unique talents, all the while manipulating some of their junior members into believing that the Knives stand a better chance of achieving a swift return to Cormyr if they subordinate themselves completely to the Masks. The leaders of the Fire Knives suspect the Night King’s true nature and are beginning to feel his influence on their organization. (See the Fire Knives entry.)

Enemies

The Night Masks consider any who hinder their nightly goals and operations to be their enemies, and deal with them quickly and decisively.

The caravan merchant who attempts to undercut the guild by smuggling goods into the city without permission from the Count of Storms is the enemy of the Night Masks. Once discovered, that merchant dies and his goods are confiscated. The weapons merchant who falls behind in his protection payments is the enemy of the Night Masks.

The do-gooder adventurers who can’t seem to resist sticking their noses where they don’t belong are the enemies of the Night Masks. Maybe they find themselves framed for a burglary and cast into the city dungeons, or perhaps they are murdered in their beds as they sleep. A particularly troublesome adventurer might merit the attention of a lieutenant, or possibly (if the interloper is very unlucky) the Court of Night Masters.

As for more specific foes, the one garnering the lion’s share of the Night Masters’ attention at this time is High Lord Abbot Grigor Khazaar, a militant cleric of Tyr. Based at the newly constructed Abbey of the Blinding Truth in the King’s March, the High Lord Abbot and his clergy have made it their business to interfere with Night Masks operations whenever possible. Clerics, monks, and paladins devoted to the Just Deity have clashed increasingly with operatives of the thieves’ guild in recent months, and the Night Masks have suffered from these altercations.

The Night Masters are more than a little concerned about this. All attempts to infiltrate the new abbey or acquire hard information about the religious leader and his temple’s defenses have proven ineffectual, leaving the organization without adequate intelligence about this threat. The Night King himself is aware of the danger posed by these interfering moralists, and while he dares not show it openly he, too, is troubled. If the cleric discovers the true nature of the Faceless, the abbey will bring all its resources to bear in an attempt to topple the Night Masks.

The High Lord Abbot has gone so far as to lobby the members of the noble council in an attempt to convince them to “Wake up and realize the injustice that is being perpetrated nightly in the city streets, often by agents of the council itself!” Grigor seems to have found a sympathetic ear in old Scirkas Urdo, one of the most conservative members of the council. Thistle Thalavar has reported to her master Orbakh that Scirkas has several times in recent nights invited the High Lord Abbot to dine with him privately, and once attended a service at the abbey’s chapel. Orbakh has considered ordering Grigor Khazaar’s assassination, but has delayed for fear that the cleric’s martyrdom could bring even greater numbers of Tyr’s followers to the city.

Perhaps the most consistent and troublesome enemies of the Night Masks are the Harpers. Ironically, the Night King’s campaign to become the Faceless was made possible when Those Who Harp toppled his predecessor. Despite this assistance, he feels no gratitude toward these meddlers. Anyone suspected of being a Harper must be reported through channels until the news reaches the ears of the Duke of Whispers, whose task it is to confirm the information. A half-dozen Harpers have been identified since this edict was issued, each one apprehended in turn and brought before the Court of Night Masters for a brief but thorough interrogation before being drained of every last drop of blood.

Unsurprisingly, the Night Masks’ campaign of aggression in the organized crime syndicates of various cities has attracted the attention and opposition of merchant societies such as the Knights of the Shield, the Men of the Basilisk, and the Rundeen. Thus far, however, none of these enemies has been able to deliver any meaningful blows to the Night Masks’ operation.

Encounters

Agents of the Night Masks can be encountered in virtually all parts of Westgate. Encounters with operatives of the thieves’ guild in neighboring cities are less common, but quite possible in those communities that are home to one or more Night Masks cells. The typical encounter with the Night Masks is with a group of criminals engaged in their primary trade: a pair of toughs, for example, en route to roust a merchant who is behind in his protection money, or a trio of street operatives who attempt to mug and roll the player characters outside their favorite tavern.

Sample Groups

Standard Kidnapping Cell (EL 9): 1 cell leader (NE human Rog5/Gld1), 1 street operative proven professional (NE human Rog4), 3 toughs (NE human Rog2/Ftr2).

Standard Night Masks Street Operative Cell (EL 10): 1 cell leader (CE human Rog5/Gld3), 1 street operative proven professional (NE human Rog5/Gld1), 4 street operative raw recruits (CE human Rog1), 2 toughs (NE human Rog1/Ftr1).

Standard Surveillance Cell (EL 12): 1 cell leader (NE half-elf male Rog7/Gld4), 2 street operative proven professionals (NE human Rog5/Gld2).

Standard Night Masks Smuggling Cell (EL 13): 1 cell leader (NE human Rog6/Gld4), 4 street operative proven professionals (NE human Rog5/Gld2), 6 street operative raw recruits (CE human Rog1), 4 toughs (NE human Rog1/Ftr2).

Weapons and Equipment

The rank-and-file Night Masks operative is equipped using the NPC Statistics section in Chapter 2 of the Dungeon Master’s Guide.

The Secret Haven of the Court of Night Masters

Orbakh and his four dukes—Dahlia, Phultan, Tebryn, and the Twilight Knight—have numerous private meeting places and temporary boltholes located throughout Westgate. This, however, is the communal lair where the quartet of dukes keeps their coffins. Here the Night King and his dukes meet to review their successes and lay their plans for the future. (Orbakh himself has a separate lair elsewhere in the city.) This secret place, located deep within the stinking and treacherous sewers of Westgate, is where the vampires retreat to if sorely pressed, or if circumstances demand a strategic withdrawal from the field and a return to their coffins. Each of these four vampires usually keeps at least one fresh mortal victim imprisoned here (see below) in order to satisfy cravings for fresh blood.

Locating the Lair

Unless you have the ability to teleport directly into the lair, take on gaseous form in order to seep through grates and small sewer pipes, or perhaps transform into a bat in order to flit downward through unscalable vertical shafts—and in all these instances know exactly where to go so as to avoid becoming hopelessly lost in the half-drowned, monster-plagued sewers of Westgate—you must seek the only path to the lair that can be discovered and negotiated safely by mortal folk.

Starting from a particular grating in the Harbor Loop road, an old iron ladder leads30 feet downward to a horizontal sewer tunnel. The tunnel runs 140 feet under the road, leading eventually to a tunnel somewhere in the vicinity of the Rosebud Tavern. A dozen vertical drainage shafts exit the junction. Most lead only to other shafts and tunnels and eventually to the harbor, but one goes to to a slimy, water-filled brick chamber 120 feet below the city’s streets. (The water in this chamber is stagnant, posing no threat to vampires who use this route to access the lair.) Opening a secret door below the chamber’s waterline reveals a narrow horizontal, brick-lined passageway that leads downward at a slope of 20 degrees. The passage meets another, older sewer tunnel after 50 yards, and this in turn leads westward to a large, circular chamber that was once a collection point for storm water that passed deep under the city and out into the harbor via a grating near the Thorsar docks. This chamber is located just to the north of Castle Vhammos. It is immediately apparent upon entering the drainage chamber that this is a place where the unwary will fare poorly at best.

Lair History and Overview

The Night King and his dukes have renovated both the ancient drain chamber and the abandoned temple that lies nearby. As near as Orbakh can determine, the temple and its secret entrance were created in or around 1117 DR, when King Alzurth and his Knights of the Silent Skull held Westgate in an iron grip of terror (the Night King can only admire such a figure). He discovered the place shortly after awakening from stasis and noted its location as the perfect site in which to establish his lair. He hired craftsfolk to help him renovate the abandoned temple and construct the false lair, slaying the workers after their labors were completed so that none could reveal what they knew. Only he and the dukes are aware of the lair’s exact situation. (He revealed its location to the dukes as he created them, one by one.)

1. The False Lair

This place is dimly lit by massive wrought iron candelabras, each sporting a number of large white tapers with flames that flicker and gutter in the chill drafts that swirl periodically upward from the large iron grating located in the center of the floor. Dominating the room is a raised stone platform supporting a quartet of carved stone coffins. Near one of the two tunnels leading into this place is what appears to be a single rectangle of roughly carved stone, possibly an altar. Above, the domed ceiling rises to a height of 30 feet at its highest point above the floor, which is constructed (like the walls and ceiling) of masonry stained dark with countless decades of water and filth. An unpleasantly wet odor, reminiscent of a slaughterhouse situated near the ocean, permeates the entire chamber, waxing stronger when the drafts rise from the grating.

The candles in this chamber are under the effect of a continual flame spell.

2. Hanging Victims

A large iron grating 25 feet across occupies a section of the chamber floor, slightly offset from its center. Encircling and attached to the outer edge of the grating is a ring of iron, 1 foot in diameter and 6 inches thick, that provides a surface for the big iron rivets that hold the grate in place on the brick floor. At four equidistant points around this iron collar are affixed great chains that ascend upward, joining together before disappearing into the shadows. Sufficient lighting reveals that the chains are attached to a huge pulley-and-gear system meant for raising the grating.

No Listen check is required for anyone who comes within 10 feet of the grating to hear the pitiful noises made by the vampires’ victims, who await their tragic fate in iron cages suspended by more chains from the bars of the grating. The cages can be seen from the floor of the chamber by standing next to the grating and illuminating the shaft with adequate light (which immediately causes the prisoners to cry out and beg for help, alerting the vampires in area 8 to the presence of intruders). Each of the six cages is approximately 3 feet in diameter and swings 20 feet below the center of the grate. Walking along the surface of the grating requires a Balance check (DC 20). If the check fails, the character slips on the loose rust covering the grating and falls into the drain shaft. A successful Climb check (DC 30) allows the character to grab part of the grating and hang on to prevent himself from falling. If the character fails this save, he is permitted one last Climb check (DC 25), which enables him to grasp one of the cages on his way down. Climbing up the side of a cage to reach its chain requires a Climb check (DC 15), as does climbing the chain back up to the grating (DC 20).

Pulling a cage up to the grating requires the muscle to haul up approximately 800 pounds of cage and victim, plus a Balance check (DC 20) to keep from falling into the shaft as the cage swings to and fro during its ascent. A cage can fit between the spaces separating the grating bars easily. All are secured with a simple padlock (Open Lock DC 20). Victims released from imprisonment report that they awakened in this place after a nocturnal encounter in the city above with terrible, pallid creatures that had long fangs and great strength. The victims are unable to tell rescuers anything useful about the lair and wish only to be led back to the surface.

3. False Altar

At first glance this 10-foot-long block of carved granite appears to be some sort of altar, covered as it is with dark stains that were certainly made by aged, spilled blood. Closer inspection, however, fails to reveal any hint of the deity or deities to which the altar might be dedicated. The four side panels of the altar are pressure plates. Touching any of them activates a trap that causes blocks of stone to fall from the ceiling.

Falling Block Trap: CR 5; +15 melee (8d6); Search (DC 20); Disable Device (DC 25); can strike all characters in all squares immediately adjacent to the altar.

4. Trapped Teleporter

This block of hewn granite, rising 3 feet off the floor and reached by a shallow flight of stone steps, seems somewhat incongruous in that it is clearly a more recent addition and not part of the room’s original design. The block is imbued with two types of magic: a permanent teleportation circle (leading to the corresponding circle in area 11), and a glyph of warding triggered by any nonevil creature stepping onto the platform. The glyph detonates simultaneously with the activation of the teleportation circle—a nonevil creature is teleported but may arrive at its destination wounded from the blasting force of the trap.

Glyph of Warding: CR 3; 5-ft. blast; 5d8 electricity damage; Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

5. False Coffins

The chamber is dominated by the morbid sight of four worked stone coffins that rest side by side upon a raised platform of basalt. A flight of stone steps leads up to either end of the platform and the coffins; the top of the platform is 4 feet above the chamber floor. Each of the coffins is trapped.

Coffin A: This coffin is crafted of plain stone without ornamentation. The lid is heavy, weighing about 500 pounds, but it is otherwise not secured. The coffin interior is approximately 3 feet deep, but a mirror seals off half its depth. Etched into the mirror is writing in an unfamiliar tongue. The arrangement of the text suggests a poem or ballad, but the script is, in fact, explosive runes that trigger a more dangerous trap.

Trap: Reading the etched text detonates the explosive runes, which in addition to dealing their normal damage also shatter the mirror, igniting what lies beneath its surface—a quantity of alchemists’ fire, sealed against the air in a tank of glass that has a mirror for a top. The blast sends the alchemist’s fire hurtling out of the coffin and up into the air to scatter in a deadly rain over the immediate vicinity. The quantity of alchemist’s fire inside the coffin is equal to that of a dozen flasks, and when the trap is sprung they are divided evenly among the six squares closest to this edge of the platform on which the coffin rests. All creatures within 5 feet of the alchemist’s fire take splash damage, including those affected by a different flask. The noise of this trap as it activates is sufficient to alert the servitor vampires in area 8.

Explosive Runes: CR 3; 5-ft. blast (6d6); Reflex half within 10 ft. (DC 16); Search (DC 28); Disable Device (DC 28).

Alchemist’s Fire Trap (12): CR 2; +5 ranged touch (1d6 fire plus 1d6 on the next round, 1 splash); Search (DC 25); Disable Device (DC 28).

Coffin B: Ornate bas-relief carvings decorate the lid and body of this stone coffin. The art depicts what seem to be various events in the life of an individual who appears in all the scenes. The figure is male, with shoulder-length hair, a muscular build, and a pronounced set of canine teeth that extend below his upper lip. Anyone who has ever met or seen the true appearance of Orbakh notices the resemblance if he or she succeeds at a Wisdom check (DC 13). Dressed in what seem to be robes that were fashionable in the Moonsea area two centuries ago, the figure engages in the following scenes. The lid depicts the figure as he supervises the impalement upon tall wooden spikes of a number of armored soldiers. One of the coffin’s sides shows him conducting a worship or prayer service that involves the ritual sacrifice of a pair of youths (one male, one female) who are bound hand and foot before an altar as a number of well-dressed, kneeling worshipers or supplicants look on. The opposite side depicts him seated atop an ornate throne as servants bring him goblets on serving platters from either side. One end of the coffin shows the figure armed and armored for battle in a suit of splendid half-plate armor, while the opposite end depicts the same armored figure leaning on a greatsword as he surveys a heaped pile of skulls.

Trap: The coffin, the floor on which it rests, and the floor adjacent to it rest on metal pins that slide away if the lid of the coffin is removed, sending the coffin and floor plunging downward into a lightless, water-filled pit. Activating this trap makes a noise loud enough to alert the servitor vampires in area 8.

Pit Trap (80 ft. deep): CR 4; no attack roll necessary (8d6); Reflex save (DC 20) avoids; Search (DC 20); Disable Device (DC 20). Water is 15 feet deep.

Coffin C: This coffin is covered by a finely woven cloth-of-gold. The cloth is valuable (2,500 gp) but otherwise mundane.

Trap: Removing the cloth reveals a glyph of warding on the coffin lid.

Glyph of Warding: CR 3; 5-ft. fire blast (5d8); Reflex half (DC 16); Search (DC 28); Disable Device (DC 28).

Coffin D: Like its companions, this coffin is made of stone, and it is without ornamentation. However, a Search check (DC 16) reveals that the coffin rests on metal rollers that allow it to be pushed aside.

Trap: When the coffin is rolled away, a cloud of poison gas billows upward, affecting all living creatures within 10 feet of the coffin. Rolling away the lid creates a loud noise that alerts the servitor vampires in area 8.

Poison Gas (insanity mist): CR 4; 1d4 Wis plus 2d6 Wis; Fort save DC 15; Search (DC 20); Disable Device (DC 20).

6. Winch Assembly

A wooden and metal box is affixed to the wall directly opposite the false coffins. The wooden portion of the box is partially rotted away, revealing a set of rusting gears within. A huge iron chain runs from the flywheel upward to a pulley assembly located near the ceiling of the chamber and directly above the grating.

Attached to the gears and protruding from the side of the box is a metal winch handle, large enough for three Medium-size creatures to grasp simultaneously. The assembly is so thoroughly rusted and in such a state of disrepair that turning the handle (which requires a combined Strength score of at least 30) results in an immediate and very loud sound of metal shrieking in protest as flakes of rust explode from the handle and flywheel. This sound alerts the servitor vampires in area 8 to the presence of intruders.

7. Illusory Wall

A section of the chamber’s eastern wall is an illusory wall that leads directly into area 8.

8. Hall of Misted Death

Characters passing through the illusory wall find themselves peering into a corridor filled with dense fog that obscures all sight (including darkvision) beyond 5 feet. This effect is the result of solid fog spells made permanent.

Spaced regularly along both sides of the central hallway are niches, cut 5 feet deep into the rock, each containing a plainly carved stone coffin standing upright upon the rough flagstone floor. Half of the coffins are empty (but they do have their lids in place) and not noteworthy in any way. The other half are the resting places of servitor vampires, each formerly a warrior in the employ of the Night Masks and created by one of the dukes specifically to serve as guardians for their masters’ lair.

The eastern end of the hallway dead-ends in a wall of masonry of visibly more recent construction than the hallway. In the center of the masonry wall near its juncture with the hallway ceiling, at a height of about 9 feet, are three holes—each no more than an inch in diameter—arranged in a triangle. The holes penetrate the masonry wall, allowing the vampires a means of access to and from the hidden temple while in gaseous form. The masonry wall is 1 foot thick (hardness 8, hp 90, break DC 35).

Male Servitor Vampires (5): Ftr6; CR 8; Medium-size undead; HD 6d12; hp 42; Init +5; Spd 30 ft.; AC 24 (touch 11, flat-footed 23); Atk +12 melee (1d6+6, slam plus energy drain) or +15/+10 melee (1d8+10, +2 longsword); SA Charm, energy drain, blood drain, children of the night, create spawn; SQ Undead, damage reduction 15/+1, cold and electricity resistance 20, gaseous form, spider climb, freedom of movement, alternate form, fast healing 5, turn resistance +4, vampire weaknesses; AL CE; SV Fort +5, Ref +3, Will +3; Str 22, Dex 12, Con —, Int 13, Wis 12, Cha 15.

Skills and Feats: Bluff +9, Climb +10, Hide +11, Listen +17, Move Silently +11, Ride +11, Search +9, Sense Motive +11, Spot +17; Alertness, Blind-Fight, Cleave, Combat Reflexes, Dodge, Endurance, Improved Initiative, Lightning Reflexes, Power Attack, Sunder, Toughness, Weapon Focus (longsword), Weapon Specialization (longsword).

Children of the Night (Su): Each vampire can call forth from the sewers a pack of 4d8 dire rats or a swarm of 10d10 bats as a standard action. These creatures arrive in 2d6 rounds and serve the vampire that called them for up to 1 hour.

Possessions (each): +3 chain shirt, +2 longsword, ring of freedom of movement.

Tactics: If any of the coffin traps in area 1 are activated, the servitor vampires hear the noise and are alerted to the presence of intruders. They do not leave the fog-shrouded hall, however, but rather prepare themselves to attack any that discover this route to their masters’ true lair. Exiting a coffin is a move-equivalent action.

Two of the servitor vampires ascend the wall on either side of the hallway with their spider climb ability, positioning themselves on the ceiling just inside the entrance, where they can attack by leaping onto enemies who pass below (hoping to catch them flat-footed). The remaining three servitor vampires assume gaseous form. It is almost impossible to distinguish them from the fog itself (Spot check DC 30). They wait for the best moment to strike at intruders who enter the corridor.

If the intruders do not set off any of the coffin traps, and if the intruders do not make any other loud sounds, the servitor vampires are not aware of the intruders’ presence until they pass through the illusory wall. In this case, the servitor vampires exit their coffins and attack the intruders. The vampires make good use of their ability to ignore the limitations placed on movement by the solid fog. If the intruders successfully disperse or remove the solid fog, the vampires summon dire rats or bats (equal chance of either) to aid them. Should the fight go badly for the servitor vampires, at least one assumes gaseous form and enters the hidden temple via the door tubes to give warning of the approaching danger. The servitor vampires are incapable of surrendering, regardless of the odds they might face or how badly the tide of battle may turn against them, since they are completely under the control of the vampires that created them.

The Hidden Temple

9. Ancient Worship Chamber

The smooth stone floor of this wide, circular chamber becomes a twin row of seats arranged in opposed semicircles, creating a small auditorium. Four sets of stone steps lead down about 5 feet to the auditorium floor. To the right, the auditorium opens directly onto a wide hallway flanked by a double row of stone pillars. To the left, at the opposite end of the auditorium, stands an empty, round dais hewn from black stone.

The temple’s original denizens once gathered in this subterranean auditorium to participate in religious prayers, meditations, and ceremonies prescribed by their faith. All their religious trappings are vanished now, giving no hint of the nature or identity of their deity.

The only unusual feature of the room is the black dais. A Spot check (DC 15) enables a character to determine that the top of the dais is slightly indented, suggesting that something quite heavy once rested atop its bulk.

10. Altar Hall

A double row of slim columns march off toward the far end of this wide hallway, supporting the vaulted ceiling that arches 20 feet overhead. Located at the farthest end of this hall is a huge altar, 6 feet high and 10 feet wide, carved from a single block of basalt. Lady Dahlia, the Duchess of Death, has converted this altar for the worship of Shar, her patron deity. A three-dimensional representation of the deity’s emblem, a black disk with a deep purple border, rests in a niche carved into the face of the altar. Resting atop the altar are a pair of black pillar candles that have never been lit. If Dahlia is present in the temple when intruders arrive, she is most likely to be found somewhere in this hall—before the altar if she is not alerted to the intruders’ presence, or lying in wait for them among the pillars if she knows they are here.

11. Audience Chamber

The dominating feature of this candlelit circular chamber is a throne situated on the wall opposite the entrance, carved from a single block of onyx and polished to a mirrorlike sheen. A series of expensive tapestries depicting vile scenes of bloodletting cover the chamber walls from its smooth flagstone floor to its 15-foot-high ceiling. A single, 3-foot-high block of hewn granite stands alone on the wall near the chamber entrance.

This is without question the very worst place in Westgate to be if one is not a member of the Court of Night Masters, for here the Night King holds court. When the court meets, Orbakh ascends his onyx throne and presides over the conclave of vampires as they discuss matters ranging from the status of Night Masks operations to their progress toward their true goal. The candles in this chamber are under the effect of a continual flame spell. The block of granite is inscribed with a teleportation circle made permanent. Creatures that step onto the block are teleported to the corresponding block in room 1. The vampires created these devices in case they were somehow prevented from exiting the hidden temple by assuming gaseous form.

12. Tunnel of Doom

The flagstones that mark the other areas of this complex suddenly give way to this natural rock tunnel.

The entrance to the vampires’ lair is protected by a permanent maw of stone spell. The animated tunnel attacks any nonvampire attempting to enter or exit the cavern. The tunnel makes a grapple attack against each nonvampire in the tunnel every round. It has a +30 melee attack bonus and a Strength score of 30. If the tunnel succeeds on its grab attempt, it makes a grapple check and deals 2d6+10 points of damage if successful. The animated stone has AC 15, hardness 8, and 60 hit points.

13. The True Lair

This natural stone tunnel ends in a narrow entrance to this circular, worked-stone chamber. Resting on the rough stone floor equidistant from one another are four iron coffins.

The vampires of the Court of Night Masters flee to their coffins if they ever find themselves reduced to 0 hit points. Each of these coffins is protected externally by a symbol of hopelessness engraved into its lid and triggered when any nonvampire looks at it. The coffins are also protected by an internal mechanism that allows the vampire to secure the lid from inside the coffin.

Red Wizards of Thay

“Yes, good sir Rhistel, these are all excellent choices.” The Red Wizard pushed four vials across the wooden countertop, each marked with the flame of Thay and the flag of Proskur. “Is there anything else we can help you with?”

The sun elf paused, scratched the long scar on his chin, and thought about his companions waiting back at the inn. “Yes, we’ll need an endurance potion, one of eagle’s splendor, and one of haste. Standard discount?”

“Of course.”

The elf counted his coins while the tattooed mage located the requested items, then asked, “Is Urhun Kren working today?”

“I believe so,” the Red Wizard replied.

“Good. His protective tattoo came in quite handy, and I’d like him to make another.”

“If you are as frequent a customer there as you are here, I am sure he would be happy to oblige.”

A fierce tattooed face suddenly peered through the doorway, a warrior with proud Thayan features clad in chain mail. “Wizard Thazal Tabar, is anything amiss here?”

“No, Arzel Phen. All is calm. Carry on.” The woman nodded, then departed.

“Those knights of yours give me the chills,” the elf said with an exaggerated shudder.

“They are our protectors. They are here to combat those who would harm us. Not everyone in this part of the world is as friendly to us as you.”

“Yes, some of my own friends seem to distrust your wares, which is why I come here alone. But your magic has served me well.”

“I’m gratified to hear it. By the by, Tarithi wishes me to tell you that the apothecary has more of your ziran.”

An eager look appeared in the elf’s eyes. “Excellent. Good day, Thazal Tabar.”

“And to you, sir Rhistel. Your business is always welcome here.” After the elf left, the Red Wizard laced his fingers and smiled. The fool was already addicted. He would be back for more.

Long considered a threat to peace in eastern Faerûn, the Red Wizards of Thay have a history of war and aggression toward their neighbors and even more distant lands. In recent years, they have also become the principal purveyors of magical goods to the powerful, wealthy, and the desperate throughout much of Faerûn. Ensconced in secretive walled enclaves in dozens of cities, the Red Wizards command fear and respect far outside the borders of their native Thay. These mercantile enclaves have become so successful that many Red Wizards have abandoned their dreams of military conquest for a more insidious and pervasive form of power—the power of gold.

The Red Wizards’ efforts to export their magical goods abroad have resulted in three main benefits for the Thayans. First, people of distant lands are beginning to view the Red Wizards as mysterious, perhaps intimidating, merchants, rather than as would-be conquerors. Second, the sale of magic items, even at a discount, is a phenomenal source of revenue for the Red Wizards. Much of this wealth flows back to the coffers of the zulkirs (the leaders), who use the profits to fund magical research, espionage, and whatever terrible secret interests they may have. Finally, demand for Thayan goods is so high that the Red Wizards can exact significant concessions from local rulers anxious to bring some of the wealth generated by a Thayan enclave into their cities. The trade enclaves provide the Red Wizards with secure bases of operation, spy networks, and resources abroad.

The zulkirs may still be creating terrible battle spells and monstrous magical war machines in the secrecy of their homeland, but the public facade of the Red Wizards has become that of reliable, if eerie, traders in magic.

Brief History

The history of the Red Wizards and Thay is fully covered in the Forgotten Realms Campaign Setting. In short, a group of Mulhorandi wizards seceded from their homeland to form a country where wizards ruled instead of god-kings. These wizards eventually created the current governmental structure in Thay and warred against their neighbors intermittently for centuries, with their plans often thrown into chaos because of arguing factions within the upper levels of the organization. While the more aggressive factions still plot and scheme, other Red Wizards—notably the zulkirs of Abjuration, Illusion, and Transmutation—have turned their hand to a burgeoning trade in magic items, carried out in Thayan enclaves in cities throughout Faerûn.

The Organization

While the details of Thay are summarized in the Forgotten Realms Campaign Setting, the following statistics reflect the Red Wizards (characters with levels in the Red Wizard prestige class) and their apprentices of various levels (those without levels in the prestige class).

Headquarters: Thaymount, Thay.

Members: Approximately 1,000 actual Red Wizards, with approximately 5,000 practicing wizards in their service.

Hierarchy: Militaristic.

Leaders: The zulkirs of Thay (loose council of eight Red Wizards, each specialized in a different school of arcane magic).

Religions: Kossuth, Bane, Shar, Loviatar.

Alignment: LE, NE, LN, CE.

Secrecy: None.

Symbol: A disk with a white star at the center and a red spiral moving counterclockwise from the center, with eight red spheres of increasing size on the spiral. The red represents the Red Wizards, the eight spheres represent the eight primary schools of magic, and the white star represents a fading fireball.

The Red Wizards rule Thay as the heads of a large quasi-military organization, the structure of which is more convoluted than it first appears.

Among Thayans, the terms “wizard” and “Red Wizard” have different meanings. A wizard is someone who wields arcane power in the form of spells. (While bards and sorcerers are known in Thay, the Red Wizards consider them inferior and treat them as such.) Although wizards may grow powerful, and that power deserves respect, only Red Wizards command true authority in Thay.

A Red Wizard is a practicing wizard who has been indoctrinated into the outermost circle of Thayan politics. In Thay, only Red Wizards are allowed to wear red robes, and those who violate this law are swiftly caught and slowly tortured, usually in a public manner. To avoid even the threat of such a punishment, most Thayans never wear anything red, and some refuse to don orange clothing as well. The only exceptions are the clerics of Kossuth, who stand outside the ban and are easily recognized by their holy symbols and their multicolored robes.

While most people outside Thay believe that all Thayan wizards are Red Wizards, this is not true. Only about one wizard in six is actually a Red Wizard. The rest are apprentices, low-level wizards, those unconcerned with politics, and those who have not yet proved their worth to Thay. In game terms, only characters with levels in the Red Wizard prestige class are called Red Wizards (although devious and foolish individuals may claim the title outside Thay with the intent to fool others). Choosing to become a Red Wizard requires careful thought, for while that path holds great power, the Red Wizard loses some of a traditional wizard’s versatility (by being obliged to select an additional prohibited school of spellcasting). Many wizards delay joining the Red Wizards for as long as possible, hoping that their wider variety of spells compensates for their shortcomings compared to those who donned the red robes earlier.

Hierarchy

Thay is ruled by eight zulkirs, each a powerful Red Wizard specialized in one of the eight schools of magic. When an existing zulkir leaves office (usually through death, although zulkir Szass Tam has been a lich for hundreds of years), a new zulkir is selected by the Red Wizards, with powerful Red Wizards holding more sway in the choice and the remaining zulkirs having the final say.

The Bureaucracy

The zulkirs appoint eleven tharchions, one for each of the country’s tharchs (counties or provinces). The tharchions act as governors for their regions, dealing with local issues and obeying the orders of the zulkirs. The tharchions may be of any character class, and some Red Wizards see this duty as a means of acquiring political power and eventually a position as a zulkir. Currently, one of the tharchions is also a zulkir, although this is a rare situation.

The tharchions appoint local bureaucrats, called autharchs, into positions at various levels. Autharchs function as mayors, military leaders, and ministers of various organizations such as trade guilds. Most autharchs have little authority and serve mainly as convenient scapegoats for occasions when a zulkir’s or tharchion’s plans go awry. The autharchs suffer a high turnover rate, since incompetent ones vanish or are killed and competent ones are promoted. The leader of a trade enclave, called a khazark, technically has an equivalent rank to an autharch running a very profitable guild in an equivalent-sized city, although the khazark tends to have higher status because he or she is always a Red Wizard. In situations where a Red Wizard is accused of a crime, the local autharch usually defers to his or her tharchion to avoid the possibly fatal blunder of confronting a Red Wizard who is under the protection of a higher-level politician.

While this chain of command works in theory, in practice the zulkirs hand down orders to the tharchions, autharchs, military, khazarks, or commoners with impunity. The only people with any real independence are wizards, who endure long apprenticeships to their cruel masters before being able to strike out on their own and possibly enter the ranks of the Red Wizards.

The Zulkirs

See the Forgotten Realms Campaign Setting for basic information on the zulkirs. The following section includes notes on the zulkirs’ relationships with the enclaves and other significant observations.

Aznar Thrul, the zulkir of Evocation, enjoys using his mastery of elements archmage ability to surprise foes with variants of spells using different energies. He has little involvement in the enclaves because they rarely sell items with powers from his specialized school. Instead, he has ordered his underlings to prepare powerful magic items of the Evocation school (such as wands of fireball) in anticipation of a great demand in black market items through the enclaves.

Druxus Rhym, the zulkir of Transmutation, maintains an alliance with Szass Tam. His enthusiasm helped persuade Tam to consider the enclaves as a viable option. Druxus was one of the earliest supporters of the enclaves and invested much of his personal fortune in the first three, which has been repaid fivefold. He is not averse to assassinating his political enemies, and one of his favorite methods is transforming his enemies’ equipment or food into poisonous vermin. One of his archmage powers is the teleport spell-like ability.

Lallara, the zulkir of Abjuration, is an enthusiastic supporter of the enclaves, since abjurative items are common commodities there. She is the sole sponsor of the enclave in Procampur, which brings her a great return in both money and slaves. She rewards enclave abjurers who send her information, and the khazark of the Procampur enclave is one of her favored former apprentices and staunchest supporters. She has the mastery of counterspelling archmage ability, which she has put to good use defeating rivals.

Lauzoril, the zulkir of Enchantment, is indifferent to the concept of enclaves, because they rarely sell his sort of magic. He has yet to sponsor an enclave and is considering sabotage and rumors to hamper the efficiency of the enclaves just to avoid any one faction from gaining too much power. He is fond of creating intelligent magic weapons loyal to him that sow discord among his enemies. He remains steadfastly opposed to Szass Tam and is looking for some magical means to wrest away control of the lich’s undead armies.

Mythrellaa, the zulkir of Illusion, has refused any involvement with the enclaves, although she has spies and informants in several large ones on the coast of the Inner Sea. She has the Greater Spell Penetration feat, making her illusions very difficult to disbelieve. Like Lallara, she pays close attention to what her agents in the enclaves have to say. After a falling-out with Szass Tam, she retreated to her tower and has professed neutrality in all dealings with the other zulkirs.

Nevron, the zulkir of Conjuration, has no interest in the success of the enclaves and has been focusing his attention on creating scrolls of demon-summoning spells. He is known to own a ring of wizardry and a robe of the archmagi, and many suspect he has demonic allies. Nevron opposes Szass Tam and is casually allied with Lauzoril, although he would betray the enchanter instantly if doing so would advance his own power.

Szass Tam, the feared zulkir of Necromancy, is hesitant to openly support the enclaves, but he is not working against them. He sponsors (through intermediaries) one enclave to monitor how it functions and to keep the balance of power from shifting away from him. Like Aznar Thrul, he anticipates a demand for more dangerous items and has set plans in action to stockpile items of this nature. Szass Tam has created hundreds of magic items during his lifetime, many of which are intentionally cursed so the wielder is eventually compelled to serve him. These are likely to make their way into the hands of greedy buyers in the near future.

Yaphyll, the zulkir of Divination, is an ally of Lallara and one of the few people who can focus the abjurer’s attention on important topics at critical times. She avoids danger by knowing about any plots against her before they come to fruition. She wears a magic amulet that protects her from penalties for aging and makes her appear to be thirty years of age. She has spies in every enclave, often giving the weaker ones strong protective items to ensure both their survival and their loyalty.

The Tharchions

The tharchions directly control the territories of Thay as noted below.

Azhir Kren (NE female human Ftr15) is the aggressive tharchion of Gauros. She controls a strong army backed by Szass Tam’s legion of zombies. Her hatred of Rashemen may eventually lead her to cross the border with her forces, forcing the zulkirs to stop her.

Aznar Thrul is the tharchion of Priador as well as the zulkir of Evocation, as noted above.

Dimon (LN male human Clr5 of Waukeen) oversees the tharch of Tyraturos. Disillusioned with his faith, he retains his talents in finance and manipulation, which makes his tharch very profitable.

Dmitra Flass (LE female human Ill13) is the tharchion of Eltabbar. Beautiful, bald, and elaborately adorned with magic tattoos, she is known as the First Princess of Thay in other lands. She is married to the High Blade of Mulmaster, Selfaril Uoumdolphin. She is closely allied with Szass Tam and has an extensive spy network.

Hezass Nymar (NE male human Clr8 of Kossuth) rules the tharch of Lapendrar. Weak-willed and corrupt, he does whatever the zulkirs tell him. Those within his church believe that the Firelord will soon come to cleanse Nymar of his weakness, and his fellow clerics debate whether he will survive the cleansing. If he were removed from office, the church would push to have another cleric of Kossuth take his place.

Invarri Metron (LE male human Ftr11) is the tharchion of Delhumide. While this region used to be the capital of the Mulhorandi province of Thay, Invarri has little interest in picking over the ruins for treasure and instead has been working to increase his tharch’s farming output and strengthen its defenses against possible attacks by Rashemen.

Milsantos Daramos (LN male human F14) controls the tharch of Thazalhar. An aged patriot, he is pleased that Thay is finally being productive in the absence of ill-planned and disastrous wars, and he looks forward to Thay remaining prosperous until the day he dies.

Homen Odesseiron (LE male human Evo6/Red1/Ftr12) is the tharchion of Surthay and a “former” Red Wizard, having voluntarily removed himself from the ranks of his arcane peers to focus on the military might of his tharch. He used to lead raids against Rashemen and maintains a sizable army.

Nymia Focar (CE female human Ftr9) is the tharchion of Pyarados. Because her tharch is a haven for those seeking glory and loot in the eastern mountains, she overcharges adventurers for equipment and taxes the mines there, resulting in a very wealthy province.

Pyras Autorian (LE male human Ari2) is the young tharchion of Thaymount. Chosen by Szass Tam, he is a civil servant of minimal skill and little more than a puppet of the lich. Szass Tam keeps him protected with bodyguards, spells, and magic items.

Thessaloni Canos (LE female human Ftr17) is a skilled military commander and sailor, and has been tharchion of Alaor for over thirty years despite many attempts to slay or unseat her. She prefers to remain neutral in any conflicts between the zulkirs, and her ability to avoid offending them impresses as often as it infuriates.

The Red Wizards

While the zulkirs and tharchions may be the most prominent leaders of the country, the Red Wizards at all levels are seen as the epitome of the evil of Thay. Red Wizards hold the power of life and death over others in that land, and only other rival Red Wizards keep them from exerting that power at whim. Standing laws in Thay prevent the Red Wizards from simply seizing whatever food they want from farmers and any item they desire from merchants. Their main power is political, and those who regard themselves as above such mortal and mundane concerns quickly find themselves exiled or killed by other Red Wizards intent on preserving the status quo.

In practice, a Red Wizard is likely to have many contacts, allies, and enemies among the wizards and the Red Wizards, with servants of varying types and various power levels. If a Red Wizard is slain or disappears, his allies investigate. Although they most often assume that the disappearance is due to a rival and leave it at that, occasionally the allies try to find and destroy those responsible for the death.

The wizards of Thay grow up and are educated in a cutthroat environment of intrigue, competition, and cruelty. They have survived dangerous masters and evil rivals, and have experienced and witnessed magic that is prohibited by more ethical wizards. They are not fools, although some are megalomaniacs and cannot see the flaws in their own plans. The environment in which they are raised and trained makes them dangerous opponents, and no one should take them lightly.

The Guild of Foreign Trade

Thay’s enclaves in foreign lands are administered through the offices of the Guild of Foreign Trade, based in Bezantur. Fifty years ago, the guild was a mere shell of an organization that existed only for the purpose of selling charters to Thayan merchants who wished to trade abroad. The success of the magic item trade has made the leading officers of the Guild of Foreign Trade some of the most powerful, wealthy, and influential people in Thay.

The guild’s sprawling warehouses, buried vaults, and fortresslike buildings cover dozens of acres and employ hundreds of wizards, dozens of powerful magical guardians, and common guards, clerks, and laborers numbering in the thousands. From the guild wharves the yellow-sailed dromonds of Thay travel to all corners of the Inner Sea, carrying the output of Thay’s magical workshops under heavy guard. At these same wharves, wealth in the form of gold, slaves, and valuable trade goods returns to Thay in payment.

The Guild of Foreign Trade is administered by Samas Kul (LE male human Tra7/Red8), a brilliant, ambitious man who stands high in the ranks of the Red Wizards. He is second only to the zulkir Druxus Rhym among those Red Wizards in the school of Transmutation, mostly due to the staggering wealth at his disposal. As the grand master of a government-sponsored guild, Samas Kul is nominally an autharch, but in truth his power and influence exceeds that of all but the strongest tharchions. Corpulent and cynical, Samas Kul goes about his business draped in gem-studded garments with rings worth thousands of gold pieces on each finger, flaunting the wealth that pours into Thay’s coffers (and his own) through the guild.

Several of the zulkirs are counted as members of the guild’s directing board, although in practice they leave Samas Kul to administer the operation while collecting bribes and payoffs of staggering amounts for their forbearance and continued good will. In theory the Guild of Foreign Trade passes on all profits to the state, but in practice the state receives much less than the zulkirs (or other highly placed Red Wizards) who happen to have their hands in the till.

Many lesser Red Wizards are nominally employed in the guild, answering to Samas Kul while they direct the revenues generated through their work back to the zulkirs who sponsored them. The Guild of Foreign Trade purchases items crafted by the wizards laboring in the zulkirs’ workshops and laboratories for sale abroad, and a number of Red Wizards are involved in commandeering the necessary resources to keep up the flow of goods. Other Red Wizards serve in the enclaves as administrators, spies, and guardians, as well as crafters of magical goods at each location. The guild attracts a significant number of the best and brightest low-ranking Red Wizards, who scheme for an opportunity to become a master or grand master of the guild and reach the elite ranks of those who can divert its profits to their own pockets with impunity.

Motivation and Goals

The zulkirs’ eventual goal is to rule the world. For centuries they tried to attain this goal with force of arms; now they are trying to do it with trade. Whether or not the enclave system allows them to slowly take over Faerûn, it provides them an incredible amount of resources for their other projects, which include raising armies, funding spell research, and paying spies and assassins in foreign countries.

The goal of the Thayan enclaves is to acquire information and wealth, which are funneled to the homeland. Contacts are also important, as is the patronage of individuals willing to make special deals for illicit goods or in exchange for favors. The leader of the enclave is responsible for tracking which items and services are selling well or poorly, and adjusting staff to accommodate productions of in-demand items.

While some individual Red Wizards are isolationists, seeking to close off their nation from others to protect their vast magical secrets, these are in the minority. To a Red Wizard, power is the fundamental currency, and magical power the most widely accepted and understood kind of force. Even those who have no intention of conquering the world wish to secure enough power to hold their little piece of it, destroy their old master, defeat a hated rival, or find a lost artifact. A Red Wizard who gives something away (particularly magic) usually has an agenda and is profiting somehow from doing so, although that profit may not be apparent to the recipient and may not be in terms of tangible wealth.

Recruiting

The Red Wizards have no interest in non-Thayans joining their ranks. Anyone who isn’t Thayan is worthy only of enslavement, and of the two races of humans living in Thay, only the Mulan (descendants of the Mulhorandi noble class) deserve true power. The Red Wizards have no interest in recruiting others to join their ranks, particularly those of the “inferior” Rashemi race native to their country.

Non-Thayans can be valuable tools and allies, however, and the Red Wizards are always looking for people willing to work for them, whether as spies, scouts, fences, smugglers, slavers, or on other tasks that they find too cumbersome or with which they don’t want to be directly associated. Such individuals can be found in almost any part of the world, particularly near places that have a significant enclave. These agents are often paid in magic items or magical services.

Just as they know that slaves are valuable property and should not be destroyed without good reason, the Red Wizards know that their contacts and servants outside Thay require some care and should not be abandoned simply when circumstances turn against them. They have a reputation to maintain as reliable merchants and employers, and they do not deliberately send skilled agents into circumstances where they are likely to be killed. In short, employees of the Red Wizards are not disposable, but can be sacrificed if their deaths accomplish some greater goal (or if saving them requires the expenditure of more resources than they are worth).

Allies

The Red Wizards have few allies, given their history of betrayal and aggression. Their allies consist of their agents, the Thayan branch of the church of Kossuth, people who value their merchandise (a tenuous alliance at best), and local spellcasters interested in trading magic. Some may have agreements with powerful fiends as well. While they maintain their roles as peaceful merchants, the Red Wizards may be able to make alliances with certain mercantile groups such as the Iron Throne, the Shadow Thieves, and the Rundeen. If they tread carefully, the Red Wizards might be able to ally themselves with more aggressive groups such as the Zhentarim and the Cult of the Dragon, taking a secondary role in their plans but able to quickly gain power when they feel the time is right.

A Thayan wizard almost always has a familiar, for while such a creature does make the wizard vulnerable to someone who could capture it, it gives him an extra set of eyes and ears with which to spy upon his enemy or be alert for attackers.

The greatest ally of a traveling group of Red Wizards is the presence of an enclave. An enclave can function as a temporary base of operations, a safe house, and a place to acquire magic items in an emergency. Within an enclave, the Red Wizards are politically on their home soil. Standing on safer ground and bolstered by the presence of their fellow Thayans, they are not likely to suffer abuse at the hands of foreigners. From within an enclave, a Red Wizard can find lodging and even arrange to be disguised or teleported to another location. A group of Red Wizards traveling in a hurry toward a nearby city is probably seeking a temporary refuge.

Enemies

While the Guild of Foreign Trade may wear a peaceful face, the Red Wizards are still devoted to evil goals as a whole, and so they are opposed by organizations that fight evil in Faerûn. Primary enemies of this type are the Harpers, who rarely oppose them overtly, seeking instead to thwart and reveal evil deeds the Red Wizards commit in the guise of peddlers of magic. The Harpers locate and liberate slaves on their way to Thay and destroy caches and shipments of dangerous Thayan magic items when they can.

The Lords’ Alliance opposes groups that seek to control the North through trade or treachery. While the Alliance doesn’t oppose the Red Wizards outright, it views them with suspicion, for any collection of wizards from a nation known to be interested in dominating the world poses a potential threat to freedom in the North. The Alliance confines its activities to spying upon Thayan enclaves and agents, reporting any unusual activities to local authorities and other groups such as the Harpers.

The Zhentarim keep a watchful eye on any known Thayans within their territory, for while many Red Wizards pay homage to Bane (the patron of the Black Network), the Zhentarim have their own plans for conquest of Faerûn and don’t want any interference from the red-robed wizards. Still, any invasion from Thay is likely to target Aglarond and Rashemen first, and Fzoul is sure that some accommodation could be reached if the two groups’ agendas came into active conflict.

Given their past conflicts, the people of Aglarond, Rashemen, and Mulhorand distrust the Red Wizards. While they make no concerted effort to confront the Red Wizards in normal situations, loyalists of these nations rarely hesitate to take advantage of an opportunity to foil a Thayan plot if it is within their power to do so.

While their nation as a whole is feared and disliked, individual Red Wizards rarely have personal enemies outside their own organization. As Red Wizards they may be generally mistrusted, but most have done nothing to offend anyone in particular. Of course, some make reputations for themselves as slavers, murderers, thieves, and oppressors, but these individual Red Wizards are either eliminated by adventurers or have sufficient resources to hold their attackers at bay, and their reputation usually sends potential victims scurrying for the hills.

Within the Red Wizards, intense rivalries flare. Wizards hate their former masters. Red Wizards distrust their former apprentices. Rival apprentices of the same master hate each other. Specialists of different schools feud over which path has the most power, and the lesser wizards envy those of greater power. These conflicts can escalate into small wars, particularly in Thay where bodyguard armies tend to be reflections of their masters’ power. In other lands, these skirmishes are loud and attract a lot of attention, and those who hate the Red Wizards often try to instigate such conflicts in the hope of wiping out Red Wizards with minimal risk on their part.

These battles over personal conflicts are rarely allowed to occur within an enclave or even a city containing an enclave, because the khazark has the authority to muster all the Thayan wizards within the enclave and destroy those responsible for the disruption, selling their personal effects within the enclave. As confident as some of the Red Wizards may be, none are so foolish as to invite attacks from dozens of wizards at once.

As with the Red Wizards as a whole, good groups such as the Harpers keep a close eye on individual members, confronting them if they are engaged in evil or illegal activity. The Zhentarim, the Lords’ Alliance, and other agencies suspicious of the Red Wizards watch individual members but rarely attack unless provoked.

Encounters

A Red Wizard almost never travels alone. Even exiles and those concealing their identities hire bodyguards to protect them. The only time a Red Wizard might be found traveling alone is if his escorts have all been slain.

The primary members of an encounter with Red Wizards are of course characters with levels in the Red Wizard prestige class. A Red Wizard outranks all other characters in the group, including other wizards, and the one with the greatest number of Red Wizard levels is the leader of the group.

Most Red Wizards travel with lesser wizards, usually referred to as apprentices regardless of the level of the wizard in question. Most apprentices are 4th level or lower and are oath-bound (and sometimes under a geas) to serve their Red Wizard master.

A Red Wizard party is usually accompanied by a cleric of Kossuth, who nominally reports to the Red Wizard but is a paid employee rather than an oath-bound servant. Some of the more evil Red Wizards travel with clerics of darker deities such as Bane, Loviatar, or Shar, but these priests are less tolerated in most lands, and so the cleric of Kossuth is a safer bet. A lucky Red Wizard might travel with a cleric accompanied by holy monks of Kossuth, although these monks tend to defend the cleric in preference to the Red Wizard.

Bodyguards round out the remainder of the group. A typical Thayan bodyguard is a 2nd-level fighter, although poorer or more frugal Red Wizards sometimes make do with 1st-level fighters or warriors. Only in the wilder lands or within the boundaries of Thay do they employ evil humanoids such as orcs, gnolls, or goblins as bodyguards.

A Red Wizard at home in Thay or traveling within that country is likely to have more bodyguards. Some powerful wizards have small armies at their command, rivaling the armies of the tharchions or zulkirs. These paranoid wizards are rarely foolish enough to use their armies to attack governmental soldiers, which would result in their swift elimination.

Sample Groups

As stated in the Forgotten Realms Campaign Setting, a typical encounter with a Red Wizard outside Thay involves a leader of at least 7th level, one or two wizard subordinates, a cleric of Kossuth, and at least five bodyguards of moderate skill (representing an EL 10 encounter, listed below). Any bodyguard of 6th level or higher may have levels in the Thayan knight prestige class (see below). The [Wiz] notation stands for a specialist in whatever school of magic the DM chooses for the wizard.

Thayan Wizard Encounter (EL 4): 1 Thayan wizard (LE human [Wiz]3), 1 bodyguard (LE human Ftr1).

Thayan Wizard Encounter (EL 6): 1 Thayan wizard (LE human [Wiz]5), 2 bodyguards (LE human Ftr2).

Red Wizard Encounter (EL 8): 1 Red Wizard (LE human [Wiz]5/Red1), 1 apprentice wizard (LE human [Wiz]3), 4 bodyguards (LE human Ftr2).

Red Wizard Encounter (EL 10): 1 Red Wizard (LE human [Wiz]5/Red2), 2 apprentice wizards (LE human [Wiz]4), 1 cleric (LE human Clr4 of Kossuth), 6 bodyguards (LE human Ftr2).

Red Wizard Encounter (EL 12): 1 Red Wizard (LE human [Wiz]5/Red4), 2 Thayan wizards (LE human [Wiz]6), 1 cleric (LE human Clr6 of Kossuth), 4 bodyguards (LE human Ftr5).

Red Wizard Encounter (EL 14): 1 Red Wizard (LE human [Wiz]5/Red6), 1 lesser Red Wizard (LE human [Wiz]5/Red3), 2 wizards (LE human [Wiz]6), 1 cleric (LE human Clr8 of Kossuth), 4 bodyguards (LE human Ftr7).

Red Wizard Encounter (EL 16): 1 Red Wizard (LE human [Wiz]5/Red8), 1 lesser Red Wizard (LE human [Wiz]5/Red5), 2 wizards (LE human [Wiz]6/Red2), 1 cleric (LE human Clr10 of Kossuth), 4 bodyguards (LE human Ftr9).

Combat and Tactics

The Red Wizards dictate how their allies function in combat. Each type of ally has an assigned role, and deviating from that is likely to get the ally killed—not necessarily out of spite (although that is possible), but by being in the wrong place at the wrong time. Experienced troops learn to obey orders explicitly, since they have seen what happens when a squadron moves left instead of right and ends up at the center of a fireball intended for the enemy.

Red Wizards consider themselves great tacticians, although the wiser ones study battle records and listen to their advisors, particularly any Thayan knights in their employ. They prefer large-scale aggressive magic, such as confusion, cloudkill, and fireball. They are not above sacrificing their own troops to destroy an enemy, although if it can be avoided they will do so. (If their bodyguards bungle their orders and ruin an excellent attack plan, such a sacrifice is more likely.) Given their easy access to magic items, they prefer using scrolls and wands to their own spells unless truly powerful magic is needed. Some wizards (particularly abjurers) prefer to stay on the defensive, utilizing counterspelling and shielding magic. Many of these carry a wand of dispel magic just for this purpose.

Clerics are expected to take a support role in any combat encounter, enhancing the abilities and defenses of the Red Wizard and bodyguards, since their own attack magic is generally inferior to the powers available to a Red Wizard. They are expected to have prepared several cure spells of various levels, and they carry potions or scrolls with similar magic. When facing enemy spellcasters, they usually use hold person and silence spells to allow the Red Wizard to cast spells without being interrupted.

Thayan knights coordinate the soldiers and make sure the Red Wizard’s orders are enacted properly. They anticipate what the Red Wizard needs and protect him or her against melee attacks. A Thayan knight rarely strays from the Red Wizard’s side unless directed into the fray. This aggressive stance is favored by Thayan knights with access to the evasion ability, and Red Wizards have been known to take advantage of these skills by sending them into close combat with opponents and firing on them with area spells requiring Reflex saving throws. If suitably prepared or skilled, the knight is likely to emerge unscathed from the midst of a pile of enemy bodies.

Soldiers do most of the thankless work in combat. They are trained to use tactics that prevent enemies from spreading out, and they are particularly adept at forming lines that cannot be bypassed with a simple 5-foot step (in other words, their enemies must bull rush or overrun to get past them). The soldiers’ main purpose is to keep enemies from entering melee range with their Red Wizard employer. Because they are likely to be punished if they fail in their duty, they sometimes take great risks to prevent this from occurring—after all, an enemy fighter offers a quick, clean death compared to what an angry Red Wizard might do.

Strengths and Weaknesses

The greatest strength of the Red Wizards is their magical power. Red Wizards (and other Thayan wizards) have access to the best spells, the best items, and the best defenses for their money. Anyone planning to confront a Red Wizard in a magical combat should be more powerful than the wizard or prepared with items to compensate for the Red Wizard’s skill.

In addition to their magical strength, Red Wizards have many allies (even if these allies aren’t truly friends of the Red Wizard in question) and travel in groups. Unlike many of the stranger monsters in Faerûn or creatures with magical abilities, clerics, bodyguards, and even other wizards support the Red Wizards, and they are as familiar with each other as any adventuring party. These groups take advantage of terrain and each other’s skills as much as possible to defeat a foe.

The greatest weakness of the Red Wizards is their reliance on magic. If they can be forced into a dead magic area or an antimagic field (or if attacked from such a location), most of the Red Wizards’ magical might is useless, and they are forced to rely on their bodyguards and their own minimal combat abilities to defend themselves. Similarly, a silence spell thwarts much of their spellcasting ability.

Weapons and Equipment

Red Wizard characters tend to have more magic items than a standard character, because their magic gear was acquired in Thay or from an enclave at a 10% discount. These characters also have the extra equipment granted by their preferred classes.

The typical magical equipment, feats, ability scores, and prohibited schools for a Thayan wizard or Red Wizard are given below. See the accompanying table (on the next page) for more details.

1st Level: Potions: cat’s grace, cure light wounds, spider climb. Scrolls: Aganazzar’s scorcher (or shadow spray for Div/Enc/Ill), Snilloc’s snowball swarm (or invisibility for Div/Enc/Ill), dispel magic, fly, shield (2).

2nd Level: Wand: magic missile (sleep for Div/Enc/Ill). Potions: cure light wounds, hiding, invisibility, love. Scrolls: Aganazzar’s scorcher (or shadow spray for Div/Enc/Ill), Snilloc’s snowball swarm (or invisibility for Div/Enc/Ill), dispel magic, fly, shield (2), web.

3rd Level: Wand: magic missile (sleep for Div/Enc/Ill). Potions: invisibility, Intelligence, cure moderate wounds (2), jump (3rd-level caster), mage armor (3rd-level caster). Scrolls: Aganazzar’s scorcher (or shadow spray for Div/Enc/Ill), Snilloc’s snowball swarm (or invisibility for Div/Enc/Ill), dispel magic, fly, shield (2).

4th Level: Bracers of armor +1. Wand: magic missile (sleep for Div/Enc/Ill), detect magic. Potions: cure moderate wounds, Intelligence. Scrolls: dispel magic, web, fly, shield (2), lightning bolt (hold person for Div/Enc/Ill).

5th Level: Bracers of armor +1, cloak of resistance +1. Wand: mage hand. Potions: cure serious wounds, Intelligence. Scrolls: dispel magic, web (2), shield (2), wall of fire (confusion for Div/Enc/Ill), fireball (2) (displacement [2] for Div/Enc/Ill).

6th Level: Bracers of armor +1, cloak of resistance +1, Quaal’s feather token (whip). Wand: blindness/deafness. Potions: cure moderate wounds, Intelligence. Scrolls: dispel magic, web, shield (2), ice storm (improved invisibility for Div/Enc/Ill).

7th Level: Bracers of armor +1, cloak of resistance +1, ring of protection +1. Wand: Melf’s acid arrow. Potions: protection from elements (fire). Scrolls: dispel magic, web, shield (2), create magic tattoo (2), Melf’s acid arrow (7th-level caster).

8th Level: Bracers of armor +1, cloak of resistance +1, ring of protection +1. Wand: magic missile (9th-level caster) (shocking grasp [9th-level caster] for Div/Enc/Ill). Potions: cure serious wounds, fire breath. Scrolls: dispel magic, web, shield (2), wall of ice (2) (charm monster [2] for Div/Enc/Ill), fireball (7th-level caster) (summon monster III [7th-level caster] for Div/Enc/Ill).

9th Level: Cloak of resistance +1, ring of protection +1, bracers of armor +2, hand of the mage. Potion: cure serious wounds. Scrolls: dispel magic, web, shield (2), summon monster IV (8th-level caster).

10th Level: Cloak of resistance +1, ring of protection +1, bracers of armor +2, brooch of shielding. Wand: lightning bolt (dispel magic for Div/Enc/Ill). Potion: Intelligence. Scrolls: protection from arrows, web, shield (2), fireball (10th-level caster) (haste [10th-level caster] for Div/Enc/Ill), flesh to stone, teleport.

Feats: 1st, Scribe Scroll, Tattoo Focus, Toughness; 3rd, Brew Potion; 5th, Craft Magic Arms and Armor; 6th, Combat Casting; 9th, Discipline; 10th, Quicken Spell.

Ability Scores: Str 8, Dex 14, Con 13, Int 15 (16 at 4th, 17 at 8th), Wis 12, Cha 10.

Default Specialist Prohibited Schools: abjurer, Enchantment; conjurer, Enchantment and Illusion; diviner, Evocation; enchanter, Evocation; evoker, Enchantment and Illusion; illusionist, Evocation; necromancer, Enchantment; transmuter, Enchantment and Illusion.

Clerics accompanying a Red Wizard use the standard ability scores, feats, and equipment presented in Chapter 2 of the Dungeon Master’s Guide, plus a potion of cure moderate wounds and the bonus equipment for being from Thay.

Following is the typical equipment, feats, and ability scores for a Thayan fighter bodyguard or Thayan knight. The information below includes the bonus feat for humans, since all Thayan fighters are human, as well as the regional bonus equipment at 1st level. See the accompanying table for more details.

1st Level: Splint mail, large metal shield, masterwork longsword, composite shortbow, 20 arrows. Potions: cure moderate wounds (2).

2nd Level: Half-plate, large metal shield, masterwork longsword, masterwork mighty composite shortbow (+2 Str bonus), 20 masterwork arrows. Potions: cure moderate wounds (2), endurance.

3rd Level: Full plate, large metal shield, masterwork longsword, masterwork mighty composite shortbow (+2 Str bonus), 20 masterwork arrows. Potions: cure moderate wounds (2), endurance.

4th Level: Full plate, large metal shield, masterwork longsword, masterwork mighty composite shortbow (+3 Str bonus), 20 masterwork arrows. Potions: cure moderate wounds (2), endurance.

5th Level: Cloak of resistance +1, full plate, large metal shield, masterwork longsword, masterwork mighty composite shortbow (+3 Str bonus), 20 masterwork arrows. Potions: cure moderate wounds (2), endurance.

6th Level: Cloak of resistance +1, +1 full plate, large metal shield, masterwork longsword, masterwork mighty composite shortbow (+3 Str bonus), 20 masterwork arrows. Potions: cure moderate wounds (2), endurance.

7th Level: Cloak of resistance +1, +1 full plate, large metal shield, +1 longsword, masterwork mighty composite shortbow (+3 Str bonus), 20 masterwork arrows. Potions: cure moderate wounds (2), endurance.

8th Level: Cloak of resistance +1, +1 full plate, +1 large metal shield, +1 longsword, masterwork mighty composite shortbow (+3 Str bonus), 25 +1 arrows. Potions: cure moderate wounds (2), endurance.

9th Level: Cloak of resistance +1, +1 full plate, +1 large metal shield, +1 longsword, +1 mighty composite shortbow (+3 Str bonus), 25 +1 arrows. Potions: cure moderate wounds (2), endurance.

10th Level: Cloak of resistance +1, +2 full plate, +1 large metal shield, +1 longsword, +1 mighty composite shortbow (+3 Str bonus), 25 +1 arrows. Potions: cure moderate wounds (2), endurance.

Feats: 1st, Improved Initiative, Weapon Focus (composite shortbow), Weapon Focus (longsword); 2nd, Power Attack, 3rd, Iron Will; 4th, Weapon Specialization (longsword); 6th, Cleave, Point Blank Shot; 8th, Improved Critical (longsword); 9th, Quick Draw, 10th, Lightning Reflexes.

Ability Scores: Str 15 (16 at 4th, 17 at 8th), Dex 13, Con 14, Int 10, Wis 12, Cha 8.

Special Items and Supernatural Abilities

The Red Wizards have invented dozens of spells designed to destroy and humiliate their opponents. Some of the more common ones include combust, fiendform, and flame dagger (all described in the appendix). As purveyors of magic items, they also have created new weapons such as the ebon lash and the nightblade (described in the appendix), and those with magic weapons prefer ones with the flaming ability.

In general, the Red Wizards or people in their employ use few spell-like or supernatural abilities. Some individuals, such as powerful Red Wizards with archmage abilities or feats such as Innate Spell, might have such powers, but these are unique individuals who are not representative of the general membership.

Notable exceptions include those who pursue strange paths to immortality, such as lichdom. These beings, most often necromancers, have the standard magical abilities of whatever creature they become. Many Red Wizards active in Thayan politics conceal their undead nature from others, knowing that secretly being undead gives them advantages over those who would try to kill them. These liches are better preserved than a typical lich, and might even be masked by illusion to deflect casual suspicion.

Thayan Knight
Prestige Class

While the Red Wizards are not opposed to blasting their opponents with deadly spells or shredding the minds of their enemies with dark magic, there are times when they need protectors who have mastered the art of swordplay. These protectors are the Thayan knights, familiar with magic and loyal to none but the tattooed mages.

The Thayan knights act as bodyguards and enforcers for the Red Wizards and as an extension of their reach. They lead common Thayan troops into battle and help guard the wizard enclaves. Although they are referred to as knights, they have no code of conduct, and the only rule that binds them is that their lives are worth nothing compared to the safety of the Red Wizards.

Almost all Thayan knights are fighters, although monks and rangers have been known to pursue this career. Barbarians are typically too reckless to concentrate on defense, and the Red Wizards consider other individuals too weak for the duties of a Thayan knight.

Hit Die: d10.

Requirements

To qualify to become a Thayan knight, a character must fulfill all the following criteria.

Race: Human.

Region: Thay.

Base Attack Bonus: +5.

Skills: Intimidate 2 ranks, Knowledge (arcana) 2 ranks, Knowledge (local, Thay) 2 ranks.

Social Status: No slaves.

Feats: Iron Will, Weapon Focus (longsword).

Alignment: Any nongood.

Special: Sworn allegiance to the Red Wizards of Thay.

Class Skills

The Thayan knight’s class skills (and the key ability for each skill) are Bluff (Cha), Climb (Str), Craft (Int), Gather Information (Cha), Handle Animal (Cha), Innuendo (Wis), Intimidate (Cha), Jump (Str), Knowledge (arcana) (Int), Knowledge (local, Thay), Profession (Wis), Ride (Dex), Spot (Wis), and Swim (Str).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the Thayan knight prestige class.

Weapon and Armor Proficiency: Thayan knights are proficient with all simple and martial weapons, with all types of armor, and with shields.

Horrors of Thay (Ex): Because of long exposure to the cruelty of her homeland, a Thayan knight gains a +2 morale bonus on saving throws against fear effects and a +1 morale bonus on saving throws against charm effects. At 4th level, these bonuses increase to +4 and +2, respectively. None of these bonuses apply against attacks from Red Wizards.

Zulkir’s Favor (Su): At 1st level, a knight undergoes a long and painful tattooing ritual. This magic tattoo, placed either on the back or the forehead, provides a +2 resistance bonus on Reflex saves. The tattoo also marks the knight as someone loyal to the Red Wizards. The knight automatically fails all saving throws against mind-affecting spells cast by a Red Wizard. When the tattoo is visible, the knight gains a +2 morale bonus on Intimidate checks as an extraordinary ability. The tattoo does not count as using a space for a magic item, but it does count toward the limit of magic tattoos permitted by the create magic tattoo spell.

Zulkir’s Defender (Ex): A knight of 2nd level gains a +2 morale bonus on attacks and damage against any creature that attacks or that she has previously seen attack a Red Wizard.

Fighter Feat: At 3rd level, a Thayan knight may choose any one feat (except Weapon Specialization) from the fighter bonus feat list in Chapter 3 of the Player’s Handbook or any feat with the [Fighter] descriptor from the Forgotten Realms Campaign Setting.

Final Stand (Su): Once per day as a standard action, a knight of 4th level or higher can inspire her troops. Allies within 10 feet of the knight gain 2d10 temporary hit points. This ability affects a number of creatures equal to the knight’s class level + Charisma modifier and lasts the same number of rounds.

Zulkir’s Champion (Su): At 5th level, the knight receives a large magic tattoo across her face signifying her devotion to the protection of the Red Wizards. Once per day, the knight can take a +2 luck bonus on a single saving throw. This bonus can be taken after the die is rolled and after other modifiers have been applied to the roll. When the tattoo is visible, the knight gains a +4 morale bonus on Intimidate checks as an extraordinary ability. The tattoo does not count as using a space for a magic item, but it does count toward the limit of magic tattoos permitted by the create magic tattoo spell.

The Proskur Enclave

These statistics are for the Red Wizard enclave within the Dragon Coast city of Proskur. This enclave is a typical example of an enclave within a large city that has relatively loose laws and an open mind about controversial issues such as slavery and illicit substances.

Headquarters: Proskur, the Dragon Coast.

Members: Forty-one wizards and Red Wizards plus over one hundred support staff, including guards and clerks.

Leader: Khazark Chathin Zurn.

The most visible face of the Red Wizards of Thay is the Thayan enclave. As described in the Forgotten Realms Campaign Setting, the size of each enclave depends on the size of the settlement in which it is located; each enclave has a number occupants equal to roughly 1% of the population of the settlement. (Proskur’s population is approximately 14,000.) This enclave can easily be used in any other city in Faerûn of approximately the same size should your campaign be located elsewhere in the world.

If your campaign is not set near Proskur, this enclave can be placed in another city of similar or larger size, preferably a port city, such as Athkatla, Calimport, Marsember, Mulmaster, Saerloon, Telflamm, Waterdeep, or Westgate.

Proskur

Former members of the local thieves’ guild govern Proskur. The city has a reputation for honesty and the leader of the Proskur council is of good alignment. However, illicit activities in the city are tolerated as long as the council gives permission, which generally entails the council’s receiving a portion of the profits. Since a Thayan enclave usually proves quite lucrative, the council was more than happy to set aside a section of the city for the Red Wizards, and it has not been disappointed with the results. The council’s sanction also allows the Red Wizards to engage in some nefarious practices, such as the selling of rare and magical drugs and a quiet and small trade in slaves.

Enclave Personnel

Forty-one wizards, four of whom are Red Wizards, live and work in the enclave. Approximately one hundred other Thayans live in the enclave; these are mainly guards, servants, clerks, and skilled tradesfolk. A few clerics ensure that the Thayans can observe the religious practices of their homeland. Statistics for the wizards, clerics, and Thayan knights are summarized below. Most other Thayans in the enclave are commoners or experts of 1st–8th level; their statistics are given in the description of the area in which they work.

Most of the lower-level wizards rotate their work assignments every few weeks as ordered by the khazark to broaden their skills and prevent them from becoming too attached or loyal to a job or an employer. Because of this policy, only permanent employees are named in the entries for the enclave enterprises. Other positions are described as “two 3rd-level wizards and one 2nd-level wizard,” and so on.

Not all the wizards assigned to the enclave are accounted for in the location descriptions. The remainder are on leave, perhaps out adventuring or serving with the Proskur military or city guards to gain experience and thus be able to make more magic items when they return.

All the Red Wizards and Thayan wizards come from the Mulan race that makes up the ruling class of Thay. Most of the others in the enclave are of the Rashemi race. These people should not be confused with the native people of Rashemen or the language of that land, also called Rashemi.

The Wizards

Chathin Zurn (LE female human Enc9/Red3). Chathin Zurn is the khazark of the enclave, the potentate vested with the full power and authority of Thay in Proskur.

Torisk Haut (LE male human Ill9/Red1) is the spymaster of the enclave and second in command.

Murith Garas (LN male human Abj8/Red1) is the master of the enclave’s arcane trade.

Aloth Kakanos (N male human Enc8) is frequently away on various missions for the khazark.

Urhun Kren (NE male human Nec5/Red2) is a master of tattoo magic.

Ramshan Doon (LE male human Ill6) runs the arcane gallery under Murith Garas.

Nephlas Phetoril (N female human Cjr6).

Tholan Ankh (LE female human Enc6).

Thazal Tabar (NE male human Abj5) runs the stores and workshops for scroll and potions.

Demtra Fahn (NE female human Enc5).

Umara Zaxim (NE female human Ill5).

Sopsek Zan (NE male human Abj4) is the secretary to the khazark.

Other Wizards: Four 4th-level, seven 3rd-level, eight 2nd-level, and ten 1st-level.

The Clerics

So-Kehur (LE male human Clr9 of Kossuth) is the high priest of the Temple of Kossuth.

Duma Varr (LE female human Ftr7/Chm1 of Kossuth) is a Knight of the Fire Drake, and is responsible for the security of the Temple of Kossuth.

Thazar-Ke (NE male human Clr5 of Kossuth) is the Keeper of the Flame, in charge of tending the altar of Kossuth and second in command to So-Kehur.

Murithi (LE female human Clr2 of Loviatar).

Tholara (LE female human Clr2 of Bane).

Zoha (LE female human Clr2 of Shar).

Acolytes of Kossuth: three 2nd-level and six 1st-level.

The Thayan Knights

Nular Rhyn (LE male human Ftr7/Thayan Knight 5) serves the khazark as bodyguard and advisor.

Savvis Daal (LE female human Ftr5/Thayan Knight 4) is in charge of the slave pens in the underground levels beneath the enclave.

Magnus Varn (NE male human Ftr5/Thayan Knight 3) serves Torisk Haut and often carries messages for the spymaster to his contacts in town.

Arzel Phen (LN female human Ftr6/Thayan Knight 1).

Azar Vrask (LE male human Ftr5/Thayan Knight 1).

Guards

The Thayans employ a detachment of thirty-six guards to defend of the enclave. The guards (War1 to War3, with scale mail, large shield, light crossbow, and scimitar) are organized into five six-man squads. A guard-sergeant (Ftr2 to Ftr4) leads each squad. The guards are under the command of Lieutenant Karvan Hur (LE male human Ftr5). Karvan Hur is subject to the orders of any of the Red Wizards or Thayan knights, but in practice the Red Wizards ignore the guards, and the Thayan knights shadow the high-ranking Red Wizards as ever-watchful bodyguards. In addition, the Temple of Kossuth quarters its own small detachment of guards.

About three-quarters of the common guards and all the leaders are Thayan. Karvan Hur hires a small number of local mercenaries to fill out his complement of guards, but watches these foreigners very closely.

Two of the guard squads are on duty by day and two by night. The squad with the day off is expected to spend half the day in weapons training and has the rest of the day free. The guards normally stand watch as described below.

Day: Two guards and the sergeant at the main gate, two guards each at the north and south gates, two in the front hall of the embassy building (area 33), two walking the parapets, and two roving the compound.

Night: Two guards at the main gate, two in the front hall of the embassy building (area 33), two walking the parapets, one each in the towers (areas 6 and 20), on the barracks rooftop (area 28), and on the north hall rooftop (area 31), and two plus the sergeant roving the compound.

Layout of the Enclave

The titles of locations in the enclave give the name of the building or area first, followed when appropriate by a parenthetical statement indicating the nature of the shop’s business. Most of the businesses have an upper level used as a residence by the owners and a basement level for storage.

The Outer Walls

The Proskur enclave occupies what were formerly several square blocks of a prosperous business area. Many of the buildings still stand—for example, the Temple of Kossuth occupies a building that was formerly a temple of Waukeen that had fallen out of use. Others were torn down to make way for brand-new structures, such as the embassy building. The Thayans reinforced all the outward walls, bricked up any ground-level windows facing outward, and built masonry walls across former thoroughfares to isolate the Thayan enclave from the surrounding city.

Consequently, the Proskur enclave presents a vaguely menacing and defensive face to the rest of the city. All the outer buildings are at least two stories high, as are the walls between them (Climb DC 25). The Thayans encourage the growth of a green moss in the upper reaches of the outward-facing walls, which counts as a slippery surface for Climb checks.

The Rooftops

With the exception of the outer parapet, most of the roofs in the compound are covered in thick clay tiles and steeply pitched. The barracks building (area 28), the guard towers (areas 6 and 20), and the north hall (area 31) offer easy access to the rooftop through stairwells, but few other buildings give access to the rooftops—although every building has small garret windows or rooftop vents that a resourceful burglar might squeeze through (Escape Artist DC 30).

To prevent that sort of infiltration, Khazark Zurn has captured two gargoyles and compelled them to guard the skies above the compound by night. The gargoyles lair in the belfry of the Temple of Kossuth (area 32). While Zurn ensures their obedience through charm monster spells, she also rewards them with the occasional slave or prisoner. The gargoyles have orders to attack anyone flying above the compound or anyone on a rooftop who is not a guard or a Red Wizard.

The Compound Interior

During daylight hours, the southern courtyard—that part of the compound between the main gate and the southeast complex of stores and workshops—is quite busy, thronged with customers, local merchants delivering food and supplies, and the idly curious. The ground is hard-packed dirt that becomes muddy after a good rain.

Few visitors wander in the quieter courtyard north of the Standing Stone Building (area 27) and the stronghouse (areas 22–26). In terms of volume of customers, most people visit the emporium (areas 7–13), since few of the common folk of Proskur can afford to buy even the cheapest magical goods offered in the stronghouse.

At night, when the shops are closed, traffic quickly dies off inside. All customers are escorted from the premises shortly after sundown. The Thayans move about the compound for a couple of hours after the stores close, congregating at the refectory, the taphouse, the bathhouse, or twice a tenday at the Temple of Kossuth. High-ranking enclave residents are permitted to entertain guests in the enclave after hours, and local Proskurans who venerate Kossuth (there aren’t many) can also be found inside after hours. Any non-Thayan must be escorted by his host (or an acolyte, in the case of a worshiper) or risk ejection, at best, on the spot.

A small number of infiltrators or spies might be able to move about in disguise without attracting too much attention, but chances are high that they would eventually be challenged—the guards know almost all the enclave residents by sight.

By midnight, no one is about except for the guards and the occasional senior wizard or cleric involved in some secretive business of his or her own, and the guards aggressively challenge anyone found in the area. Would-be crusaders who fall into the Thayans’ hands inside the enclave are generally clapped into irons and shipped back to Thay for a brief, toil-filled life as a slave.

1. The Main Gate

A small gatehouse functions as the primary entrance to the enclave during daylight hours. Two guards, a guard sergeant, and a wizard (usually one of 2nd to 4th level detailed to the job for a tenday or so) keep an eye on the people coming and going, occasionally using a wand of detect magic or a wand of detect thoughts provided to the wizard on duty to examine suspicious characters. One or more Thayan knights often loiter nearby, watching out for potential problems.

A sturdy portcullis protects the enclave entrance at night. A quick-release lever near the northern gatehouse door allows the guards here to drop the portcullis into place in a single round. Those granted admittance after hours use a small door in the gate. The second floor of the gatehouse runs over the gate and can be reached from either part of the lower floor. It contains the machinery for the portcullis, four arrow slits looking over the street outside, and some cramped storage space.

Guards at this gate issue tokens admitting folk to the compound. Before doing so, they make a cursory search of anyone seeking admittance. Heavily armed visitors are turned away, as are those wearing signs or symbols of organizations deemed antithetical to Thay. Beggars and potential cutpurses are also refused entrance. Finally, the guards keep track of known troublemakers. Residents of the enclave, and well-known local patrons who have been issued a permanent pass, may enter by another gate to avoid the line that occasionally forms here.

2. Secondary Gates

Besides the main gate, there are four other common entrances to the enclave, all of which are closed and locked at night unless otherwise noted.

The south gate is open by day to any Thayan or visitor showing a permanent pass. Cart traffic and deliveries often come through here, too, provided the guards recognize the drivers and merchants. Two guards stand watch here during the day.

The north gate is normally shut but manned by two guards by day. Thayans and high-ranking local dignitaries are permitted entrance here, and no one else.

The east gate (between the north hall and the bathhouse) is closed and locked almost all the time. It is rarely used.

A large door opens directly from the east warehouse (area 19) to the street. Shipments to and from Thay sometimes make use of this entrance.

3. Stable

The stable is set slightly apart from the rest of the enclave to prevent the smell of horses and manure from pervading the environment. The khazark has informed the Rashemi stablemaster Ralmek (N male human Com3) that if the smell from the stables becomes too great, he will be sent back to Thay as a slave. As a result, stable boys are required to clean up after the horses frequently and wash each pen after its occupant leaves.

Ralmek is a mid-ranking employee of the enclave (and, through the enclave, the Guild of Foreign Trade) whose principal function is to make sure that high-ranking Thayans have mounts available. He is empowered to requisition funds to buy horses, feed, tack, and harness as necessary.

The upper floor of the stable is a large hayloft, which Ralmek keeps full.

4. Mother Sivarra’s Kitchen

Beneath a sturdy canvas tent in the south courtyard stands the only business in the enclave that isn’t run by Thayans. Sivarra and her husband, Bor, are native Proskurans who pay the khazark for the privilege of setting up their skewer-grills and stewpots on the enclave grounds. Their meals are inexpensive and generally good. Sivarra has even learned several recipes for Thayan soups to better cater to her customers.

The restaurant is popular among the guards and common folk of the enclave, partly because of the price and partly because the owners don’t judge them by their station in life. A person interested in hiring someone or in hearing gossip about the people of power in the enclave would be well served to stop by here, and the food is a bargain for the price.

5. South Warehouse

This compartmentalized two-story warehouse is a private storage center used by multiple businesses. Nearly every mundane business in the enclave uses space in one of the warehouses (here or area 19). In general, the most valuable merchandise available in the enclave—the magic goods—are stored in the secret vault (area 26).

A large ramp leads to the upper floor of the warehouse.

6. South Tower

The south warehouse predates the Thayan enclave in Proskur, and it has been heavily modified to suit their needs. This corner was reinforced with new walls and built into a three-story watchtower. From its upper floor the rooftops of areas 3 and 5 can be watched easily, as well as the walltop parapets nearby. Both the second and third stories have two arrow slits overlooking the street, and the third story also has slits covering the compound interior. A single guard is normally stationed here at night.

7. The Priador Emporium (Koren’s Curios)

Koren (N male human Exp7) is a very old Mulan craftsman and sculptor who specializes in wooden and ivory carvings and knickknacks. He and his wife Chasesk (N female human Exp4) ran a small business in Eltabbar and, eager for the opportunity to see the world outside Thay, gave it to their son when this enclave opened. They live in modest quarters on the second floor of the building, directly above the workshop.

Koren imports little from Thay, doing most of the work himself. His work is good, and he is particularly fond of making small items suitable for young lovers to give each other. He has carved at least one small figurine that a Red Wizard later turned into an onyx dog. At that Red Wizard’s request, he carved several dozen more like it, which she imbued with an inconsequential amount of magic (enough to make them radiate magic but not enough to give them any abilities). She gave these to other wizards with the intent of concealing the uniqueness of her own figurine.

8. The Priador Emporium (Jeweler)

This shop belongs to Jandar (N male human Exp7), a burly young Rashemi jeweler with a thick bushy beard. He claims to be able to work any sort of metal into jewelry, and thus far he has not disappointed any of his clients, who include Khazark Chathin Zurn herself. As a favor to the silversmith, she cast fire trap upon his strongbox and has sworn to find and destroy anyone who robs his store.

Jandar is a bitter man because his wife Yuldra is a slave back in Thay, being punished because she attacked a wizard who tried to rob her family’s shop. Since freeing slaves is illegal in Thay, he is without hope, and he drinks heavily and takes memory-numbing drugs so that he may forget his pain. If his wife was somehow rescued from Thay and returned to him, he would be grateful to those responsible as long as he lived—and as long as her past was kept secret from Thayan authorities.

Jandar lives alone in the rooms on the second floor above his store.

9. The Priador Emporium (Bezanturan Leather)

Drash the leathermaker (LN male human Exp3), a whip-thin Mulan fellow with curly tattoos in place of his hair, runs this shop. While most of his stock comes from Thay, he is a skilled craftsman and takes great pride in his work. He sells all sorts of leather goods except armor.

Drash is well known for his braided leather ropes, finely tooled sword scabbards, and custom book covers. Local wizards needing leather goods for their magic items often come to him with specific requests (some of which involve the skin of humans, elves, or other sentient creatures). He shares some of his work with his sister, Kranna the bookbinder (area 11).

Drash’s wife and two children live with him in the crowded rooms above his workshop.

10. The Priador Emporium (Spices)

Famous for its Priadoran fire spice (so potent that when eaten, it inflicts 1 point of subdual damage on a failed Fortitude save against DC 12), this shop is a favorite of those who enjoy spicy food. It also sells more common spices such as cinnamon, cloves, ginger, pepper, saffron, and salt.

The proprietor Shaumak (N male human Rgr1/Exp3) is a Rashemi herbalist and healer. He knows exactly which of his plants can be used to stanch wounds or aid healing, and usually has several premade healer’s kits available in his store. He sells these at a 10% discount in the same way that the wizards sell magic items.

Shaumak is gruff and speaks Common with a thick accent. He lives alone in the rooms above his shop.

11. The Priador Emporium (Bookbinder)

This shop is very popular with the wizards of the enclave, providing paper and parchment in various colors and qualities, blank books (including those suitable for spellbooks), and a binding service for those with loose pages. The proprietor, Kranna (LN female human Exp3), is the sister of Drash (area 9) and looks much like her brother, except that she wears a narrow ponytail.

Kranna is a skilled calligrapher and forger, although she only reveals the latter fact to those she trusts. She also sells a small number of books, mostly relating to Thay, its lands, poetry, and culture, although she carries books by local authors as well. Kranna speaks and reads Common, Aglarondan, Alzhedo, Chessentan, Chondathan, Dwarven, Elven, Halruaan, Mulhorandi (standard and Thayan variants), Rashemi, Tuigan, Undercommon, and Untheric. She lives in the second-floor apartments over her shop.

12. The Priador Emporium (Perfumer)

Immizel the Rashemi (LN female human Exp2) runs this perfumery, and it does quite a lot of business, since the Thayans are fond of scents and oils. While some are too subtle for the common nose to recognize, plenty of fragrances and soaps here are pleasing to less refined tastes. The store draws customers from all over the city, particularly because Immizel can make items tailored to her customers’ desires. One of her more unusual patrons is a Proskuran assassin who splashes his victims’ bodies with perfume to mark his kills.

Immizel and her two nieces live in rooms above the shop.

13. The Priador Emporium (Distillery)

Thay is noted for its exotic liquors and fortified wines. The partnership of Thayan merchants that operates the emporium purchases many different vintages from vintners and distillers in Thay and ships them overseas to the Proskur enclave for sale along the Dragon Coast.

Vladislav (LN male human Exp3), a cantankerous middle-aged Rashemi man with a tendency to drink too much, runs this business with the aid of his brothers and their families. In addition to vintages imported from Thay, Vladislav also brews several potent local concoctions. He is a fine distiller and has contacts in many parts of the world that provide him exotic liquors, including an occasional bottle of Rashemen firewine. He can duplicate almost any draught he has tasted if given sufficient time, although firewine has still managed to evade him.

Vladislav does a lot of business with Thayans who miss the liquors of their homeland. He is addicted to tekkil, and is always hovering on the edge of going into debt to the apothecary’s shop. When drunk, he becomes very violent, and has been known to swing a large knife at anyone who offends him.

14. Silo

This tall, narrow building stores grain. It has been magically protected against electricity and fire (resistance 12). The silo is legally reserved for the use of the enclave only, even if the rest of the city is starving. A small wooden shelter built into the base of the silo is the home of Evendusk, the druid who tends the grounds (see area 34).

15. The Standing Stone Inn

Before the Thayans leased this district of Proskur, this entire building was a large and fairly prosperous inn—the Standing Stone. While half of the building has been converted to permanent quarters for enclave personnel (see area 27), the southern half retains something close to its original purpose.

The Standing Stone once derived its name from the large stone obelisk that is the centerpiece of the inn’s main room. It was supposedly brought from the ruins in the Marsh of Tun by the inn’s original founder many years ago. A Thayan of Mulan descent named Sakeris (CN male human Sor7/Wiz2) now runs the place. Sakeris left Thay after tiring of the evil and intrigues of the Red Wizards. He also feared persecution for his skill as a sorcerer. Sakeris uses the inn as a means to keep in touch with people from his homeland and to discover people with a talent for sorcery and liberate them from their ties to Thay.

As a skilled spellcaster of a prosperous Thayan family, Sakeris possessed sufficient influence to arrange a charter for his business. He is a private Thayan citizen who owns the Standing Stone, not an employee of the enclave. Sakeris has been known to hire adventurers to rescue Thayan sorcerers from slavery or situations where their talents are likely to get them killed. He suspects (rightly) that the Red Wizards have him under observation, and he is careful not to speak too poorly of them.

The common room of the Standing Stone is the only taphouse on the enclave grounds and does a good business almost every night. Many enclave personnel take their meals here too, at least on occasion. The Standing Stone building is three stories tall, and the upper two stories of the inn boast eight small, well-kept rooms. Its primary customers are Thayan merchants, artisans, and adventurers passing through Proskur, but just about any itinerant traveler from Thay might be staying here.

Area A is the inn’s kitchen.

16. Loans and Trades

While enclave residents refer to this entire building (areas 16 through 20) as the east warehouse, only part of the building is properly a warehouse. The rest of this structure was converted into a number of small stores and the enclave kitchens when the enclave was rebuilt to the Thayans’ specifications. A rogue named Aothar (LE male human Exp3/Ftr2/Rog5) owns this modest shop. He is a Mulan man with circles tattooed in place of his hair and eyebrows. Aothar openly carries a Lantanese pistol and is proficient in its use.

Aothar issues letters of credit that can be redeemed at face value within the enclave and can even lend coinage if the borrower offers collateral or is known to him. His business also functions as a pawn shop, and he is greedy enough to buy items when he knows another shop might offer more. He appraises valuables for a 1 gp fee. Aothar started this shop after finding an unusually large treasure trove as a young adventurer in Thay.

17. Four-Fingered Maps

Frikhesp (LE female human Rog4), a sneaky-looking Mulan woman with jagged tattoos on her shaven head and only four fingers on her left hand, operates this store. She became an adventurer in Thay and eventually traveled through much of the Unapproachable East before bribing a Guild of Foreign Trade official to obtain an independent lease in the Proskur enclave. Frikhesp has a skilled hand and can copy maps and diagrams extremely well. Although her main business is in nautical maps and ones suitable for display, she buys dungeon maps from other adventurers for 1 gp apiece and sells copies of them for 5 gp apiece. She makes no claim to their authenticity, only that they were bought from someone who looked like an adventurer.

Some of the maps she sells are from her own brief explorations into at least three of the nearby known dungeons (the Crypt of Salt, the Dungeon of Seven Hatreds, and the Lair of Shenegarth the Green). She sells these maps for 10 gp apiece and includes notes on known traps, secret doors, and good places to hide and rest outside. Some adventurers who have dealt with her before suspect that she has made a deal with some of the bandits living near these dungeons, but so far nothing has been proven.

18. The Refectory

Most of the enclave’s guards and low-ranking wizards eat in this crowded dining room twice a day. (The khazark and those whose duties keep them in the embassy building eat in the dining room there.) Several long trestle tables fill the open hall, and smoked cheeses and meats hang from the rafters.

The refectory is run by the Master Provisioner, Baiyen Chergova (LN male human Ftr2/Exp3), a mid-ranking employee of the Guild of Foreign Trade stationed here along with three generations of his family. Chergova is charged with procuring local staples and overseeing the servants who prepare sixty meals at a sitting. The roof of the building is a thriving garden where the Chergovas cultivate many uncommon fruits and vegetables. Most of the food served here is purchased from Proskuran vendors.

18A. Kitchen. Baiyen’s wife Hama (LN female human Exp4) directly supervises the preparation of meals, orchestrating the business of the hectic kitchen with a fierce temper and even fiercer tongue. Thayan bread and spicy stew is a typical meal in the refectory.

18B. Pantries. Below the kitchens, several large cellars hold a respectable store of food. Items most frequently used (or more perishable, and therefore to be used quickly) are stored here. One of the cellars is a large ice room, magically chilled.

19. East Warehouse

The only portion of the building that is still used as a warehouse, this two-story chamber holds bulky property and goods belonging to the enclave. The enclave’s magical goods are not kept here but are instead stored in the secret vault (area 26). A large ramp leads to the upper floor of the warehouse.

A well-hidden trapdoor (Search DC 15) provides access to underground areas the Thayans are concerned with keeping secret—the slave pens and dungeons. Slaves can be brought up to this warehouse, loaded into sealed wagons, and driven down to Proskur’s wharves to be carried back to Thay by sea.

20. East Tower

Like the south warehouse (areas 5 and 6), the east warehouse has been rebuilt to support a three-story watchtower. From its upper floor, guards watch over the rooftops of the emporium and the bathhouse. The upper floors have arrow slits overlooking the street and the compound interior. A single guard is normally stationed here at night.

21. Thayan Bathhouse

This bathhouse is run by a large family of Rashemi, led by the mother of the clan, Yuldarra (LN female human Exp2). Yuldarra has a close relationship with Immizel the perfumer (area 12) and sells her products here. The building has a large common bath, with four small private baths in individual rooms. Upon request Yuldarra arranges to bring in personal bath “attendants” from the local festhalls to work in the bathhouse’s private rooms. Using the common bath costs 1 cp. Renting a private bath costs 1 sp per hour, with other services optional and at an additional price.

Large ovens used to heat tanks of water for the baths occupy half of the building’s second floor. The remainder of the floor is living space for the owners. Yuldarra understands that if a fire erupts in the enclave, the baths will be used to provide water to put out the blaze.

21A. Women’s Dressing Room. Female guests of the bathhouse use this room for changing and short-term storage of personal effects.

21B. Men’s Dressing Room. Male visitors to the bathhouse can change and store their belongings here.

21C. The Common Bath. A large communal bath occupies most of this room. The water is kept so hot that only Thayans long accustomed to bathing in very hot water are truly comfortable here. Thayans have a tradition of conducting serious business and important discussions in the communal bath—as long as strangers aren’t around.

21D. Private Baths. Each of these small rooms holds little more than a large tub, suitable for two people (the small rooms) or as many as six (the larger one).

22. Stronghouse: The Arcane Gallery (Magic Items)

Any magic item that is not a potion or a scroll is sold in this portion of the enclave. Customers can find here wands of low-level spells, low-cost wondrous items, magic ammunition, some of the less powerful magic rings, and occasionally a suit of magic armor or a magic weapon. Few items are displayed openly; instead, customers in this store are escorted to one of several richly appointed waiting rooms to inspect stock brought to them in gleaming mahogany cases. Because even the cheapest items available in this gallery sell for several hundred gold pieces, the Thayans cater to the expectations of the wealthy.

In addition to purchasing items available in the enclave, customers can also arrange to have a masterwork weapon made magical as a custom order. (The Thayans rarely agree to make items of better than +1 value, but a frequent customer might be able to convince them to advance its power beyond that.) The gallery buys magic items and resells them, but otherwise does not create rings, rods, staffs, or more powerful wondrous items. The lower an item’s cost, the more likely it is that the Thayans have the device in stock—exact availability is left to the DM’s discretion. If an item is not currently available, the enclave wizards can manufacture almost any standard item of 2,100 gp value or less in 1d20+10 days. Items of up to 8,500 gp value can be custom-ordered from Thayan workshops (delivery time 2d4 months), although the Thayans undertake work of this sort only for the most trusted and reliable customers.

Ramshan Doon (LE male human Ill6) manages the gallery under the direction of Murith Garas. In addition to Ramshan Doon, the khazark normally assigns one 5th-level, one 3rd-level, and two 2nd-level enclave wizards to this location.

23. Stronghouse: The Black Mortar (Apothecary)

Tarithi (LE female human Wiz3/Exp1), a misanthropic Mulan woman with abstract tattoos on her head and eyebrows, runs this store. She is a mid-ranking Guild of Foreign Trade agent who answers to the khazark. Tarithi’s store sells common and exotic herbs, including cassil and nararoot. Most of her merchandise is simple remedies such as minor painkillers, smelling salts, cures for hangovers, and other herbs that common folk might need from an apothecary. Her most profitable items are the strange and sometimes dangerous drugs desired by wealthy clients, including Thayan wizards, young nobles, and adventurers. She sells all drugs listed in the Drugs of Faerûn section in the appendix. One 1st-level wizard assigned here by the khazark assists Tarithi.

24. Stronghouse: Zurn’s Elixirs (Alchemist)

Kethin Zurn (LE male human Wiz5/Exp3), a strange older Thayan man with many small burn scars on his face, arms, and hands, runs this shop. One of his eyes is nearly covered by a cataract, and he has intricate tattoos of a mustache and beard. He is the khazark’s uncle, so the enclave wizards are careful to treat him with respect despite his eccentricity. He only speaks to the enclave wizards who work in his shop (one 4th-level, one 2nd-level, one 1st-level) if he’s giving orders, and he doesn’t let the wizards talk to his customers.

Kethin Zurn sells any alchemical item described in the Player’s Handbook, the Forgotten Realms Campaign Setting, or the appendix of this book and can manufacture more if he runs out. He offers a 10% discount on all his goods and an extra 5% to anyone from Thay. He is knowledgeable in herbs, spellcraft, Thayan lore, and typical properties of magic items. He reads and speaks Common, Draconic, Infernal, Thayan Mulhorandi, and reads Loross and Netherese.

Wizards assigned to the potions and scrolls store (see below) can often be found here, engaged in manufacturing merchandise for their store.

25. Stronghouse: Potions and Scrolls

Thazal Tabar (NE male human Abj5) runs this cluttered store, reporting to Murith Garas. In addition to Thazal Tabar, one 4th-level, one 3rd-level, one 2nd-level, and one 1st-level enclave wizard staff this store and workshop. One of the wizards oversees the shop while the others work in this room or in Kethin Zurn’s alchemist shop making potions and scrolls.

The place usually has at least one sample of each potion available in the Dungeon Master’s Guide (except those that require the creator to be higher than 3rd level), and usually sells one to three potions a day. Junior clerics from the Temple of Kossuth prepare cure potions for sale here, too.

Scrolls of most 1st-and 2nd-level spells are kept in stock, and there is a 25% chance that any given spell of 3rd level is available on a scroll. Scrolls of 4th-level spells require a special order. Scrolls of 5th level and higher require special ordering and must be approved by the khazark before scribing begins.

As explained in the Forgotten Realms Campaign Setting, the wizards sell scrolls of 0-level spells at cost with the purchase of an equal number of magic items from the enclave. When a customer purchases an item from the Arcane Gallery (area 22), he receives a number of small bronze coins equal to the number of items purchased, each bearing the symbol of the Red Wizards on one side and a furled scroll on the other. These tokens may be returned to the Thayan enclave scroll shop at any time, at which point the bearer may purchase that number of 0-level spell scrolls at cost.

All unsold potions and scrolls are stored in the secret vault (area 26) overnight.

25A. Tattoos. Adventurers and the enclave’s wizards often visit this small shop. Urhun Kren (NE male human Nec5/Red2) runs the tattoo shop. He and his assistants, one 3rd-level and one 1st-level enclave wizard, provide normal and magic tattoos. (Tattoos are scribed with either the Tattoo Magic feat, which Urhun Kren and his 3rd-level assistant have, or the create magic tattoo spell.) They are capable of copying images from other sources or creating unique designs with equal ability. A mundane tattoo about as big as a hand costs 2 to 5 sp depending on complexity, and if the customer doesn’t like the result, the wizards use an erase spell to remove it at no charge.

About half of Urhun Kren’s business is mundane tattoos, since his work is of superior quality. The remainder consists of magic tattoos, which he prefers. Urhun is a tall, gaunt Mulan man with long, delicate fingers and a habit of staring for minutes at a time without blinking. Getting a tattoo from Urhun himself requires either an appointment or a bit of luck (40% chance he is available on short notice).

26. Stronghouse: Secret Vault

Thieves and burglars throughout Proskur dream of finding their way to this room . . . and shudder in terror at the penalty should they be caught. Murith Garas (LN male human Abj8/Red1), the third most senior Red Wizard in the enclave, directly supervises the inventory of magic items and the accounting of profits from the Arcane Gallery, the potions and scrolls store, the tattoo shop, the alchemist, and the apothecary. He is assisted by the most reliable and loyal of the junior wizards, normally one of 3rd level and one of 2nd.

The walls and doors of this building-within-a-building are lined with lead sheeting to prevent scrying, and guarded by a number of potent magic traps (primarily glyphs of warding cast by So-Kehur, the high priest of the Temple of Kossuth).

The exact contents of the enclave’s inventory and strongboxes are left to the DM’s discretion. The total value of the hoard is more than 100,000 gp. The defenses of the vault are as deadly and insidious as the Thayans can devise, and feature at least one powerful devil brought to the enclave for this purpose by a planar binding spell.

27. Standing Stone Building (Residences)

Once part of the Standing Stone Inn, this half of the three-story building contains many small apartments for the inhabitants of the enclave. A typical apartment has a bedroom and a small sitting room that doubles as a kitchen (the iron stove is also used as a heater). Weekly rent is 2 gp. About twenty of the enclave’s low-level wizards and skilled professionals (other than those living above the emporium) are quartered here.

28. Barracks

The guards, sergeants, and captain of the enclave’s soldier detachment are quartered here. The stairs and doors of this building are wide to make it easier for multiple guards to move about simultaneously. Two 1st-level enclave wizards are assigned to the barracks at all times to provide magical support if it is needed.

28A. Common Room. Off-duty guards use this room for gambling and socializing. It’s usually occupied by 1d4+1 of the eighteen guards not on watch.

28B. Captain’s Quarters. Karvan Hur uses this room for his personal quarters and his office. He is rarely here, instead spending most of his day patrolling the enclave and checking up on the guards on watch.

28C. Barracks Room. One of the five six-man squads comprising the guard force of the enclave is quartered here. The sergeant in charge of the squad sleeps here too, keeping his soldiers in good order. Four rooms identical to this one make up the second floor of the barracks building.

29. White Fire Academy

Swordmaster Varra Uuth (LE female human Ftr8), a woman of mixed Mulan–Rashemi heritage, trains enclave guards and those interested in the Thayan fighting style here. Varra Uuth knows enough about Thayan swordcraft that she can recognize if a blade was made in her homeland, and (if a masterwork blade) probably knows the smith who made it. If your campaign requires training for level advancement, this place is sufficient for that purpose.

Varra Uuth is short and wiry, keeps her hair cropped short, and has no tattoos. The academy consists of a small studio with Thayan weapons lining the walls. She keeps several masterwork weapons in a strongbox and usually trains with common blades to avoid damaging the higher-value weapons. The place is named for her personal weapon, a +2 keen flaming longsword.

30. Shrines

This large building is mostly open, with four broad alcoves lining the walls. Three of the alcoves are shrines to deities popular in Thay: Bane, Loviatar, and Shar. The fourth is a common shrine to the other deities revered by the Thayans: Gargauth, Kelemvor, Malar, Talona, and Umberlee. The most popular Thayan deity, Kossuth, has his own temple in the enclave (area 37).

The shrines are tended by Tholara, Murithi, and Zoha, three young female Mulan clerics who have small quarters on the upper floor. They cast spells in exchange for offerings to the shrines. Tholara, the cleric of Bane, actively dislikes Zoha, the cleric of Shar (and a user of the Shadow Weave), and goes to great lengths to belittle her in front of visitors.

31. North Hall

This three-story building is home to about fifty of the enclave’s wizards, skilled professionals, and Thayan knights. Most are bunked two or three to a room, although some of the higher-level Thayans rate their own rooms. The enclave’s most senior wizards have rooms in the embassy building.

The basement of the north hall is home to about thirty of the enclave’s servants and laborers.

32. Temple of Kossuth

The original building on this site was torn down when the area was assigned to the enclave, and the church of Kossuth rebuilt it with stone and volcanic rock. Now its mortared stones rise 30 feet high.

The vaulted main worship area on the first floor of the temple is covered in sand, and the central part is a large stone fire pit in which a flame is kept burning at all times. On holy days and great events, the flame is stoked high. Only when clerics must perform the firewalking ceremony upon gaining a new level is the fire allowed to decline to nothing but burning coals. Rooms adjoining the worship area are for acolytes (1st-level clerics) and guards. Stairs lead up to the second floor where the clerics live. The temple is protected by an unhallow spell that is tied to an invisibility purge spell.

A longtime master of temple politics, the high priest of the temple So-Kehur (LE male human Clr9) believes that the success of the Guild of Foreign Trade’s enclaves may lead to a great expansion of Kossuth’s worship across the Inner Sea. He supports the khazark unreservedly—as long as she at least gives lip service to Kossuth’s faith. The clerics provide healing and other spellcasting in return for donations to the church, and the lesser clerics work in the potions and scrolls store to create cure potions and potions of other cleric spells.

32A. Guardroom. Six dedicated temple guards (LE human Ftr1 to Ftr3) protect the grounds of the temple. Two are on watch at any given time, two are resting, and the others are off duty.

32B. Clerics’ Chambers. Three 2nd-level and six 1st-level acolytes share these five small rooms. The acolytes are busy, helping the enclave guards watch over the enclave, assisting makers of potions and scrolls, and observing Kossuth’s rites.

32C. Flame Keeper’s Chambers. The second-ranking priest of the temple is Thazar-Ke (LE male human Clr5 of Kossuth), who holds the title of Flame Keeper. Thazar-Ke is quite ambitious and dreams of replacing So-Kehur.

32D. Fire Drake’s Chambers. Duma Varr (LE female human Ftr7/Chm1 of Kossuth) is a Knight of the Fire Drake, a member of a holy order of warriors devoted to the protection of Kossuth’s temples. She commands the temple guards and acts as So-Kehur’s personal bodyguard.

The upper floors of the temple contain the high priest’s comfortable rooms, plus a temple library and a secure sacristy where holy accoutrements and ceremonial garments are stored. Two mute servants attend So-Kehur’s chambers.

The belfry stands two stories above the temple proper and is home to a pair of gargoyles under the control of the khazark. On occasion, So-Kehur gifts the gargoyles with the leftovers of sacrifices to Kossuth.

33. Embassy

This building is thick with the politics and economics of running an enclave. The enclave wizards who work here develop knowledge and skills necessary for them to advance in the cutthroat world of the Red Wizards. They interact with important people in the government of Proskur, learn how to get their way with others, and practice nonlethal means for dealing with troublesome individuals and situations.

Khazark Zurn spends much of her time in this building, corresponding with her superiors in Thay, handling mundane administrative tasks, and entertaining the most important of the local Proskurans who call on the enclave. Two guards are assigned to this building at all times, and the Thayan Knights tend to frequent the place too—especially when foreigners call on the khazark.

The building is protected against cold, electricity, and fire (resistance 12) and the wood used to build it has been strengthened by means of the hardening spell (see Magic of Faerûn) to hardness 11.

33A. Cloakroom. A servant stands in the front hall to take the coats and hats of any prominent visitors.

33B. Servants’ Room. The embassy servants store cleaning supplies, dishes, and silverware in this room.

33C. Kitchen. While most of the enclave personnel and guards dine in the refectory (area 18), the khazark and the other high-ranking officers of the enclave prefer to take their meals in the embassy’s dining room. The small room directly to the north is a pantry.

33D. Dining Room. This grand chamber is dominated by a long table of Thayan mahogany that can seat up to twenty for official occasions. Khazark Zurn and her closest advisors and subordinates normally dine here.

33E. Parlor. From time to time, the khazark entertains visitors in this sitting room.

33F. Administrative Offices. The south wing of the embassy is devoted to the enclave’s offices. This chamber is a reception room, normally occupied by the khazark’s secretary Sopsek Zan. Assigned to the enclave to assist in the creation and sale of magic items, Sopsek Zan proved to have an uncanny talent for administration and has managed the khazark’s appointments for months. Two clerks assist Sopsek Zan in his work.

33G. Murith Garas’s Office. Murith Garas maintains an office here, but he spends most of his time over in the stronghouse tending to his duties.

33H. Torisk Haut’s Office. Torisk Haut is the second in command of the enclave and Khazark Zurn’s spymaster. He supervises the enclave’s security precautions, keeps an eye on any enclave residents deemed unreliable, and also works a spiderweb of informants and sources in the city beyond the enclave walls.

33I. Khazark Zurn’s Office. This spacious office is the personal demesne of the Khazark. Visitation is only allowed by appointment, and the earliest appointments available are usually at least two days away. The Thayan knight Nular Rhyn is the personal bodyguard and assistant of the khazark, and he is rarely more than a few steps from the wizard he has sworn to defend.

The upper floors of this building contain comfortable suites reserved for the most important residents of the enclave—the khazark, Torisk Haut, Murith Garas, Urhun Kren, and Nular Rhyn. The basement holds quarters for ten servants, who look after the embassy under the direction of a major domo named Omal (LN male human Exp4).

Chathin Zurn: Female human Enc9/Red3; CR 12; Medium-size humanoid; HD 9d4+3 plus 3d4; hp 32; Init +2; Spd 30 ft.; AC 16 (touch 13, flat-footed 14); Atk +6 melee (1d4/19–20, masterwork dagger); SQ Familiar benefits, enhanced specialization, specialist defense (enchantment) +2, spell power (enchantment) +1; AL LE; SV Fort +6, Ref +8, Will +12; Str 10, Dex 14, Con 11, Int 18, Wis 12, Cha 14.

Skills and Feats: Alchemy +8, Concentration +15, Diplomacy +3, Innuendo +6, Intimidate +7, Knowledge (arcana) +15, Knowledge (geography) +6, Knowledge (history) +6, Knowledge (religion) +6, Knowledge (Thay local) +9, Knowledge (undead) +6, Listen +3, Scry +12, Sense Motive +3, Spellcraft +17, Spot +3; Alertness, Brew Potion, Combat Casting, Craft Wondrous Item, Discipline, Improved Familiar, Scribe Scroll, Tattoo Focus, Toughness.

Familiar Benefits: Grants master Alertness feat (when within 5 ft.); master can share spells; master has empathic link.

Enhanced Specialization: Chathin Zurn gained Conjuration as a prohibited school when she became a Red Wizard, in addition to the school of Evocation. She cannot use spell completion or spell trigger items of these schools unless she already knew the spell in question before becoming a Red Wizard (see the prepared spells listed below).

Specialist Defense: Chathin Zurn gains this bonus on her saving throws against enchantment spells.

Spell Power: Add this bonus to enchantment spell DCs (included below) and caster level checks to overcome spell resistance with enchantment spells.

Wizard Spells Prepared (5/6/6/6/5/4/3; base DC = 14 + spell level): 0—daze**, detect magic, disrupt undead, mage hand, read magic; 1st—charm person**, feather fall, mage armor, shield, sleep**, unseen servant; 2nd—create magic tattoo, darkvision, detect thoughts, invisibility, see invisibility, Tasha’s hideous laughter**; 3rd—flame arrow, fly, haste, hold person**, suggestion**, tongues; 4th—charm monster**, dimension door, lesser geas**, scrying; 5th—dominate person**, hold monster**, lesser ironguard, summon monster V; 6th—analyze dweomer, disintegrate, mass suggestion**.

**Save DC 16 + spell level for enchantment spells.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—alarm, change self, charm person, comprehend languages, feather fall, identify, mage armor, shield, sleep, unseen servant; 2nd—create magic tattoo, darkvision, detect thoughts, invisibility, magic mouth, protection from arrows, see invisibility, shadow mask, Tasha’s hideous laughter, web; 3rd—analyze portal, dispel magic, flame arrow, fly, haste, hold person, phantom steed, protection from elements, suggestion, tongues; 4th—charm monster, confusion, dimension door, lesser geas, minor globe of invulnerability, scrying; 5th—dominate person, Grimwald’s graymantle, hold monster, Leomund’s secure shelter, lesser ironguard, summon monster V, teleport; 6th—analyze dweomer, disintegrate, flesh to stone, mass suggestion.

Possessions: Bracers of armor +3, cloak of resistance +2, ring of protection +1, brooch of shielding, wand of dispel magic (25 charges), wand of slow (25 charges), wand of mirror image (25 charges), necklace of fireballs (Type I), masterwork dagger. Scrolls: protection from arrows, web, shield (2), haste (10th-level caster), flesh to stone, teleport. Potions: Intelligence (2), cure moderate wounds, cure serious wounds. As the khazark of a prosperous Thayan enclave, Chathin Zurn can access money or minor magic items on very short notice.

Ypt: Eyeball beholderkin familiar; HD 12; hp 16; Atk +9 melee; AC 24; SQ Improved evasion, can deliver touch attacks, can speak with master, can speak with animals of its type; Int 11; SR 17; see Monster Manual Appendix I.

Chathin Zurn is a tall, thin woman, bald and tattooed like all Red Wizards. Her beholder eyeball familiar, Ypt, rarely leaves her side.

Born of an arranged marriage between two Thayan wizards, she took to the study of magic at an early age and chose to advance her knowledge of spellcasting for several years as an adult before studying to become a Red Wizard. Extremely competent, she requested to work in an enclave in a senior position and was granted the role of khazark.

Chathin Zurn fully embraces the goal of the enclave in favor of direct conquest of other countries. She is a skilled debater and has argued for the creation of new enclaves to heads of cities around the Inner Sea.

Normally she tends to speak condescendingly to others, but she can be gracious and kind when she needs to be, though there always is an undercurrent of untrustworthiness. She is a proven leader and very protective of those who live in her enclave (at least against attacks by outsiders).

Chathin Zurn is infrequently seen outside the embassy or administration building. She tries to walk about the enclave at least once a week, and she is immediately recognizable because of her unusual familiar. She knows that she may become a target for the enemies of her country, so she always prepares a teleport spell in case she is attacked.

Nular Rhyn: Male human Ftr7/Thayan Knight 5; CR 12; Medium-size humanoid; HD 7d10+7 plus 5d10+5; hp 110; Init +5; Spd 20 ft.; AC 25 (touch 11, flat-footed 24); Atk +17/+12/+7 melee (1d8+6 plus 1d6 flame/17–20, +1 flaming longsword); or +16/+11/+6 ranged (1d6+4/¥3, +1 mighty composite shortbow [+3 Str bonus] and +1 arrow); SQ Final stand, horrors of Thay, zulkir’s champion, zulkir’s defender, zulkir’s favor; AL LE; SV Fort +12, Ref +10, Will +8; Str 16, Dex 13, Con 12, Int 12, Wis 13, Cha 14.

Skills and Feats: Bluff +6, Climb +3, Gather Information +6, Handle Animal +4, Innuendo +5, Intimidate +11, Jump +3, Knowledge (arcana) +3, Knowledge (Thay local) +3, Ride (horse) +3, Spot +9, Swim +5; Cleave, Improved Critical (longsword), Improved Initiative, Iron Will, Lightning Reflexes, Point Blank Shot, Power Attack, Quick Draw, Weapon Focus (composite shortbow), Weapon Focus (longsword), Weapon Specialization (longsword).

Final Stand (Su): Once per day, Nular Rhyn can inspire his troops to a heroic effort, temporarily increasing their vitality. Allies within 10 feet of the knight gain 2d10 temporary hit points. This supernatural ability affects as many as seven creatures and lasts the same number of rounds.

Horrors of Thay (Ex): Nular Rhyn gains a +4 morale bonus on saving throws against fear effects and a +2 morale bonus on saving throws against charm effects. These bonuses do not apply against attacks from Red Wizards.

Zulkir’s Champion (Su): Once per day, Nular Rhyn can take a +2 luck bonus on a single saving throw. This bonus can be added after the die is rolled and after all other modifiers have been applied to the roll. When the tattoo is visible, he gains a +4 morale bonus on Intimidate checks (included in the above totals) as an extraordinary ability.

Zulkir’s Defender (Ex): Nular Rhyn gains a +2 morale bonus on attacks and damage against any creature attacking or he has previously seen attack a Red Wizard.

Zulkir’s Favor (Su): Nular Rhyn’s forehead tattoo provides a +2 resistance bonus on Reflex saves (included in the above totals). He automatically fails all saving throws against mind-affecting spells cast by a Red Wizard.

Possessions: +1 flaming longsword, +1 masterwork mighty composite shortbow [+3 Str bonus], 25 +1 arrows, +2 full plate, +1 large metal shield, cloak of resistance +2, amulet of natural armor +1, 2 potions of cure serious wounds, potion of endurance, potion of haste, potion of protection from elements (fire), 120 gp.

Nular Rhyn is a compact, muscular man with strong Mulan features and tattoos adorning his entire face. Born the son of a Thayan noble, he showed no talent for magic but excelled at swordplay. Knowing the best way to power was in service to the Red Wizards, he trained in the necessary skills and eventually became a Thayan knight.

Nular Rhyn is completely loyal to the Red Wizards. He believes in their goals and knows when to keep his mouth shut. Having proven his loyalty time and again, he is highly recommended and is trusted by all wizards of the enclave (although they use detect thoughts on him from time to time, just to be sure). Direct, intimidating, and alert for threats or news, Nular Rhyn is an excellent bodyguard.

Nular Rhyn takes his duties seriously and is willing to kill or die to prevent the death of a Red Wizard. (He is not likely to risk his life in defense of an apprentice wizard, but such an act is not out of the question.)

34. Park

With a statue of an attractive Mulan man in the center, this area is striking in its beauty, with small trees, an elaborate hedge, and lush grass. Many couples (from the enclave or from the city) come here to walk in the early evening before the enclave closes. The garden is tended by Evendusk (NE male human Drd5 of Malar), a Mulan druid who chose an influential Red Wizard as the target for a hunt. Evendusk was captured, driven half mad by his target’s spells, and then sold to the khazark of this enclave. He was placed under a geas that prevents him from harming himself or others and forces him to tend to this park. Evendusk almost never comes out during the day, when he is usually sleeping in a simple wooden shelter built into the base of the silo (area 14). He has no equipment, and he dresses in rags.

The Underground Levels

Below the enclave lie several levels of dungeons, storage rooms, and slave pens. The Proskur enclave does not hesitate to deal in slaves, but the Thayans conduct the business discreetly, keeping the unfortunate souls out of sight of the local citizens. Conditions are cramped and not very humane, with prisoners paired up in 5-foot-square cells and often shackled to the walls. Three special cells, reinforced with iron walls and an iron door, have been outfitted for spellcasters.

The Thayans rarely have more than twenty slaves on hand in the enclave, preferring to ship newly acquired slaves to Thay as quickly as possible. A Thayan knight named Savvis Daal commands the underlevels, watching over a dozen brutal guards and monstrous denizens of the deep cellars. When necessary, she can call on the enclave’s wizards or clerics for assistance in dealing with recalcitrant prisoners, large shipments of slaves, or visitors sticking their noses in Thayan business.
The Shades

Leevoth glanced to his left, where the orc slaves were hard at work digging through the rubble covering the old alchemist’s seminary. He was thankful once again for the presence of the shadow canopy. Without its protection, he and the other Shadovars assigned to the dig would suffer the full effects of exposure to sunlight. It was always night within the confines of the barrier.

“Are you certain, Arcanist Giraldus?” he asked, scanning the wizard’s face for any sign of guile. While he didn’t think that Giraldus would commit a lethal betrayal in this forsaken wilderness, so far from the safety of their flying city, he could not be sure. It would be simple enough to send Leevoth and his troops out to confront an army of trolls, or into a deadly ambush. But the mission leader’s face was as unreadable as ever, and Leevoth had to settle for the expected response.

“But of course, Captain Leevoth. Our spells do not lie. There are six intruders, each roughly the size of an adult human, camped less than a mile to the east.”

Leevoth nodded, his sword hand straying unconsciously to the pommel of his greatsword Ironfang. The presence of unknown persons this close to the excavation could be a coincidence. Travelers in the Fallen Lands were not unprecedented. They were most likely hunters, or perhaps adventurers, and they were probably ignorant of their peril. But then again, perhaps not. They could just as easily be spies, sent by some overly curious noble or city council. Certainly there was no shortage of such interlopers who were determined to make nuisances of themselves. No, he decided, he could not afford to take the chance. The Princes of Shade had entrusted him with the protection of this mission, and his duty was clear. Word of what the Shadovars were doing here—and what they had discovered—could not be allowed to reach the civilized lands. Not yet.

“Very well,” Leevoth said to his compatriot. “A detachment will leave the compound to dispatch the intruders, three hours after it is fully dark.” He did not want his troops to be at anything less than their full strength, since there was no way to determine how dangerous these travelers might prove. “I shall lead the detachment myself.”

Giraldus bowed his head in acknowledgment, but Leevoth did not fail to note the ghost of a smile that played about the arcanist’s lips.

The shades are here, and they mean business. Their appearance has greatly troubled the councils of the wise and learned, and hardly a city in Faerûn does not hear rumors about these mysterious strangers. Who are these enigmatic beings? They are nothing less than a piece of living history, torn from Faerûn’s half-forgotten past. Their ancestors and their flying city departed Faerûn over 1,700 years ago just as their homeland, the Empire of Netheril, was annihilated by a cataclysmic tragedy born of a desperate attempt to save the empire from the ravages of its greatest enemy. The most advanced arcane nation of its time, Netheril boasted magical knowledge not seen on Toril since its destruction—until now.

The city escaped the destruction thanks to great magic that shifted the city and all its people into the Plane of Shadow. Safe from the disaster, the refugees (who call themselves Shadovars) .maintained their culture and society throughout the centuries that followed. Free to practice their arcane spells and experiment with the stuff of shadow, the city’s noble rulers became suffused with the dark energy of their new home. Already wizards and sorcerers of considerable ability, they grew ever more potent as they mastered the tenebrous substance of their new environment.

The City of Shade returned to Faerûn abruptly in 1372 DR, appearing in the sky over the Dire Wood and then proceeding directly to Anauroch, where it has remained since except for brief forays into the neighboring lands. Basing their home high over the Shoal of Thirst, the Shadovars lost no time in establishing the Empire of Shadows. They have made it clear that they consider the entire expanse of the great desert to be their rightful territory, and the disappearance of several Zhentarim caravans from the southern portion of the wasteland is considered testimony to the Shadovar claim. Thus far, the new masters of Anauroch have not deigned to take action against the Bedine, the nomadic peoples who inhabit the desert, considering them beneath notice. Their attitudes toward races and cultures beyond Anauroch have ranged from aloof to curious, and from disdainful to aggressive. With an agenda and goals known only to themselves, the Shadovars represent one of the most intriguing mysteries—and greatest dangers—in Faerûn today. Many eyes are turned toward Anauroch and the strange city that looms in its sky, hoping for some sign of the Shadovars’ intent, and for sufficient warning to react should the city’s return prove the prelude to a war of conquest.

Brief History

While the Shadovars make no secret about their connection to Faerûn’s past, they have been reluctant to reveal the entire extent of what they know about their own—and Toril’s—history, except when doing so has advanced one or more of the High Prince’s specific goals. The Shadovars respond to direct questions about their past with replies that are at best vague, and at worse misleading. The Shadovars prefer that none realize they themselves do not possess all the answers to these questions, and that one of their primary goals is to learn as much about Netheril as possible.

What the Common Shadovar Know

The City of Shade, also known as Shade Enclave, contains a great deal of hard information about the Netherese Empire, but this data is accurate only up until the time preceding the catastrophe that destroyed Netheril. During the city’s “sojourn” on the Plane of Shadow, its inhabitants were cut off from Faerûn. What little contact they had came by way of divination spells cast by clerics of Shar. What follows is a summary of what the Shadovars do know about their past, based on the histories available to them in their city’s libraries and record halls. This text constitutes the official and accepted version of their history.

The history of the Netherese reaches far back into the mists of time, beginning well over five millennia before the present day. The little knowledge that exists in Faerûn today is in the hands of a small group of learned sages and loremasters. The official history of the Netherese relates that what would later become a mighty empire was at first little more than a cluster of fishing villages that hugged the banks of the Narrow Sea in what is now the eastern central portion of Anauroch. What eventually became a desert was then a verdant land, with abundant water and fertile soil capable of supporting vast populations of flora and fauna, including humans. The earliest roots of the empire can be traced to the time when the folk of the fishing villages united to stave off the attacks of marauding humanoids. This coalition remained unified after it had defeated its enemies, becoming a small kingdom that grew rapidly under a series of expansion-minded monarchs. This young kingdom was energetic and aggressive, but barely civilized. It was during this period, which Shadovar history calls the First Age, that the Netherese made initial contact with the elves, from whom they first learned about magic.

The Shadovars accept as truth the notion that their ancestors had a strong, natural affinity for arcane magic. Their historical accounts note that after their first contact with the elves, the Netherese took to magical study with uncommon enthusiasm and quickness. Unlike many other societies, the Netherese soon considered arcane magic to be an essential component of their lives, and they made a concentrated effort to master its secrets. Every citizen was tutored in basic spellcraft after reaching the age of ascension (13 years old), and by the age of majority (18 years old) was able to cast a range of 0-level spells. Those who showed aptitude above the norm were placed in special academies for the purpose of enhancing and increasing their magical proficiency, where they learned to cast 1st-level and more powerful spells. The most talented became arcanists (the Netherese term for a wizard or sorcerer) and rose to great heights of political and social power. Many devoted their lives to continuous magical research, seeking always to expand their society’s understanding and mastery of the Art. The arcanists soon became the second most important and respected class of citizens, just below the nobility and surpassing the clergy. The Netherese royalty were the most powerful arcanists in the empire.

The true flowering of the Netherese Empire was dependent not on the experiments of its early arcanists, however, but on the fortuitous discovery of the Nether Scrolls. Unearthed in the ruins of some even older and long-forgotten civilization, the Nether Scrolls were a trove of arcane spells as well as an advanced treatise on spellcraft, the combination of which propelled the fledgling empire’s magical knowledge forward at least a hundredfold. As the arcanists studied these ancient texts, they unlocked secrets of spellcasting that had vanished from the world untold millennia before the Netherese people came into being. As the arcanists deciphered these secrets, nearly every citizen of the empire reaped the benefits of their research. In particular, the scrolls provided the key to an invention that would shape the remainder of Netheril’s future, catapulting the civilization to undreamed-of summits of power: the mythallar.

Using the incredible arcane power provided by the mythallar, the Netherese were able to construct architectural marvels that have not been seen in Faerûn since the fall of their nation. Craftsfolk and arcanists worked in concert to design and construct ever more breathtaking buildings and civic improvements. They levitated entire buildings and balanced them permanently atop impossibly tiny surfaces, creating unusual dwellings that delighted the population and impressed other races. Artists designed public sculptures on a massive scale, and arcanists and laborers made these dreams a reality, shaping enormous quantities of precious metals into beautiful images that floated in a lazy circuit above the city streets to be enjoyed by all at different intervals of the day. Finally, they learned to shear off the very summit of a mountain and suspend it upside-down. They then placed a mythallar within a mirrored crystalline structure designed to reflect the power of the device back onto itself in such a way that it allowed the overturned mountaintop to float in midair. Netheril’s artisans, craftsfolk, and laborers then constructed a city upon the inverted mountaintop, and the empire filled these structures with citizens who henceforth lived among the clouds. At the height of Netheril’s power, during what its history refers to as the Golden Age, the empire boasted a total of thirteen flying cities.

The Netherese Empire continued to grow and thrive in the centuries that followed. As the arcanists continued to plumb the depths of magical investigation, always pushing the envelope of their knowledge, they refined their understanding and control of their abilities. Eventually, they began to conceive and design spells of such might that arcane power of their magnitude has not been seen in Faerûn since Netheril’s destruction (and for very good reason). The empire used its flying cities to explore more of the world, to locate more raw materials for its industries, to carry out trade with other races, and to acquire more and more territory so that its population would have all the food and space it required. It also utilized the cities as airborne platforms from which it launched deadly attacks against its enemies, wiping out enormous numbers of hostile humanoids that might threaten Netheril’s peace and prosperity. The Netherese Empire became, with the passing of the years, the preeminent magical civilization of its time, and indeed perhaps in all the history of Faerûn. Its achievements only made its decay and downfall all the more tragic.

Unknown to the Netherese, their greatest enemies were not the vast tribes of orcs, gnolls, and goblins that roamed the land, but a foe that remained completely undetected until it was all but too late. A renegade arcanist, dissatisfied at his people’s wholesale slaughter and the enslavement of anyone not born Netherese, departed the empire with a band of like-minded followers. Seeking a safe haven, they ventured into caves and caverns, eventually making contact with a subterranean race of creatures that called themselves the phaerimms. This fateful meeting was the beginning of the end for Netheril, though neither the disgruntled arcanist nor his associates could know the impact they would have on their homeland’s future.

Befriending the human in the guise of a peaceful and concerned race, the phaerimms tricked him into revealing vital information about the empire. Their dissembling was successful. Without realizing the enormity of his mistake, the well-meaning arcanist revealed to his new “friends” some of the most closely guarded secrets of his country, including the existence and uses of the mythallar. What the young arcanist did not know was that the phaerimms possessed but one goal: the eradication of all other beings in Faerûn. After the arcanist and his comrades departed the phaerimms’ caverns, the evil creatures used their newly gained knowledge to begin planning Netheril’s destruction. Employing the information given to them by the young arcanist, the phaerimms raided Netherese outposts, caravans, and outlying settlements, from which they stole a considerable amount of magical knowledge and a number of wondrous items. Their savage attacks left no survivors, leaving the imperial arcanists to wonder futilely who was behind these murderous incidents. The phaerimms used their plundered knowledge to advance their own study and understanding of the Art and then turn it against their chosen enemies. Eventually, they were able to capture a mythallar from a caravan outpost, and then the true war began.

Using the mythallar as a model, the destruction-minded phaerimms created their own version of an arcane device to access the Weave directly. Even as Netheril reached the zenith of its power and glory, the phaerimms directed terrible lifedrain spells at the empire’s fertile lands. Their spells leached the very life from the land itself. The process was slow, but the Netherese could do nothing but observe the effect—large tracts of fertile, green land became sandy, useless deserts before their eyes. Alarmed, the empire’s foremost arcanists sought the cause, even as they strove to limit the damage with their own powerful spells. By the time they discerned the intelligence behind this phenomenon, vast sections of their home had succumbed to the phaerimm assault. But even as the empire prepared to defend itself against its newly identified foe, the phaerimms attacked openly.

Arcane energy exploded across the land in a magical duel of immense proportions, adding to the level of destruction already caused by the phaerimms’ life-draining magic. Neither side was able to gain a distinct advantage, however, and the war raged out of control. The phaerimms’ continual bombardment of lifedrain spells increased the area of desertification, eventually forming the barren waste of the Great Desert. The Netherese responded in kind, employing arsenals of magical weaponry and arcane spells to rain destruction upon the phaerimms and their underground homes. Both Netherese and phaerimms suffered tremendous losses of life and property, but the fighting continued unabated, with each side determined to extinguish the other.

The Shadovars’ records grow vague and contradictory at this point. Netheril prided itself on keeping an accurate account of its cultural and societal progress, but the prolonged war against the phaerimms made it difficult to conduct civic and economic affairs in the accustomed fashion. Many records were lost amid the destruction of buildings and entire communities. The City of Shade possesses numerous accounts of the war’s most important battles, as well as more mundane records from that era, but there was no means of obtaining complete information on all that was transpiring during that confusing and deadly time. The Shadovars themselves do not actually know for a certainty what caused the cataclysm that destroyed Netheril. Most blame the phaerimms, believing that the enemy contrived to launch a final, devastating attack that called upon some kind of unknown arcane power. All the Shadovars really know for certain is that had their city not shifted into the Plane of Shadow and remained there, their ancestors would also have perished in the disaster.

What the Elite Shadovars Know

The High Prince, his sons, and certain members of the city’s clergy know much more about the destruction of their homeland than is brought out in the official history. Ironically, it was not the phaerimms that struck the final blow against Netheril—it was one of their own. During the city’s time in the Plane of Shadow, it was cut off from Faerûn and unable to return. The clerics of Shar were able to cast divination spells successfully, however, and their dark deity provided them with information that enabled them to discern the truth about what befell Netheril—or, at least, the truth that Shar would have them know. According to the clerics’ findings, one of the most skilled and potent arcanists of the empire, known to history as Karsus, attempted to end the war with one decisive blow. When the nature of the phaerimms’ lifedrain spells became known, Karsus began work on a spell of his own that he believed would enable him to save his people. Without a doubt, it was the mightiest arcane magic ever wielded by a mortal in the history of Faerûn. Karsus’s spell would enable him to merge temporarily but directly with the essence of any deity. He would, in effect, temporarily become a deity, gaining access to divine power.

He planned to wield this divine might to destroy the phaerimms and end their threat forever. Though he was aware that the spell might well cost him his life, Karsus deemed the sacrifice worth the risk. However, something went terribly wrong. Karsus lost control of his spell, and the resulting arcane backlash nearly destroyed the Weave, wreaking havoc throughout Faerûn. Karsus was killed by the unrestrained magical energy, and the magnitude of the damage to the Weave sent Netheril’s flying cities plummeting to the ground, killing all their inhabitants. Enclaves, outposts, and communities of all sizes across the empire suffered similar fates, as their mythallars exploded and their immense architectural achievements came crashing down atop their citizens. Only the High Prince’s city, safely within the Plane of Shadow, was spared this fate.

High Prince Telamont and the other Shadovars who are aware of these facts are content to allow their subjects to believe that the phaerimms caused their empire’s downfall.

What Really Happened

Karsus the arcanist decided to merge with Mystryl, the Netherese deity of magic. The result was catastrophic. When his essence combined with Mystryl’s, the deity lost the ability to maintain the Weave. The goddess sacrificed herself to save the Weave before the damage became irreparable, but in so doing she temporarily obstructed the Weave, ending its connection with Faerûn. Karsus was killed by the experience, just as he had predicted, but he did not gain Mystryl’s divine power for a period long enough to wield it successfully. The wholesale cessation of magical energy sent arcane shockwaves throughout Faerûn, since all spells and wondrous items ceased to function abruptly. The survivors of this catastrophe and their descendants were responsible for the rise of the now-ruined empires of Anauria, Hlondath, and Assam, but Netheril itself was gone. Eventually, Mystryl was able to reincarnate herself and restore the Weave to its proper state, but it was too late for the people of Netheril. The folly of Karsus had done what the phaerimms had been unable to do: The Netherese Empire was no more.

The body of Karsus, made gigantic by the influx of divine energy, fell to earth as he died. It shattered, leaving a silent reminder of his folly to future wizards—a single red stone butte at the base of a high cliff in what is now the Dire Wood.

The Refugees

A single flying city miraculously escaped the catastrophe unscathed, purely by happenstance. The city’s ruling noble, a powerful arcanist, had for some time been experimenting with movement between Faerûn and the Plane of Shadow. His studies eventually enabled him to move not only himself freely between the two, but other people and objects as well. In the weeks preceding the cataclysm, the arcanist—known to the City of Shade only by his chosen sobriquet of Lord Shadow—had already contemplated the feasibility of moving an entire flying city into the plane to which he had been traveling for some time. He gave the order for the city to prepare itself for the experiment mere days before Karsus cast his spell. On the very eve of the disaster, Lord Shadow transported his entire city, and all its inhabitants, to the Plane of Shadow. Once there, he was pleased to see that his predictions were correct. The city and its citizens suffered no immediate ill effects from the journey. However, he was concerned and dismayed by the discovery that, for reasons he did not yet understand, he was unable to move the city back to Faerûn.

Unraveling this mystery took weeks, and when the city returned to Netheril its inhabitants could only gape with horror at what it found. For days the city journeyed across the ruins of Netheril, searching desperately for survivors, to no avail. Presuming this hideous revelation to be the work of the hated phaerimms, the Netherese thirsted for revenge. Lord Shadow realized, however, that a single flying city was no match for the phaerimms. Moreover, he considered it likely that the Netherese dwelling in his city might well be the last of their race. He concluded that he could not afford to risk losing his city and subjects as well. Vowing that one day the city would return to Faerûn to reestablish the ruined empire, the arcanist transferred his city back into the Plane of Shadow, where, through unforseen circumstances, it remained far longer than he had originally planned.

The Organization

Headquarters: The City of Shade, normally located floating above Anauroch, just off the northeast coast of the Shadow Sea (or, to give it its Netherese name, the Hidden Lake).

Members: Approximately 500 shades among the approximately 25,000 Shadovars.

Hierarchy: Militaristic.

Leader: Telamont, the High Prince of Shade.

Religion: Shar.

Alignment: NE, LE.

Secrecy: Medium.

Symbol: The shades neither possess nor use a symbol to represent their city or society as a whole. Each of the twelve Princes of Shade and High Prince Telamont employs his or her own individual heraldic device. These sigils were first used in the Netherese Empire, and have long since passed out of common heraldic lore and experience. A Knowledge (history or nobility) check against DC 25 is required to recognize that the symbol is Netherese in origin, and a second Knowledge check (DC 30) is required to correctly identify the exact Netherese noble family. See the hierarchy section for a description of the royal sigils.

The Shadovars have a discrete culture and civilization. They do not constitute an organization in the generally accepted sense of the word. But because the actual number of shades is small (about five hundred shades dwell in the City of Shade), and because they guard their privacy and motives so zealously, they are functionally similar to a secret society.

This section gives statistical details on the shades who dwell in the City of Shade. The shades make up only a small percentage of the flying city’s population. The remainder of the city inhabitants are of two types: Normal humans who are the descendants of the Netherese who entered the Plane of Shadow over 2,000 years ago but who did not become shades, and humanoid slaves that the Shadovars have acquired both in the Plane of Shadow and in Faerûn.

Hierarchy

The Shadovars dwell in what is best described as a mobile city-state ruled by a government that combines features of a monarchy, meritocracy, and magocracy. The city is ruled by its High Prince, Telamont, a powerful arcanist and shade. His power and authority are absolute. All Shadovars live and die by his command. Telamont has been the High Prince of Shade for as long as anyone living in the city can recall. Only his sons and trusted associates know that he is as old as the city itself and has ruled since it was first built at his direction.

Serving the High Prince as extensions of his authority are his twelve sons, the Princes of Shade. Like their father, the princes are shades and arcanists. Competition among this circle of archwizards is simultaneously fierce and regimented, much like Shadovar society.

The High Prince

The Netherese arcanist known as High Prince Telamont Tanthul (NE male shade Wiz20/Acm5/Sha10) is one of the most powerful mages now in Faerûn. He was known once, thousands of years ago, as Lord Shadow. One of the few remaining citizens of Netheril who survived the destruction of the empire, he rules the Shadovars with absolute authority. When he considers the time to be right, Telamont plans to reveal to the Shadovars the fact that he is the Lord Shadow of legend, inspiring them to victory.

Well over two millennia old, Telamont preserves his life by means of powerful magic, such as wish spells. This process has been made easier by virtue of the fact that he is no longer human, but rather an outsider. The natural life span of a shade is many times longer than that of an ordinary human. However, Telamont acknowledges reluctantly that as his outsider body begins to fail, stronger measures are required to keep him alive. He has not yet decided on the best means of continuing his existence, but the Shadovars’ return to Faerûn offers a wealth of possibilities, including transformation into an undead creature.

Telamont has taken great pains to preserve what he believed were the best elements of Netherese society and merge them with the characteristics necessary for survival on the hostile Plane of Shadow. The result is a society bound by formality and regimentation, in which even the most mundane aspects of daily life have some level of ritual bound up in their execution. In this fashion order is maintained, but more important, so is continuity of culture from century to century. As the final arbiter of all that transpires in the City of Shade, in many ways Telamont is the city. His subjects view him as the living embodiment of all their customs, beliefs, and values. And that is exactly how Telamont sees himself as well.

Those who meet the High Prince encounter someone who has had millennia to practice keeping his true thoughts and feelings in check. Telamont is as difficult to read as he is to bluff. Even his sons rarely know what their father is truly thinking behind his impenetrable mask of glacial calm. Despite his inexpressive exterior, Telamont’s mind is always in motion. At heart the High Prince is an autocrat. His determination to lead his city stems from a strong inner conviction that no other individual could possibly be as successful at it as he considers himself to be.

Still tall and robust despite his age, the High Prince cuts an imposing figure whether seated on his floating throne or presiding over ceremonies in the streets of the city. Whenever he appears in public, the High Prince prefers to wear the traditional dark armor of the Netherese Imperium, with its dragon-winged overmantle, stylized vambraces, and flowing, dark purple robes.

The High Prince’s personal sigil is a stylized lionesque creature, with dragonlike or batlike wings rampant, in black silhouette on a bloodred field.

The Prince’s Hand

Hadrhune (NE male shade Wiz10/Sha10), the right hand of High Prince Telamont, is detailed in the Forgotten Realms Campaign Setting. Hadrhune’s current assignment is the evaluation of the numerous cities and nations in the Heartlands, in conjunction with his plan for destroying those that might represent a threat to the power of his father. His personal sigil is a winged serpent, silver on a black field; within the serpent’s coils is a gray stone tower.

The Twelve Princes of Shade

The princes are brothers, all born before the fall of Netheril.

Prince Rivalen Tanthul (NE male shade Wiz11/Clr15/Sha7 of Shar) is the City of Shade’s high priest of Shar. If High Prince Telamont is the temporal ruler of the Shadovars, Prince Rivalen is their spiritual leader. From the massive Hall of Shadow located near the royal palace, the prince administers Shar’s clergy and pronounces her will to the faithful. The prince’s divinations enabled his father to finally guide the city back to Faerûn, where Shar hopes that the Shadovars tip the balance of power in her favor in the long struggle against her hated sister, Selûne.

Rivalen is also Hadrhune’s greatest rival. He resents the favor that his father shows to Hadrhune, and is secretly working to undermine Hadrhune. He knows that he must exercise great caution, because Hadrhune’s enemies have an unpleasant habit of disappearing.

Prince Rivalen’s personal sigil is the symbol of Shar; below it is a pair of curving dark purple ram’s horns, outlined in black on a dark gray field.

Prince Clariburnus Tanthul (LE male shade Sor14/Sha4/Ftr8/Rog3) is the youngest captain in the city’s military. Though gossip hints that his meteoric rise is due in no small part to his high birth, those who know the prince recognize his worth as a warrior and a tactical commander. He has not yet expressed an opinion about how the Shadovars should conquer the Heartlands, largely because no one has yet asked him. His favorite weapon is a +3 glaive of wounding.

Prince Clariburnus’s personal sigil is a gold star, outlined in black on a midnight blue field.

Prince Brennus Tanthul (NE male shade Div12/Lor8/ Sha6) is the youngest brother among the princes, and many would say that Telamont has a special fondness for him. Identified early as an intellectual prodigy, the boy was placed in the hands of the city’s finest tutors and educators. Although Brennus displayed the royal family’s expected facility with arcane magic, his teachers noted that he showed an equally strong aptitude for history. At his father’s direction, Brennus’s tutors focused the prince’s education on the rich history and lore of the Shadovar. Brennus thrived in this discipline, and today he is one of the City of Shade’s foremost experts on its Netherese roots. It is he who has located the remnants of Netheril still extant in Faerûn and sent expeditions to these sites to recover what treasures and knowledge remain there. The prince is convinced that the arcane power hidden in the ruins of Netheril holds the key to that plan’s success. When dealing with others, Prince Brennus is very gentlemanly and formal.

Prince Brennus’s personal sigil is a silver sphere, above three mountain peaks, in a black silhouette on an ochre field.

Prince Mattick Tanthul and Prince Vattick Tanthul (LE male shade Ill16/Sha9) are twins. Black-haired and black-eyed, they are perfect replicas of one another. (Mattick is the elder by 2 minutes.) It is virtually impossible for anyone other than their parents to distinguish one from the other. The twins have used their identical appearance to perpetrate innumerable conspiracies and jokes, some benign and others much less so, on the royal household since they were old enough to walk. They are inseparable, rarely found any great distance from one another. The princes divide their time between research at the academy of alchemy and helping their youngest brother Brennus seek out clues to the locations of old Netherese sites. They side with Brennus and Hadrhune, whom they idolize, in supporting the swift destruction of all threats to Shadovar rule.

Prince Mattick’s personal sigil is a pair of interlocking gold rings, outlined in purple on a charcoal gray field.

Prince Vattick’s personal sigil is a pair of interlocking silver rings, outlined in purple on a charcoal gray field.

Prince Yder Tanthul (NE male shade Ftr11/Sor12/Sha4/ Chm4) is the right hand of his older brother Prince Rivalen. Respected and feared as a warrior of great prowess, he trained first as a soldier in the Shadovar army, achieving the rank of captain before he heard the call to Shar’s service. Now Yder is a warrior dedicated to the cause of his deity. He commands the temple guards of the Hall of Shadow and undertakes church-sponsored missions. Like his brother the high priest, Yder would like to see Hadrhune fall from grace. Unlike Rivalen, however, Yder has nothing personal against Telamont’s chosen emissary. He would simply prefer to see the will of his deity guide the Shadovars, rather than the will of Hadrhune.

Prince Yder’s personal sigil is a stylized silver greatsword on a gray field. The pommel of the sword is a replica of the symbol of Shar (a black disk with a deep purple border).

Prince Melegaunt Tanthul (LE male shade Div16/Sha4) is one of the youngest of the twelve brothers and does not have a great natural aptitude in the arcane arts. (Telamont instructed that Melegaunt be trained like the rest of the princes, despite the fact that the arcanists who evaluate the Shadovars’ aptitudes found that the princeling had a potential that was only barely above average. Telamont ordered this fact concealed, on pain of death.) What Melegaunt lacks in magical talent, however, he makes up for in guile. He has a knack for deception, combined with a talent for false empathy, that makes him a formidable manipulator. There are few people outside the royal family he cannot win over with his potent combination of charm, good looks, and seeming sincerity; indeed, he has practically made it his life’s work.

Unlike many of his brothers, Melegaunt believes in using a more subtle approach in taking over the Heartlands. He advocates that his father should manipulate his people’s enemies. The prince has observed that many folk who dwell in Faerûn, particularly those sworn to the service of good, seem all too ready to believe what they want to believe, and Melegaunt sees no reason why the Shadovar should not take full advantage of this flaw. He insists that it takes only minimal effort to put various cities and organizations at one another’s throats, starting a full-scale war that would escalate until it engulfs all the Heartlands. All the Shadovars would then have to do is impose their will on the weakened remnants of whatever is left when the dust settles.

Prince Melegaunt’s personal sigil is a pair of crossed red spears on a white field.

Prince Lamorak Tanthul (NE male shade Wiz19/Sha7) was appointed a decade ago by his father to oversee the Determinists’ Guild. It is Lamorak and his fellow Determinists who administer the tests to each Shadovar in order to determine how they may best serve the City of Shade. Lamorak is also in charge of the closely guarded process of selecting and transforming deserving Shadovars into shades. The prince’s politics are relatively neutral, but when all is said and done he thinks that it might be wise for the High Prince to manipulate, rather than enter open war against, the city’s enemies at this time.

Prince Lamorak’s personal sigil is a white skull outlined in black on a light gray field.

Prince Dethud Tanthul (LE male shade Nec15/Sha8) is perhaps the most reserved of the twelve princes. His reputation for silence is famous throughout the City of Shade. He rarely speaks directly to anyone, and when he does, it is usually with the voice of wisdom. Among the royal family, Dethud is the closest thing to a peacemaker. The other eleven princes continue to seek Dethud’s advice on many of their most vexing problems and private quarrels. Dethud rarely takes sides in such matters, but analyzes the situation and offers incisive, logical solutions. The High Prince often includes Dethud in military or political councils, making the quiet prince the second most influential of his brethren after Telamont. When pressed for his opinion regarding the best means of achieving his father’s goals of conquest, Dethud favors Melegaunt’s policy of manipulation.

Prince Dethud’s personal sigil is a stylized black sunburst on a pale yellow field.

Prince Aglarel Tanthul (NE male shade Sor10/Ftr10/Clr6/ Sha2 of Shar) took over as commander of the High Prince’s personal bodyguard when the City of Shade returned to Faerûn. He knows that it is only a matter of time before the High Prince is the target of an assassination attempt—but whether that attempt is directed by an enemy government, a secret organization such as the Harpers, or one of his own brothers, he doesn’t know. He doesn’t really care, either, because Aglarel has no interest in what he sees as pointless political and power squabbles. He is loyal to his father first and foremost and devotes every waking minute to protecting him.

Prince Aglarel’s personal sigil is a great helm in profile, steel blue with black rivets, outlined in black on a dark orange field.

The Determinists

Centuries of survival on the Plane of Shadow taught the Shadovars that survival is accomplished only when every member of the society understands his or her role and works for the betterment of the city as a whole. Thus, Shadovar society is strictly hierarchical, but it is also a meritocracy. Everyone is expected to work for the security and survival of the community, to the best of each person’s capacity. This capacity is determined by a specialized battery of tests administered to each free citizen shortly after he or she reaches the age of ascension (13 years old). The tests are administered by Prince Lamorak’s circle of Determinists. Once the Shadovar’s aptitudes are known, he is trained to develop them until he reaches the age of majority (18 years old), when he enters his profession full-time. Occasionally a Shadovar exhibits such dramatic improvement in skill or aptitude over time that the Determinists administer a second round of testing and sometimes alter the Shadovar’s original designation. These instances are rare, however, due to the sophistication and accuracy of Prince Lamorak’s assessment methods.

Typical Determinist: NE male shade Wiz8/Sha5.

The Arcanists

Below the royal family, but far above the average Shadovar in authority and importance, are the wizards and sorcerers of the City of Shade. Taking their name from the ancient Netherese term for wizard, the arcanists are the magical backbone of the city. They staff the institutions of learning, train the talented in the secrets of the Art, and support various missions as the twelve princes command. There are approximately one thousand arcanists living in the city, of whom roughly two hundred fifty are shades. The shade arcanists are by far the more powerful representatives of the group, and they hold the positions of highest authority among the arcanist assemblies and organizations.

Typical Arcanist: LE human Wiz4/Sha3.

Typical Senior Arcanist: LE shade Wiz8/Sha7.

The Military

Some Shadovars who demonstrate only minimal magical aptitude find a respected place in the city’s military. Most begin as low-ranking soldiers, but ample opportunity exists for the able and intelligent to earn promotions into the ranks of the officers. The City of Shade suffered innumerable attacks from a variety of hostile creatures during its long sojourn in the Plane of Shadow, and the army bore the brunt of these offensives. Now that the Shadovars have come back to Faerûn, the High Prince has ordered that the military’s numbers and readiness increase as swiftly as possible.

The City of Shade’s army currently numbers approximately three thousand soldiers. The bulk of these numbers are human descendents of Netheril, while about two hundred are shades (including all the officers above the rank of lieutenant). The High Prince is the commander of the army, but he relies on a triumvirate of generals—Shelkar, Vadebryth, and Tyrrollus—to develop and implement military strategies on all but the most dire of occasions. Each general commands roughly one thousand troops, and there are many specialized squads and divisions within the army. Some of these groups vie with one another in rivalries that range from mostly friendly (such as that between the First Expeditionary Division and the Royal Scouts) to dangerous (such as that between the High Prince’s Personal Guard and General Shelkar’s Black Swords).

Typical Shadovar Soldier: LE human Ftr1/Sor1.

Typical Shadovar Lieutenant: LE human Ftr3/Sor1.

Typical Shadovar Captain: NE shade Ftr5/Sor3.

Commoners

Shadovars who show no aptitude for spells higher than 0 level or for warfare are assigned to one of the common ranks of society. These folk make up the bulk of the inhabitants in the City of Shade. They know their places and understand that the city’s survival depends not only on their ability to work hard for its future but also in their obedience to their society’s structure. The Shadovar commoner is loyal to his princes and devoted to his city. The rare citizen who displays behavior or commits acts that may undermine the city’s safety or security are discovered, often by the nobility’s paid informants, and put to death.

Typical Commoner: LE human Com2.

Crafters

The City of Shade requires constant maintenance, due to the stresses it endures while moving through the atmosphere. There are hundreds of crafters in the city, each specializing in one of a number of trades (masonry, paving, carpentry, metalworking, leatherworking, and similar tasks). Many have managed to learn one or two arcane spells (0 level) to help ease their labors. These spells are typically mage hand, mending, open/close, or prestigidation. All crafters are human. They and their families expect reasonable treatment from their betters, and their wages are sufficient to allow them to live comfortably if not luxuriously.

Typical Crafter: LE human Exp4.

Merchants

Even in the treacherous and strange Plane of Shadow, the City of Shade maintained an economy. Its merchant class was skilled in obtaining raw materials and other goods from the places the city visited in that dark realm, and making them available to their fellow citizens. Prices are strictly controlled, as is the minting and distribution of currency. Thus the economy is artificial, intended more as a means of regulating supply and demand than allowing anyone to earn a profit.

Typical Merchant: NE human Exp4.

Servants

Those citizens who show no aptitude for magic, religion, crafts, or any other useful employment join the ranks of the personal servants. These folk are assigned primarily to domestic roles such as maid, valet, messenger, and street cleaner. While they have no hope of bettering their lives, many hope and dream that their children fare better.

Typical Servant: LE human Exp2.

Slaves

Slaves occupy the lowest rung on the Shadovar social ladder. Some slaves are Shadovars who exhibit absolutely no useful skill or talent; others are citizens convicted of noncapital offenses. The majority are humanoids captured by the Shadovars on a slaving expedition or acquired from slave traders.

The slaves of the Shadovars expect nothing better than lives of menial labor and drudgery. How a slave is treated is left entirely to the individual slave owner: Some, particularly among the aristocratic segment of society, prefer to regard slaves as favored pets, but there is no recourse for a slave whose master decides to treat him with brutality. The slaves of the city know better than to attempt revolt or flight, however. Their masters possess power at least several orders of magnitude higher than that of the typical slave. Worse, the Shadovars have no reservations about simply slaying rebellious slaves out of hand and acquiring more later.

Typical Slave: LE orc Com1.

Motivation and Goals

What do the shades really want? That question has been on the minds and lips of nobles, sages, and adventurers alike ever since the City of Shade first cast its shadow over the desert sands. The clergy of numerous deities want to know whether they should be preparing to wage a holy war against the shades. Monarchs in dozens of nations and city-states eye the activities of the shades with deep concern, and some have seriously considered whether or not to call up their levies to bolster defenses in case the shades choose to move against them. Meanwhile, those skilled in the Art search for the means to deal with the shades’ arcane power should the worst happen, and learned folk throughout Faerûn turn to fragments of obscure and incomplete lore in an effort to glean more information about the true nature of the shades and their once-mighty civilization. However, for the moment only the Shadovars know what they truly desire.

The concerns that trouble the good folk of Faerûn are not misplaced. High Prince Telamont does indeed intend to embark on a campaign of conquest, immediately after the shades deal with the phaerimms. The City of Shade simply cannot contain his ambitions any longer. He was born to rule, and for millennia he has had to content himself with one trifling city. Now that all Faerûn is available for him to conquer, he plans to restore the old Netherese Empire under his rule and extend its former boundaries to encompass the Heartlands. Each of his sons covets at least one portion of Faerûn as his own fiefdom, and the sooner the Shadovars go to war against their inferiors, the sooner the princes receive their just rewards.

The princes differ on how best to achieve this end, though they take care to express such ideas carefully and tactfully when in their father’s presence. Some favor looting magic and knowledge from old Netherese sites in Faerûn and then using this power in a campaign of elimination directed against those cities and even races that might pose a threat to Shadovar conquest. Others would prefer to ally with one or more magocracies such as the Thayans in order to share arcane knowledge and divide the responsibilities of conquest (and discarding these allies of convenience once victory is achieved, naturally). Several princes advocate a more subtle approach. They suggest manipulating other groups and individuals, sowing dissent among them and encouraging them to rip one another apart. These princes would like to see the cities and nations of the Heartlands engulfed by a huge, all-out war that would enable the Shadovars to impose order on the weakened victors.

One thing is clear to both Telamont and his ambitious progeny. They cannot begin their conquests until they know more about the current shape of the world and its inhabitants. It is precisely this lack of concrete information that has prevented Telamont from making a final decision about an invasion. Likewise, this is the reason behind the Shadovars’ current exploratory forays into various parts of Faerûn, as well and their hunt for the remnants of their destroyed empire. The recent release of the phaerimms from the sharns’ ancient prison under the sands of Anauroch has also caused the Shadovars to delay reaching agreement on a final strategic plan. Even the conquest-hungry Telamont cannot resist the opportunity to destroy his people’s most hated enemies.

Recruiting

The High Prince and his sons engage in a limited form of recruiting, primarily from within the citizenry born and bred in the City of Shade. Although it is well within their power to transform any living creature into a shade, they prefer to do so only sparingly. From their point of view, the transformation is a great honor, not to be given lightly. They bestow it only upon those they consider worthy to join the most elite segment of Shadovar society. Those who, after reaching the age of majority, display unusual arcane talent, or have otherwise distinguished themselves through service to the city or its royalty, are sometimes chosen to become shades. An individual marked for the transformation does not have the option of refusing.

As for those not born Shadovar, the ruling class considers them fit only for servitude and conquest. The only exception is Faerûnian natives whom the arcanists have identified as possessing substantial Netherese ancestry. Telamont has authorized Prince Aglarel to seek out and capture those precious few in whose veins the ancient blood of Netheril yet flows. The Prince arranges for the secret abduction of these individuals, bringing them to the City of Shade where they can be examined and studied in order to determine whether they are worthy for induction.

The shades have no compunctions about swelling the ranks of slaves in their city, however. To date they have captured untold numbers of gnolls, goblins, and orcs from the lands surrounding Anauroch. The majority of these unfortunate humanoids toil in the City of Shade, performing all manner of menial tasks under the lash. The shades send the remainder of their slaves to labor in the archeological digs and other surface enterprises.

Allies

The City of Shade has no formal allies, though it is not averse to forming temporary alliances of convenience with those who have something to offer that the Shadovars cannot or prefer not to obtain for themselves.

Enemies

The High Prince and his sons consider every other race, culture, nation, city, and group in Faerûn to be their enemies. However, there exists one race for which they feel nothing other than white-hot, bitter hatred: the phaerimms. Long after the City of Shade departed Faerûn, the phaerimms continued to terrorize the world until another primeval race, the sharns, put a stop to their depredations. The sharns imprisoned the phaerimms deep beneath the sands of Anauroch, where they have remained for centuries. But the return of the Shadovars has coincided with the return of their most hated foes. The phaerimms are, at long last, free to continue their campaign of destruction.

When the escaped phaerimms threatened the city of Evereska, High Prince Telamont lost no time in lending Shadovar support to the beleaguered elf community. Whatever the rest of Faerûn may think or suspect of the Shadovars, many elves have grudgingly expressed their sincere gratitude for this valuable aid—without the arcane might of the City of Shade, Evereska would almost certainly have been destroyed. The phaerimms, thwarted in their attempt to exterminate the elves, have been scattered as a result of the coming of the Shadovar. Telamont and his sons now bend their energy toward locating and destroying the remaining phaerimms.

Exactly how the phaerimms escaped their prison is not known, but rumors abound. Stories circulating in the lands near Anauroch claim that their release was accidental, the result of an unfortunate combination of magical energies across the sharns’ magic wall. Other rumors hint that it was the Shadovars themselves who arranged for the release of their old enemies. What better way, these tales ask, to earn the trust and goodwill of others than by coming to the aid of Evereska? These same voices whisper that it was the City of Shade that destroyed the Cormyrian city of Tilverton, using ancient Netherese magic to reduce the community to a smoking crater.

Thus far, no organized opposition to the City of Shade has formed, though this state of affairs cannot long endure. It is only a matter of time before the targets of their enmity discover that the Shadovars intend to subjugate them. Several groups are actively investigating the Shadovars’ various activities. These include the Harpers, who are dedicating an increasing percentage of their resources to investigating the shade threat. To date, they have determined the following:

One of the princes of Shade has quietly obtained a number of human slaves from the Thayan enclave in Proskur and is transporting them back to Anauroch by unknown means.

Several individuals in communities near the borders of Anauroch have disappeared in recent months. The only link between the disappearances is that the City of Shade was reportedly seen in the sky near these places around the time that the missing people vanished.

Expeditions from the City of Shade are exploring some previously unknown ruins in the vicinity of Anauroch. A pair of Harper scouts have yet to report back after setting out to investigate just such an expedition somewhere in the Fallen Lands.

Certainly the Red Wizards are also intensely interested in what goes on in the City of Shade, particularly since by all accounts its inhabitants possess an enviable measure of arcane power. Unfortunately for the Thayans, all their efforts to entice the Shadovars into the enclaves have so far failed. The Shadovars appear to be purposefully avoiding the enclaves, and their attitude toward the idea of the Thayans’ mercantile endeavors could best be described as contemptuous. The only known exception took place in the Proskur enclave, and that was only to negotiate the purchase of human slaves. The zulkirs are now contemplating a policy of authorizing the enclaves to trade magic items in return for solid information regarding the shades’ operations and goals. If that fails, the Red Wizards are obliged to take more direct action to penetrate the veil of secrecy surrounding their target.

Encounters

The Shadovars rarely leave the powerful haven of their flying city. When they do, they travel in groups for protection, by order of the High Prince. Only a Prince of Shade or a soldier in the Shadovar army holding the rank of captain or higher may leave the city without escort. Even then, the traveling Shadovar must have a legitimate reason for journeying through the lands outside the city. The rulers of the City of Shade are extremely careful about whom among their community they choose to allow outsiders to see, because exercising such care enables them to better conceal their true numbers and plans. While it is clear to non-Shadovars that not every resident of the flying city is a shade, they cannot be certain exactly how many are—and the High Prince would like to keep it this way.

Typical encounters with shades outside their city are with expeditionary forces assigned to accomplish a particular task, whether political, archeological, or murderous. These groups number anywhere from five to one hundred, depending on the nature of the mission, and are invariably commanded by characters with levels in the shadow adept prestige class. The type of mission normally dictates whether an arcanist or a soldier is in command, but all Shadovars are outranked by a member of the royal family. A Prince of Shade who commands an expedition expects to be obeyed instantly and unquestioningly. Most expeditions include a cleric of Shar, a ranking officer of the Shadovar army, at least one mid- or low-level arcanist, and a number of soldiers and laborers befitting the goal of the mission and the status of the commander.

Only Hadrhune is known to travel without an escort, by special permission of his lord. When Hadrhune is encountered without bodyguards or other accompanying functionaries, it means that he is undertaking a special mission under the authority of the High Prince, usually as his master’s direct emissary to some foreign power.

Sample Groups

Standard Reconnaissance Encounter (EL 10): 1 shadow adept (NE shade Wiz5/Sha2), 1 cleric (NE human Clr3 of Shar, domains Darkness, Knowledge), 3 bodyguards (NE human Ftr2/Sor1).

Standard Excavation Encounter (EL 17): 1 shadow adept (NE shade Wiz10/Sha5), 1 cleric (NE shade Clr5 of Shar, domains Darkness, Knowledge), 1 captain (NE shade Ftr5), 4 arcanists (NE shade Wiz5), 6 bodyguards (NE human Ftr2/Sor1), 18 soldiers (LE human Ftr1/Sor1), 100 slaves (N orc Com1, noncombatants).

Standard Phaerimm Extermination Squad (EL 22): 1 shadow adept (NE shade Wiz11/Sha9), 1 captain (LE shade Ftr8), 4 arcanists (NE shade Wiz7), 2 lieutenants (LE shade Ftr5), 50 bodyguards (LE human Ftr2/Sor1), 100 soldiers (LE human Ftr1/Sor1).

Weapons and Equipment

Shades have extraordinary access to most mundane types of magic items, including armor and weapons. What they can’t or don’t wish to create for themselves, they can easily purchase. They are amused by the Red Wizards’ attempts to subjugate Faerûn economically, and they admire the wizards’ enterprise, but there is little the Thayan enclaves offer that the Shadovar do not already possess.

Following is the typical equipment, feats, and ability scores for a Shadovar soldier. (See the accompanying table for more details.) The Shadovar soldier is a human fighter/sorcerer, so the human bonus feat and skill points are included in this summary. The Shadovar soldier’s default skill choices are Concentration, Ride (dire bat), Spellcraft, and Spot. Because the armor the typical Shadovar soldier wears interferes with spellcasting, most prefer to cast long-duration spells that enhance their abilities, relying on magic items such as wands or scrolls to invoke spells in combat.

1st Level: Masterwork breastplate, masterwork ranseur, 5 javelins. Potion: bull’s strength.

2nd Level: +1 breastplate (25% arcane spell failure), masterwork ranseur, 5 javelins. Wand: magic missile (20 charges). Potion: cure light wounds. Scrolls: shield, magic weapon.

3rd Level: +1 breastplate (25% arcane spell failure), masterwork ranseur, 5 javelins. Wand: magic missile (3rd, 10 charges). Potions: cure light wounds (2). Scrolls: shield (2), magic weapon (2), bull’s strength.

4th Level: +1 breastplate (25% arcane spell failure), masterwork ranseur, 5 javelins. Wand: Aganazzar’s scorcher (4th, 10 charges). Potion: cure moderate wounds. Scrolls: shield (2), magic weapon (2), bull’s strength.

5th Level: +1 breastplate (25% arcane spell failure), +1 ranseur, 5 javelins. Wand: magic missile (3rd, 10 charges). Potion: cure moderate wounds. Scrolls: shield (2).

6th Level: +1 breastplate (25% arcane spell failure), +1 ranseur, 5 javelins. Wand: Snilloc’s snowball swarm (5th, 10 charges). Potion: cure moderate wounds. Scrolls: invisibility, shield (2), bull’s strength. Dire bat cohort.

7th Level: +1 breastplate (25% arcane spell failure), +1 ranseur, 5 javelins, cloak of resistance +1. Wand: lightning bolt (10 charges). Potion: cure moderate wounds. Scrolls: shield (2), greater magic weapon, haste. Fiendish dire bat cohort.

8th Level: +2 breastplate (25% arcane spell failure), +1 ranseur, 5 javelins, cloak of resistance +1. Wand: lightning bolt (10 charges). Potion: cure moderate wounds. Scrolls: shield (2), haste. Huge fiendish dire bat cohort (6 HD).

9th Level: +2 breastplate (25% arcane spell failure), +1 ranseur, 5 javelins, gauntlets of ogre power, cloak of resistance +1. Wand: fireball (12 charges). Potions: cure moderate wounds (2). Scrolls: shield (2), haste. Huge fiendish dire bat cohort (8 HD).

10th Level: +2 breastplate (25% arcane spell failure), +1 shocking ranseur, gauntlets of ogre power, cloak of resistance +1. Wand: fireball (12 charges). Potions: cure moderate wounds (2). Scrolls: shield (2). Huge fiendish dire bat cohort (10 HD).

Feats: 1st, Iron Will, Mounted Combat, Weapon Focus (ranseur); 3rd, Combat Casting, Ride-By Attack; 6th, Leadership, Weapon Specialization (ranseur); 9th, Spirited Charge.

Ability Scores: Str 12 (14 at 9th), Dex 13 (14 at 4th), Con 15 (16 at 8th), Int 10, Wis 8, Cha 14.

Ancient Netherese Outpost

Since their return from the Plane of Shadow, the shades have not been idle, and accompanying their activities has been a healthy measure of speculation about their true aims and desires. Hardly a civilized culture in Faerûn has not heard of the shades and their astonishing flying city. Some cities have even received the dubious honor of a visit from a contingent of these beings or the City of Shade itself. At times the shades’ purposes seem clear. They desire to obtain information about the land from which they departed so long ago, seeking to understand its history, geography, and inhabitants.

But not all their motivations are as readily visible and understood. Reports have surfaced in recent months, particularly in those communities located near the great desert of Anauroch, that sizable numbers of shades have been seen in remote areas, undertaking unknown activities. The shades turn away any who venture too close to these proceedings, discouraging curiosity with threats and displays of force or magic. Some folk who refused to heed the shades’ warnings have disappeared. Thus far, these rumors and reports have not elicited any sort of official response from the communities in which they are repeated, due in no small part to the fact that most folk feel a great reluctance to involve themselves in the affairs of the shades.

The following location details one such source of half-understood rumor: a shade archeological expedition to recover an ancient Netherese outpost. The expedition includes the following members:

Giraldus: Male shade Wiz10/Sha5; CR 17; Medium-size outsider; HD 10d4+10 plus 5d4+5; hp 60; Init +4; Spd 30 ft.; AC 17 (touch 14, flat-footed 13); Atk +7/+2 melee (1d6 plus 1d6 cold) or +11/+6 ranged touch (by spell); SQ Shadow adept abilities; AL NE; SV Fort +9, Ref +12, Will +16; Str 10, Dex 18, Con 13, Int 21, Wis 14, Cha 12. Height 6 ft.

Skills and Feats: Alchemy +18, Concentration +19, Hide +10, Knowledge (arcana) +19, Knowledge (the planes) +19, Listen +4, Scry +19, Search +8, Spellcraft +23, Spot +4; Combat Casting, Extend Spell, Insidious Magic, Maximize Spell, Pernicious Magic, Quicken Spell, Scribe Scroll, Shadow Weave Magic, Silent Spell, Spell Penetration, Still Spell, Tenacious Magic, Twin Spell.

In Darkness or Shadows: hp 75; Spd 50 ft.; AC 21 (touch 18, flat-footed 17); Atk +9/+4 melee (1d6+2 plus 1d6 cold) or +13/+8 ranged touch (by spell); SQ Shade abilities, shadow adept abilities; SR 26; SV Fort +14, Ref +16, Will +20; Str 10, Dex 18, Con 15, Int 21, Wis 14, Cha 14.

Skills in Darkness or Shadows: Alchemy +18, Concentration +20, Hide +18, Knowledge (arcana) +19, Knowledge (the planes) +19, Listen +8, Move Silently +12, Scry +19, Search +8, Spellcraft +23, Spot +8.

Shade Abilities: Control light, fast healing 2, invisibility, shadesight, shadow image, shadow stride, shadow travel.

Shadow Adept Abilities: Low-light vision, shadow defense +2, shield of shadows 5 rounds/day, spell power +1.

Spells Prepared (4/6/5/5/5/5/3/2/1; Base DC = 15 + spell level): 0—daze, detect magic, ghost sound, read magic; 1st—alarm, comprehend languages, identify, mage armor, ray of enfeeblement*, unseen servant; 2nd—Melf’s acid arrow, locate object, see invisibility, invisibility*, Tasha’s hideous laughter*; 3rd—dispel magic, explosive runes, hold person*, lesser shadow tentacle*, suggestion*; 4th—charm monster*, enervation*, scrying, shadow conjuration*, stoneskin; 5th—dominate person*, hold monster*, greater shadow tentacle*, shadow evocation*; wall of iron; 6th—legend lore, mass suggestion*, shadow canopy*; 7th—finger of death*, shadow walk*; 8th—horrid wilting*.

*Base DC = 16 + spell level for enchantment, illusion, necromancy, or darkness spells.

Possessions: Amulet of natural armor +3, brooch of shielding, cloak of resistance +4, gloves of Dexterity +2, potion of cure serious wounds.

Leevoth: This captain, a NE shade Wiz3/Ftr8, is described in the Forgotten Realms Campaign Setting.

Shadovar Arcanists (4): Each of these is a NE human Wiz5, as described in Chapter 2 of the Dungeon Master’s Guide.

Shadovar Soldiers (24): Each of these is a NE human Ftr1/Sor1, as described on the previous page.

Slaves (100): Each of these is a N orc Com1.

Outpost Layout

Deep in the heart of the Fallen Lands—a strip of rugged, windswept moors not far from the western border of Anauroch—a secret has remained hidden for untold millennia. Concealed by its desolate location and the relentless encroachment of the native terrain, this once grandiose outpost of the Netherese people slowly collapsed in the centuries after the fall of its creator culture until it remained merely a shattered ruin. During its long decline and dissolution, the place became a refuge for any number of humanoids and monsters. Orcs, hobgoblins, gnolls, wyverns, manticores, and other creatures in their turn inhabited the ruins in successive years. They made their lairs amid the fallen pillars, cracked foundations, and overgrown rubble, not caring what this place might once have been. All these creatures, like the few travelers who passed by the ruins in the long span of years since it fell, were completely unaware that despite its barren appearance the destroyed outpost preserved important secrets. They had no way of knowing that beneath their very feet lay a trove of ancient knowledge that would make the fortune of any who were sufficiently skilled or lucky enough to locate it.

The Slaves

It might seem at first that the slaves would be eager to throw their lot in with an adventuring party if it meant gaining their freedom. However, the slaves are almost completely demoralized by their captivity. They have been to the City of Shade, and seen what the Shadovars are capable of if provoked. They have no desire to put their heads on the block. If would-be rescuers demonstrate the wherewithal to hold their own against the Shadovars, the slaves may be tempted to join in the fight. Even in that instance, however, most of them would prefer to escape than confront the Shadovar troops.

The Dig

Thanks to the histories and maps preserved in the City of Shade, the Shadovars know the approximate location of many Netherese sites. Since their return to Faerûn, they have been busily engaged in seeking out, excavating, and looting these places. Though almost all have been occupied by other races at one time or another since the fall of Netheril, only the Shadovars know where and how to look for the caches of magic items and knowledge still hidden at many of these old structures. Five such sites have been located and excavated thus far, yielding a trove of Netherese artifacts and information. By far the most productive digs have been at the old Netherese outposts, which were small, independent communities designed to provide support resources and temporary shelter to Netherese caravans and travelers.

Prince Brennus led an expedition to this area several months after the City of Shade first returned to Anauroch. Since then, a full-scale excavation has been under way to uncover the outpost and its treasures. Brennus has since returned to the City of Shade to begin researching the next Netherese site, leaving this dig under the able command of Arcanist Giraldus, one of his long-time agents and associates. Captain Leevoth leads the contingent of soldiers attached to the dig. It is their duty to protect the site from intruders.

The first stage of the excavation is already well under way. Slaves are clearing away all the earth, vegetation, and smaller rocks that cover the outpost ruins. Giraldus elected not to use magic to move this material because he was concerned that some item of value might be overlooked. Thus the slaves are not only obliged to uncover the buried structures by hand, but also to painstakingly sift through every square foot of earth as they do so in order to ensure that nothing of potential significance is accidentally discarded. Giraldus and his fellow arcanists employ spells to move the larger rocks and boulders out of the way, but only after they are certain that doing so represents no threat to the ruins themselves. The buildings of the outpost are exposed one at a time by this method. By the time the expedition concludes its work, the slaves will have shifted innumerable tons of earth entirely by hand. So far, their backbreaking toil has paid off. The diggers have uncovered and retrieved a number of magic and mundane treasures that the arcanists have cataloged and placed in storage for later return to the City of Shade.

Meanwhile, the squad of two dozen soldiers charged with ensuring the security of the expedition grows bored with the tedium of their assignment. Led by the redoubtable Captain Leevoth, they have undertaken a survey of the land in the vicinity of the dig site, amusing themselves by slaying the monsters and humanoids they encounter in the vicinity. (All the members of the expedition appreciate the hunters’ handiwork, which offers a refreshing change from the steady diet of bland, preserved foodstuffs supplied by the City of Shade.)

Approaching the Site

Evidence of the excavation site—namely, the hills of rubble that the diggers have piled up outside the excavation’s protective shadow canopy—are plainly visible in the daylight from a distance of approximately 500 feet. At this distance they look like irregular stone hillocks, their lighter hue contrasting sharply with the unyielding browns and grays of the moor landscape. Observers can discern a greater level of detail from approximately 200 feet away in the daylight. From here, an observer can see that the hillocks are actually piles of loose rock. A Spot check (DC 16) allows a character to detect that some sections of rock in the piles are actually pieces of a larger structure. Observers can also make out at this distance that the rock piles are not the only unusual thing present. Near them stands what looks like a dome-shaped structure made entirely of some opaque, black substance. At night, the excavation site is not visible beyond the range of available light.

Observing the Site

Characters may wish to scout or stake out the site before trying to enter.

No movement of any kind is visible in or near the site while the sun is in the sky. Approximately an hour after sunset, the shadow canopy is dissolved. A dozen soldiers under Leevoth’s command emerge from the dig to reconnoiter the area thoroughly for evidence of intruders before giving the all-clear signal. Leevoth and his squad then stride off into the moorlands to hunt. Hard on the heels of their departure, half a dozen soldiers exit the dig and take up sentry positions around the site. The sentries alter their watch positions once every hour. Four hours later, they exchange roles with the remaining half-dozen soldiers, who supervise the slaves as they move unwanted rubble and earth out of the dig compound and out onto the rock piles. The hunters normally return between four and five hours after they depart, laden with game and trophies. Approximately an hour before sunrise, when the cold gray of dawn first begins to lighten the eastern sky, the shadow canopy is reestablished.

1. The Shadow Canopy

To protect the dig from prying eyes and unwanted guests, Giraldus has cast a shadow canopy spell. From a distance, the spell’s effect appears very much like a building or similar shelter. Upon closer inspection, however, it becomes clear that this is no ordinary wall. Its purple-black surface has a glossy, almost liquid sheen and appearance, not unlike that of an upright and semisolid oil slick. The dome of shadow completely surrounds and covers the dig sight to a height of 25 feet. Inside the protective dome, it is always night. See the shadow canopy spell description in the appendix.

2. Mythallar Housing

A circle of massive pillars that resemble inverted cones carved from some unknown type of dark, reflective metal ring the ruins of a circular structure. This rotundalike area was once the physical and magical center of the outpost. The streets of the community radiated from this central point; their paving stones have long since been pounded into smaller rocks and dust by the relentless onslaught of time.

It is readily apparent even to a casual observer that the materials used to construct this building were not of the standard variety. The building’s pillars and the remaining portions of its walls and foundation were forged from a steel more refined than any known today in Faerûn. Its surface is polished to a mirror sheen. Even today, the metallic surface area of the building’s remaining pieces reflects light nearly as well as the finest mirror, and defies the rust and corrosion that would surely overcome any lesser alloy. A successful Search check (DC 20) in and around the ruins of the rotunda enables characters to find small pieces of highly polished quartz in a myriad of colors—red, blue, green, orange, brown, pink, violet, and yellow—scattered over the ground. A character with 7 or more ranks in Knowledge (history) recalls that the Netherese made use of crystalline structures in their most potent magic devices. A character who makse a successful Knowledge (history) check (DC 25) realizes that the bits of crystal are the tiny remnants of a crystalline shell placed over the outpost’s mythallar to reflect its intense magical light, directing and shaping it to various purposes by passing it through different-colored crystals.

The mythallar itself exploded during the fall of Netheril. Shards and fragments of the magic globe remain within the vicinity of the dig. The expedition intends to locate and retrieve as many of them as possible in due course. Some shards may be found buried in the earth and rock as far as a mile from the dig site. The shades want to obtain every piece of the destroyed mythallar, no matter how tiny. Giraldus is willing to trade some minor magic items and a quantity of gold pieces (up to 500) for a single fragment or shard of the mythallar. If these negotiations are unsuccessful, Giraldus requests that Leevoth attempt to obtain the desired pieces in a more direct fashion.

3. Excavated Library

The slaves are hard at work uncovering the lower remains of this structure, which was once a three-story granite building with magnificent bas-relief sculptures adorning its outer walls and pediments. The library was the outpost’s repository of knowledge, containing tomes and scrolls that detailed a variety of topics of interest to the Netherese, from history to geography, spellcraft to metallurgy. While not nearly as complete as the libraries in the great floating cities of the day, it was nevertheless an invaluable resource to both the outpost’s inhabitants and the travelers they served. Today nothing of the knowledge housed on the upper three floors of the library remains. Most of it was carried away by departing Netherese in the wake of the catastrophe and ended up in other Netherese settlements. What little remained behind was found by the innumerable humanoids who stumbled onto the outpost ruins. A portion of the original bas-relief from the south pediment is still extant, however: It depicts a Netherese flying city hovering over a dense forest, while in the sky near the city several dragons swoop and dive.

Giraldus focused the expedition’s efforts on this building first with a particular goal in mind. He sought the treasures he believed were still located in the library’s lowest level. Naturally he explored the upper remains of the library first, not because he really expected to find anything but because he wanted to be certain that he could inform Prince Brennus that nothing had been left to chance. Following his inspection, Giraldus instructed the slaves to demolish the upper floors in order to expose the library’s foundation, which they then removed piece by piece, revealing a deep basement level and the storage containers. Giraldus was not disappointed. The containers yielded several ancient but still functioning magic items, which are now secured in his quarters.

The slaves continue to work this site, lifting the slabs of marble from the basement floor and digging into the rock underneath. Giraldus believes that there may be a subbasement below the lowest level uncovered thus far. The results of the excavation are plainly visible. A flight of marble stairs leads from what remains of the foundation to the basement floor, 25 feet down into the earth. The walls and floor of the basement are cut from the bedrock, though the work is much smoother than most similar efforts of the present day. The floor of the basement is lined with large flagstones cut from quartz that is rosy-white in color and polished smooth.

4. Constabulary

The plain, gray granite walls of this building, unadorned by any decoration, hint at the severity of its original purpose. The outpost constabulary—its forces of law and order—occupied this simple two-story structure, and here they detained criminals and prisoners until their time of judgment.

The main floor of the building consists of a large semicircular reception area and many smaller rooms. The rooms on the upper floor are fewer in number and larger in size than those on the first floor. Unfortunately, no hint of the builder’s purpose remains. The interior of the structure is barren, stripped clean of all movable objects. The basement level, however, holds a significant clue for the curious.

The foundation and stairs are constructed of granite blocks, now covered with several different types of lichen, and the pillars that support the cellar’s ceiling are shaped from a deep-red marble veined with black. A Search check (DC 22) reveals a secret door located in the floor near the southwestern-most pillar. Another Search check (DC 25) allows the searcher to notice that the secret door is operated by grasping a particular section of the nearby pillar and rotating it counterclockwise. The door slides away into the floor to the south, revealing a narrow stone staircase that leads downward 15 feet into an unlighted room. This area runs under the entire building and is a mazelike cellar of individual holding cells where criminals were once imprisoned. Each of the approximately fifty cells measures 10 feet by 10 feet by 15 feet high. The cell walls are constructed from an opaque blue stonelike material that defies identification. They are only 2 inches thick, and yet are twice as hard as ordinary granite (hardness 16, 60 hit points).

Each cell has a door constructed of the same material as the walls (break DC 30) that opens outward, away from the cell, and sports a narrow slit through which the guards could observe the prisoners.

All the cells are empty, but they are still in working order despite the passage of years. The doors of the cells stand open, but if closed they lock automatically. All the keys that once operated the cell locks have long since vanished, though the locks can be opened with an Open Lock check (DC 40).

5. Sanctum of Our Lady of Spells

All that remains of this once magnificent temple is its front portico, foundation, and supporting pillars—blue marble veined with white, cracked and chipped in various places by the impact of weather and tools—that now rise 50 feet into the sky like stone fingers grasping for the clouds. Engraved deeply into the granite of the front portico is a single star measuring 50 feet across at its widest point. Despite the years of exposure to the elements, some of the original enamel that once gave the symbol a brilliant blue-white color can still be seen. A Knowledge (religion) or Knowledge (history) check (DC 20) allows an observer to identify the symbol as one that was once associated with the deity Mystra.

This massive edifice was once the outpost’s temple to the deity Mystryl, a greater power known to modern residents of Faerûn as Mystra, the deity of magic reborn twice anew. Although all that remains of this once enormous building are its foundations, staircases, and huge roof pillars in varying states of ruin, it is clear that this must have once been a very imposing structure.

6. Alchemical Seminary

This two-story building, although smaller than some in the outpost, is one of the most important finds of this expedition. Only a glance is necessary to see that this is the best-preserved structure in the entire dig area. Its whitewashed granite walls appear to have been hardly touched by their long exposure to the elements. Written in Old Netherese high above the lintel of the double doors marking the entrance are the words “The elements of nature are improved only by the mind.”

This school was actually a branch academy of a larger school of alchemical learning, the foremost example of its kind in all Netheril. What makes this discovery so important to the expedition members is not merely the fact that the school’s main subject was alchemy, but rather that the main institution was located on the very flying city that disappeared into the Plane of Shadow. The seminary taught the arts of alchemy but approached the subject with such a degree of finesse and determination that it required its students to live within its confines, much as a magical college might require of its pupils. Given the building’s historical importance, Giraldus has instructed the diggers not to touch it until he has had the opportunity to explore it thoroughly.

Like most of the remaining outpost structures, the interior rooms of this building are devoid of furniture or other movable objects. The ground floor consists of a half-dozen large rooms of unknown function, and the upper floor contains two dozen small chambers that might once have been living quarters, given their size and configuration.

An arched portal in a first-floor room reveals a set of black marble steps that lead down to the basement level. The foundation of the seminary is, like the upper levels, also in remarkably good shape. Although carved from a single enormous block of granite, the rock is much darker than normal examples of its type should be after centuries of exposure to wind and rain. Attempting to damage or remove a part of the foundation is more difficult than doing so to the other structures in the dig area, and far more difficult than doing so to normal stone (the stone of the foundation has hardness 11 and 30 hit points per inch of thickness). The seminarians treated the foundation with an alchemical toughening agent they devised. Thousands of years later, the agent is still protecting the stone from the ravages of erosion. The basement’s supporting columns—20-foot-high black marble cylinders—are also protected.

In the northwest corner of the foundation stands what appears to be a large cube of an unknown, dark metal. The cube measures roughly 5 feet on each side and weighs approximately 600 pounds. A successful Spot check (DC 17) reveals the thin outline of an opening on the cube’s top surface, but even the most careful scrutiny fails to discern any type of lock or other obvious means of opening the lid. The cube was the seminary’s securest container, and functioned very much like a safe. Here the master alchemists stored their greatest secrets from prying eyes (their rivalry with the elementalists was something of a cultural legend). Some of these secrets were inside the container when the cataclysm brought down the empire, and there they remain, awaiting discovery. Leevoth suspects that there may be valuable items within the container, but he does not yet know the secret of opening the lid. He is reluctant to use destructive magic for fear of damaging whatever is inside.

The lid can be opened with a successful Disable Device check (DC 30) or smashed open (hardness 8, hp 100).

Trap: The interior of the container and its lid are lined with a thin, airtight layer of glass. Opening the lid or smashing open the container breaks the glass, allowing the alchemical liquid within to come into contact with air. The liquid evaporates quickly, creating a toxic gas. All living creatures within 20 feet of the container are subject to its effects.

Alchemist Poison Gas: CR 7; Fort save DC 18; 2d6 Con/2d6 Con; Search (DC 30); Disable Device (DC 28).

Treasure: Six flasks of Netherese alchemist’s fire. This thick, purplish goo is treated exactly like alchemist’s fire in the Player’s Handbook for the purposes of determining a successful attack as a grenadelike weapon, but the Netherese version of this substance burns much hotter and is harder to extinguish than its normal counterpart. On the round following a direct hit, the target takes an additional 3d6 points of damage. The target can take a full-round action to attempt to extinguish the flames by making a Reflex saving throw (DC 18). Netherese alchemist’s fire continues to burn for 1 round after exposure to water. If a burning target leaps into a body of water, the flames burn until the following round.

A small wooden box, lined with black velvet, contains six lightning globes. This device consists of two metallic hemispheres joined to form a globe. The top and bottom spheres, distinguished by Netherese symbols, are divided by a narrow seam. Each globe measures approximately 6 inches in diameter and weighs approximately 3 pounds. Lightning globes produce an electrical discharge that can injure or even kill. A globe can be thrown as a grenadelike weapon, but it transmits the electrical discharge only when it is properly armed. To arm a lightning globe, the top hemisphere must be rotated a half-turn counterclockwise. When this is accomplished, the device emits an audible click to alert the user that it is now armed. If the user does not read Netherese, he can make a Decipher Script check (DC 30) to distinguish the inscription that denotes the top hemisphere. When an armed globe is thrown against a creature (as a ranged touch attack) or any hard surface, it delivers an electrical shock to everything within 5 feet. This attack deals 3d8 points of subdual damage to living opponents (Reflex half DC 15).

Two or more lightning globes can be combined to create a lethal shock. By twisting the top hemisphere one full turn clockwise, the globe is armed to deliver an electrical discharge that arcs to another lightning globe within 25 feet, provided that globe is armed in the same fashion. The shock deals 3d8 points of damage for each globe contributing to it (Reflex half DC 15 + number of globes contributing).

An armed lightning globe can be deactivated with a successful Disable Device check (DC 20).

A leather case containing a 4-volume treatise entitled The Principles of Alchemical Interactions, written by Hakewill, a famed Netherese alchemist who lived in the years just prior to the disaster. The books are written in the Old Netherese tongue. The tomes are bound in a thick, dark blue leather that was treated with an alchemical preservative, rendering them still readable today. Once exposed to air they begin to disintegrate if not preserved magically, falling to pieces within a month. Reading the books requires literacy in Netherese. Anyone who completes a study of all four volumes gains a +4 enhancement bonus on all Alchemy checks. The knowledge contained in the books may be taught to others by one who has read them, but the recipient receives only a +2 enhancement bonus on Alchemy checks (the price for receiving the information secondhand).

7. Prefect’s Palace

This ruined fortification was once the living quarters of the prefect who governed the outpost. When it was extant, the structure was a fabulous example of Netherese architecture, boasting a floating garden platform above its roof, reached by a series of levitating terra cotta disks. All that remains of it now is the foundation, some broken pillars, and a big pile of rubble. Without some understanding of Netherese architecture or society, it would be impossible to determine this structure’s purpose.

8. Thespians’ Guild and Performance Hall

This structure is almost completely reduced to rubble, which looks to be composed almost entirely of massive chunks of a material that resembles dark-red terra cotta.

Every Netherese city, whether landbound or flying, and nearly every outpost could boast at least one venue dedicated to the performing arts. The Thespians’ Guild was an association of singers, actors, and poets that was popular and respected throughout the empire. Attending guild performances was one of the favorite pastimes of the Netherese, particularly among those who were assigned to distant outposts such as this one, where organized entertainment was difficult to come by.

The guild’s headquarters and performance area in the outpost was a circular building topped with two domes, one constructed within the other to create an effective acoustic environment. The interior dome was white marble veined in light blue. The exterior dome was cast in a platinum alloy, but it was so thin (to achieve the desired acoustic effect) that spells of preservation were required to prevent it from shattering during harsh winter storms. The remnants of the marble dome are all that remain of the building now.

Buried within the marble rubble of the hall is an iron box that measures 6 inches long by 4 inches wide and 2 inches deep. A character sifting through the rubble can find the box if he makes a successful Spot check (DC 20). The box once had a lock, but it was broken off some time ago. Inside the box is an item that, at first glance, appears to be some kind of theater mask. It is shaped like a large white domino mask edged with stylized feathers cast in thin platinum, such that the wearer’s face resembles that of a strange bird. This is a mistress mask, an item crafted for the exclusive use of Netherese women who occupied the upper strata of imperial society.

Treasure: Donning the mistress mask conveys the following benefits on the wearer: darkvision 60 feet, a +4 luck bonus on saving throws against any type of poison, and a +2 enhancement bonus to Charisma. The mask is usable by creatures of any gender, but the Netherese considered it acceptable attire only for women of noble birth.

9. Hall of the Reaver

An enormous tile mosaic dominates the entire floor area of the foundation that once supported this temple to Targus, the Netherese deity of war. The foundation itself is constructed from solid granite, while the mosaic is composed of fist-sized pieces of colored black tiles. Close inspection reveals that the tiles are actually pieces of polished obsidian. The mosaic creates a depiction of a pinwheel of five black, snaky arms spinning counterclockwise, each arm ending in an identical sword. A Knowledge (religion) or Knowledge (history) check (DC 20) allows an observer to identify the symbol as one that was once associated with Tempus. During the period when this temple was in use, it was a three-story structure that housed the clerics of Targus, an armory, and an area for the practice of skill at arms. A successful Search check (DC 22) enables a character to locate a secret panel within the north wall of the armory, inside which—under a layer of dust 4 inches thick—is a weapon from a bygone age.

Treasure: Storm star (see the appendix).

10. The Farwalkers

Several merchant consortiums specialized in the creation of portals throughout Netheril, but the Farwalkers were the most respected. The mercantile venture had an office in almost every Netherese community of any size, and this outpost was no exception. Unfortunately, all that remains of this organization are these ruins. The secret of their near-perfect portals vanished along with Netheril.

11. Dwellings

Each of these buildings shows signs of serious wear and tear, except for one that is relatively intact. The majority of the Netherese who once dwelled in the outpost, as well as most of the travelers and guests who made use of the site’s amenities, lived in these two-story dwellings. Only the bare stone walls and floors of the structures are still present. Everything connected to and resembling a portable household article was looted untold centuries ago.

The members of the Shadovar expedition have taken these structures as their temporary quarters for the duration of this mission.

A, B, C, D: Slave Quarters. Twenty-five slaves are packed into each of these small stone houses. The resulting stench of orc is so strong that anyone approaching the building closer than 10 feet is immediately aware of the reek. The slaves sleep on crude straw pallets and are guarded by a pair of sentries stationed at the door. The slaves are permitted only the most meager of personal possessions and have nothing of value.

E: Leevoth’s Quarters. The Shadovar army captain has taken this house for his private dwelling. Two soldiers remain on guard duty at all times, regardless of whether their captain is present. They refuse to permit anyone other than Leevoth to enter the house, and they attack any who try to force their way inside.

Leevoth’s room is the only location of interest inside the building. It is spartan in its decor, but at the same time manages to convey a feeling of comfort. The captain sleeps on a low bed that, while made of cloth and straw, is of somewhat better quality than those used by his soldiers. The skin of a dire tiger functions as a comforter, and the skin of a dire boar makes a serviceable rug. On the sill of the room’s single window, Leevoth has placed several small mementos: the figure of a Netherese woman carved from basalt, measuring about 6 inches high, and the figure of a dragon carved from a chunk of onyx, about 10 inches long.

On the side of the room opposite the bed is a large wooden packing crate that Leevoth has been using as a desk. A stack of papers, held down by a fist-sized chunk of rock, records the activities of the soldiers since they arrived at the dig. The papers are written in the Netherese language. Near the papers are several pens and a bottle of ink. At the foot of the bed is a wooden chest, measuring about 2 feet long by 1 1/2 feet wide by 2 feet tall. It contains several changes of Shadovar clothing, a whetstone, two extra daggers, a flask of Netherese brandy, and two potions of haste.

F, G: Barracks. The interiors of these houses are tidy and organized, as befits soldiers of the City of Shade. When not on duty, the soldiers sleep on straw mattresses or relax at one of the makeshift wooden-crate tables where they talk, read, gamble, and play strategy games. There are always 1d4+1 off-duty soldiers in each house. The soldiers wear their armor until they retire for the night, but they set their weapons aside upon entering their quarters.

H: Mess Hall. This stone hall was once a food vendor’s market, but its open floorplan now serves admirably as a mess hall for the dig personnel. Crates and barrels of food and beverages are stacked at one end of the interior, along with any wild game that the soldiers have managed to obtain from the surrounding wilderness. The soldiers take turns preparing, cooking, and cleaning up after the meals.

I: Arcanists’ Quarters. The four arcanists—Benante, Cujas, Terenzia, and Diophant—who serve as assistants to Giraldus are all quartered in this house. The lower floor is an absolute rat’s nest of wooden chests containing dozens of reference books and scrolls brought from the City of Shade, canvas sacks full of interesting rock fragments that the arcanists have collected, plates holding the remains of half-eaten meals, and straw-filled packing crates holding bits and pieces of the outpost’s architecture. Each of the arcanists has a small private chamber on the second floor, and these rooms are no neater than those below. The arcanists’ rooms each hold an overstuffed straw mattress, a makeshift wooden-crate desk, plenty of writing supplies, and their personal effects.

J: Giraldus’s Quarters. Giraldus collects the excavation’s treasures as the slaves unearth them and stores them in special, secure containers until he and his fellow arcanists can catalogue them properly. A pair of Leevoth’s shade soldiers remain on guard duty outside this building at all times, whether Giraldus is present or not. Leevoth’s orders are that no one but Giraldus (and Leevoth) may enter this building without specific permission.

The first floor of the building consists of half a dozen rooms that are empty but for a number of straw-filled wooden packing crates of various sizes. All but two of the upper rooms are empty. One is a storage room that holds six packing crates. Giraldus has placed a glyph of warding on them, ensuring that anyone other than himself who opens the crates is punished for the transgression. (See the appendix for magic item and spell descriptions.)

Shadow Weave Glyph of Warding (on box): CR 6; 5-ft. energy blast (5d8); Reflex half (DC 16); Search (DC 20); Disable Device (DC 30).

Treasure (box 1): Ring of wizardry.

Treasure (box 2): Eighteen bars of gold, each measuring 7 inches long by 2 inches thick by 3 inches wide. Each bar is marked with the crest of the Netherese Empire, which a character can identify by making a successful Knowledge (history) check (DC 18). These are trade bars of Netherese white gold. A character can determine the value of a bar with a successful Appraise check (DC 15): Each 5-pound bar is worth 800 gp in gold value alone; to a loremaster, or other scholar, they might well be priceless just for their sheer historical value.

Treasure (box 3): Storm star (see the appendix).

Treasure (box 4): An oilcloth satchel containing a large book bound in what appears to be the hide of some thick-scaled creature, possibly an alligator or crocodile. The tome appears to be of great antiquity and fragility. Anyone reading it must make a successful Dexterity check (DC 16) every time he turns a page in order to avoid tearing that page. The volume isn’t titled, and appears to be handwritten in ancient Netherese. A character literate in that tongue can read the book, which is the private journal of an alchemist named Aratus of Delia. The diary describes the Netherese scholar’s unsuccessful quest for documents he refers to as “The Nether Scrolls.”

Treasure (box 5): Scroll of handfang (see appendix).

Treasure (box 6): Scroll of phantom plow (see appendix).

12. Communal Bath Ruins

The concave surface of this elongated oval appears, at first glance, to be painted an odd bluish-gray hue. Direct inspection or a Spot check (DC 15) allows the character to determine that what appears to be paint is actually a type of material unfamiliar to him. The Netherese created this material by combining a particular type of iron ore that they obtained from a race of extinct dwarves who dwelled in the mountains of what is now Anauroch, with an alchemical substance devised by imperial alchemists. The result was what the Netherese called “ironskin,” a waterproof material that was as strong as a 6-inch thickness of iron, but was only 1 inch thick. This deep oval basin is what remains of the great bathhouse that once served the entire outpost as well as its visitors.

The Zhentarim

Wilimac had barely been able to keep one foot in front of the other while his group marched across Anauroch, and that was why he was so happy to spot the tents of a caravan just beyond the next dune. The others were faring far better than he, probably because their legs were twice as long as his. “Let’s stop where that caravan is and camp with them.”

“Sounds good to me,” said Akordia. “This blasted sun has been burning my eyes all day.” The dark elf pulled the brim of her broad hat farther down over her eyes as she continued walking.

They crested the dune and saw the camp sprawled out below them—seven wagons, with tents and guards all around. Darvin, a cleric of Lathander, frowned and pointed at a speck rapidly flapping its way toward the camp. “What’s that?”

Moktar gasped. “A manticore! It’s going to attack them!”

“It has a rider,” observed the cleric.

“It’s probably a Zhentarim wizard! We have to help defend the caravan!” Moktar started forward, but was brought up short by a gesture from the drow.

“That is a Zhentarim caravan. We have to get out of here before we’re spotted.”

The Zhentarim, also known as the Black Network, began as a group of merchants but has grown to include assassins, spies, an army, and the backing of the church of Bane. Now in control of half the area around the Moonsea, the Zhentarim has increased its influence across the continent and achieved footholds in the western and southern regions of Faerûn as well. Well armed and supplied, the Zhentarim is supported by powerful wizards and clerics and led by an archmage and the Chosen of Bane himself.

Feared by the common folk and bearing an evil reputation, the Zhentarim is not a foe that one should challenge without serious intent. As the organization and the church of Bane grow together, its influence is likely to spread even faster, for both groups seek complete domination of northern Faerûn. Now even a group of common merchants bearing the symbol of the Black Network is treated respectfully and kept at arm’s length, for the merchants might be under the protection of a powerful wizard or carry magic far beyond the means of ordinary folk.

Brief History

The Black Network was created by the archmage Manshoon, who rose through the ranks of Zhentil Keep by eliminating his rivals (including members of his own family). After becoming a lord of Zhentil Keep, he worked to gain control over his fellow lords. Once that was established, he created a secret society, the Zhentarim, which would act independently of Zhentil Keep and provide him more power than simple lordship could. Over time he shared the leadership with apprentices and colleagues, increasing the power of the Black Network greatly. One of these converts was Fzoul Chembryl, who at the time was the leader of a splinter cult of Bane.

Over the years, the Zhentarim expanded to include Darkhold and the Citadel of the Raven. In recent decades, the organization encountered a number of setbacks, often through its pursuit of spellfire and conflicts with powerful mages such as Elminster. One major setback occurred during the Time of Troubles, with the destruction of the Zhentarim’s primary deity, Bane. Later, Cyric’s involvement in the destruction of Zhentil Keep shattered the main base of power of the Zhentarim and led to unfocused and ill-planned efforts of conquest in the following years. Since that time, Fzoul has changed his allegiance from Cyric to Xvim and then to Bane again, Zhentil Keep has been rebuilt, and Fzoul has become the Zhentarim’s official leader. Manshoon now acts as a nearly independent operative. With fewer distractions and the rise of Bane, the Zhentarim has solidified its power in the Moonsea area, is preparing to take complete control of that region, and then advance its plans in other parts of the world.

The Organization

While the Forgotten Realms Campaign Setting gives information on the cities controlled by the Zhentarim, the data given here applies to the actual members of the Zhentarim within those cities and elsewhere.

Headquarters: Zhentil Keep, the Moonsea.

Members: At least 10,000, mainly located in the Moonsea area.

Hierarchy: Militaristic.

Leader: Fzoul Chembryl.

Religions: Bane (primarily), Cyric (some holdouts in the western lands).

Alignment: LE, NE.

Secrecy: Low.

Symbol: The original symbol of the Zhentarim resembles a stylized spear head bearing a white circle and a long scrawled “Z” in the Dethek alphabet. Recently, Fzoul Chembryl commissioned the creation of a new symbol for the organization: a black scepter emitting green rays on a gold disc, clutched in the talons of a black wyrm. The scepter and rays signify the veneration of Bane, the disc stands for wealth, and the black dragon represents dominion.

The Black Network is finally becoming the well-organized group that Manshoon envisioned. Functioning very much like a secular arm of the church of Bane, the Zhentarim is organized along a rigid hierarchy of command.

Hierarchy

The Zhentarim hierarchy follows a linear branching structure, with Fzoul Chembryl at the head of the organization. Several powerful lords report directly to him, with each lord having subordinates who pass on reports and requests. The Zhentarim discourage skipping ranks in the chain when giving orders, so only in times of emergency does Fzoul give orders directly to one of his generals’ officers without that general’s knowledge. The exception is Manshoon, who has Fzoul’s permission to command agents as he pleases in the pursuit of furthering the goals of the Zhentarim.

Following is a short list of some of the major figures of the Zhentarim.

Fzoul Chembryl (LE male human Clr17/Hie2, Chosen of Bane), High Lord of the Zhentarim, Tyrant of the Moonsea, is the head of the organization. He divides his time between the Citadel of the Raven and Zhentil Keep. More information on Fzoul is available in the Forgotten Realms Campaign Setting.

Scyllua Darkhope (LE female human Pal5/Rgr4/Blk6 of Bane), Castellan of Zhentil Keep and High Captain of the armies of Zhentil Keep, reports directly to Fzoul. With Fzoul busy heading both the Zhentarim and the church of Bane, Scyllua handles a lot of the routine administration of the Keep itself. More information on her is available in the Forgotten Realms Campaign Setting.

Lord Kandar Milinal (LE male human Ftr12) is a lord of the Citadel of the Raven and the right arm of Fzoul. A devout worshiper of Bane, he looks forward to purging Darkhold of its Cyricist influences.

Manshoon (LE male human Wiz20/Acm2/Epic3) reports only to Fzoul but has autonomous control and command authority over all lesser agents of the Zhentarim. More information on Manshoon is available in the Forgotten Realms Campaign Setting. Manshoon is known to use the stasis clone spell, presented in the appendix.

Selfaril Uoumdolphin (NE male human Ftr20/Rgr2), High Blade of Mulmaster, is the leader of the Zhentarim within that city. In truth, this person is Selfaril’s twin brother Rassendyll, who killed him and took his name as well as his place. He is married to Dmitra Flass, tharchion of Eltabbar in Thay, which puts him in an interesting position should the Zhentarim and the Red Wizards ever fall to open warfare.

Buorstag Hlammythyl (LE male human Ftr9) is the bron (sheriff) of Voonlar and a worshiper of Bane. He secretly reports to Scyllua so that Voonlar retains the illusion of independence.

Darik Berskan (NE male human Sor7) is the appointed leader of the “protectorate” of Yûlash. A quiet man who wishes to remain relatively anonymous, he reports to Scyllua.

Zerana Hellesk (LE female human War10) is the military leader of Teshwave. Crude and prone to murdering underlings who fail her, she is easily recognizable by her white-streaked red hair and burn-scarred throat. She reports to Scyllua.

Teldorn Darkhope (LE male human Clr9 of Bane), lord of the Zhentarim in Mintar, helped Fzoul forge the Scepter of the Tyrant’s Eye. His Banite army conquered Mintar, and he awaits orders to attack other cities. He reports to Fzoul.

The Pereghost (CE male human Ftr7/Chm5 of Cyric) is the mysterious commander of the military forces at Darkhold. He earned his name from his pale full plate and skull-shaped helm that makes him appear undead. Though they worship the same deity, he hates Dhamir Ercals (see below) and plots the man’s death.

Dhamir Ercals (CE male human Clr16 of Cyric) is the coleader of Darkhold with the Pereghost. He anticipates a holy war with the Banite Zhentarim, but is uncertain how he would fare, given his unreliable allies and the forces arrayed against them.

Kara Chermosk (LE female human Ftr9/Clr1 of Bane) is a mobile military leader currently assigned to Tethyamar Fortress. She reports to Scyllua. More information about Kara can be found below.

Verblen (LE male human Ftr9/Rog2) is the Slave Lord of Zhentil Keep and reports to Fzoul. He gained this position after the former Slave Lord disappeared. Verblen still enjoys making slaving raids and can be found anywhere the Zhentarim is active.

Angus Materi (LE male human Ftr9) is captain of the Outriders of Darkhold, a military squadron. He reports to the Pereghost. Angus hates Cormyr and attacks Purple Dragons any time he has the opportunity.

Captain Cvaal Daoran (NE male human Ftr5/Clr3 of Bane) is the leader of the Brothers of the Black Fist, an elite force of soldiers based in the Citadel of the Raven. He reports to Kandar Milinal.

Mara Kalaliv (LE female half-elf Mnk6) leads the Order of the Iron Gauntlet, a small group of Zhent monks who worships Bane. Mara has been given orders by Scyllua to actively recruit members into the Black Gauntlet and train them in stealth and assassination.

Xulla (LE beholder), Caravan Lord of the Zhentarim, has a secret base of operations somewhere in Shadowdale. She reports to Fzoul and coordinates the activities of the other beholder allies of the Black Network.

Motivation and Goals

The Zhentarim used to be an organization that focused mainly on the control of trade through northern Faerûn. With the expansion of its activities into murder, espionage, extortion, arson, and all-out warfare, the Zhentarim has become a political and military organization with as much power as a small country and the desire to see the leaders of rival cities and countries fall into line under the banner of the Black Network. Much as they control most of the Moonsea, Manshoon and Fzoul would like to see the Zhentarim eventually rule the lands that stretch all the way westward to the Sword Coast.

To achieve these goals, Zhentarim operatives use several key tactics. First, they have extensive merchant contacts in their own lands and nearby territories, and they can move large amounts of goods safely and quickly through dangerous lands. In particular, the Black Road through Anauroch cuts weeks from their travel time to the western cities of Faerûn. Often their goods consist of contraband or restricted items (such as poison, slaves, drugs, or smokepowder weapons).

Second, they raid enemy caravans, using human soldiers or recruited gangs of humanoids to drive their competitors into poverty. Often these caravans are simply captured and then brought to their intended destination under the flag of the Black Network, providing both a profit from the goods and an implicit understanding from the buyer that the Zhentarim succeed in trade where others fail. Since the Zhents charge essentially the same prices as their competitors, even honest folk tend to buy from them, despite any misgivings over the source.

Third, they use tactics such as extortion, arson, and murder to deter their rivals and opponents in mercantile trade and political activity. Zhentarim agents commonly attack local farmers and warehouses to delay their trips to market, allowing the Zhents to sell their goods first. Sometimes an entire village is held hostage by a group of Zhentarim warriors, preventing the import or export of needed supplies until the Zhentarim’s demands are met.

The Black Network also takes advantage of its access to many spellcasters by secretly agitating local monster populations, causing unexpected attacks upon smaller settlements that a squadron of Zhentarim soldiers (led by the spellcaster responsible for the disturbance) can scare off. Once these soldiers have established a base camp in or near the settlement, they are remarkably difficult to dislodge, especially because they have standing orders to ally with local greedy merchants to justify their presence as caravan guards and assume the veneer of invited guests. If local monsters are not available, Zhentarim spellcasters have been known to conjure hideous creatures, with the same net effect of a rampaging native terror.

Recruiting

While the Zhentarim has eagerly sought recruits in the past, the recent upheavals have slowed down its recruiting drives so it can consolidate existing resources in preparation for future expansion.

It is still interested in enlisting like-minded wizards to its cause, as well as clerics of Bane, but most other individuals are turned away or simply not offered positions within the organization.

Once the Zhentarim is prepared to expand again, it will look for people to fill out all levels of the organization, with a large percentage of the recruits coming from the church of Bane.

Allies

The greatest ally of the Zhentarim is the church of Bane. Since the Chosen of Bane leads the Black Network, any worshiper of the Black Hand is inclined to aid any Zhentarim who asks him or her for help. As the Zhentarim and the church of Bane become more entwined each day, the Black Network can count on support from northern Banites. Some caravans that include a cleric of Bane sometimes have undead skeletons lashed to the undersides of wagons, which can be released with a few quick tugs if the caravan is attacked. Groups with a high-level cleric or wizard are sometimes accompanied by banedead, and a beast of Xvim (technically now a beast of Bane) might accompany privileged groups. At least one skymage, Glouris Mristifos, has a hippogriff touched by the power of the Black Hand in this manner.

Another powerful ally is a group of beholders loyal to Manshoon, Fzoul, and the church. Wise and experienced beholders such as Xulla, Manxam, and Xavlal can eliminate enemy spellcasters, charm an unlimited number of reticent contacts, and carve out secret hideouts in the hardest rock. Additionally, the Zhentarim has made alliances with the drow in the past, and is moving toward formal arrangements with the Auzkovyn clan and House Jaelre, exchanging magic and goods unique to each group.

Unknown to nearly everyone, Fzoul arranged a tenuous peace with Khelben Blackstaff of Waterdeep. In exchange for information provided by the Blackstaff, Fzoul agreed to limit Zhentarim expansion to east of the Thunder Peaks for nearly thirty years. This doesn’t prevent the Zhents from defending their western territories, but in all likelihood if those territories were lost (for example, if Darkhold were to be taken over by Cyricists), they would have to accept the loss until the agreement expired. This agreement caused the schism between Khelben’s faction and the other Harpers and led to the independence of Khelben’s organization, the Moonstars. Khelben’s group is almost unknown outside its membership, and its purpose (and Khelben’s reasons for bargaining with the Zhentarim) is also secret.

Enemies

The Zhentarim opposes anyone who presents a threat to its two primary interests: controlling trade and world domination. This attitude puts the Zhents at odds with the Iron Throne, the Cult of the Dragon, the Rundeen, and any evil group of a more chaotic or independent inclination. They also have a strong rivalry with the church of Cyric because of the Black Network’s ties to the church of Bane. They are traditionally enemies of the Red Wizards as well, but since the success of the enclaves, the Zhents have begun to see the advantage of a large group of neutral—or at least not hostile—mages producing cheap magic items they can use for their own purposes.

The Zhentarim also opposes (and is opposed by) groups that promote good and freedom. It offers a standing bounty for the heads of powerful Harper allies who have fought the Zhentarim in the past, such as Elminster and several of the Seven Sisters. The Harpers draw many agents from the foes of the Zhentarim, and are rumored to be starting another Harper Hall in Ravens Bluff to combat eastward expansion by the Black Network. This so-called “Ravens Hall” has been spoken of by at least one cowled bard, with hints that those clever enough to find it may be asked to join. The Zhentarim are trying to find this secret hall before it grows to become a true problem.

Because of its dependence on the trade route through Anauroch, the Zhentarim will almost certainly come into conflict with the shades at some point in the near future. Since the shades consider Anauroch to be part of their nation, they are unlikely to accept armed caravans guarded by spellcasters traveling through their land. Such a conflict would certainly be troublesome for the Zhents, for while they may be powerful, it is doubtful that they could effectively combat those who wield the magic of lost Netheril. Losing the Anauroch trade route may force the Zhentarim to consider other, southern routes.

On a smaller scale, the enemies of the Zhentarim are the people whose lives they ruin or disrupt: reputable merchants, villagers in frontier areas, or local law enforcement officials who try to stop shipments of contraband. In or near places where the Zhents are in power, they are treated coolly by nonmembers, for while they bring shipments of grain, tools, and weapons, those same caravan guards might return someday as part of an attacking army. The Zhents also remain alert for agents of the Harpers or organizations such as the Iron Throne who would love to learn more about their plans and representatives in the area.

Encounters

The Zhents believe in strength in numbers. They always travel in groups, and even lone secret agents and spies fabricate cover stories and excuses to travel with others.

Zhentarim agents may be encountered as guards for one of the Zhent caravans, bandits looting a caravan they have attacked, soldiers awaiting deployment into a village to deal with “hostile monsters,” thugs or professional assassins preparing for a murder or other crime, or soldiers on maneuvers near a Zhentarim stronghold. The Black Network also has its own bands of adventurers who go in search of treasure, information, and the chance to make names for themselves.

Groups of traveling Zhentarim always include a spellcaster of some sort (typically a cleric of Bane, a sorcerer, or a wizard), unless the group is a patrol of soldiers near a Zhentarim base. Usually the power of these individuals is exceeded by their ambition, but they are all quite eager to prove their worth to the Black Network and do not hesitate to expend every ounce of their magical might for that purpose. Truly important missions (including guarding very valuable caravans) tend to have spellcasters with character levels exceeding those of the other Zhentarim present.

Sample Groups

The sample encounters below are divided into two categories, “caravans” and “military.” Caravan guards, bandits, and thugs use the “caravan” grouping unless there are unusual circumstances. Soldiers of any kind and assassins use the “military” encounter (although skilled assassins are more likely to actually have levels in the assassin prestige class and avoid traveling with anyone other than people similarly practiced in stealth).

Most of the Zhentarim encountered are low-level guards, so the calculations for the encounter levels including those and higher-level characters tend to break down around EL 10. While mathematically a group of ten 1st-level guards accompanying an 8th-level sorcerer is an EL 10 encounter, the sorcerer poses the real threat and the guards are of negligible importance to a group of 10th-level characters. Because of this, standard encounters for Zhentarim above EL 10 are not listed, since these encounters are usually specialized groups of higher-level characters rather than large numbers of low-level guards.

The main variable in more powerful caravan groupings is the level of the spellcaster who guards them. The EL of a more powerful encounter can be calculated by using single or multiples of the caravans above, combined with a higher-level spellcaster.

The military encounters have two EL listings. The first is for the encounter as presented, the second is for the same group without the spellcaster.

Any sorcerer or wizard above 5th level might have levels in the Zhentarim skymage prestige class (see below).

Zhentarim Caravan Encounter (EL 4): 1 spellcaster (LE human or half-orc Clr2 of Bane, Sor2, or Wiz2), 4 guards (LE human, orc, or half-orc War1).

Zhentarim Caravan Encounter (EL 6): 1 spellcaster (LE human or half-orc Clr4 of Bane, Sor4, or Wiz4), 4 guards (LE human, orc, or half-orc Ftr1).

Zhentarim Caravan Encounter (EL 8): 1 spellcaster (LE human or half-orc Clr6 of Bane, Sor6, or Wiz6), 4 guards (LE human, orc, or half-orc Ftr2).

Zhentarim Military Encounter (EL 6/EL 5): 1 sergeant (LE human, orc, or half-orc Ftr2), 1 spellcaster (LE human or half-orc Clr2 of Bane, Sor2, or Wiz2), 4 soldiers (LE human, orc, or half-orc Ftr1).

Zhentarim Military Encounter (EL 8/EL 7): 1 lieutenant (LE human, orc, or half-orc Ftr4), 1 spellcaster (LE human or half-orc Clr5 of Bane, Sor5, or Wiz5), 1 sergeant (LE human, orc, or half-orc Ftr2), 6 soldiers (LE human, orc, or half-orc Ftr1).

Zhentarim Military Encounter (EL 10/EL 8): 1 captain (LE human, orc, or half-orc Ftr6), 1 spellcaster (LE human or half-orc Clr8 of Bane, Sor8, or Wiz8), 1 lieutenant (LE human, orc, or half-orc Ftr4), 4 soldiers (LE human, orc, or half-orc Ftr1).

Combat and Tactics

With their dependence on common soldiers, the Zhentarim rely heavily upon the use of tactics to defeat their opponents. Zhentarim soldiers are trained in fighting as a team and supporting their fellows. They practice tactics based on just about every sort of encounter they are expected to deal with. They are informed of the typical strategies of their superiors and any temporary allies to allow those people to better use their skills as well as to prevent harm to themselves (avoiding the spot where an allied wizard is expected to throw a fireball, for example).

Zhentarim soldiers use the phalanx formation whenever possible, and almost every soldier has the Phalanx Fighting feat. With this tactic, the soldiers remain adjacent, using their shields to protect their neighbors as well as themselves. While this does mean they tend to stick together (and therefore are more vulnerable to area attack spells), since most of their fights involve opponents without magic, the benefits outweigh the risks. Zhentarim soldiers rarely break from a group unless pursuing lone opponents or if remaining together is obviously too dangerous (such as when fighting an enemy mage using area attack spells).

Zhentarim soldiers flank foes if possible, especially when working with rogues. When teamed with mages or clerics, they use two main tactics, depending on their orders. If told to defend, they assume defensive formations to guard the spellcaster from harm (with fighting defensively and total defense a common tactic). If told to ignore enemy spellcasters in favor of mundane opponents, they aggressively seek out enemy fighters, leaving hostile spellcasters to be dealt with by their own magic-wielding allies.

Strengths and Weaknesses

The Zhentarim controls entire cities, and its large caravans make regular trips across Faerûn. It also expects and rewards loyalty, so incidents of Zhents betraying each other are rare (at least in the lower and middle levels of the organization).

For many years the Zhents were weakened by the aftereffects of the Time of Troubles and their allegiance to Cyric. Evidence of these problems remains today in Darkhold, where troublesome Cyric-worshiping Zhents mix with other less desirable members to create a fortress only tenuously under the control of the parent organization.

The rigidity and regulation of the Black Network’s training can sometimes be used against its members. A person familiar with the Zhents’ standard tactics can prepare and thwart them. For example, a group that fights in a dispersed pattern or uses tactics such as bull rushes to separate Zhentarim troops negates the advantages of the Phalanx Fighting feat. A Zhentarim skymage’s special abilities are largely dependent on the mage’s ability to fly, so slaying his special mount or otherwise grounding the mage reduces his effectiveness.

Finally, because the members of the Black Network are predominantly lawful and evil, heroes carrying chaotic or holy weapons have a great advantage.

Weapons and Equipment

The Zhents smuggle weapons to all parts of northern Faerûn and have master smiths working for them in every city they control. This means they tend to have the best equipment available, with a high incidence of masterwork items. Compared to other characters of his level, a member of the Zhentarim is generally better equipped. Furthermore, group leaders have the ability to requisition funds from the network to pay bribes or acquire unusual items in time of need, so any Zhentarim encountered may have money or special equipment above and beyond the norm. For example, a squadron of soldiers preparing an ambush in an area of high cliffs might be equipped with potions of spider climb in addition to their normal equipment. A Zhentarim wizard with the group might have multiple scrolls of the spell or might prepare it several times for use on the soldiers.

Following is the typical equipment, feats, and ability scores for a Zhentarim fighter. The feat progression does not include bonus feats for humans or strongheart halflings. Some characters may vary from the listing by having regional feats. See the accompanying table for more details.

1st Level: Splint mail, large metal shield, short sword, masterwork light crossbow, 20 bolts. Potions: cure moderate wounds (2).

2nd Level: Half-plate, large metal shield, masterwork short sword, masterwork light crossbow, 20 masterwork bolts. Potions: cure moderate wounds (2), endurance.

3rd Level: Full plate, large metal shield, masterwork short sword, masterwork light crossbow, 20 masterwork bolts. Potions: cure moderate wounds (2), endurance.

4th Level: Full plate, large metal shield, masterwork short sword, masterwork light crossbow, 20 masterwork bolts. Potions: cure moderate wounds (2), endurance.

5th Level: Cloak of resistance +1, full plate, large metal shield, masterwork short sword, masterwork light crossbow, 20 masterwork bolts. Potions: cure moderate wounds (2), endurance.

6th Level: Cloak of resistance +1, +1 full plate, large metal shield, masterwork short sword, masterwork light crossbow, 20 masterwork bolts. Potions: cure moderate wounds (2), endurance.

7th Level: Cloak of resistance +1, +1 full plate, large metal shield, +1 short sword, masterwork light crossbow, 20 masterwork bolts. Potions: cure moderate wounds (2), endurance.

8th Level: Cloak of resistance +1, +1 full plate, +1 large metal shield, +1 short sword, masterwork light crossbow, 20 +1 bolts. Potions: cure moderate wounds (2), endurance.

9th Level: Cloak of resistance +1, +1 full plate, +1 large metal shield, +1 short sword, +1 light crossbow, 20 +1 bolts. Potions: cure moderate wounds (2), endurance.

10th Level: Cloak of resistance +1, +2 full plate, +1 large metal shield, +1 short sword, +1 light crossbow, 20 +1 bolts. Potions: cure moderate wounds (2), endurance.

Feats: 1st, Phalanx Fighting, Toughness; 2nd, Weapon Focus (longsword), 3rd, Weapon Focus (light crossbow); 4th, Weapon Specialization (short sword); 6th, Point Blank Shot, Lightning Reflexes; 8th, Far Shot; 9th, Weapon Specialization (light crossbow), 10th, Iron Will.

Ability Scores: Str 15 (16 at 4th, 17 at 8th), Dex 13, Con 14, Int 10, Wis 12, Cha 8.

Following is the typical equipment, feats, and ability scores for a Zhentarim wizard or skymage. The feat progression does not include bonus feats for humans or strongheart halflings. Some characters may vary from the listing by having regional feats. See the accompanying table for more details.

1st Level: Wand: sleep (25 charges). Scrolls: change self, darkvision, dimension door, fireball, mount, protection from arrows (2), rope trick.

2nd Level: Wand: sleep (25 charges). Potions: cat’s grace, cure moderate wounds. Scrolls: change self, darkvision, dispel magic, fireball, haste, lightning bolt, mount, protection from arrows, rope trick.

3rd Level: Bracers of armor +1. Potion: cure moderate wounds. Scrolls: change self, darkvision, dispel magic, fireball, haste, invisibility, lightning bolt, mount, protection from arrows (2), rope trick.

4th Level: Bracers of armor +1. Wand: magic missile (3rd-level caster, 25 charges). Potion: cure moderate wounds. Scrolls: darkvision, dispel magic, fireball, lightning bolt, protection from arrows, rope trick.

5th Level: Bracers of armor +1. Wand: magic missile (3rd-level caster, 25 charges). Potions: cat’s grace, cure moderate wounds, invisibility, protection from elements (fire). Scrolls: darkvision, dimension door, dispel magic, fireball, haste, lightning bolt, protection from arrows.

6th Level: Bracers of armor +1, cloak of resistance +1. Wand: magic missile (3rd-level caster, 25 charges). Potions: cat’s grace, cure moderate wounds, fly, invisibility, protection from elements (fire). Scrolls: darkvision, dispel magic, fireball, haste, invisibility, lightning bolt, protection from arrows (2), rope trick.

7th Level: Bracers of armor +1, ring of protection +1, cloak of resistance +1. Wand: magic missile (3rd-level caster, 25 charges). Potions: cat’s grace, cure moderate wounds, fly. Scrolls: dimension door, dispel magic, fireball, haste, lightning bolt, protection from arrows.

8th Level: Bracers of armor +1, ring of protection +1, cloak of resistance +1. Wands: fireball (25 charges), magic missile (3rd-level caster, 25 charges), Melf’s acid arrow (25 charges). Potion: cure moderate wounds. Scrolls: dispel magic, haste, rope trick.

9th Level: Bracers of armor +2, ring of protection +1, cloak of resistance +1. Wand: fireball (25 charges). Potions: cat’s grace, cure moderate wounds, invisibility, protection from elements (fire). Scrolls: darkvision, dispel magic, fireball, haste, lightning bolt, protection from arrows, rope trick.

10th Level: Bracers of armor +2, ring of protection +1, cloak of resistance +1, bead of force. Wands: fireball (25 charges), magic missile (3rd-level caster, 25 charges), Melf’s acid arrow (25 charges). Potions: cat’s grace, cure moderate wounds, fly, invisibility, protection from elements (fire). Scrolls: dispel magic, fireball, haste, lightning bolt, protection from arrows, rope trick.

Feats: 1st, Combat Casting, Scribe Scroll; 3rd, Iron Will; 5th, Brew Potion; 6th, Mounted Combat; 8th, Craft Wand, Flyby Attack; 9th, Improved Initiative; 10th, Trample.

Ability Scores: Str 8, Dex 14, Con 10, Int 15 (16 at 4th, 17 at 8th), Wis 12, Cha 13.

Magic Items and Supernatural Abilities

The Banites created the weapon known as the Banesword (see the appendix). Many of these swords are in use among the more powerful members of the Zhentarim. Sometimes a Banesword is loaned to a junior member of the Black Network as a sign of favor or to help overcome a particularly difficult enemy (especially if that enemy is a follower of Cyric).

Because of the library of spells and stockpiles of items the Zhentarim owns, its mages have access to the best spells and magic items appropriate to their power. They are always well armed with at least one offensive and one defensive magic item, with charged items such as wands being the most common. The Zhents often use the stone walk spell to move from fortress to fortress quickly.

As a whole, the members of the Zhentarim do not have any spell-like or supernatural abilities, relying upon traditional spellcasting and magic items to provide magic to their agents. Some members particularly devoted to Bane undergo one of the empowering rituals used in that church, but these have not reached widespread use among the population as a whole.
Zhentarim Skymage Prestige Class

Every Zhentarim caravan is said to be watched over by a spellcaster of some skill. Many mages join the Zhentarim for the political power it offers and the access to a large library of spells. Some of these sorcerers and wizards become Zhentarim skymages, powerful spellcasters who ride strange flying beasts and serve the Zhentarim by performing acts of espionage and causing unrest on the frontiers of civilization.

A Zhentarim skymage is an arcane spellcaster who serves the Zhentarim as a spy or armed deterrent. Easily recognized by their strange and exotic flying mounts, skymages blast their foes from extreme range, can read the minds of possible enemies, and frequently spy on foes or summon monsters to harass settlements without drawing attention to the Zhentarim.

Most Zhentarim skymages are wizards, with a good number of sorcerers in the ranks. A small number of bards become skymages, despite the rigid lawful nature of the Zhentarim.

There are few rivalries among the skymages, mostly focused on the merits of different flying steeds. Owners of larger mounts brag about their size and power, while those who ride smaller creatures tout the better speed and maneuverability of their pets.

Hit Die: d4.

Requirements

To qualify to become a Zhentarim skymage, a character must fulfill all the following criteria.

Skills: Diplomacy 2 ranks, Handle Animal 2 ranks, Knowledge (geography) 2 ranks, Ride 2 ranks, Scry 3 ranks, Spellcraft 4 ranks.

Feats: Combat Casting, Iron Will, Mounted Combat.

Special: Member in good standing of the Zhentarim.

Spellcasting: Must be able to cast detect thoughts, invisibility, and suggestion, plus one summon monster spell of 3rd level or higher.

Class Skills

The Zhentarim skymage’s class skills (and the key ability for each skill) are Balance (Dex), Concentration (Con), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Innuendo (Wis), Intuit Direction (Wis), Knowledge (arcana) (Int), Knowledge (geography) (Int), Profession (Wis), Ride (Dex), Scry (Int), Spellcraft (Int), and Wilderness Lore (Wis).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the Zhentarim skymage prestige class.

Weapon and Armor Proficiency: Zhentarim skymages gain no proficiency in weapons, armor, or shields of any type.

Spells per Day: A skymage continues training in magic while developing a bond with a flying monster and making political advances within the Black Network. Thus, when a new skymage level is gained, the character increases his spellcasting ability as if he had also gained a level in a spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (bardic knowledge, metamagic or item creation feats, and so on). This essentially means that he adds the level of skymage to the level of some other spellcasting class the character has, then determines spells per day, spells known (if appropriate), spells added to his spellbook, familiar abilities, and caster level accordingly. If a character had more than one spellcasting class before he became a skymage, he must decide to which class he adds each level of skymage for purposes of determining spellcasting when he adds the new level.

Bonus Scrolls (Ex): At each level of Zhentarim skymage gained, the Zhentarim awards the character a scroll of two spells of any level he could cast. If the character has a spellbook, he may instead add these spells to his spellbook immediately at no cost or time spent.

Flying Mount (Ex): A Zhentarim skymage can call a flying monster to serve as his personal mount. The mount cannot have more Hit Dice than the Zhentarim skymage’s class level + his Charisma modifier + 1. The mount serves the skymage loyally as if it were a druid’s or ranger’s animal companion, and carries the skymage into combat if desired (if the creature is strong enough to carry the skymage). Should a flying mount die, the character can replace it after gaining two levels in any spellcasting class. Necromancer skymages sometimes use undead monsters as mounts (including the animated corpse of a slain flying mount), and certain powerful conjurer skymages even have enslaved fiends as mounts.

If the skymage suffers permanent Charisma damage or loses enough levels that he could no longer have his flying mount, the mount flees at the first opportunity, often attacking its former master before doing so.

Suitable mounts (and Hit Dice) include chimera (9), criosphinx (10), dire bat (4), dragonne (9), dragons (varies), giant eagle (4), giant owl (4), griffon (7), hieracosphinx (9), hippogriff (3), manticore (6), nightmare (6), peryton (5; see Monsters of Faerûn), roc (18), sinister (4; see Monsters of Faerûn), spider eater (4), wyvern (7), and yrthak (12).

Flying Feat (Ex): The skymage gains one of the following feats: Flyby Attack, Mounted Archery, Ride-By Attack, Spirited Charge, or Trample. The skymage must meet all prerequisites for the feat before it can be selected. The Flyby Attack feat applies to the mount, not to the skymage, and cannot be used if the skymage is flying without a mount (such as with a fly spell).

Spell Focus (Ex): The skymage gains the Spell Focus feat.

Share Spells (Su): The skymage can share spells with his flying mount as if the mount were his familiar. This ability only works if the skymage is riding the mount, and a shared spell ends for the mount instantly if the skymage is no longer riding it.

Skill Focus (Ex): The skymage gains the Skill Focus feat, which must be applied to one of the Zhentarim skymage class skills.

Enlarge Spell (Ex): The skymage gains the Enlarge Spell feat.

Tethyamar Fortress

This data concerns a single Zhentarim stronghold in the western Dalelands.

Headquarters: The Desertsmouth Mountains, on the edge of Anauroch.

Members: Over 80, including servants.

Leader: Kara Chermosk.

Religion: Bane.

Secrecy: Medium.

The monster-infested tunnels of a once-great dwarven kingdom called Tethyamar lie hidden in the Desertsmouth Mountains. Several hundred years ago the kingdom was overrun by ogres, orcs, fiends, and powerful wizards, and its citizens scattered to nearby lands. Tethyamar was said to be rich in precious metals, and most believe that the descendants of these invaders sleep on piles of gold coins and wear garments of silver. While the entrances to the true vaults and mines of Tethyamar remain undiscovered, several smaller mine entrances were found to contain fiend-touched creatures and evil mages. The Zhentarim has discovered one such place, allied with the native creatures, and reopened mining operations deep within, using it as a base of operations and way station for caravans and military maneuvers.

Called Tethyamar Fortress by the Black Network, the place holds more than thirty Zhentarim soldiers, a small contingent of Banite clerics, and a few dozen monstrous allies. The dwarven defenses have been repaired, and the fortress can be locked down to prevent all but the most determined attackers from entering. The Zhentarim ships food here, and occupants of the fortress hunt to supplement those supplies, with additional food magically created by the clerics of Bane if necessary. The Zhentarim only recently established this base, so it is largely unknown outside the organization. In addition to mundane patrols, the territory near the fortress is watched over by a skymage and his dire bat mount.

If your campaign isn’t set in the Dales area, Tethyamar Fortress can be moved to any hilly or mountainous region located outside a major civilized area.

Layout of the Tethyamar Fortress

Unless otherwise noted, all doors in the tower are strong wooden doors with average locks (Open Lock DC 25). The doors are well maintained (not stuck). Interior doors that do not lead to bedrooms are usually unlocked. Because dwarves tend to create large, grand spaces, the ceilings of the rooms are 15 feet or higher, while the tunnels are only 10 feet high. Torches or lanterns in roughly chiseled niches provide light for the many human residents.

1. Entrance

This otherwise nondescript section of rock wall is interrupted by a squat stone arch 10 feet thick. A wooden portcullis closes this entryway (lift DC 25) but can be opened from the interior side. This area is usually kept unlit and therefore is harder for enemies to detect at night.

2. Iron Guardwall

This pair of large iron doors can be opened and closed by metal cranks on the northern side of the defensive stone “towers” the doors slide through. The doors themselves are 2 inches thick. A single person can easily turn a winch to open or close one of the doors 5 feet as a full-round action. The doors have flanges that overlap when both are closed to make it more difficult to break them open. Each door has two arrow slit-sized holes, each with an iron plate on the north side that can be slid to open or close these holes. A similar structure is built into a small platform on the northern face of the top of each stone “tower.” These holes are all built at the appropriate height for a dwarf, so a taller creature must kneel to use them properly.

The Zhentarim normally keeps one of the doors fully closed and the other open 10 feet, closing them at night or when all the agents are indoors. Two orc or human soldiers stand guard here at all times, ready to use ranged weapons through the arrow slits once the door has been secured.

3–3A. Guardrooms

These guardrooms are the sleeping areas of the nonhuman troops of the Zhentarim. Each room contains two orc warriors (CE male orc War1), who put up with the boredom of being guards for humans because they are well paid and well fed. Should the fortress be attacked, they are expected to converge on area 2 and prevent attackers from penetrating any farther. The orcs are not trained Zhentarim soldiers and do not use Zhent tactics, nor do they possess the Phalanx Fighting feat (see the appendix).

The areas marked 3A are each the sleeping quarters of a single ogre (CE male ogre) who fights for the Zhentarim for the same reasons as the orcs. The ogres are under orders to support the orcs at the iron guardwall.

4. Great Hall

This large open cavern has a 20-foot ceiling. Its walls are carved with hundreds of representations of dwarves fighting monsters, forging weapons, and mining. The orcs and ogres living here have defaced many of these images. If a Zhentarim caravan were threatened or needed to hide for a time, this cavern would be used for that purpose.

The floor slopes gently upward from here into areas 7 and 16.

5. Orc Sergeants

Once the room of the chief smith of this branch of the Tethyamar dwarves, this is now the lair of two orc sergeants (NE male orc Bbn3). While incapable of defeating an ogre singly, they teamed up in the past to overpower one of their larger allies, earning the respect of the ogres and the other orcs.

6. Orc Captain

This room still contains the anvils, tools, and large fireplace that marked its original purpose as a forge. Now it is the bedroom of Mar-Gothog, the orc leader (NE male orc Bbn5) that keeps the orc and ogre troops in line. Mar-Gothog’s weapon is a +1 dwarven waraxe that he took from the long-dead body of a dwarf he discovered deep in the mines.

7. Mess Hall

Even with most of the furniture broken, this place is still a serviceable mess hall. The orcs and ogres are served first and cleared out of the mess hall before the humans and half-orcs eat.

8. Servants

This is the room of six servants (N human Com1) who work as cooks and cleaning crew for the Zhentarim in this facility. They cower or flee if threatened.

9. Kitchen

Here the servants prepare food. The southwestern corner is stacked with dried supplies.

10. Fireplaces and Storage

More dried goods are stored against the northwest wall of this room. The five fireplaces are of clever dwarven construction and have small chimneys that crawl upward to the outside of the fortress, drawing smoke outward.

P. Privy

The ceiling of this room is has several small tubes leading outside the fortress. Outside winds cause these tubes to draw air from elsewhere in the fortress into the room and upward, preventing odors from this area from permeating other locations.

11. Zhentarim Soldiers

Each of these rooms is the barracks of eight Zhentarim soldiers (LE human or half-orc Ftr1). If the fortress is attacked, the soldiers (and their leaders in the nearby rooms) have orders to take defensive positions behind the orcs and ogres in area 2, supporting them with missile fire and only entering melee if they are about to be overwhelmed.

12. Sergeants and Lieutenant

Each of these rooms is the barracks of two Zhentarim sergeants (LE human or half-orc Ftr2) and one lieutenant (LE human or half-orc Ftr4). They remain with and coordinate the attacks of the Zhentarim soldiers.

13. Small Barracks

Each of these small rooms is the bedroom of two Zhentarim soldiers (LE human or half-orc Ftr1). The officers offer these smaller rooms as rewards for dedicated soldiers.

14. Meeting Room

This room has a large, roughly made wooden table running nearly its entire length. The officers and lady Kara use this room to discuss plans and inform the soldiers of new assignments.

15. Zhentarim Captain

This is the personal chamber of the sole human captain (LE male human Ftr6) of this facility.

16. Temple Annex

This area was once used as a waiting room for the fortress’s original temple, and it serves a similar purpose for its new owners. Anything that layfolk need to discuss with the clerics of Bane that isn’t private and doesn’t involve actual worship ceremonies takes place here. The walls, floor, and ceiling were once decorated with images of dwarves, hammers, and anvils, but they have been painted over with hundreds of symbols of Bane, particularly on the faces of any figures depicted. The unhallow spell in area 17 extends through this room.

17. Temple

This simple temple to Moradin was defiled and reconsecrated in the name of Bane. Now its smooth floor leads to a dais topped with an altar of black stone, above which hangs a 4-foot-diameter symbol of Bane made out of blackened iron. Flanking the altar are a pair of baneguards. The area is protected by an unhallow spell (with a silence spell attached to it affecting only those that are not worshipers of Bane). If intruders make it into area 4 or beyond, the clerics attempt to draw the battle into here to take advantage of the unhallow spell’s benefits.

18. Storage

This room is additional storage space for the Zhentarim, primarily used for dried foodstuffs.

19. Lesser Cleric

Each of these rooms is inhabited by a Zhentarim cleric (LE human Clr3 of Bane). If the fortress is attacked, the clerics go to area 20 to defend the greater cleric. These rooms were once used by clerics of Moradin, but all the previous religious iconography has been chipped away and replaced with that of Bane.

20. Greater Cleric

When the kingdom of Tethyamar was more than just a memory, a cleric of Moradin used this room as his personal sanctuary. With the coming of the Zhentarim, this long-abandoned room was converted to the use of the fortress’s most powerful cleric, Alethra Shemoskarn (LE female human Clr8 of Bane). Alethra has run the worship cycle of Bane to Cyric to Xvim to Bane again, just like Fzoul, and Fzoul has personally commended Alethra for her perseverance. She is a shrewd woman approaching her fortieth year, and knows that she can expect years of proud service and reward ahead of her.

21. Portal Chamber

This area was previously used as an audience chamber when important officials from the main halls of Tethyamar came to visit this fortress, and the large stone throne and chairs on the north wall are largely intact. In the center of the room is a large metal and wood scaffold supporting a wooden platform 12 feet above the ground. The platform is the start and destination point of a portal leading into the courtyard of a barracks in Zhentil Keep (a matching portal there leads back to this location). The portal is a keyed portal triggered by a certain phrase (“Power for the Black Network, power for the Zhentarim”) and only works one every tenday. It was built upon a scaffold so that if the Zhentarim ever needed to temporarily abandon this location, the support structure could be moved so that creatures at ground level would be less likely to discover it. The portal is used regularly to transport news, receive goods, and relocate troops.

22. Visitors’ Chamber

When important visitors came to the dwarven fortress, this suite was lent to them for the duration of their stay. One soldier is on duty here at all times. The large pillar in the center of the room bears chipped and abused images of dwarven deities.

23. Fortress Commander

Kara Chermosk, the commander of this fortress, currently uses this bedroom. If the place is attacked, she meets with her second in command Segori (see area 24), Xandos the skymage (see area 25A), and her fiendish allies, then attacks with them in a group to destroy any invaders her troops haven’t slain.

Kara Chermosk: Female human Ftr9/Clr1 of Bane; CR 10; Medium-size humanoid; HD 9d10+18 plus 1d8+2; hp 80; Init +6; Spd 20 ft.; AC 24 (touch 12, flat-footed 24); Atk +14/+9 melee (1d8+6/19–20, plus 2d6 lawful against chaotic creatures, Banesword) or +9 ranged (1d10/19–20, heavy crossbow); SA Rebuke undead 5/day; AL LE; SV Fort +11, Ref +6, Will +7; Str 16, Dex 10, Con 14, Int 12, Wis 12, Cha 14.

Skills and Feats: Climb +4, Diplomacy +7, Handle Animal +6, Intimidate +5, Jump +4, Knowledge (religion) +3, Listen +3, Ride (horse) +4, Sense Motive +3, Spot +3, Swim +7; Cleave, Improved Critical (longsword), Improved Initiative, Leadership (cohort Segori Meristaak), Lightning Reflexes, Point Blank Shot, Power Attack, Thug, Weapon Focus (longsword), Weapon Specialization (longsword).

Cleric Spells Prepared: (3/3; base DC = 11 + spell level): 0—cure minor wounds, light, purify food and drink; 1st—comprehend languages, cure light wounds, protection from chaos*.

*Domain spell. Deity: Bane. Domains: Law (cast law spells at +1 caster level), Tyranny (+2 to save DCs of compulsion spells).

Possessions: Banesword, +2 chainmail, +2 large steel shield, ring of protection +1, amulet of natural armor +1, cloak of resistance +1, potion of cure serious wounds, 121 gp.

Born in Zhentil Keep and raised by Zhentarim merchants, Kara lived her whole life under the shadow of the Black Network. Unlike many who grew to fear and resent the Zhentarim, Kara realized that the Zhents had all the power and that she would need to join them if she wanted to have a place of any importance in the world. She trained as a soldier and spent several years guarding caravans traversing Anauroch’s Black Road, and joined the church of Bane before returning to her previous career. She has risen through the ranks to become a commander and was promoted to base commander with her assignment to Tethyamar Fortress, which has pleased her greatly.

Kara is stern and leads her soldiers with an iron hand. Her ability to negotiate allowed the Zhentarim to make an alliance with the fiendish creatures they found in the old dwarven fortress. She expects instant compliance with her orders and tolerates no backtalk, but her soldiers’ respect ensures that they obey her unquestioningly.

Her Banesword is on loan from the vaults of Zhentil Keep, a gift from Scyllua Darkhope for her excellent service in the name of Bane and the Black Network.

24. Lieutenant Commander

This room normally houses the guards for whatever guest is staying in area 23. Now it is the room of the fortress’s second in command, captain Segori Meristaak (LE male human Ftr6). He is Kara’s lover, but she doesn’t allow them to stay in the same room when they are outside Zhentarim-controlled cities. He loves Kara and stays by her side in melee, and if she is killed he will follow the person responsible to the ends of the earth until she is avenged.

25A–C. Staterooms

The oldest and most influential residents of the dwarven fortress once used these three staterooms. Now they are the homes of the skymage and the most powerful allies of the Zhentarim.

Area 25A is the room of Xandos (NE male human Wiz7/Zhentarim Skymage 1) and his flying mount, Skirrak (N dire bat). Xandos is friendly but lusts for power. He prefers fighting outdoors, and so if people manage to enter the fortress, he tries to flee with Skirrak into the mines or sneak the pair of them past the fight invisibly.

Area 25B is the room of Goluz (NE fiendish ogre Bbn1). Goluz is quite intelligent (12 Int) but prefers to act stupid so people will underestimate him.

Area 25C is the room of Tsurk (CE female tiefling Sor6), a hateful and rebellious woman whose only loyalty is to herself. She stayed with her fiendish allies because she felt they could help protect her and has allied with the Zhentarim for the same reason. If the battle turns against the Zhentarim, she tries to escape. She looks human except for her red eyes and the 4-inch horns growing from the back of her head.

26. Tiefling Fighters

These two rooms house Hetten and Zozzul (NE male tiefling Ftr4), brothers with same fiendish traits (cloven hooves instead of feet). They have thrown in their lot with the Zhentarim and hope to be able to move to a city such as Zhentil Keep in the near future.

27. Tiefling Rogues

These are the rooms of Kyros and Savuri (NE female tiefling Rog4), who have short, prehensile tails and oversized hands. They enjoy climbing about the walls and ceiling of the cavern, and prefer to leap upon their foes from above.

28. Tiefling Rangers

These are the rooms of Kleb (LE female tiefling Rgr3) and Sivvlur (NE male tiefling Rgr3). Kleb has pale white skin and long canine teeth. Sivvlur has a small pair of vestigial hands growing from his neck. They follow Goluz, because he once saved their lives. Their favored enemy is aberrations.

29. Tiefling Monk

Rekart (LE male tiefling Mnk5) is an outcast even among the fiend-touched in this place. He is completely hairless, and the skin on his head is nearly transparent, revealing most of his skull. He follows Tsurk, if only because he feels that he should be there to balance out whatever chaos she causes.

30. Mine Access

This tunnel leads downward into the mines. Most of the ore was depleted during the habitation of the dwarves, but the Zhentarim uses magic and smokepowder to blast open new areas in search of more ore. Thirty miners work down here, bearing continual flame lamps and rarely coming to the fortress except to resupply their rations.

About 20 yards down this tunnel is a spring that provides sufficient water for the residents of the fortress and the miners. In the deepest part of the mines are some narrow tunnels that connect with the upper reaches of the Underdark. The fiendish creatures and ogres know their way around those tunnels, since they came up into the fortress from there.


Chapter 1: Sidebar 1

Appearance and Personality

The following are typical personalities and attitudes for clerics of Cyric and those who usually travel with them. These descriptions assume a person of chaotic evil alignment known to be a worshiper of the Black Sun (instead of being disguised).

Cleric of Cyric: Haughty and menacing, with wild eyes and a presence that inspires simultaneous distrust and belief.

Sorcerer of Cyric: Angry and aggressive, with a habit of making threatening gestures and comments.

Wizard of Cyric: Withdrawn and aloof, with an air of contemplating secrets and the lust to destroy those who offend them.

Barbarian of Cyric: Murderous and hot-headed, with a hair-trigger temper and the thoughts of murder and mayhem close to the surface.

Fighter of Cyric: Bloodthirsty and sharp-eyed, with the intent to smite every enemy in sight.

Ranger of Cyric: Feral and cruel, with the posture of an animal that kills for the love of killing.


Chapter 1: Sidebar 2

Church of Cyric: Tips for the DM

As masters of lies, intrigue, deception, and murder, cultists of Cyric can pop up anywhere. Even trusted NPCs—particularly those whose background isn’t known too well by the heroes—can be replaced by masquerading Cyricists. These agents murder innocents in town, refer heroes to disreputable merchants or hirelings, start rumors about the heroes while they’re out of town, and do their best to make life difficult for the player characters, destroying any trust between them and the other townsfolk.

Because they can rarely afford to make their presence publicly known, Cyricists tend to take over existing buildings rather than constructing new edifices. This means that any strange building, abandoned house, forgotten dungeon, dry sewer, or nearby cave might become a lair for the followers of Cyric. Since some of their wizard allies are quite eccentric, they might operate from a tower where odd magical effects continually function, creating some unusual opportunities for adventuring.

The Dark Sun seeks the worship of all creatures, so almost any evil monster with the potential to be a cleric could be a cleric of Cyric, and those that don’t might be allied with a small cell of cultists. For example, heroes who expect to confront a brutish manticore may be surprised when they find out the manticore is the ally of a Cyricist ranger and his barbarian friends.

The church also provides raise dead and healing spells for evil monsters it is trying to convert or that are already in its service. This benefit tends to cement the monsters’ loyalty to the church and makes certain creatures a recurring thorn in the side of local heroes.


Chapter 1: Sidebar 3

NPC Cleric of Cyric

Lvl hp AC Init Spd Longsword (1d8) Light Crossbow (1d8) F/R/W Intim Dipl Con Spells per Day

1st 8 17 +0 20 ft. +1 (+1 damage) –1 +4/–1/+4 +2 +3 +6 3/3

2nd 12 18 +0 20 ft. +2 (+1) +0 +5/–1/+5 +2 +4 +7 4/4

3rd 17 19 +0 20 ft. +3 (+1) +1 +5/+0/+6 +3 +5 +8 4/4/3

4th 21 19 +0 20 ft. +4 (+1) +2 +6/+0/+7 +3 +6 +9 5/5/4

5th 26 19 +0 20 ft. +4 (+1) +2 +7/+1/+8 +4 +7 +10 5/5/4/3

6th 30 20 +0 20 ft. +5 (+1) +3 +8/+2/+9 +4 +8 +11 5/5/5/4

7th 35 20 +0 20 ft. +6 (+1) +4 +8/+2/+9 +5 +9 +12 6/6/5/4/2

8th 39 21 +0 20 ft. +7/2 (+1) +5 +9/+2/+10 +5 +10 +13 6/6/5/5/3

9th 44 21 +0 20 ft. +7/2 (+1) +5 +9/+3/+12 +6 +11 +14 6/6/6/5/3/2

10th 48 21 +0 20 ft. +8/3 (+1) +6 +10/+3/+14 +6 +12 +15 6/6/6/5/5/3

Intim: Intimidate check modifier. Dipl: Diplomacy check modifier. Con: Concentration check modifier.


Chapter 1: Sidebar 4

NPC Fighter of Cyric

Lvl hp AC Init Spd Longsword (1d8) Light Crossbow (1d8) F/R/W Cli/Ju

1st 12 18 +5 20 ft. +5 (+2 damage) +2 +4/+1/+1 –3

2nd 19 19 +5 20 ft. +6 (+2) +3 +5/+1/+1 –2

3rd 27 21 +5 20 ft. +7 (+2) +4 +5/+2/+2 +0

4th 34 21 +5 20 ft. +9 (+5) +5 +6/+2/+2 +2

5th 42 21 +5 20 ft. +10 (+5) +6 +7/+3/+3 +3

6th 49 22 +5 20 ft. +11/6 (+5) +7 +8/+4/+4 +5

7th 57 22 +5 20 ft. +12/7 (+6) +8 +8/+4/+4 +6

8th 64 23 +5 20 ft. +13/8 (+6) +10 (+1 damage) +9/+4/+4 +8

9th 72 23 +5 20 ft. +14/9 (+6) +11 (+1) +9/+5/+5 +9

10th 79 24 +5 20 ft. +15/10 (+6) +12 (+1) +10/+7/+5 +10

Cli/Ju: Climb and Jump check modifier.


Chapter 1: Sidebar 5

Cult of the Dragon: Tips for the DM

The Cult is, compared to some of the other groups that are considered leading evil organizations, something of a white elephant. Its numbers are not large, and while some of its allies are quite powerful the Cult does not wield vast influence. The sheer insanity of its goals makes it difficult to take the organization seriously. Nevertheless, the Cult is both persistent and pervasive. It’s weathered some nasty knocks in its four hundred-plus years of existence, retrenched, and rebuilt. But more important, the Cult’s potential for doing serious harm makes it an attractive component of campaign villainy. If Faerûn’s heroes were to ignore the Cult completely, dismissing it as just an association of fringe lunatics, the number of dracoliches might well proliferate speedily.

Because the Cult has so many interests in a number of cities, all busy raising money and gathering information for the greater glory of a dracolich-ruled Faerûn, encounters with cultists can occur nearly anywhere. Heroes who interfere with a group of bandits or smugglers might discover that they’ve actually just thwarted the plans of the Cult, and that they must now contend with angry necromancers and their undead allies. An adventuring party might sign on to guard a merchant’s caravan as it makes its way across the treacherous Savage Frontier, only to be attacked by a dracolich because the merchant refused to pay the Cult’s blackmail (and “forgot” to mention that little fact to the heroes).

The Cult’s need for secrecy means that cell headquarters won’t be easily visible: Adventurers hoping to do battle with the Cult won’t be able to knock on the door of a big temple with a convenient “Cult of the Dragon” symbol or sign hung on the exterior. Ferreting out a Cult cell takes patience, time, perseverance, and some luck. Attempting to infiltrate a known cell, perhaps at the request of a Harper agent or the local government, can make an exciting adventure all on its own. And an expedition to the Well of Dragons (see below) might prove to be a challenging multipart adventure for higher-level characters.


Chapter 1: Sidebar 6

How Cultists act

The following are typical personalities and attitudes for Cultists.

Wearer of Purple: Scholarly and visionary, with a fanatical demeanor and the wide-eyed stare of the devoted lunatic or absent-minded professor.

Lesser Mage: Ambitious and power-hungry, with an eye toward the future.

Fighter Bodyguard: Alert and aggressive.


Chapter 1: Sidebar 7

Drow Personality

To nondrow, every dark elf seems menacing, sneaky, cruel, mysterious, and very powerful. The truth is that most dark elves are this way, and the typical drow attitude doesn’t change much depending upon what classes the character holds. A drow cleric has these traits because of the teachings of his or her deity. A fighter’s or rogue’s skill is the basis for these feelings. A wizard’s personal power creates this attitude. Because of their training and familiarity with each other’s abilities, a group of drow work extremely well as a unit, including presenting a united front in terms of personality.


Chapter 1: Sidebar 8

NPC Drow Fighter

Lvl hp AC Init Spd Short Sword (1d6) Light Crossbow (1d8) F/R/W Cli Ju Hi Listen M Sil Spot

1st 10 18 +3 20 ft. +5 (+2 damage) +5 +2/+3/+1 –1 –1 +3 +4 +2 +4

2nd 15 19 +7 20 ft. +6 (+2) +6 +3/+3/+1 +0 –1 +3 +4 +3 +4

3rd 21 19 +7 20 ft. +7 (+2) +7 +3/+4/+2 +0 +0 +3 +4 +3 +5

4th 26 20 +7 20 ft. +9 (+5) +8 (+1 damage) +4/+4/+2 +3 +3 +4 +5 +4 +5

5th 32 21 +7 20 ft. +10 (+5) +9 (+1) +4/+4/+2 +3 +4 +5 +5 +5 +5

6th 37 21 +7 20 ft. +11/+6 (+6) +10 +5/+5/+3 +4 +4 +5 +5 +5 +6

7th 43 21 +7 20 ft. +12/+7 (+6) +11 (+1) +6/+6/+4 +4 +5 +5 +6 +5 +6

8th 48 22 +7 20 ft. +13/+8 (+6) +12 +7/+6/+4 +5 +5 +6 +6 +5 +6

9th 54 22 +7 20 ft. +14/+9 (+6) +14 (+2) +7/+7/+5 +5 +6 +6 +6 +6 +6

10th 59 22 +7 20 ft. +16/+11 (+7) +15 (+2) +7/+6/+4 +7 +7 +16 +6 +6 +7

Cli: Climb check modifier. Ju: Jump check modifier. Hi: Hide check modifier. M Sil: Move Silently check modifier.


Chapter 1: Sidebar 9

NPC Drow Rogue

Short Hand Cli/ Blf/ Listen/ Use

Lvl hp AC Init Spd Sword (1d6) Crossbow (1d8) F/R/W Ju Dipl Hi M Sil Tum Spot Srch MD

1st 6 18 +3 30 ft. +1 +4 +0/+5/+2 +3 +4 +6 +6 +6 +6 +4 +2

2nd 9 19 +3 30 ft. +2 +5 +0/+6/+2 +4 +5 +7 +7 +7 +7 +5 +2

3rd 13 19 +3 30 ft. +3 +6 +1/+6/+3 +5 +6 +10 +10 +8 +8 +5 +3

4th 16 20 +4 30 ft. +4 +8 +1/+8/+3 +6 +7 +12 +12 +10 +9 +6 +3

5th 20 20 +4 30 ft. +4 +8 (+1 damage) +1/+8/+3 +7 +8 +13 +13 +11 +10 +6 +4

6th 23 20 +4 30 ft. +5 +9 (+1) +2/+9/+4 +8 +9 +24 +14 +12 +11 +7 +4

7th 27 20 +4 30 ft. +6 +11 (+2) +2/+9/+4 +9 +10 +25 +15 +13 +12 +7 +5

8th 30 20 +4 30 ft. +7/+2 +13 (+3) +2/+10/+4 +10 +11 +26 +16 +14 +13 +8 +5

9th 34 21 +4 30 ft. +7/+2 +12 (+2) +3/+10/+5 +11 +12 +27 +27 +15 +14 +8 +6

10th 37 23 +4 30 ft. +8/+3 +13 (+2) +3/+11/+5 +12 +13 +28 +28 +16 +15 +9 +6

Cli/Ju: Climb and Jump check modifier. Blf/Dipl: Bluff and Diplomacy check modifier. Hi: Hide check modifier. M Sil: Move Silently check modifier. Tum: Tumble check modifier. Srch: Search check modifier. Use MD: Use Magic Device check modifier.


Chapter 1: Sidebar 10

The Drow: Tips for the DM

Drow are some of the most talented and magic-proficient creatures in all Faerûn. Their sleep arrows carry potent poison and in sufficient numbers can bring down almost any group. They focus on spellcasters first, leaving other characters for a second volley or finishing them up in melee.

The Stealthy feat means that even an average drow fighter (Dex 12) in a chain shirt (armor check penalty –2) still has a +1 bonus on Hide and Move Silently checks. Given that a typical NPC drow probably has a Dexterity higher than 12 (using the standard array and the +2 racial bonus), a group of drow fighters can prepare a reasonably stealthy ambush. When used by a rogue or wizard, the benefit of Stealthy is even greater.

A drow fighter or rogue with Twin Sword Style makes a formidable opponent despite his lighter-than-normal armor, gaining a good AC bonus and the extra attack from the second weapon.

The Daylight Adaptation feat interferes with the plans of any adventuring group that expects all drow to react to the sun as if they were vampires. The heroes might let their guard down during the day, expecting drow activity only at night. Surprise them with an attack during the middle of the day.

Because a hand crossbow and twenty masterwork bolts is bonus equipment for drow with the proper preferred class, a group of drow rogues within a city can strike from almost anywhere, sending a rain of tiny poisoned bolts upon the heroes, then disappearing, without any bulky items to draw attention to them (assuming they have disguised themselves as nondrow, of course).

Above all, remember that while the drow of the Underdark are constantly fighting each other, the drow of the surface rarely do. They are not stupid opponents, and are capable of devious and long-reaching plans that can take many game sessions to unravel.


Chapter 1: Sidebar 11

The Darkmask

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +2 +2 Darkfire, pass without trace +1 level in existing class

2nd +1 +0 +3 +3 Change self, Skill Focus +1 level in existing class

3rd +2 +1 +3 +3 Dark embrace, sneak attack +1 level in existing class

4th +3 +1 +4 +4 Resist illusions, cloak of shadows +1 level in existing class

5th +3 +1 +4 +4 Bladebend +1 level in existing class


Chapter 1: Sidebar 12

Appearance and Personality

Street Operatives, Raw Recruits: These lower-echelon thieves and toughs are very likely to be overconfident, brash, and cocksure. They have only recently joined the thieves’ guild and have an inflated sense of their own importance in the grand scheme of things. As a result, many of them allow themselves to be provoked by anything even marginally resembling an insult or threat, using it as an excuse to attack the offending individual and thereby “make a name” or otherwise attract the attention of their superiors. A good number of them can’t resist boasting about their new “friends,” and some can even be persuaded to divulge the entirety of their limited knowledge about the Night Masks organization in exchange for a few tankards of good ale. (Most of the unintelligent raw recruits don’t last long.)

Street Operatives, Proven Professionals: These guild members tend to be cautious around people they don’t know. They didn’t make it this far in the guild by flapping their gums for everyone who waves a gold piece. A proven professional who cannot avoid an encounter with nosy adventurers or intruders attempts either to escape quickly (without leaving any clues as to her identity or the nature of her work), or to kill her foes. An unplanned encounter with these folks is likely to be explosively violent, quiet, and deadly. These people know their business and try to incapacitate or kill intruders without any unnecessary preamble.

Assassins: No assassin worthy of the name behaves in a fashion that is anything short of consummate professionalism. This is true whether the assassin is on a job, enjoying a drink at her favorite tavern, or attending a public execution. The true professional never divulges the real nature of her work, never shares the details of her mission with anyone not meant to be in the know, and never leaves witnesses alive who can identify her.

Cell Leaders, Lieutenants: Adventurers typically don’t encounter cell leaders or lieutenants unless they have successfully infiltrated the organization (in which case an encounter with a member of the Court of Night Masters is soon forthcoming) or have stumbled upon an operation in progress. If the former, they find the cell leaders to be cagey folk, suspicious in the extreme about anyone who is not at least a proven professional. They tend to ask a lot of questions while attempting to give away as little as possible. If the latter, they find in the cell leader a merciless opponent who strives for nothing other than the death of the interlopers. Cell leaders generally don’t play well with others. They are accustomed to working in isolation, and resent the intrusion of anyone not above them in the chain of command.

Dressing the Part: The smart member of the Night Masks dresses in such a way that she calls as little attention to herself as possible. It isn’t beneficial to her or the organization if the city watch can tell just by looking at her that she’s a member of the thieves’ guild. At the same time, a field operative must dress appropriately for the job at hand. If a thief is planning to climb the walls of a caravan merchant’s office and break into its treasure vaults, she must have the necessary gear (ropes, grappling hook, and thieves’ tools to name a few). Therefore, each operative is responsible for striking a balance between anonymity and professional necessity.


Chapter 1: Sidebar 13

The Vampire Infestation of Westgate

Since completing the formation of his Court of Night Masters, Orbakh has permitted his servitors to create minion vampires of their own. The resulting undead population explosion has lead to certain difficulties that, while currently in hand, may one night lead to complications. The most obvious issue is feeding. Even in a metropolis such as Westgate, the presence of so many vampires can be problematic. The Night King desires that the existence of the vampire coven remain hidden from the mortals of the city (for now), and sloppy feeding habits could lead to exposure. The vampire lord therefore enforces strict rules that dictate when and where the vampires may feed, so that their hunting does not attract undue attention. His most inviolate rule is that no evidence of the vampires’ feasting be left for the mortals to discover: All corpses must be disposed of in a fashion that does not cause the populace to suspect that vampires are among them. Even with these precautions, the rising number of disappearances that the growing vampire population inevitably produces (and the problem undoubtedly grows worse when word spreads among vampires living elsewhere that Westgate offers opportunities for their kind) may well cause complications for the Night King.

The Night King knows that several popular misconceptions about vampires exist that aid him and his brood should the worst occur and their presence be discovered. One important misconception is that vampires must return to their coffins at dawn and remain within them, sleeping, during the day. This is a fallacy, but one that Orbakh is content to propagate. The truth is that vampires are as active in the daylight hours as they are at night. They are undead creatures and do not require sleep. Thus it is quite possible for a vampire to meet with a mortal minion, stalk a victim, conduct research, or meet with other vampires during daylight hours. However, it is true that direct sunlight is dangerous, even fatal, to them, and they must avoid it. But provided that they do not enter direct sunlight, they may do as they please, and all their powers remain completely operative. Hence, most of the vampires in the city stay in the dark places below the streets and conduct their business there as well. They maintain lairs that are well protected from direct sunlight. Many of them are in the half-drowned sewers and deep catacombs that riddle the ground below Westgate (the vampires take care to avoid any areas of running water, of course).


Chapter 1: Sidebar 14

Night Masks: Tips for the DM

The general membership of the guild is completely unaware that its masters are a coven of blood-drinking undead. In fact, most members of the Night Masks never meet the Faceless or any of the dukes in person. The highest-ranking individual that most of the lower echelon ever encounters is a count. Such a meeting usually occurs only if the guild member in question is in a position either to report directly to a member of the Court of Night, or has done something to attract a count’s personal attention (and that’s almost never a good thing). The primary motivation for most of the street-level Night Masks members is to gain wealth—provided that guild operations remain as profitable as they have become since the new Faceless took over, it’s unlikely that the Court of Night worries about a coup from the lower ranks. Usurpation from within the court itself is another matter entirely, of course.

You could easily build an entire campaign around the Night Masks by using them as the chief antagonist of the story. The organization is growing so quickly and its reach extending so far beyond Westgate that it poses an imminent threat to the entire Dragon Reach. If left unchecked, it is quite possible that Orbakh makes good on his promise to establish a kingdom of vampires first in Westgate and then in the lands beyond. To make the Night Masks the central antagonists of a new campaign, start small. Have the player characters run afoul of the guild’s more mundane NPCs and activities either in Westgate or maybe in one of the other cities along the Dragon Reach, and then build on those encounters to slowly reveal the truth behind the organization and its real goals. The player characters or their associates might even be the targets of a low-level Night Masks operation, putting the heroes and the guild in opposition right away.

Regardless of how you decide to utilize the Night Masks, remember not to reveal everything about them immediately. Peel away the layers of secrecy that surround the Night Masters, unveiling the vampires only when the player characters are prepared to take on such powerful creatures. You might add an encounter with a relatively weak servitor vampire—perhaps sent to deter the player characters from involving themselves any deeper in the affairs of the Night Masks—before bringing one of the Night Masters into the picture. Pursuing the vampire lords into their sewer lair makes a great climactic encounter for the campaign.


Chapter 1: Sidebar 15

The Most Dangerous Game

Eldaerneth Spellstalker is one of the very few full-blooded elven members of the Night Masks. He plays the dangerous game of pretending to be a loyal member of the guild while using it for his own ends. He is actually a senior member of the Eldreth Veluuthra, a fanatical group of elf supremacists (see the Minor Organizations section). He joined the Night Masks as a freelance wizard and proved so valuable and (apparently) loyal that he earned a promotion to the middle levels of the hierarchy. He does not know that the leaders of the guild are vampires. Eldaerneth’s life is in jeopardy every moment: If any other member of the guild discovered that he uses his position to funnel information back to the Eldreth Veluuthra, he would be forced to flee Westgate immediately or be destroyed. He despises the humans and half-elves with whom he must cooperate as part of his cover, but the knowledge that he serves the Victorious Blade of the People enables him to carry on. Adventurers may face this Night Masks operative if they annoy the organization sufficiently; if the adventurers are humans or half-elves, Eldaerneth does not find the assignment objectionable.

Eldaerneth Spellstalker: Male sun elf Enc7/Rog8; CR 15; Medium-size humanoid; HD 7d4 plus 8d6; hp 45; Init +7; Spd 30 ft.; AC 17 (touch 13, flat-footed 14); Atk +11/ +6 melee (1d6+2/19–20, +2 icy burst short sword) or +13 ranged (1d4/19–20, masterwork hand crossbow); SA Sneak attack +4d6; SQ Elf traits, familiar benefits, evasion, traps, uncanny dodge; AL CE; SV Fort +4, Ref +11, Will +8; Str 10, Dex 16, Con 11, Int 16, Wis 12, Cha 8.

Skills and Feats: Alchemy +7, Appraise +11, Balance +15, Bluff +17, Climb +9, Concentration +10, Diplomacy +3, Intimidate +1, Jump +2, Knowledge (arcana) +13, Knowledge (nature) +8, Listen +11, Move Silently +13, Scry +8, Search +5, Sense Motive +10, Spellcraft +13, Spot +15, Tumble +11; Alertness, Brew Potion, Combat Casting, Craft Wondrous Item, Improved Initiative, Point Blank Shot, Scribe Scroll.

Familiar Benefits: Grants master Alertness feat (when within 5 ft.); master can share spells; master has empathic link.

Wizard Spells Prepared (5/6/5/4/2; base DC = 13 + spell level; 10% spell failure chance): 0—daze, detect magic (2), disrupt undead, read magic; 1st—charm person (2), hypnotism (2), message, sleep; 2nd—alter self, bull’s strength, cat’s grace, detect thoughts, Tasha’s hideous laughter; 3rd—hold person (2), lightning bolt, suggestion; 4th—confusion, lesser geas.

Spellbook: 0—daze, detect magic, disrupt undead, read magic; 1st—charm person, hypnotism, message, sleep; 2nd—alter self, bull’s strength, cat’s grace, detect thoughts, Tasha’s hideous laughter; 3rd—hold person, lightning bolt, suggestion; 4th—confusion, lesser geas.

Possessions: Mithral chain shirt, +2 icy burst short sword, masterwork hand crossbow, 10 bolts.

Hawk Familiar: HD 7; hp 22; Atk +6 melee; AC 21; SQ Improved evasion, can deliver touch attacks, can speak with master, can speak with animals of its type; Int 9; see Monster Manual Appendix I.


Chapter 1: Sidebar 16

Appearance and Personality

The following are typical personalities and attitudes for Red Wizards of the various schools of specialization and those who typically travel with them. These descriptions assume a person of evil alignment.

Red Wizard, Abjuration: Distant and perceptive, with a scrutinizing eye and a habit of looking over one shoulder.

Red Wizard, Conjuration: Arrogant and controlling, with a habit of giving orders and expecting no delay in compliance.

Red Wizard, Divination: Wise and alert, accustomed to knowing the thoughts and secrets of those around them.

Red Wizard, Evocation: Hotheaded and reactionary, with a tendency to argue and solve problems by using excessive force.

Red Wizard, Enchantment: Personable and condescending, with a slight undercurrent of slimy untrustworthiness.

Red Wizard, Illusion: Flamboyant and mysterious, with a tendency for careless use of charged magic items.

Red Wizard, Necromancy: Brooding and gloomy, with little interest in the welfare of companions or servants.

Red Wizard, Transmutation: Analytical and obsessive, with prepared responses for most any situation or conversation.

Cleric of Bane: Stern and inflammatory, with loyalty toward a strong leader and derision toward a weak one (especially toward the leader of an opposing group).

Cleric of Kossuth: Aggressive and proselytizing, greedy about goods and power.

Cleric of Loviatar: Cruel and malicious, with a cold air and a habit of inflicting needless mental and physical pain.

Cleric of Shar: Angry and remote, with a stare that implies every tiny insult will not be forgotten.

Thayan Knight: Stern and intimidating, paranoid and protectively lurking around nearby Red Wizards.

Fighter Bodyguard: Sullen and compliant, with an air of fatalism and despair.


Chapter 1: Sidebar 17

Red Wizards: Tips for the DM

The Red Wizards in an enclave are best left as enigmas for as long as possible. Ideally, the heroes should perceive the Thayans as a mysterious, somewhat sinister but potentially valuable resource. While dealing in cheap magic items the Thayans are generally honest and honorable, but it’s understood that somewhere, undetected, they are up to no good. The heroes need to walk a fine line between anti-Thayan crusading zeal (which means they don’t gain the benefits of cheaper magic items than their enemies might) and full endorsement (which might cause problems with good churches and organizations such as the Harpers).

In many places, the enclave functions as a little piece of Thay for the heroes to explore. A Red Wizard pursued by the heroes might shelter within an enclave, confident in his ability to escape justice—unless the heroes are willing to brave the enclave’s formidable defenses and risk capture and slavery to pursue their foe. Another Red Wizard might use the enclave as a secure base from which to launch his plots and schemes against the forces of good nearby, or quietly weave a web of bribery and indebtedness among the local nobles through his “gifts” of valuable items. Many Red Wizard enclaves avoid such schemes and function as nothing more or less than dealers in magic, especially in cities where good and law rule. Others are far less scrupulous.

Outside the enclaves, independent groups of Red Wizards are an entirely different matter. They can be allies or enemies, depending upon the activities and attitude of the heroes. A particular group of Thayans might be a frequent ally, teaming up against a common foe such as a magic-eating monster, or a recurring enemy who waits outside a dungeon to demand all magic items found within while the heroes are battered and weak. These independent groups can be established as foes in combat or as roleplaying opponents hiding behind the protection of an enclave. While the enclave must present a pretense of neutrality, individual Red Wizards run the spectrum of evil, with only a rare few eschewing evil in the pursuit of magical knowledge.


Chapter 1: Sidebar 18

NPC Thayan Wizard or Red Wizard

Spellc/

Lvl hp AC Init Spd Dagger (1d4) Light Crossbow (1d8) F/R/W Kno (Any 3) Con Alch Spells/Day

1st 7 12 +2 30 ft. –1 +2 +1/+2/+3 +6 +5 — 3/3

2nd 9 12 +2 30 ft. +0 +3 +1/+2/+4 +7 +6 — 4/4

3rd 12 12 +2 30 ft. +0 +3 +2/+3/+4 +8 +7 — 4/4/3

4th 14 13 +2 30 ft. +1 +4 +2/+3/+5 +10 +8 — 4/5/4

5th 17 13 +2 30 ft. +1 +4 +3/+4/+6 +11 +9 +4 4/5/4/3

6th† 19 13 +2 30 ft. +1 +4 +3/+4/+8 +12 +10 +5 4/5/5/4

7th 22 14 +2 30 ft. +2 +5 +3/+4/+9 +13 +11 +6 4/6/5/4/2

8th 24 14 +2 30 ft. +2 +5 +4/+5/+9 +14 +12 +7 4/6/5/5/3

9th 27 15 +2 30 ft. +3 +6 +4/+5/+10 +15 +13 +8 4/6/6/5/3/2

10th 29 15 +2 30 ft. +3 +6 +4/+5/+10 +16 +14 +9 4/6/6/5/4/3

Spellc/Kno: Spellcraft and Knowledge check modifier. Con: Concentration check modifier. Alch: Alchemy check modifier.

†At 6th level, a Thayan wizard qualifies for, and almost always adopts, the Red Wizard prestige class. From 6th level on, the statistics given here include the benefits of the prestige class (see the Forgotten Realms Campaign Setting).


Chapter 1: Sidebar 19

NPC Thayan Fighter or Thayan Knight

Composite Kno Kno

Lvl hp AC Init Spd Longsword (1d8) Shortbow (1d6) F/R/W Intim (arcana) (local, Thay) Cli/Ju Spot

1st 12 19 +5 20 ft. +5 (+2 damage) +4 +4/–1/+1 +0 — +1 –5 —

2nd 19 20 +5 20 ft. +6 (+2) +5 (+2 damage) +5/–1/+1 +0 +1 +1 –5 —

3rd 27 21 +5 20 ft. +7 (+2) +6 (+2) +5/+0/+4 +1 +1 +1 –4 —

4th 34 21 +5 20 ft. +9 (+5) +7 (+3) +6/+0/+4 +1 +1 +1 –3 —

5th 42 21 +5 20 ft. +10 (+5) +8 (+3) +7/+1/+5 +1 +1 +1 –2 —

6th† 49 22 +5 20 ft. +11/6 (+5) +9/4 (+3) +9/+1/+5 +1 +1 +1 –1 +3

7th 57 22 +5 20 ft. +12/7 (+6) +10/5 (+3) +10/+1/+5 +1 +1 +1 +0 +3

8th 64 23 +5 20 ft. +13/8 (+6) +11/6 (+4) +10/+2/+6 +3 +1 +1 +0 +3

9th 72 23 +5 20 ft. +14/9 (+6) +12/7(+5) +11/+2/+6 +3 +1 +1 +1 +3

10th 79 24 +5 20 ft. +15/10 (+6) +13/8 (+5) +11/+2/+6 +3 +1 +1 +1 +5

Intim: Intimidate check modifier. Kno: Knowledge check modifier. Cli/Ju: Climb and Jump check modifier. Spot: Spot check modifier.

†At 6th level, a Thayan fighter qualifies for, and almost always adopts, the Thayan knight prestige class. From 6th level on, the statistics given here include the benefits of the prestige class (see the description on the following page).


Chapter 1: Sidebar 20

On Thayan Soil

For any Thayan enclave, the Law of Sovereignty applies: The land on which the enclave sits is considered Thayan soil, and Thayan law is the only law. This is more than just words on a trade agreement—the Red Wizards consider the enclave’s land to be a part of Thay, and while they don’t go out of their way to offend their neighbors with strange Thayan customs, they are not averse to punishing lawbreakers in their own fashion.

A person caught stealing might be flogged, or branded, or (rarely) put to death. The Red Wizards have harsh penalties for those who offend or harm a Red Wizard, with beatings, imprisonment, and enslavement all common responses. This prevents most brave or foolhardy adventurers from strutting about an enclave, insulting folk and harassing the Red Wizards.

The Thayan soldiers patrol their enclaves day and night. If they see someone likely to cause trouble approaching or within the enclave, the soldiers confront the person in question. In many cases, those “likely to cause trouble” includes paladins and clerics of good faiths, particularly those opposed to the activities of the Red Wizards or Thay in general. In these cases, the soldiers politely ask the people to leave. If questioned, the soldiers respond that people like them tend to make the Thayans uncomfortable—just as they might feel uncomfortable if they were wandering about Bezantur in Thay itself. The guards explain that for the sake of courtesy, the visitors should leave, or at least find some place outside the enclave to leave their weapons to avoid worrying the local Thayans. Their business is welcome, but preferably without the heightened tensions of an armed outsider.

While this talk is occurring, more guards arrive to support their allies, and a nearby Thayan wizard or two might join the crowd. If troublemakers refuse to leave, the soldiers offer to escort them to the edge of the enclave or to the embassy, where one of the senior wizards can explain the situation. If still met with refusal, the guards may imprison the visitors as trespassers, which usually results in an overnight stay in the prison, a fine, and banishment from the enclave.

When your heroes visit an enclave, emphasize the difference between the surrounding town and the enclave itself. The people look and sound different, the buildings are decorated strangely, and armed guards are much more frequent. Most people sport tattoos, and shaven heads are the norm, even on women. The number of wizards is remarkably high, and when one in red robes walks by, everyone on the street goes quiet and lowers their eyes. The Red Wizards are in power, and they have both the will and the right to use that power on anyone within their domain.


Chapter 1: Sidebar 21

The Thayan Knight

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +1 +2 +0 +0 Horrors of Thay (+2 fear, +1 charm), zulkir’s favor

2nd +2 +3 +0 +0 Zulkir’s defender

3rd +3 +3 +1 +1 Fighter feat

4th +4 +4 +1 +1 Horrors of Thay (+4 fear, +2 charm), final stand

5th +5 +4 +1 +1 Zulkir’s champion


Chapter 1: Sidebar 22

Known Enclaves

The following cities have well-established enclaves of at least fifty Thayans: Athkatla, Baldur’s Gate, Calaunt, Calimport, Cimbar, Hillsfar, Hlath, Hlondeth, Innarlith, Iriaebor, Marsember, Messemprar, Mulmaster, Procampur, Ravens Bluff, Saerloon, Scardale, Scornubel, Soorenar, Telflamm, Waterdeep, Westgate, and Yhaunn.

Other large cities may have a single shop staffed by a handful of Thayan wizards or are visited at least monthly by traveling wizards with goods to sell. Countries with a long history of abuse and violence at the hands of the Red Wizards—such as Aglarond, Rashemen, and Mulhorand—refuse to allow any sort of permanent enclave within their cities.


Chapter 1: Sidebar 23

The Priador Emporium

The southeast corner of the enclave contains a collection of seven different stores, all part of the Priador Emporium—an import business from Thay. The consortium of Thayan merchants sponsoring the emporium pays well for the privilege of renting space in a foreign enclave and selling Thayan wares abroad.

The Thayan merchants who sponsor the Priador Emporium cleverly decided to import into Proskur goods that would appeal not only to the locals, but also the Thayans of the enclave. Most of the store proprietors are skilled craftsfolk who can fulfill the exacting orders of the enclave wizards for exotic leatherwork, jewelry, or carvings suitable for enchantment. Just as the members of the merchant cabal that sponsors the emporium rent space for their shops in the Proskur enclave, so do the store proprietors rent space in the emporium to ply their trades and import mundane Thayan goods that do not threaten the magic item business of the Guild of Foreign Trade.


Chapter 1: Sidebar 24

The Stronghouse

Once a pair of wealthy merchants’ town homes, this structure (areas 22 to 26) is the center of the enclave, where customers come to purchase magic from Thay. The merchants’ houses were completely rebuilt when the enclave was founded, but the high ceilings and elegant wainscoting of the interior walls speak of wealth and power—while the shuttered windows and sturdy, copper-sheathed doors hint at mysteries better left undiscovered.

The upper floors of the building consist of secure storerooms for the enclave’s inventory of items for sale, plus richly appointed meeting chambers for entertaining the wealthiest clients or visiting dignitaries.


Chapter 1: Sidebar 25

The Shades: Tips for the DM

Conceal the extent of the shades’ powers and motivations, obliging the player characters to discover these details over the course of several adventures. You can have a Shadovar contingent or expedition pop up unexpectedly and suddenly nearly anywhere in Faerûn, engaged in any one of a variety of missions: searching for a Netherese artifact, looting an old Netherese outpost, conducting surveillance on a group or city that Prince Hadrhune considers dangerous, discussing an alliance of convenience with another power group, abducting Netherese descendants, or attempting to manipulate individuals. All these activities contribute to the High Prince’s long-range plans, but there’s no reason that the player characters must learn this fact right away. Penetrating the veil of secrecy that surrounds the City of Shade and its machinations could be the theme of an entire campaign.


Chapter 1: Sidebar 26

Appearance and Personality

The physical traits of a shade are described in the Forgotten Realms Campaign Setting. Shadovars who are not shades are identical to their outsider masters, but lack the distinctive gray cast to their skin.

The Shadovars dress in clothing that seems (to other residents of Faerûn) outdated to the point of antiquity; their courtly attire may appear outlandish and alien. They favor dark colors such as black, burgundy, charcoal gray, dark green, and midnight blue. Members of the upper class wear a great deal of jewelry; gems and jewels are also often cunningly woven into their ensembles. They are also fond of gilt, gold thread, and cloth-of-gold accents. Common folk wear simpler garb as befits their trade, and slaves are permitted only serviceable, unadorned clothing that is only marginally better than simple homespun.


Chapter 1: Sidebar 27

NPC Shadovar Soldier

Lvl hp AC Init Spd Ranseur (2d4) Javelin (1d6) F/R/W Con Ride Spellc Spot Spells/Day

Ftr1 12 16 +1 20 ft. +4 (+1 damage) +2 (+1 damage) +4/+1/+1 +3 +2 +1 +1 --

Ftr1/Sor1 16 17 +1 20 ft. +4 (+1) +2 (+1) +4/+1/+3 +6 +2 +1 +1 5/4

Ftr2/Sor1 24 17 +1 20 ft. +5 (+1) +3 (+1) +5/+1/+3 +6 +3 +1 +2 5/4

Ftr2/Sor2 28 18 +2 20 ft. +6 (+1) +5 (+1) +5/+2/+4 +8 +4 +2 +2 6/5

Ftr3/Sor2 36 18 +2 20 ft. +7 (+2) +6 (+1) +5/+3/+5 +8 +7 +2 +2 6/5

Ftr4/Sor2 43 18 +2 20 ft. +8 (+4) +7 (+1) +6/+3/+5 +9 +8 +2 +2 6/5

Ftr4/Sor3 48 18 +2 20 ft. +8 (+4) +7 (+1) +8/+5/+7 +12 +8 +2 +2 6/6

Ftr4/Sor4 60 19 +2 20 ft. +9/+4 (+4) +8 (+1) +9/+5/+8 +14 +9 +2 +2 6/7/4

Ftr4/Sor5 66 19 +2 20 ft. +10/+5 (+6) +8 (+2) +9/+5/+8 +15 +9 +4 +2 6/7/5

Ftr4/Sor6 71 19 +2 20 ft. +11/+6 (+6) +9 (+2) +10/+6/+9 +15 +9 +5 +3 6/7/6/3

Con: Concentration check modifier. Ride: Ride check modifier. Spellc: Spellcraft check modifier. Spot: Spot check modifier.


Chapter 1: Sidebar 28

Appearance and Personality

The following are typical personalities and attitudes for members of the Zhentarim. These descriptions assume a person of chaotic evil alignment known to be a worshiper of the Black Sun (instead of being disguised).

Zhentarim Cleric of Bane: Imposing and severe, with an all-encompassing gaze and an aura of control.

Zhentarim Fighter: Subtly cruel, with reflexes honed to implement commands.

Zhentarim Mage: Scheming and ambitious, with a habit of looking over potential foes to see which spell it would take to kill them.


Chapter 1: Sidebar 29

Zhentarim: Tips for the DM

The Zhentarim is active across the northern part of Faerûn and has agents, caravans, and soldiers in key points elsewhere on the continent. At any time, the Zhentarim or mercenaries in its employ could attack a caravan the heroes are guarding. A friendly merchant the player characters know might be faced with violent thugs intent on delaying a shipment of needed goods or convincing him to find a different supplier. If the heroes are expecting a valuable item (such as a custom-made magic item) from another town, the caravan bringing it might simply never appear, the merchants having been slaughtered in transit, or it may arrive bearing the colors of the Black Network. Heroes would be left wondering if they should accept delivery of their item peaceably, or attack a seemingly legitimate caravan that they know has perpetrated a crime.

A group of four to ten Zhentarim soldiers with breastplates and shields is more than a match for a group of villagers, but those soldiers make a good encounter for low-level heroes. The heroes can come across a small village being terrorized by a gang of these thugs, eliminate the threat (perhaps with a few getting away to alert their superiors about adventurers sticking their noses where they don’t belong), and make friends and contacts among the villagers.

Since the church of Bane supports the Zhentarim, the Zhents often act in accordance with the wishes of the church, particularly if those wishes coincide with their own. If a local temple to a rival deity has been supporting adventurers involved in thwarting the plans of the Black Network, a gang of Banites and Zhentarim can burn down the temple one night, perhaps aided by an aerial fireball assault from a flying mage.

Not all the rogue monster activity encouraged by the Zhentarim is a result of threats made by Zhent agents against the monsters. The Zhentarim might bribe the monsters, either with money or magic items. A group of heroes prepared to deal with an ettin may be surprised when they find that ettin protected by a mage armor spell and enhanced by a cat’s grace spell, all courtesy of a hidden Zhentarim mage. Likewise, even a simple shield other spell cast on an invisible Banite cleric makes an umber hulk a more terrifying opponent.

If the heroes make enemies of the Zhentarim and persistently interfere with their plans, they will eventually become the targets of assassination attempts. While the Zhentarim is usually quite willing to attempt assassinations directly, sometimes it simply posts large bounties for the heads of the heroes. These bounties are often accompanied by false stories of depraved and evil acts committed by the heroes, to ruin their reputation and hopefully convince other good-aligned groups to target the heroes.


Chapter 1: Sidebar 30

NPC Zhentarim Fighter

Lvl hp AC Init Spd Short sword (1d6) Light Crossbow (1d8) F/R/W Cli/Ju

1st 15 18 +1 20 ft. +3 (+2 damage) +2 +4/+1/+1 –1

2nd 22 19 +1 20 ft. +6 (+2) +4 +5/+1/+1 +0

3rd 30 20 +1 20 ft. +7 (+2) +6 +5/+2/+2 +2

4th 37 20 +1 20 ft. +9 (+5) +7 +6/+2/+2 +4

5th 45 20 +1 20 ft. +10 (+5) +8 +7/+3/+3 +5

6th 52 21 +1 20 ft. +11/6 (+5) +9 +8/+6/+4 +7

7th 60 21 +1 20 ft. +12/7 (+6) +10 +8/+6/+4 +8

8th 67 22 +1 20 ft. +13/8 (+6) +11 (+1 damage) +9/+6/+4 +9

9th 73 22 +1 20 ft. +14/9 (+6) +12 (+4) +9/+7/+5 +10

10th 82 23 +1 20 ft. +15/10 (+6) +13 (+4) +10/+7/+7 +11

Cli/Ju: Climb and jump check modifier.


Chapter 1: Sidebar 31

NPC Zhentarim Wizard or Zhentarim Skymage

Light

Crossbow Kno Kno

Lvl hp AC Init Spd Dagger (1d4) (1d8) F/R/W Sp HA (arc) (geog)Di Ri Sc Con Spells/Day

1st 4 12 +2 30 ft. –1 (–1 damage) +2 +0/+2/+3 +6 +2 +4 +4 +2 +3 +4 +4 3/2

2nd 6 12 +2 30 ft. +0 (–1) +3 +0/+2/+4 +6 +2 +4 +5 +2 +4 +4 +5 4/3

3rd 9 13 +2 30 ft. +0 (–1) +3 +1/+3/+6 +7 +3 +4 +5 +2 +4 +4 +6 4/3/2

4th 11 13 +2 30 ft. +1 (–1) +4 +1/+3/+7 +9 +3 +5 +6 +3 +4 +5 +7 4/4/3

5th 14 13 +2 30 ft. +1 (–1) +4 +1/+3/+7 +11 +3 +6 +6 +3 +4 +6 +8 4/4/3/2

6th 16 13 +2 30 ft. +2 (–1) +5 +3/+5/+9 +12 +3 +7 +7 +3 +4 +7 +9 4/4/4/3

7th† 19 14 +2 30 ft. +2 (–1) +5 +5/+5/+9 +13 +3 +8 +7 +3 +5 +8 +10 4/5/4/3/1

8th 21 14 +2 30 ft. +3 (–1) +6 +6/+5/+9 +14 +3 +9 +7 +3 +6 +9 +11 4/5/4/4/2

9th 24 15 +6 30 ft. +3 (–1) +6 +6/+6/+10 +15 +3 +10 +7 +3 +7 +10+12 4/5/5/4/2/1

10th 26 15 +6 30 ft. +4 (–1) +7 +7/+6/+10 +16 +3 +11 +7 +3 +8 +11+13 4/5/5/4/3/2

Sp: Spellcraft check modifier. HA: Handle Animal check modifier. Kno: Knowledge check modifier. Di: Diplomacy check modifier. Ri: Ride check modifier. Sc: Scry check modifier. Con: Concentration check modifier.

†At 7th level, a Zhentarim wizard qualifies for, and typically adopts, the Zhentarim skymage prestige class. From 7th level on, the statistics given here include the benefits of the prestige class (see the description above).


Chapter 1: Sidebar 32

The Zhentarim Skymage

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +2 +0 +0 Bonus scrolls, flying mount +1 level in existing class

2nd +1 +3 +0 +0 Bonus scrolls, flying feat, Craft Wand +1 level in existing class

3rd +1 +3 +1 +1 Bonus scrolls, Spell Focus, share spells +1 level in existing class

4th +2 +4 +1 +1 Bonus scrolls, Skill Focus, flying feat +1 level in existing class

5th +3 +4 +1 +1 Bonus scrolls, Enlarge Spell +1 level in existing class


Chapter 2: Minor Organizations

Referring to the following groups as “minor” organizations is something of a misnomer. While some are smaller in number and focus than the groups discussed in the previous chapter, they pose no less of a threat within their spheres of influence. Some, like the Shadow Thieves, are poised to move beyond their current areas into regions unprepared to deal with them. Heroes who interfere with the plans of these groups protect not only local interests, but those of all of Faerûn.

The Arcane Brotherhood

Nenad paused, tapping the feather quill absentmindedly on the parchment as he gathered his thoughts. He resumed writing in his small book, noting the day’s activities.

“Shadowed the Master of the East Tower again today. He met with the Zhent agents you described to me before I began this mission. I was close enough to listen, but the Zhents used a spell or device to mask their conversation. Next time, I will place myself in such a position so that I may attempt to read their lips.”

The half-elf rogue closed his eyes and stretched his legs. Following an overwizard was the fun part. Reporting his comings and goings was far from fun, but necessary.

Nenad froze when he heard the floorboard creak. His short sword lay on his bed, as well as his potion belt.

“Please make no sudden movements,” the voice behind him intoned, “for I have no wish to kill you, Nenad of the Harpers.” Caught! But how? And by whom?

“Keep your hands in sight, and place that knife you keep in your left sleeve on the table. Oh, and would you be so kind as to slip off your blade boots, too? That’s a good sport.” Someone knows an awful lot about me, Nenad thought to himself.

“What now?” Nenad asked in a calm, level voice.

His still unknown captor said, “You are wanted in the Host Tower. Arklem Greeth is wondering why you are following Overwizard Domine, and wishes to chat with you. Come along now, will you?”

Shivering with dread, the Harper agent had no choice but to comply with his escort.

The Arcane Brotherhood is a society of evil mages that operates, more or less openly, out of the city of Luskan. While the City of Sails is ruled ostensibly by five High Captains, all former pirate lords, the Brotherhood is the true power behind the city, as well as the source of its notoriously aggressive attitude toward nearly every other nation and power in the Sword Coast North. While the Brotherhood generally avoids conflicts with greater powers, such as Waterdeep and Amn, it has no hesitation about harassing smaller cities and weaker merchants who cannot defend themselves easily. The archwizards who rule the Brotherhood have their fingers in any number of unsavory pies, including piracy, slavery, drug trafficking, and smuggling, in addition to legitimate trading ventures. The Brotherhood undertakes these activities not for their own value but as means to an end: establishing economic and political sovereignty over the North.

In times past, the peoples of Neverwinter, Longsaddle, Mirabar, and other targets of the Brotherhood’s ambitions could rely on internal disputes and rivalries between the senior mages of the Brotherhood to prevent the organization from bringing its full power to bear on any one target. The wizards and sorcerers who led the society from their lofty perches in Luskan’s Host Tower Arcane considered one another rivals as much as comrades, and they plotted against one another as intensely and brazenly as they did against their intended victims. This internecine strife culminated several years ago with the assassination of a key mage by a pair of his own fellows, followed by an unsuccessful coup attempt that left the Brotherhood in confused disarray. Cities throughout the Sword Coast North breathed a collective sigh of relief when the Brotherhood’s attacks on shipping and caravans slowed and then all but ceased. When the Archmage Arcane of the Host Tower had not been seen in nearly a year, some people dared hope that the Brotherhood would wither and die, leaving honest folk with one less threat to worry about in this already dangerous part of Faerûn.

These hopes were dashed when Brotherhood-sponsored forces returned to the sea lanes and trade routes with a vengeance immediately after Midwinter in 1372 DR. Luskan pirates struck swiftly and successfully against independent merchant ships off Neverwinter. A strong force of slavers believed to be working at the behest of the Brotherhood attacked a caravan bound for Longsaddle, carrying off not only its trade goods but its entire crew as well. Because of these events, word is spreading throughout the Sword Coast North that the Archmage Arcane has returned to the Host Tower, and that he has redoubled the Brotherhood’s efforts to control the neighboring lands. Some folk in Luskan whisper that the Archmage’s return was accompanied by fell creatures that have been seen both high in the spires of the Host Tower and in the shadowed streets of Luskan. Whether this gossip is accurate or the stuff of paranoid speculation, one thing seems clear: A reinvigorated Arcane Brotherhood means dark times ahead for the North.

Brief History

None can say with any certainty exactly when the Host Tower was constructed on the island at the mouth of the Mirar River, or what hands raised it, or just when the Arcane Brotherhood first began inhabiting the tower and making their presence felt in the city of Luskan. The first known mention of the place is in Mirar Saga, an oral tradition that narrates the arrival of the first Northlander pirates to settle in the Sword Coast region. These tales were first collected and recorded in 1237 DR by Malcer Truequill, a loremaster of Waterdeep. According to this chronicle, a band of Northlander explorers arrived at the mouth of the Mirar just ahead of a fearsome storm, seeking shelter along the riverbank. Instead they found what appeared to be a gigantic tree made entirely of stone, its bare “branches” rising hundreds of feet into the air above an island in the midst of the river’s current. The eldritch sight struck fear into the hearts of the raiders, but the storm was closing in fast and they had no better shelter available. With heavy hearts and weapons in hand, the Northlanders entered the “stone tree” to escape the murderous winds and freezing sleet. The saga does not tell what fate overcame the half of the raiding party that failed to emerge from the tower, only that the survivors fled that terrible place even as the storm was at its height, preferring to take their chances with the raging elements rather than face whatever lurked within that grim stone spire.

Today, the tower’s reputation is just as evil, though the source of this dread is somewhat more visible and no longer nameless. The “stone tree” still sits where the Northlander explorers found it, rising high over the crowded streets and rocky shoreline of Luskan. Its eerie silhouette casts a baleful shadow over the city, and citizens in the streets tend to glance frequently at its bizarre shape, as if they expect something unspeakable to emerge from its depths at any moment. The tower is no longer merely the setting of a strange Northlander fable. Now it is the headquarters of the Arcane Brotherhood, a conclave of evil mages dedicated to the hateful pursuit of conquest and domination.

Learned folk differ on exactly when the Arcane Brotherhood first appeared in Luskan, and on what precisely its activities have been in the years that followed. General consensus agrees that Arklem Greeth, the Archmage Arcane, arrived in Luskan some time around 1311 DR. Since then the Archmage has built his evil brotherhood slowly, mage by mage, attracting them to the Host Tower through promises of great power and wealth. Members of the society have come and gone over the years, but Arklem Greeth has remained the head of the organization since its inception.

Greeth’s ambition of the last two decades has remained the same: to control the North. Some of the members of his organization he specifically recruited because he believed they could help him achieve his goals. Others sought out the Host Tower and its evil conclave on their own initiative, either to join in the effort to dominate the North or simply to reap the benefits of membership in such a society. Greeth and his followers have ruled Luskan itself for perhaps 15 years, ever since the High Captains first came under their sway. Fear of the archwizards’ power, coupled with the substantial profit from their sponsored illicit activities, keeps the High Captains loyal and in line. The Brotherhood views the control of the city as crucial to its long-range plans, since the conquest of the area requires a secure and well-defended base of operations, not to mention the means of raising the necessary gold to fund the organization’s magical research and other activities. With the city leaders firmly in its pocket, the Brotherhood is in a position to know nearly everything of importance that occurs in the city.

To date, the methods that the Brotherhood has employed in its quest to rule the North have yielded mixed results at best. Waging a war of piracy and raiding against any target that the High Captains believe they can conquer has proven only marginally effective. While Luskan (and therefore the Brotherhood) is definitely a force of some power in the mercantile and political life of the Sword Coast, it is a minor power whose reach has often exceeded its grasp. Attempts within the last five years to conquer the naval powers of Mintarn and Orlumbor were unsuccessful and costly, while Luskan’s short-lived war against Lantan was nothing short of disastrous. The Luskan navy did manage to defeat the Northlanders of Ruathym on their second attempt and seized control of the island in 1361 DR, but the Lords’ Alliance forced Luskan to give up its conquest.

It was immediately on the heels of the Lantan debacle that the Brotherhood began its decline. Internal rivalry had always plagued the society, but never was it as fierce and bloody as in the last five years. Two of the ranking mages assassinated the Archmage’s top assistant and plotted to overthrow Greeth himself. The Archmage didn’t help matters, allowing himself to be preoccupied by something he considered far more pressing than his society’s goals—his own mortality. Distracted by his search for a means to prolong his life, Arklem Greeth didn’t see last year’s coup attempt coming until it was almost too late. As it was, he barely escaped with his life and was forced to flee Luskan for Mirabar, where he has remained for the better part of the last year. It was in that city, during his convalescence, that he made a new friend in Nyphithys, an erinyes who offered to grant the frail, wounded archwizard what he had so desperately sought. In return, Arklem need only allow Nyphithys and her associates to help the Brotherhood win the North. Greeth quickly accepted the bargain, and while his would-be successors squabbled among themselves for the spoils of their victory, Arklem underwent the transformation from human to lich. When the process was done, he and his newfound compatriots returned to Luskan.

What they found there didn’t surprise Arklem. The Host Tower was half vacant, many of its mages and servants having fled the internal civil war for less dangerous climes. The organization’s structure was close to complete ruin, and the High Captains were acting with total disregard for the Brotherhood’s interests. Acting quickly, the Archmage and Nyphithys entered the Host Tower and destroyed the traitors. The streets of Luskan were bathed in the hellish glow that flashed intermittently from the tower, accompanied by the terrifying sounds of mortal beings enduring unimaginably painful fates. The High Captains found themselves summoned to the Host Tower the following morning. The story of the Captains’ frantic departure from the tower an hour hence, heightened by the description of their ashen faces and terrified demeanor, has proven popular in the retelling throughout the taverns of Luskan and beyond. More alarming, however, are the assertions that strange, awful creatures have been seen around the stone spires of the Host Tower since the Archmage’s return.

Since then, Arklem and Nyphithys have labored ceaselessly to rebuild the Brotherhood. Promoting loyal mages to stations of authority, seeking out replacements for the executed traitors, and laying out a plan for the society’s conquest of the North occupies the bulk of their time. At Nyphithys’s suggestion, the lich agreed to focus most of the Brotherhood’s regained energy and resources on a single target: the newly created confederation known as the Silver Marches.

The Organization

The Arcane Brotherhood consists almost entirely of mages. Nonmages are hired and employed to perform those tasks that the mages can’t or don’t wish to undertake for themselves.

What follows are the statistics for the members of the Arcane Brotherhood stationed in Luskan, including the ruling archwizards, lesser mages and apprentices, bodyguards, and other members active in the City of Sails. The wizards employ other minor functionaries such as messengers, informants, and spies, who are not full-fledged members of their organization (and thus are not privy to more information than is absolutely necessary for them to accomplish their assigned tasks). These folk are not counted in the following statistics.

Headquarters: The Host Tower of the Arcane, in Luskan.

Members: 130.

Hierarchy: Loose.

Leader: Arklem Greeth, Archmage Arcane of the Host Tower.

Religion: Auril, Bane, Umberlee.

Alignment: CE, LE, NE.

Secrecy: Medium.

Symbol: A warship, reddish-brown outlined in black, riding on dark blue ocean waves. Above the ship is a short rise of dark purplish-black land, and atop the rise is a stylized representation of the Host Tower (depicting its central body and four turrets) in black silhouette. All the arcane spellcasters who count themselves members of the Brotherhood naturally each use their own personal sigil when requiring a recognizable symbol for mundane matters (such as affixing a seal to a letter). Only the Archmage and the overwizards have the authority to use the Brotherhood’s official sigil.

Hierarchy

The Archmage Arcane, who appoints the four overwizards who oversee the group’s operations, rules the Brotherhood.

The Archmage Arcane

The Archmage Arcane is more than merely the first among equals: He is the supreme ruler of the Arcane Brotherhood. In a very real sense, the organization belongs to the Archmage. It is his to do with as he pleases, and none have the authority to challenge him or his word.

The Archmage Arcane seldom leaves his private chambers in the Host Tower. When he wishes to speak with any of the other members of the organization, he typically summons them to his audience hall. Otherwise he remains in solitude, except for frequent visits from Nyphithys for the purpose of planning the means by which they intend to bring the Silver Marches under their control.

Arklem Greeth (LE male lich Wiz16/Acm2) is the Archmage Arcane of the Host Tower. He was, until quite recently, a hateful, embittered old man. In fact, he was a very old man, having prolonged his existence far beyond its natural limits through the aid of wish spells and other powerful magic. His frail form was bent nearly double with age, his every waking minute wracked with infirmity and ill health, as the sheer weight of years began to erode the efficacy of the magic sustaining his withered shell. The vast majority of his unnaturally long life span had been spent seeking the secrets of Faerûn’s most powerful magic, traveling the length and breadth of the world to plumb the depths of arcane knowledge in such far-flung lands as Mulhorand, Thay, Zakhara, and even Kara-Tur. (It was only in recent decades that he experienced the desire to control a major portion of Faerûn and to establish himself as a power in his own right, believing that an individual possessing such vast knowledge and power must necessarily be destined to rule.)

But death stalked him relentlessly as his life-sustaining magic failed, and Arklem realized many more years would be required to accomplish his goals. His thoughts turned inward, and he began to contemplate the options available to him. He became so distracted that he neglected the health of the organization he had built. Two of his more talented minions, Eldeluc and Valkebar, assassinated the Wizard of Green Fire, who had been the Archmage’s top lieutenant. The two killers then set their sights on the Archmage himself, catching him unaware in his bedchamber on the night of 14 Eleint last year (1371 DR). Thanks to the magical protections he always kept in place, Arklem fled the Host Tower with his life, but he was sorely injured. Making use of a preplanned escape route, he traveled to Mirabar. There he went to ground in a bolthole he’d prepared years ago against just such an emergency, and contemplated his fate while he recovered, slowly, from his wounds.

It was in this state that Nyphithys first visited him. The devil played to her strengths, taking advantage of the wizard’s frailty of body and spirit to overwhelm him with her charms. By the time she offered to share the secret of lichdom, Arklem was only too ready to become her willing partner. The devil helped her victim gather the necessary knowledge and ingredients for his transformation into a lich, and then accompanied him back to the Host Tower so that she (and a few summoned baatezu) could aid in the defeat of his enemies.

With the help of the devils, the Archmage Arcane destroyed both Eldeluc and Valkebar (although it is thought that Eldeluc had a clone hidden away). The rebel wizards’ loyal agents also perished that night as Arklem purged the Brotherhood of all he did not consider loyal to him. When the blood finally ceased to flow, Arklem was satisfied that those he had allowed to survive his fury would be obedient to his commands.

Three of the previous overwizards escaped. Jaluth “Snakeface” Alaerth (CE human female Wiz20), a hot-tempered woman whose face is cursed to spit forth snakes when she is angry, fled to the wildlands around Icewind Dale with three golems. Ornar of the Claw(CE male human Wiz19/Acm3), a soft-spoken mage named for some of his unique spells, fled eastward into a stronghold in the Evermoors. Deltagar Zelhund (LE male human Wiz18/Lor2/Acm1) consorts with yuan-ti and has gone into hiding in Hlondeth. The fourth, Eltuth “Wyvernmaster” Oyim, was turned to stone, shattered, restored to flesh, and then fed to some of his own charmed pets.

The Archmage Arcane then directed a period of rebuilding, during which he promoted members into the now-vacant overwizard positions and contemplated the state of the North. Honoring his agreement with Nyphithys, he ordered that the Silver Marches are now the revitalized Brotherhood’s primary target. Since then the lich and his devilish companion have bent their collective minds and will toward devising the best means of bringing the fledgling confederation under their control. Arklem does not truly care why the Silver Marches so interests the erinyes. The young realm is well within the area he desires to control, and he surmises that its youth may make it more vulnerable than some of the established kingdoms and cities in the vicinity.

Freed from the specter of a slow, painful death by old age, Arklem enjoys a new sense of purpose that enables him to concentrate completely on claiming the realm that he covets so dearly. Indeed, to his fellow members in the Brotherhood, it appears that the process of becoming a lich may have affected their leader’s mind in some fashion, for he now seems in their eyes even more single-minded than before, perhaps dangerously so. His determination to rule over the peoples of the North—even if it takes him several more lifetimes—seems to be the only thought that burns in his now-undead brain.

Arklem’s transformation into a lich came too late to repair the damage already inflicted on his body by the ravages of time. His frame is still bent, giving him the appearance of frailty—but this appearance belies the unnatural strength of his now-undead body. Having come into lichdom only recently, Arklem’s skin has only just started to wither in earnest. His eyes, however, have already decayed and sunk into his head, leaving empty sockets that burn with pinpoints of ghastly crimson light.

The Overwizards

The Archmage Arcane appoints four overwizards to serve as his primary agents in both the Host Tower and the organization. Each overwizard is charged with the administration of the Brotherhood’s interests in one quadrant of Faerûn matching the cardinal points of the compass. Each overwizard becomes the master of one of the Host Tower’s main tower structures appropriate to his or her designation. Because the focus of the Brotherhood’s strategic plans is on the North, the overwizards responsible for the other three quadrants are expected to devote most of their efforts to gathering information that may aid the primary cause and providing support to the Master of the North Tower in her labors.

The current overwizards are far less likely to plot rebellion than those who previously held their stations. With the examples of the recent executions fresh in their minds, the presence of devils in the Host Tower, and the transformation of their master into an undead creature of fearsome power, the current overwizards are likely to remain loyal and devoted to the Brotherhood.

Overwizard Valindra Shadowmantle (NE female moon elf Wiz10) was a loyal subordinate in the Host Tower these ten years past, until the Archmage Arcane promoted her to the rank of overwizard in the wake of his sudden purge. Born 147 years ago in the High Forest, this moon elf never felt the same respect for community that most elves share. She grew into a self-centered and self-absorbed individual who cared little for anything that wasn’t connected to her own goals and interests. She trained as a wizard but, frustrated with the slow pace of her education, left her homeland five decades ago to pursue her own goals. Making her way first to Mirabar, she had little trouble convincing a trusting old wizard to take on a winsome young elf as his new apprentice. She spent a year working with her mentor before she murdered him and appropriated his spellbooks, as well as a number of magic items, and headed out for Luskan. There she made contact with the Brotherhood and earned a place among its lesser agents. Since then she has applied herself to carrying out her assignments with precision and alacrity, earning a reputation for reliability that stood her in good stead when the Archmage Arcane sought a replacement overwizard. Her reputation among her former colleagues is less admirable, however. They say Valindra makes use of anyone if she believes doing so advances her own ambitions.

Valindra is now the Master of the North Tower, and responsible for administering the Brotherhood’s operations in this quadrant of Faerûn. Though she is well pleased that her labors have been recognized, she is not entirely comfortable having a lich as her master. She makes a superior effort not to allow even the slightest evidence of her unease to show during her frequent audiences with the Archmage Arcane, during which he questions her closely about her memories of the High Forest and its environs. Valindra suspects, given her master’s deep interest in the Silver Marches, that her birthplace may have had some effect on her promotion, but now that she has attained high status she intends to do whatever may be required of her to retain it. She is only too willing to bring her homeland under the Brotherhood’s control.

Valindra prides herself on her intellect. She would rather talk her way out of a fight than blast through opponents with magic, but she also won’t hesitate to maim or kill an enemy if the situation demands it. One of her favorite ploys when hiring adventurers is to disguise herself as a moon elf noble, using her intimate knowledge of her homeland to persuade her minions that she is really a “long lost aristocrat” in need of a friend.

Overwizard Rimardo Domine (LE male human Wiz12/Acm1) is the jovial Master of the East Tower. Hailing from Turmish, Rimardo continues to affect the customs and traditions of the homeland he has not seen in over two decades. He wears the ornate garb of a Turmish trader and keeps his dark beard squared in the style popular in his native culture. Visitors to his private chamber are expected to bring him a dish of fine food as a gift, no matter how many times they may have called upon him previously. His rooms are decorated with art treasures from Turmish and scented with the musky incense of that land.

Rimardo was born and bred in Alaghôn, where he gained his initial training in the Art. The younger of two sons born to a wealthy merchant, he was apprenticed to a wizard while his older brother prepared to assume control of his father’s businesses. Rimardo was content with this arrangement, until his brother was killed in an earthquake and the burden of becoming his father’s mercantile heir fell to him. He did not wish to abandon his magical studies. Rimardo left his family and country behind and went out into the world to pursue his own interests. He has been a member of the Arcane Brotherhood for seven years. He took no part in the plot to assassinate the Wizard of Green Fire and enjoys the confidence of the Archmage Arcane. Currently Rinardo is engaged in discussions, along with High Captain Suljack, with representatives of the Zhentarim. He believes that the Black Network may make a strong ally if the Brotherhood wants to keep Waterdeep and Lantan off its back while it concentrates on the Silver Marches.

Outwardly friendly and genial, Rimardo is interested only in taking what he wants no matter who gets hurt in the process—within the peculiar limits of his personal code of ethics. He does not willingly harm children directly, for example, nor does he refuse to accept the honest surrender of a beaten foe. Rimardo truly believes that the Arcane Brotherhood can govern the North far better than the undisciplined patchwork of city-states that exists currently, and he labors tirelessly to bring about the unification of these countries under his organization’s rule. He is certain that the Brotherhood can transform the North into Faerûn’s foremost economic powerhouse, but he knows that can only happen when the simpering voices of dissent have been crushed into silence.

Standing several inches over 6 feet tall, Rimardo’s well-muscled form cuts an imposing figure in the Luskan taverns where he enjoys drinking with several of his subordinates. He alone among the overwizards is seen regularly in the city, and most of Luskan considers him by far the least despicable and fearsome of the Brotherhood’s rulers.

Overwizard Arabeth Raurym (CE female human Rog2/Sor10) is the oldest daughter of Elastul Raurym, the Marchion of Mirabar. Her involvement with the Brotherhood has been an acute embarrassment to her family since she joined the society nine years ago. News of her elevation to the station of overwizard only rubbed salt into their wounds. For her own part, she is overjoyed that her activities cause her family distress and pain. She has loathed them ever since she was a young child, when it became clear to her that she would be packed off to marry some noble dolt in order to secure for her family even more lands and wealth (as if they had any need for an increase in either). At first her parents saw her “acts of rebellion” as typical of her age and fiery temperament, but when her activities began to include criminal acts, they grew deeply concerned. She spent considerable time in the less appealing sections of Mirabar, running with a gang of young toughs involved in burglary, fencing stolen goods, and worse.

Her sorcery began to manifest itself when she turned 14, much to her pleasure. She took great delight in using her powers to create disharmony and strife within her household. When she was 16, her parents shipped her off to a wizard cousin in Waterdeep, hoping that she could do something to tame the wild girl. On the contrary, Arabeth’s cousin encouraged her defiance and helped her young relative as best she could to master her growing sorcerous powers. When Arabeth was 18, her father sent word that she should return home to be married to a young nobleman her parents had selected for her. She returned to Mirabar and even went so far as to pretend to behave herself. On the day of the wedding, she took savage glee in wrecking the ceremony with a barrage of spells. Fleeing Mirabar one step ahead of the city watch and her father’s hired soldiers, she reached Luskan and made a place for herself in the lower ranks of the Brotherhood.

As the Master of the South Tower, Arabeth’s chief concerns are keeping tabs on what is happening in the southern reaches of Faerûn. The Brotherhood has no plans to move against the lands in that direction—at least, not until the North is under control—so Arabeth is charged with gathering as much information as possible about any important developments. She pays a large network of informants and rumor-mongers, and makes at least one trip a year into the southern lands.

The 27-year-old Arabeth is of average height and build. Her best feature is her long mane of reddish-brown hair, which grows to her waist. She favors practical clothing with plenty of storage places for her spell components, and when traveling to the southern lands she usually adopts garb that reflects the culture of her destination, to be less conspicuous.

Overwizard Blaskar Lauthlon (NE male human Wiz15) is the Master of the West Tower. The overwizard is a middle-aged man originally from Waterdeep. Blaskar was a member of the Watchful Order of Magists and Protectors until the guild discovered that he was stealing rare magical components from its stores. He was summarily dismissed from the guild. Unable to practice magic legally in the city, Blaskar sold his services to any who would pay him. He found work among the smugglers and thieves of the Dock Ward, and earned a reputation as a completely amoral spellcaster who didn’t shrink from undertaking even the most despicable job if the coin was right.

The mercenary wizard came to the attention of the Brotherhood. A band of smugglers hired Blaskar to defend one of its ships from pirates as it sailed from Waterdeep to Neverwinter. Raiders from Luskan attacked the ship, only to be defeated soundly by Blaskar’s efforts. When the smugglers’ vessel docked in Neverwinter, the Brotherhood’s spies in that town learned the identity of the ship’s protector. Soon after, agents of the Brotherhood approached Blaskar with an offer to join the organization. Seeing no reason to refuse, Blaskar accepted and has been a member for the last six years.

Blaskar was not surprised to be given his new rank and title. He suspected that some overwizard’s reach would eventually exceed his grasp, and he planned for that downfall—making himself an invaluable part of the Brotherhood by specializing in the creation of wondrous items. The Archmage Arcane has given him reason to believe that the Brotherhood’s campaign against the Silver Marches requires a considerable number of magic devices, and it falls upon Blaskar to create them.

Anyone meeting Blaskar for the first time would never dream that he is a leader in one of the most ruthless arcane organizations in Faerûn. He is entirely unremarkable in his appearance, of average height and build and wearing clothes of nondescript type. He learned during his days as a mercenary spellcaster that maintaining a cultivated anonymity often causes potential foes to underestimate him or even overlook him completely.

The Host Tower of the Arcane

A sight that makes even the bravest hearts uneasy, the Host Tower rises above the gray waters of the Luskan harbor like the gigantic specter of a long-dead tree, its barren limbs stretching upward toward the overcast sky like the grasping fingers of a drowning crone. Most experts agree that the structure was created magically, but apart from its brief mention in Mirar Saga there are no clues to its origin. The Host Tower has been the home of the Arcane Brotherhood since Arklem Greeth first arrived in Luskan over two decades ago. The structure rises into a central spire surmounted by four more slender spires of equal height, situated at the cardinal points of the compass. These four towers bristle with lesser spires, balconies, and branching turrets.

The Archmage Arcane occupies the upper reaches of the central spire. The overwizards dwell in the four projecting towers, each in the spire appropriate to his quadrant of responsibility. Each of the overwizards’ spires contains private chambers, laboratories, storage space, summoning chambers, libraries, and rooms for their apprentices and servants. The common areas shared by all inhabitants, such as kitchens and dining rooms, are situated in the central spire where the four projecting towers branch out. Only Arklem Greeth and Nyphithys know what lies within the Archmage Arcane’s chambers. Even the overwizards are not permitted to go beyond his audience chamber under penalty of death.

Although the Host Tower boasts no obvious defenses, the rumors surrounding its protections are as numerous as they are wild. It seems as if every pirate, smuggler, beggar, and sailor in Luskan knows someone (usually the friend of a friend) who tried to force his way into the place on a bet or a dare and ended up as a tiny pile of smoldering ashes or something equally gruesome. So evil is the reputation of the Host Tower that even the most inebriated and blustery wharf tough will not conceive of attempting to gain entry without permission from the residents. Most won’t hear of taking visitors out to the island on which the tower sits, for love or money.

Motivation and Goals

The Arcane Brotherhood intends to control the lands around its base of operations, beginning with the Sword Coast North, and eventually claim the entire North. It already rules Luskan, but the overwizards seek to extend their dominion to all nearby lands and peoples. The Archmage Arcane has been pursuing this goal for several decades with only a modicum of success. His group’s sway over Luskan is as firm and unquestioned as ever, but attempts to gain the desired power elsewhere have been thwarted time and again by numerous obstacles, ranging from the Harpers to the Lords’ Alliance to the navies of Waterdeep and Lantan. To date, the endless internal rivalries have crippled nearly all its plans and schemes. In light of recent events at the Host Tower, the Arcane Brotherhood promises to become a major player in the political and economic life of the North.

Arklem Greeth’s ambitions haven’t diminished with becoming a lich—if anything, quite the contrary is the case. The Archmage Arcane pursues his goal with a ruthlessness and single-mindedness that borders on obsession.

The overwizards have no genuine objections to their master’s obsessive behavior, provided that his strategy and tactics yield results. They share the same ambitions, after all. They are understandably suspicious of Nyphithys and somewhat uncomfortable around her and her devil servants, but they are willing to tolerate their presence and accept their assistance if it is the will of the Archmage (for now, at least).

The underwizards, apprentices, pirates, brigands, and various other agents that serve the Arcane Brotherhood are all aware of the organization’s major goal. Some of these lesser functionaries even share it, and hope for a piece of the action when the North belongs to their masters and employers. Others are involved purely for the money, and a few claim to be associates with the Brotherhood purely for the thrill. The overwizards keep their subordinates reasonably well informed with news and insights that aid them in accomplishing their various tasks, but the information rarely trickles down to the lowest echelons except by inference. The rank and file are not aware that the Archmage Arcane is a lich, and most have never even met Arklem Greeth (and would prefer to keep it that way).

The erinyes wishes to gain status and promotion by doing what comes naturally to her kind, and she believes that Arklem Greeth and his Brotherhood are a means to success. The greater the Brotherhood’s power and influence, the larger the number of mortals who succumb to the corruption it spreads, and the greater her rewards promise to be. It was she who suggested to the Archmage that the Brotherhood begin dealing in the Thayans’ drugs, a plan designed to weaken the ability of the Silver Marches to maintain its internal security.

Nyphithys: Erinyes; CR 8; Medium-size outsider; HD 8d8+6; hp 40; Init +1; Spd 30 ft., fly 50 ft. (average); AC 20 (touch 11, flat-footed 19); Atk +8/+3 melee (1d8+3/19–20, longsword); SA Spell-like abilities, charm person, rope entangle, summon baatezu; SQ Damage reduction 10/+1, baatezu qualities, SR 12; AL CE; SV Fort +6, Ref +6, Will +7; Str 14, Dex 13, Con 13, Int 14, Wis 14, Cha 20.

Skills and Feats: Concentration +9, Disguise +11, Escape Artist +8, Hide +9, Listen +10, Move Silently +9, Search +9, Spot +10; Dodge, Mobility.

Spell-Like Abilities: At will—animate dead, charm monster, desecrate, invisibility (self only), magic circle against good (self only), major image, polymorph self, produce flame, see invisibility, suggestion, and unholy blight, as Sor8 (DC 15 + spell level).

Note: Nyphithys has more Hit Dice than a normal erinyes.

Piracy

For years the Brotherhood has taken advantage of the naturally fierce and proud nature of Luskan’s seafaring merchants. Luskan vessels are often not merchant traders at all, but ships of war carrying orders to harass all shipping using the ports of Neverwinter and Waterdeep (Luskan’s chief trading rivals). The High Captains aid and abet these unsanctioned pirates in secret, but publicly pretend that the rogues are independent freebooters who act in defiance of Luskan’s laws. The Brotherhood sponsors these sea hawks and gives them leave to prey on ships and ports along the Sword Coast.

The pirates, in addition to relieving luckless merchants of their wares and coin, try to force all shippers to use boats either manufactured in or sanctioned by Luskan, and to use the city as their exclusive port of trade on the Sword Coast. These pirates are careful to give a wide berth to those vessels actually flying the flag of the city of Waterdeep. Past interventions by the Lords’ Alliance as well as humiliating military losses have given the raiders ample cause to shun confrontation with that city’s fleet. Likewise, the ships of Amn are allowed to go about their business, unless the pirates are so fortunate as to catch a fat Amn trader separated from its escorts by storm or other misfortune. Arklem Greeth assigns lower-level mages to various pirate ships so that the raiders may have the benefit of arcane support for their operations.

Caravan Raids

As if travel in the North wasn’t already dangerous enough, the Brotherhood also sponsors brigands who operate inland. The brigands’ targets in times past included caravans originating in Mirabar, Longsaddle, Yartar, Neverwinter, and Red Larch. Although these are still viable targets of opportunity, the Brotherhood has instructed the raiders to concentrate on merchant caravans traveling to and from the cities in the Silver Marches. It is the Brotherhood’s intent to make trade with the Marches difficult for anyone not using Luskan as their starting point. The brigands work in small but well-armed and highly mobile groups, outfitted with very good equipment and boasting magical support in the form of both wondrous items and spellcasters (either members of the Brotherhood or mercenary mages).

Slavery

Although slavery is not practiced in Luskan by order of the Brotherhood, the trade in slaves is carried out with relative openness. Most of the slavers operating in the city do so at the behest of the Brotherhood, and the mages enjoy a percentage of the profits raised by this trade. One of the most successful slave traders north of Amn, Inther Blackfeather (NE male tiefling Rog8/Wiz4), resides in the city, conducting his business from his favorite curtained booth in the notorious Cutlass Tavern. Many Luskanites speculate that he too is in the pay of the Brotherhood, but no direct connection between the two has been established.

Drugs

At the direction of the Archmage Arcane, Overwizard Rimardo Domine has recently traded several newly researched spells to the Red Wizards for a shipment of the Thayans’ memory-loss drugs. The Arcane Brotherhood intends to smuggle the drugs into Silverymoon and sell them, at cut-rate prices, to the citizens of the Silver Marches. The Archmage believes that this will help to destabilize the confederation. The notion of a drug-addicted and dependent citizenry in the Marches pleases him greatly, particularly if only the Arcane Brotherhood can supply these customers.

Recruiting

The Brotherhood has no objections to profit- or power-minded individuals seeking entry into its ranks—provided, of course, that said individuals prove their loyalty and competence by serving the organization in whatever capacity it may direct. Those spellcasters who desire membership are thus often overqualified for the tasks they are initially assigned, but those who demonstrate skill and obedience can expect promotions in a reasonable amount of time. The overwizards are free to take on what apprentices they desire, but they become responsible for the conduct of their students. A mage who desires membership in the Brotherhood must eventually meet and pass the scrutiny of the Archmage Arcane, an audience that has left more than one Harper spy or independent do-gooder bereft of life and limb.

Naturally the organization employs nonspellcasters, for it has need of bodyguards, thieves, informants, spies, and servants. The mages leave the recruitment and outfitting of pirates and brigands to the High Captains, and it is through this quintet that the Brotherhood supplies its raiders with instructions.

Encounters

Most adventurers do not encounter the Archmage Arcane, since he almost never emerges from his chambers within the Host Tower. They might encounter Nyphithys either in Luskan, the Sword Coast North, or even as far east as the Silver Marches, where she sometimes reconnoiters the area to keep tabs on what is happening there (the better to keep the Archmage informed). The overwizards might be encountered in Luskan or while traveling in their respective quadrants of responsibility.

The typical Arcane Brotherhood encounter is with some of the group’s sponsored brigands, a hired spy, or underwizards. The latter encounter normally consists of one underwizard leader of at least 5th level, several underwizard assistants, and a pair of bodyguards (usually fighters, but sometimes barbarians, rangers, or warriors).

Arcane Brotherhood Encounter (EL 7): 1 underwizard leader (NE human Wiz5), 1 assistant (LE human Wiz2), 2 bodyguards (CN human Ftr1).

Typical Underwizard (human Wiz5): CR 5; Medium-size humanoid; HD 5d4+5; hp 19; Init +1; Spd 30 ft.; AC 17 (touch 13, flat-footed 16); Atk +3 melee (1d4+1/19–20, +1 dagger) or +4 ranged (1d4, masterwork dart); SQ Familiar benefits; AL NE; SV Fort +2, Ref +2, Will +6; Str 10, Dex 12, Con 13, Int 16, Wis 14, Cha 8.

Skills and Feats: Alchemy +11, Concentration +11, Knowledge (Arcana) +11, Read Lips +7, Speak Language (Infernal), Spellcraft +11; Brew Potion, Combat Casting, Dodge, Scribe Scroll, Silent Spell.

Familiar Benefits: Grants master Alertness feat (when within 5 ft.); master can share spells; master has empathic link.

Possessions: +2 ring of protection, +1 dagger, scroll of Summon Monster II, potion of clairaudience, potion of cure light wounds, 3 masterwork darts, 50 gp.

Spells Prepared (4/4/3/2); base DC =13 + spell level: 0—detect magic, ghost sound, ray of frost, read magic; 1st—charm person, endure elements, mage armor (in effect), shocking grasp; 2nd—blur, cat’s grace, invisibility; 3rd—dispel magic, stinking cloud.

Snake Familiar: Tiny viper, poisonous; HD 5; hp 10; Atk +5 melee; AC 20; SQ Improved evasion, can deliver touch attacks, can speak with master; Int 8; see Monster Manual, Appendix I.

Beholders

Fanaxan’s eyestalks whirled in delight as the prisoners were dragged before it. It bathed them in the invisible rays of its primary eye, and grunted orders to its grimlock minions to position the prisoners so that each had but a single eye exposed. “Hello, my flawed children.”

The three young beholders cursed and writhed, but could not escape their tethers or their parent’s antimagic cone. “What do you want of us, you misshapen parody of a true beholder?” asked one.

“Yours is the corrupted form, Kavalax, and you know the fate of those that displease me.” It gestured with six of its eyestalks toward the alcoves lining the chamber, where the rotting forms of undead beholders waited, vigilant.

Kavalax couldn’t help but shudder.

Beholders are arguably some of the most powerful monsters in all Faerûn. Capable of natural flight, gifted with great intelligence, and possessing many magical powers and the ability to negate magic, a single beholder can destroy dozens of well-equipped warriors, and under the right circumstances it is all but invulnerable to the concerted attacks of mages or clerics. Fortunately for other creatures, beholders are paranoid and fight each other as often as they make plans to conquer the world, so their threat is somewhat limited.

Brief History

The exact origin of the beholders is not known. It is speculated that they are not native to Faerûn, having either reached this place through a portal or from somewhere beyond the Sea of Night. Large numbers of beholders settled in the Calimshan and Lake of Steam areas, with some managing to seize control of the country of Calimshan for a time. For the most part, individual beholders control a few square miles of territory each, with rare clusters of allied beholders controlling larger areas. Beholders also inhabit the Underdark, often making lairs near key passages in order to prey upon adventurers and caravans.

the Organization

Beholders usually operate alone or in small groups with direct control over all their servants and subjects. The following statistics are an estimation of the beholder population of Faerûn as a whole.

Headquarters: None.

Members: At least 2,000.

Hierarchy: Militaristic.

Leader: None.

Religion: None. (Beholders have a deity known as the Great Mother, but their allegiances to each other are not tied to faith.)

Alignment: LE, NE.

Secrecy: Medium or high.

Symbol: The beholders have no common symbol, although a sphere with multiple lines radiating from it is a recurring theme.

Hierarchy

At the head of any beholder organization is one or more beholders. With their megalomania and ability to charm other creatures, beholders prefer to have direct control over their underlings, and so their organizations tend to have a very flat hierarchy.

Motivation and Goals

Beholders believe themselves to be supremely intelligent and powerful, and consider all other beings inferior to themselves. This attitude and their powerful abilities means that a beholder’s loftiest goal is usually conquest and domination. Some prefer outright aggression, rallying weaker beholders and servitor creatures under them to conquer territory by force of arms. Others, such as the beholders working with the Zhentarim, find allies and gain power by ruthless control of trade and occasional martial force, and some, such as the Xanathar of Waterdeep, have a network of spies, assassins, slavers, and thieves, giving them control of an underground empire.

Most beholders, however, find themselves stymied by a lack of competent servants and pressured on all sides by other powerful creatures or limited by the environment, and rarely venture outside their personally created underground lairs. Masters of all they see but dependent upon their slaves for information on the outside world, beholders wait and plan for glorious conquest, enslaving or destroying any that come to their lair.

Recruiting

Beholders are always willing to recruit others to their service, whether voluntarily or through their charm magic. This means that nearly any sort of creature that can be charmed might be a minion of a beholder. Because they consider non-beholders unworthy of anything but enslavement, consumption, or disintegration, beholders treat their servants with contempt. Their charm magic means that they are rarely short of minions. Most beholders charm their servants several times per day to make sure they remain loyal.

Allies

One of the most powerful and totally subservient allies a beholder can have is a death tyrant beholder. These creatures are usually created with the help of a powerful cleric or mage, except in the rare cases where the live beholder is actually a mage itself. Quite often the potential death tyrant is a slain rival or one of the beholder’s own mutant offspring.

Few beholders tolerate other kinds of creatures having death tyrant slaves; this is seen as an affront to the entire beholder race.

Enemies

Beholders have no widespread major enemies except rival beholders. Because beholders from different regions tend to have widely varying appearances, they are unlikely to ever create a single unified beholder nation because they would constantly be fighting each other to eliminate their grossly inferior counterparts. A beholder that enters a portal must be very careful, for if it is transported into the territory of beholders with a different appearance, it is very likely to be quickly slain by those that find its looks abominable.

Since beholders have a high rate of mutation, a beholder that bears young is sometimes confronted with the fact that its own offspring are abominations and must be destroyed. In some cases the differences between parent and offspring do not manifest for several months or years, giving the young time to develop their powers and skills and a chance to escape and survive in the wild. Lone beholders outside a lair are often of this kind.

The gouger beholderkin are becoming more common in and near areas where the phaerimms once held sway. These creatures, magically bred to fight beholders, are among the most dangerous foes for beholders. The rumor of a group of gougers in the area is enough to create a temporary cease-fire between rival beholder colonies in order to destroy the greater threat.

Encounters

Beholders are powerful opponents, but they prefer to spend their time making plans and reflecting on future glory rather than bother themselves with eliminating invaders. A beholder with slaves sends them to fight first, and only if its followers are being decimated does a beholder feel inclined to intervene. After all, if its minions are destroyed by a more powerful force, it is a simple matter for the beholder to charm the invaders, replacing its older (and obviously inferior) guards with smarter and more skilled ones.

The Church of Bane

The black-haired man’s skin was pale where he wasn’t bruised. His armor-clad attendants half dragged him in front of the Imperceptor. Surrounding the man’s chair were a dozen headless corpses, all of which the beaten man recognized as the bodies of his friends.

“Koryn Bersk, you have been found guilty of worshiping Cyric in defiance of the will of Bane. What do you have to say in your defense?”

Koryn was silent. His jaw was broken.

“Very well. Your punishment is about to be enacted.” The Imperceptor loomed in front of him, an apparition of mail and black cloth. The man’s gauntleted finger stabbed at his chest, trailing green flames. Koryn whimpered as the flames seared the word HERETIC across his chest. The Imperceptor stood back, and at his nod the guards released the prisoner, who collapsed in a low kneel. A moment later, the man’s head was severed and his body fell next to those of his former companions.

“Bring in the next one,” ordered the cleric of Bane.

The dread deity Bane is alive again and closing his hand about Faerûn. Bane’s return has made an impression on the good people of Faerûn, for only now do they realize how easy they’ve had it for the past fourteen years, with the evil deities fighting each other and in some cases enacting purges among their own ranks. The forces of Bane are marshaled and stand ready with firm faith in their reborn deity. Aided by the Zhentarim and dark magic, the Banites are a threat to the safety of all Faerûn. Because he has always been more appealing than Cyric or Xvim, Bane is drawing his lost worshipers back to the fold and gaining converts from the disillusioned members of other evil faiths.

Brief History

Bane was a scourge upon the world for hundreds of years. Controlling, intelligent, and incredibly evil, his servants were the source of much misery. When Bane was slain by Torm during the Time of Troubles, the common folk rejoiced, only to find his successors, Xvim and Cyric, to be almost as much trouble, although certainly not as intelligent or competent. Now that Bane has returned, he is showing the competence and power that made him a feared name for centuries. Though he battles with Cyric frequently and still must face his traditional foes, the Black Hand is confident and plans to lead his church in conquest of all Faerûn.

the Organization

The church of Bane is well organized, well equipped, and populated by people who understand the need for order and enjoy hurting those weaker than they. This combination of qualities makes the church of Bane a more credible threat than the church of Cyric, despite the Dark Sun’s greater numbers and his worshipers’ willingness to sacrifice themselves in a frenzy of killing.

These statistics refer to the church of Bane as a whole.

Headquarters: Zhentil Keep, the Moonsea.

Members: Roughly 8,000 clergy and 135,000 worshipers.

Hierarchy: Militaristic.

Leader: Fzoul Chembryl, Chosen of Bane.

Religion: Bane.

Alignment: LE, NE, LN.

Secrecy: Low.

Symbol: Bane’s symbol has undergone changes since his rebirth. While it once was an upright black hand on a red shield, some elements of Xvim’s symbol (green glowing eyes in darkness or on a black hand) have been retained, and Bane’s church now rallies behind a black fist with beams of green light being pressed from it.

Hierarchy

As both a lawful entity and the deity of tyranny, Bane expects a well-defined structure for his church and compliance in all given orders. The head of the church is Fzoul Chembryl, who has absolute authority over all other members of the church. Headquartered in Zhentil Keep, the church is organized like a military unit, with each temple having a clear chain of command and the temple leaders (called Imperceptors) reporting to a senior cleric of a region, who reports to Fzoul or one of his direct underlings.

Most of the important members of the church of Bane are described in the Zhentarim section of this book.

Motivation and Goals

The church’s goals are simple—convert all to the worship of Bane, and destroy those who do not convert. It is presumed that some exceptions would be made for servants of allied deities (such as Loviatar, Malar, Mask, and Talona). In the meantime, people should be made to fear Bane so that they invoke his name in fear and to ward him off, which gives him some small power.

The church of Bane uses force and persuasion to control territory, whether by marching armies against reticent towns or by bribing bored nobles with slaves, riches, and offers of power. With its close ties to the Zhentarim, the church has been able to focus on the subtler methods of conversion, leaving the more direct methods to the Black Network.

Recruiting

Given that it wishes to convert everyone to worshiping Bane, the church is very open to new recruits. Anyone can swear loyalty to Bane and join the church. However, the church expects loyalty and is not stupid, so it performs alignment checks on new recruits (with detect chaos and detect good) to see if they are fakers or potential saboteurs. Even those with alignment differences are given the opportunity to convert (often with an atonement spell), for Bane recognizes the value of those who have seen the lure of good and turned away from it to serve evil (one of his most powerful servants is a blackguard of this type, after all).

Allies

Followers of Bane can sometimes enlist the aid of his servitor deities Loviatar, Malar, Mask, and Talona, although their alliance is more a pact of mutual nonaggression than true friendship. The greatest ally of the Banites is the Zhentarim, and all followers of Bane are being taught how to recognize Zhentarim safe-markings and the proper countersigns to give to an agent of the Black Network.

Enemies

Because it wishes to subvert and destroy all other faiths, the church of Bane is opposed by nearly every other church in Faerûn (some of the weaker deities hope that by serving him, they may survive). The rivalries with the churches of Helm, Ilmater, Lathander, Mystra, Oghma, Torm, and Tyr are particularly strong, and Banite clerics take great pains to kill clerics of these faiths in gruesome ways, leaving them to be discovered by unsuspecting innocents.

Cyric is Bane’s greatest divine foe, for the Dark Sun wishes to reclaim the portions of his portfolio taken by Xvim, which were then passed to the new Bane. Bane has similar feelings for Cyric, and would love to crush the upstart under his heel, seizing his lost portfolios in return. Banites enjoy branding Cyricist corpses and altars with the word “heretic” as a warning to other followers of the Dark Sun.

The Banites are also opposed by the Harpers, the Lords’ Alliance, the Emerald Enclave, and other groups that respect local governments and the freedom of people to make decisions about their lives.

Encounters

In combat situations, the faithful of Bane are trained to follow orders from the clerics. In turn, the clerics are expected to react intelligently in combat, give precise orders, and have those orders carried out. Clerics of Bane try to maximize the use of flanking, cover, and the strengths of their troops, using their spells to increase their own abilities or directly attack their enemies. Banite clerics tend to rely upon wands and potions to heal their allies, since they dislike preparing cure spells in favor of attack magic. Rarely do they use defensive spells, seeing this as a weak-willed usage of Bane’s gifts. Defensive magic items, however, are acceptable and common.

Bane and Xvim have provided their clergy with several unique spells, and Bane continues to grant these spells to his worshipers, even though some of them have spread to other faiths. These spells are battletide, mystic lash, and stone walk. Since his return, many of his faith have been using a weapon they call a Banesword, and these blades are becoming as recognizable as Bane’s own symbol.

Rituals

The church of the Black Hand knows many dark rites that grant the devout recipient powers or immunities in exchange for sacrifices. Each ritual takes several hours of prayer and requires the intervention of two clerics of Bane, one of whom must be at least 7th level.

Ritual of Terror’s Allegiance: This ritual cements the recipient’s loyalties to Bane, reducing the chance that they might be controlled by another being. The target gains a +4 morale bonus on Will saving throws against fear and a +2 morale bonus on all other mind-affecting effects. The ritual requires a black star sapphire worth 1,000 gp or more as a material component and drains 800 XP from the recipient.

The Rite of Dread Presence: The recipient gains the ability to use a fear spell once per day as a supernatural ability. The caster level is 7th, and the DC is 14 + the recipient’s Charisma modifier. The ritual drains 2,000 XP from the recipient.

Temple of the BlackGauntlet

When an evil church needs to assemble a small army of fanatics, often the best way to do it is find a location out of the eye of civilization, build a fort there, and garrison troops and clerics, slowly building up the defenses until it is a fully operational facility with hundreds of faithful. The Temple of the Black Gauntlet is one such place in the early stages of its development. With a little over fifty residents, the temple is a sparsely populated building without a defensive wall or any support buildings. The population is low enough that the residents can survive by hunting and foraging, supplemented with occasional supplies purchased from a nearby settlement and food conjured by the clerics.

The Temple of the Black Gauntlet can be placed in almost any location that is at least a day’s march from the nearest road. Its existence is not known to people living in local settlements. If left unchecked, the temple may become the center of a new Banite-controlled area, with the servants of the Black Hand demanding tribute from nearby villages and making raids on enemy temples.

Temple Layout

The temple is made of stone, most of it conjured with wall of stone spells. Currently, no space within the temple is devoted to preparing food, so this task is handled in small tents or in the open air outside. As the temple grows, other buildings are to be added to support secondary functions such as a kitchen, blacksmith, and so on. Patrols in this area are frequent but small, with four guards being the standard size.

Unless otherwise noted, all doors in the temple are simple wooden doors (break DC 13) with average locks (Open Lock DC 25). Interior doors that do not lead to bedrooms are usually unlocked. Exterior doors are strong wooden doors with good-quality locks and are kept locked.

1. Entryway

Two guards are on duty in this room, preventing unauthorized access. They challenge anyone they don’t recognize. The walls are decorated with tapestries depicting Bane’s power. Murder holes in the ceiling lead to the roof level, which means this room leaks when it rains (nothing is currently stockpiled to utilize these murder holes).

2. Guardroom

This room is currently the quarters of eight guards, although it could hold up to three times that number. Each guard has a bunk bed and a storage locker.

3. Minor Clerics

This is the sleeping room of four 1st-level clerics of Bane. Each has a bed, small table, chair, and storage locker.

4. Storage

This area is laden with crates, normal weapons, dried goods, tools, and other items essential for the maintenance and growth of an armed group of cultists. The trapdoor in the floor is kept clear of materials to allow easy access to the dungeon level.

5. Sacred Chamber

This chamber has a large raised dais in the center, bearing a symbol of Bane inlaid on the top of the dais with colored tiles.

6. Lesser Clerics

This is the sleeping room of two 3rd-level clerics of Bane. Each has a bed, small table, chair, and storage locker.

7. Clerics

This is the sleeping room of two 5th-level clerics of Bane. Each has a bed, small table, chair, and storage locker. Both lockers are protected by a glyph of warding (inflict serious wounds, 3d8+5, Search DC 28).

8. Greater Cleric

This is the sleeping room of a 7th-level cleric of Bane. The room has a bed, table, two chairs, and sturdy chest. The chest is protected by a glyph of warding (blast glyph, 4d8 cold, Search DC 28).

9. High Cleric

This is the sleeping room of a 9th-level cleric of Bane. The room has a bed, table, two chair, sturdy chest, and wardrobe. The chest is protected by a glyph of warding (blast glyph, 5d8 cold, Search DC 28).

10. Dungeon Level Entrance

When the temple is holding prisoners, a guard is kept on duty here.

11. Cells

These are typical dungeon cells, with a locked door (Open Lock DC 30), straw on the floor, and a place where manacles can be attached. At this time, the temple has no prisoners.

12. Additional Storage

More boxes, barrels, and crates are stacked here, containing items that are used less frequently or won’t be needed until more people move into the temple (more cookware, additional uniforms, and so on).

13. Interrogation Room

This room has a large table and some simple torture instruments. Because the temple hasn’t needed to torture anyone yet, this room is unused.

Roof

The roof can be accessed by the four ladders near area 5 or through the secret doors in the eastern towers. Eventually some ballistae will be mounted here, but until then the parapet wall can be used to provide one-half cover for guards standing behind it and firing upon targets on the ground. Other plans are to build ladders on the towers to allow guards to stand watch or make ranged attacks from a higher elevation.

The Church of Shar

“Lady of Loss, favor me now.” Zahrena, priestess of Shar, spoke aloud in the near total darkness that threatened to smother the dim light from her small brazier. The guttering flame barely illuminated the supine body of the unconscious gnoll laid carefully on the altar rock, awaiting its fate. The dull orange glow reflected dimly off the metal studs in the cleric’s leather armor, now stained with the dirt and grime of the road. It had taken her hours to reach this hidden place with her unconscious burden, but now she was nearing the end of the ceremony that would win her Shar’s favor.

“Mistress of the Dark, favor me now.” The priestess drew from her belt the favored weapon of her deity, a razor-sharp chakram. Holding it in one hand, she extended her other toward the roof of the cavern and, splaying her fingers wide, begged Shar to take notice of the blood sacrifice. If the deity was pleased, she would grant Zahrena the divine spells she craved. She would in turn use these powers to further Shar’s goals here in Faerûn. If the deity was not pleased . . . she preferred not to think about that. Raising the chakram above her victim, she concluded her invocation.

“Dark Deity, favor me now.” Slowly, carefully, she brought the chakram down.

The deity Shar is one of the reasons why good folk in Faerûn fear the night. The clergy of Shar fulfills the commands of Selûne’s dark twin, whose sinister desires and schemes are the stuff of evil legend. Dedicated to spreading her dogma and carrying out her wishes, the church of Shar is of necessity a secretive and furtive organization that must practice its rites in hidden places, for the faith is forbidden in some areas. A considerable number of those who follow the Lady of Loss are quite willing to give up their own lives if doing so better serves the Dark Deity, making this organization a particularly deadly and dangerous foe of those who espouse the doctrines of Shar’s enemies. Any good-hearted person fears the snares and lies of Shar, and rightly so.

Perhaps because times have been increasingly difficult across Faerûn in recent years, giving rise to greater feelings of jealousy, hatred, and bitterness, Shar’s cult has of late gained a number of converts, and with them an increase in its influence and resources. Though barred officially from some cities, hidden temples consecrated to the Mistress of the Night have sprung up across Faerûn. From these secret bases the church’s cells advance the power of their sect even as they advance their own.

Brief History

Shar is, was, and shall always be. So say her priests, and they may well be correct. Her own history dates back to the very earliest origins of the cosmos. Dark Shar and her bright sister, Selûne, together brought about the creation of the universe in which Toril is found. But their opposed nature led to strife and finally to open conflict. In the divine struggle that ensued, Selûne emerged victorious through the aid of the newborn deity Mystryl (later Mystra), born of energy taken from both sisters. Ever since that time, Shar has struggled against her lighter twin. Powerful but isolated, she waxed and waned in power as the eons passed.

Mortals have worshiped the various aspects of Shar since they first appeared in the world. She is favored by those whose desires and deeds are best served by darkness, venerated by those who have suffered loss and grown bitter in its wake, and worshiped by those whose hearts are filled with jealousy. All who know the delicious thrill of discovering and hoarding secrets, particularly those of a malicious or spiteful nature, know Shar’s caress. Her dogma of hopelessness in the face of an uncaring and indifferent cosmos appeals to all those for whom life seems without meaning or substance. During the Time of Troubles, she acquired the Cavern portfolio by slaying Ibrandul, a lesser power. Since then a number of subterranean beings, such as goblins, troglodytes, and kobolds, have started to venerate her.

Today Shar’s clergy is actively spreading her worship throughout Faerûn. The clerics must do their work in secret, however, for Shar has many enemies. Her clerics’ tools include subversion, corruption, and outright deception as they work to convert the faithful of other deities to the worship of the Lady of Loss.

The Organization

This section provides information not only about the clergy of Shar, but for her worshipers as well.

Headquarters: Because the cult must remain hidden to avoid persecution, it has no official center of worship or administration that would tempt its enemies. Its largest religious house is the Temple of Old Night in Calimport.

Members: It is impossible to know the exact number of worshipers who consider Shar their patron deity, or who venerate her sufficiently to be considered active in her church. The best estimate is that perhaps as many as 100,000 Faerûnians have chosen Shar as their patron, and of this number some 3,500 represent her as clergy.

Hierarchy: Webbed.

Leader: Shar.

Religion: Shar.

Alignment: NE, LE, CE.

Secrecy: High.

Symbol: Shar’s symbol is a pure black disk with a deep purple border. This symbol is displayed prominently in her temples and shrines (though in some hidden worship areas the symbol is removed between services, so that intruders who stumble upon the place of worship will not necessarily know exactly what is transpiring there). Her clerics often wear jewelry that bears her sigil worked into its designs. They prefer jet or onyx for the black center of the symbol, and amethyst or purple marble for the border.

The church of Shar is segmented into a number of individual cells that operate independently. A cell is normally organized near a temple, shrine, or other place of worship. All the cells in a given geographic area are under the command of a single priest. These priests communicate with one another, but they provide information to their inferiors only on a need-to-know basis. Shar is, after all, the deity of unrevealed secrets. Whether or not she actually lies to her clergy is uncertain, but it seems likely that Shar never reveals more than she feels she must, even to those who serve her well.

Hierarchy

Shar’s temples are controlled and administered by the most senior (that is, the most potent) cleric of Shar. Each temple’s hierarchy is unique, but regardless of its precise organizational structure it is always arranged in a clearly defined manner. All members of the clergy know their place, and church doctrine forbids attempting to improve one’s position . . . although this rule is conveniently ignored by the ambitious.

Motivation and Goals

The church of Shar exists both to perpetuate itself and to spread the influence of the Dark Deity by converting worshipers to her faith. Shar’s worshipers advance these goals by working secretly to undermine and corrupt governments, religions, and persons dedicated to good or tenets that differ from their own. Doing so makes their victims more receptive to Shar’s gospel and increases the likelihood that they will turn away from their own faiths and accept hers. While their methods may seem similar to those of other evil organizations, each member of the church of Shar performs these acts not merely for personal gain but from a deep devotion to the Lady of Loss and an unwavering obedience to her worldly representatives.

Any given cell of the church may undertake a variety of clandestine operations, as dictated by its superiors. Often, the members of a cell do not know exactly why they are to murder a particular noble or take over a certain merchant’s business. Those who absolutely need to know hold these secrets in trust. Among the clergy, secrets are the coin of the realm. They are the most valuable commodities available to a worshiper of Shar, and they are not distributed casually. Sharrans offering to share information expect a return in kind.

Secrets are also useful for subverting the minds and wills of potential converts. A well-placed secret in the right ear may gain a new soul for Shar much faster and more lastingly than a conversion obtained at swordpoint. A favorite recent example involves a certain notable countess in Sembia, who was ignorant of the fact that her beloved husband was engaged in an affair with her sister . . . until a priest of Shar whispered the awful secret in her ear. The countess experienced all the emotions that made her receptive to Shar’s message—loss, jealousy, and bitterness. The countess’s thirst for revenge for this slight drove her right into the waiting arms of the church of Shar. So does the influence of the Dark Deity grow, one soul at a time.

Although the church of Shar normally avoids open conflict with other religions, it is intractably opposed to the agents of good faiths, particularly those of Selûne. So bitter is Shar’s hatred for her twin that much of her clergy’s resources and energy are devoted to bringing as much hurt to the Moonmaiden as possible. A cell suspends all other activities if it learns of an opportunity to combat the forces of Selûne.

The church works on occasion with the monks of the Dark Moon, an elite order of sorcerer-monks who serve the Lady of Loss. But these collaborations are infrequent, since Shar prefers that the monks operate independently (see Monks of the Dark Moon, later in this book).

Recruiting

Shar’s church actively recruits new members as well as worshipers of its deity. But Shar’s priests are not easily fooled, and those wishing to be ordained in her church must undergo tests of faith and commitment that involve practices abhorrent to most good-aligned beings. Those who balk at committing murder or sacrificing a loved one to prove themselves are not accepted into the clergy. Often they are themselves killed, usually by a potential true convert who is ready to show his devotion to the faith. New cleric recruits are continually tested, assigned to activities that require uncompromising obedience to the church hierarchy and principles. The hands of most initiates are so steeped in blood after only a few months as members of the clergy that even if they were to renounce their faith and somehow escape Shar’s vengeance, they would very likely never be welcomed again in good societies.

Once accepted into the clergy, a cleric of Shar must demonstrate unswerving and unquestioning obedience to his or her superiors. To defy orders is to invite death. Seldom are her clerics given instructions that involve suicidal sacrifice, for Shar does not spend her worshipers’ lives unless doing so leads to a future net gain of converts. Those who serve the faith well learn its secrets, but not before they are judged ready.

Folk who choose Shar as their patron deity because circumstances in their lives led them to believe in her message generally have no problem finding their way to the nearest underground cell. Joining Shar’s church as a worshiper, rather than as a member of her clergy, also involves performing acts that would revulse nonevil individuals. Those who betray the church after being exposed to or participating in these rites are, naturally, destroyed.

Shar’s followers are expected to increase her influence and power by bringing more worshipers into the fold. Her clerics actually do not provide the majority of converts to Shar’s faith. Most conversions are accomplished by family or friends, who convince a new devotee to join the church. More than a few converts are persons who have suffered such terrible loss or bitter grief that they desire only to forget, and in so doing they find themselves drawn irresistibly to Shar’s message of soothing hopelessness. Little do they suspect that someone close to them orchestrated their woes, in order to gain another soul for Shar.

Allies

Given Shar’s dogma, it’s not difficult to understand why her church has few lasting allies. The Dark Deity’s unforgiving and bleak dogma discourages alliances of all but the most temporary sort. Those who willingly work alongside Shar’s clergy do so with the knowledge that the Sharrans will never reveal any profound secrets or vital information except under the most extraordinary circumstances. The church has no hesitation about employing monsters or creatures that are easily bribed, manipulated, or intimidated into serving Shar’s goals. Undead, evil humanoids, and ambitious young evil dragons are common among the church’s servitors and casual associates.

Among the Faerûnian deities, only Talona does not fear to ally herself regularly with Shar, but she does so only when the partnership brings woe to their common enemy, Loviatar. Shar has been observing Cyric’s career since his ascension to godhood during the Time of Troubles. Of late she has begun to tempt him with the power of the Shadow Weave, which would allow his clerics to free themselves from their dependence on Mystra. She has not yet revealed the extent of her plans for a Sharran–Cyricist alliance even to her most loyal clerics, however, since she does not wish those forces allied to her hated sister to become aware of what might well become the most powerful evil cult in Faerûn.

Enemies

Shar’s foes include all the organized groups, clergies, and forces of good. First among her opponents is, of course, her sister Selûne. Shar’s hatred and loathing for the Moonmaiden is unremitting, and her clergy has standing orders to destroy her sister’s worshipers whenever possible. Shar takes special delight in condemning captured Selûnite clerics to prolonged and excruciating torture.

Encounters

Adventurers most often encounter small groups of Shar’s clergy going about their deity’s business: carrying messages from one cell to another, working to undermine or topple some local government, plotting against the church of Selûne, or engaged in other activities designed to increase the power of Shar. Lone members of the church travel throughout Faerûn on missions of espionage or murder. Because they do not wish to draw attention to themselves in areas where their faith is prohibited or persecuted, Sharrans often travel disguised as merchants, pilgrims, or even adventurers. In lands where Shar is worshiped openly and her temples have gained influence, the Sharrans make no such compromises.

A typical Sharran encounter includes a cleric leader of at least 2nd level, plus some muscle. If the clerics encountered are of sufficiently high level, they are likely to also have some levels of the divine disciple or divine champion prestige classes. Mages who are members of the church often accompany these operatives. Some clerics of Shar multiclass as rogues, and spellcasters who access the Shadow Weave are common among the leaders in these group encounters.

Sharran Encounter (EL 5): 1 cleric of Shar (NE human Clr2 of Shar), 1 mage (NE half-elf Sor1 or Wiz1), 2 bodyguards (LE human Ftr1).

Sharran Encounter (EL 6): 1 cleric of Shar (NE human Clr3 of Shar), 1 mage (NE human Sor2 or Wiz2), 2 bodyguards (LE human Ftr2).

Sharran Encounter (EL 8): 1 cleric of Shar (NE human Clr5 of Shar), 1 mage (CE human Sor4 or Wiz4), 2 bodyguards (LE human Ftr4).

Sharran Encounter (EL 10): 1 cleric of Shar (NE human Clr7 of Shar), 1 mage (NE human Sor6 or Wiz6), 2 bodyguards (LE human Ftr6).

Sharran Encounter (EL 12): 1 cleric of Shar (NE human Clr9 of Shar), 1 mage (NE human Sor8 or Wiz8), 2 bodyguards (LE human Ftr8).

Sharran Encounter (EL 14): 1 cleric of Shar (NE human Clr11 of Shar), 1 mage (NE human Sor10 or Wiz10), 2 bodyguards (LE human Ftr10).

Sharran Encounter (EL 16): 1 cleric of Shar (NE human Clr13 of Shar), 1 mage (NE human Sor12 or Wiz12), 2 bodyguards (LE human Ftr12).

Following is a description of a cleric of Shar who has also acquired several levels in the shadow adept prestige class (see the Forgotten Realms Campaign Setting). A character of this sort is most likely to be encountered in the vicinity of a Sharran temple, but may be found almost anywhere if a potential convert is located nearby.

Esvele Greycastle: Female human Clr8/Sha5 of Shar; CR 13; Medium-size humanoid; HD 8d8+8 plus 5d4+5; hp 68; Init +2; Spd 30 ft.; AC 17 (touch 12, flat-footed 15); Atk +9/+4 melee (1d6+1, +1 sickle) or +11 ranged (1d4+1/¥3, +1 returning chakram); SA Rebuke undead 6/day, shadow defense +2, shield of shadows, spell power +1; SQ Low-light vision; AL NE; SV Fort +9, Ref +5, Will +13; Str 10, Dex 15, Con 12, Int 15, Wis 17, Cha 17.

Skills and Feats: Bluff +8, Concentration +10, Diplomacy +10, Heal +7, Hide +17, Knowledge (arcana) +10, Knowledge (history) +8, Knowledge (local) +6, Knowledge (religion) +10, Knowledge (undead) +8, Scry +7, Spellcraft +10; Exotic Weapon Proficiency (chakram), Insidious Magic, Pernicious Magic, Shadow Weave Magic, Silent Spell, Still Spell, Survivor, Tenacious Magic.

Cleric Spells Prepared (6/6/5/5/4/4/3; base DC = 13 + spell level): 0—detect magic (2), guidance (2), read magic (2); 1st—bane**, cause fear**, comprehend languages, deathwatch**, detect good, protection from good*; 2nd—augury, darkness**, detect thoughts*, enthrall**, lesser restoration; 3rd—animate dead**, blindness/deafness, blacklight** (2), clairaudience/ clairvoyance*, dispel magic (2); 4th—armor of darkness**, divination*, lesser planar ally, poison; 5th—darkbolt** (2), dispel good*, slay living**; 6th—find the path*, greater dispelling, word of recall.

*Domain spell. Deity: Shar. Domains: Evil (cast evil spells at +1 caster level), Knowledge (cast divinations at +1 caster level).

**Save DC = 15 + spell level for enchantment, illusion, necromantic, and darkness spells.

Possessions: +2 studded leather shadow armor, +1 returning chakram, +1 sickle, ring of mind shielding, staff of charming, scrolls of circle of death and globe of invulnerability.

Esvele is a slender woman of medium height whose appearance marks her as a native Chondathan: She has tawny skin and curly, deep brown hair that falls unfettered to her waist, and eyes the color of amber. Though she left her home early in life, she spent enough time there to capture the Chondathan mannerism of serenity, displaying only those emotions on her face that she wishes others to see.

Her parents were once successful merchants who were suddenly impoverished by some unwise trade speculations when she was about 13 years of age. Nearly destitute, they were rescued from poverty by the unexpected appearance of Sharran clergy at their door. The party’s leader offered the pair a handsome sum in gold in exchange for their middle daughter, Esvele, and the bargain was struck without undue hesitation. Since then, Esvele has been raised in the church of Shar and has become one of its fast-rising stars. She believes in her deity’s teachings and dogma without reservation, and does her utmost to be an exemplary worshiper of the Lady of Loss. Today she is assigned to a secret Sharran temple in Urmlaspyr, where she uses her attractive features and natural gift for intrigue to increase the cult’s numbers among the wealthy and jaded Sembian merchant class.

Special Abilities

The worship of Shar does not grant any spell-like or supernatural abilities by default, although the church knows of several rituals that grant permanent powers to the devout in exchange for personal and monetary sacrifices. A ritual typically takes several hours and requires the intervention of a cleric of Shar of 9th level or higher.

The Ritual of the Shadowmantle: The recipient of this ritual gains the ability to surround herself with a cloak of flickering, undulating shadows that she can shape into a frightening mantle. She can invoke this power once per day, with a duration of 1 minute. The recipient gains a +2 circumstance bonus on all Intimidate checks and a +1 deflection bonus to Armor Class. While surrounded by the mantle, the recipient also gains darkvision with a range of 60 feet and a +3 saving throw bonus against any holy, good, or light spells or effects. Sharran clergy typically utilize this ritual as a means of displaying their power, and to frighten or cow their enemies. The recipient must surrender 500 XP and offer a black sapphire worth at least 2,000 gp to Shar.

The Ritual of Shadow Walking: This ritual bestows upon the recipient the ability to use shadows as a means of conveyance. The recipient may enter an area of shadow as a standard action and emerge immediately from another such area that is no more than 100 feet away. This power is a supernatural ability that the recipient can invoke at will. By utilizing the ritual’s power repeatedly, the recipient can effectively step through shadows to reach a distant location. Most recipients utilize the ritual as a means of escape or ambush.

The journey through the numbingly cold shadowstuff takes a toll on the ritual user’s health: Each time she invokes this power, she suffers 2 points of temporary Constitution damage and a loss of 2d4 hit points. The ritual user may also hide within the shadowstuff, rather than emerging, but the cost for doing so is even higher: For every round the recipient does not emerge from the area of shadow, she suffers 4 points of temporary Constitution damage and a loss of 3d4 hit points. Should the recipient’s hit points be reduced to 0 or less, or should her Constitution score drop below 1, her body is claimed by the shadowstuff and remains trapped within forever. The ritual requires a piece of jet worth 500 gp or more and drains 2,000 XP from the recipient.

The Daemonfey

The only sound in the dimly lit stone chamber was the eerie resonance of Sarya’s long, talonlike fingernail scraping over the naked bone of the skull she hefted before her. The whiteness of the polished bone contrasted well against the red hue of her skin, and her batlike wings fluttered as she contemplated her victory. The half-fiend scraped her nail once more over the bleached surface of the skull, and this time she smiled as the sound bounced and played off the cold stone.

The trophy had belonged to an enemy, and it was over his defeat that she was gloating. Baron Ryvvik had thought to usurp his mother’s place at the head of their clan, but Sarya’s foolish child had underestimated both her knowledge of his plans and her ruthlessness. If mother could only be here, Sarya thought, she would be so pleased.

The daemonfey collectively comprise a clan of evil, magically talented half-fiends and fey’ri (tieflings descended from elf-demon crossbreeds) that has been recently freed from centuries of imprisonment to stalk Faerûn once again. These folk are true monsters: ambitious, cruel, proud, and utterly unconcerned with anything apart from their own selfish desires. The daemonfey are at their core a small group of hate-filled individuals who live to exact revenge on those who thwarted their plans and sealed them off from the world so long ago. The daemonfey are a hidden but imminent threat to the peoples and communities of the North while they plot to punish the elven race for having the effrontery to imprison them.

Brief History

The original daemonfey were members of House Dlardrageth, proud but politically ambitious families of sun elves who dwelled nearly six thousand years ago in the area that would one day become known as Cormanthor. The members of the house trafficked with demons as a means of gaining power, and they believed that they could strengthen their bloodline by mingling it with the infernal. The children born of such unions were indeed powerful, and became skilled sorcerers as well. When their fellow elves learned of these horrifying activities, they destroyed House Dlardrageth. A few survivors escaped and fled into hiding.

Centuries later elven mages discovered the remaining half-fiends, who fought desperately to save themselves but could not prevail against the forces arrayed against them. The mages imprisoned the handful of survivors of this assault in a magical prison that confined them for millennia. While they remained in a state of near-slumber, a few lesser sun elf houses decided to follow House Dlardrageth’s example. Their children were likewise set upon by outraged elves and either killed or imprisoned by elven mages.

The destruction of Hellgate Keep in 1369 DR freed the original members of House Dlardrageth from their centuries-old prisons. They in turn freed the descendants of the lesser houses, who had interbred with succubi and incubi to create a race of sun elf tieflings known as fey’ri, and adopted them into House Dlardrageth.

The Organization

Headquarters: A subterranean lair in the North located beneath the ruins of Lothen of the Silver Spires, near the dwarven ruin known as the Hall of Four Ghosts.

Members: 52 (2 half-fiends, 33 fey’ri, 9 servants, and 8 individual associates).

Hierarchy: Loose.

Leader: Countess Sarya Dlardrageth.

Religion: The daemonfey do not worship the deities of Faerûn. They venerate their namesakes (the demon elves of House Dlardrageth) and pay homage to certain infernal powers.

Alignment: CE.

Secrecy: Medium.

Symbol: As the rightful heirs of House Dlardrageth, the daemonfey feel free to use a stylized version of that family’s ancient crest. The house is now known by a scarlet phoenix with the sable, batlike wings of a demon, and a burning whip clutched in its beak. The traditional house colors are scarlet and sable, and the daemonfey incorporate both hues into their garb.

The daemonfey are structured into a loose hierarchy, with Sarya in control.

Hierarchy

The daemonfey are ruled by the eldest member of House Dlardrageth. In this case, that individual is Sarya (CE female sun elf half-fiend Sor17), the half-elven, half-demon countess of House Dlardrageth. Only two half-fiends remain of the Dlardrageth clan, Sarya and her nephew Xhalth (CE male sun elf half-fiend Bbn12). Baron Xhalth used to harbor plans of unseating his aunt as the leader of the daemonfey, until he saw her kill her own son Ryvvik without hesitation. The rest of the daemonfey are fey’ri of the Dlardrageth and associated clans, a handful of allies, and servants.

Motivation and Goals

The daemonfey are driven by the desire to punish the elven race for the humiliation and suffering the elves caused them. Sarya plans to capture sun elves and use them as breeding stock, mating them to summoned demons in the deep boltholes under the High Forest. Eventually, she’ll have a small half-demon and fey’ri army, and with that force she’ll wreak chaos and havoc on the elves of the North.

The daemonfey have already abducted several sun elves from the Silver Marches and are holding them prisoner in preparation for bringing in the outsiders for breeding. Before she can embark on that plan in earnest, however, she and her fey’ri followers are engaged in an aggressive program to educate themselves about the sort of place that Faerûn has become in their absence. Small scouting missions composed of three or four fey’ri make their way stealthily through the woodlands, spying on the other creatures there. These scouting parties take great care not to be seen or noticed, since tipping off the elves to their presence now, while the group is still weak, would be disastrous to their plans.

Recruiting

The daemonfey believe in forcible recruitment. They abduct sun elves whom they consider “suitable” candidates for demonic breeding, and thereby induct them into the society as unwilling associates. The daemonfey plan to rear the offspring of these foul unions as their own and to dispose of the elven parents as quickly as possible.

Allies

The daemonfey prefer to keep to themselves, but they sometimes work alongside evil humanoids for a short duration. Though their ancestors considered the drow to be degenerates, Sarya has considered approaching them to discuss an alliance, since they seem to share some of the same goals.

To date the daemonfey have not dared to approach any mages living in civilized areas with offers of alliance, even though they could certainly use the arcane knowledge to be gained by such associations. Sarya has recently become aware of a small but powerful cabal of wizards and sorcerers living in Luskan—the Arcane Brotherhood—who might not be averse to working with half-fiends and fey’ri. She plans to make contact with the Brotherhood just as soon as she learns the location of their headquarters.

Enemies

The daemonfey consider themselves superior to all other beings of Faerûn, and cast anyone who might stand against them in the role of enemy. Their most venomous hatred and eternal enmity is reserved, however, for the entire elven race, and in particular moon elves and wood elves. Countess Sarya feels an intense, personal loathing for the Silver Marches, because that confederation is exactly the kind of experiment that her irritatingly smug elven kin would attempt, and she is certain that the mutual defense pact was somehow orchestrated by the elves of the High Forest.

Encounters

Small groups of daemonfey might be encountered along the outskirts of the High Forest and throughout the North. A typical encounter is one fey’ri leader who is a rogue of at least 7th level, accompanied by a sorcerer and a pair of fighters. Individual encounters are likely to be with solitary scouts.

Daemonfey Encounter (EL 8): 1 daemonfey scout leader (CE fey’ri Rog7), 1 daemonfey mage (CE fey’ri Sor4), and 2 daemonfey guards (CE fey’ri Ftr2).

Daemonfey Bolthole

The daemonfey know the locations of a number of underground structures throughout the North that are not familiar to the younger races that now dwell there. Older elves probably know about many of these places, but have no reason to presume that anyone is making use of them again. By the time the elves realize their ancient foes have returned, Sarya hopes it will be too late for them to stop the revitalized daemonfey.

The bolthole described here was once a dwarven way station where tired dwarves could stop and rest on their journeys between strongholds. It is located in the northern eaves of the High Forest, about 20 miles west of the Stone Stand. It is currently occupied by a scouting party that is en route to the daemonfey stronghold after a successful spying mission in the Silver Marches. Unless otherwise noted, each room is lit with a pair of torches thrust into iron sconces just inside and to either side of the doorways.

1. Staircase

Characters who pass within 30 feet of the top of the staircase should make a Spot Check (DC 20) to notice the bolthole’s entrance, hidden by a manufactured deadfall of brush and boughs. The stairs are strewn with dead pine needles, bits of decayed leaves, and scatterings of dirt. The center of each stair is relatively free of this debris—a sign that this staircase has been well used recently.

2. Great Hall

Those familiar with dwarven architecture recognize it immediately in the style of this large chamber. All the accoutrements and appointments that made it a welcoming respite from travel are now gone, replaced by the stench of sweat, road dust, and the faint but unmistakable whiff of brimstone that accompanies some of the fey’ri.

A pair of daemonfey warriors (CE male fey’ri Rog2/Ftr1) waits here at all times, sitting on the floor near the bottom of the entrance stairwell, on the lookout for trouble. If they discover intruders, they rush to the attack, and the sound of the battle draws the attention of all other creatures within the bolthole.

3. Vesryn’s Chamber

Vesryn (CE male fey’ri Sor10) has taken this room for himself while he tries to determine the best route back to the daemonfey headquarters.

Vesryn Aelorothi: Male fey’ri Sor10; CR 12; Medium-size outsider (evil); HD 10d4; hp 37; Init +6; Spd 30 ft., fly 40 ft. (poor); AC 18 (touch 12, flat-footed 16); Atk +7 melee (1d8+2/19–20, +1 longsword); SQ Alternate form, familiar benefits, demonic abilities, elf traits; AL CE; SV Fort +5, Ref +5, Will +8; Str 13, Dex 15, Con 10, Int 16, Wis 13, Cha 17.

Skills and Feats: Alchemy +13, Bluff +5*, Concentration +8, Hide +4*, Knowledge (arcana) +13, Listen +5*, Move Silently +2, Scry +9, Search +7*, Sense Motive +4, Spellcraft +13, Spot +9*; Alertness, Combat Casting, Flyby Attack, Great Fortitude, Improved Initiative.

*Fey’ri gain a +2 racial bonus on Bluff, Hide, Listen, Search, and Spot checks, which is included in the values above.

Alternate Form: Fey’ri can change shape at will to humanoid forms of approximately the same height and weight.

Familiar Benefits: Grants master Alertness feat (when within 5 ft.); master can share spells; master has empathic link.

Demonic Abilities: Damage reduction 10/+1; fire resistance 10; detect thoughts, suggestion once per day as Sor10.

Sorcerer Spells Known (6/7/7/7/5/3; base DC = 13 + spell level; 20% spell failure chance): 0—detect magic, disrupt undead, flare, light, mage hand, open/close, ray of frost, read magic, resistance; 1st—cause fear, grease, obscuring mist, protection from good, sleep; 2nd—cat’s grace, darkvision, endurance, invisibility; 3rd—clairaudience/clairvoyance, haste, slow; 4th—ice storm, shout; 5th—teleport.

Possessions: +1 elven chain, +1 longsword, 2 potions of cure moderate wounds, potion of neutralize poison, scroll of flashburst, scroll of lesser ironguard, ring of counterspells (magic missile), wand of Melf’s acid arrow, 2 waterstars (500 gp each), leather scroll case containing a hand-drawn map of the North.

Bat Familiar: HD 10; hp 18; AC 21; SQ Improved evasion, can deliver touch attacks, can speak with master, can speak with animals of its type; Int 10; see Monster Manual Appendix I.

Vesryn is an exceptionally tall and cadaverously thin fey’ri with dark copper hair. His fiendish heritage is readily apparent when his true form is visible, but he spends much of his time in other, less distinctive shapes (his favorites are that of a portly human sorcerer with wild, white-blond hair or a moon elf of noble bearing and quiet demeanor).

Vesryn joined with House Dlardrageth after he was freed from imprisonment following the destruction of Hellgate Keep. He has sworn his obedience to Sarya, and carries out her instructions with relish. He believes wholeheartedly in her agenda, and supports it by making himself available or scouting missions and raids.

4. Teryani’s Chamber

Sarya’s chief scout, Xhalth’s daughter Teryani Ealoeth (CE female fey’ri Rgr7), stays in this chamber. The room holds her traveling gear: a backpack (normal adventuring equipment, plus six tindertwigs and a vial of alchemist’s fire), a +2 masterwork shortbow, a quiver of 30 arrows and 10 masterwork arrows, and a potion of invisibility.

5. Curing Chamber

The sharp smell of game permeates the air of this room. Stretched out on makeshift racks assembled from tree limbs are six deer hides that the daemonfey are curing for later use.

6. Warriors’ Chamber

The warriors who guard the entrance to the bolthole store their possessions here, typical adventuring gear.

7. Scouts’ Room

The three remaining members of the party have elected to share this room. They are Jhaartael Ealoeth (CE male fey’ri Ftr2/Sor2), Laerdya Floshin (CE female fey’ri Rog5), and Sariandi Floshin (CE female fey’ri Ftr4). Their travel-worn gear, backpacks containing normal adventuring equipment, and pieces of the same are strewn among their bedrolls.

8. Stairs

These stairs descend to the lower level.

9. Kitchen

This was once a kitchen where the dwarven travelers prepared their meals. Now it smells of the kill once again, for it contains the slaughtered carcasses of three deer that the fey’ri killed recently. The carcasses hang from stone hooks built into the ceiling on the opposite side of the door for this very purpose. The blood drains into a shallow gutter that carries the liquid away into the earth. A large fire pit dominates the center of the kitchen, filled with recently gathered fallen timber that awaits only a flame.

10. Storage Chamber

The dwarves sometimes stored dried and preserved foodstuffs here, but now it’s the last resting place of a monstrous large spider that had been dwelling within this chamber before the fey’ri slew it. They have not yet bothered to remove its repulsive carcass.

11. Trophy Room

The daemonfey have removed the antlers from the buck deer they killed and affixed them to the wall of this chamber. The antlers (six sets in all, no significant value) function both as trophies of the hunt and as convenient drying racks for cloaks and outer garments.

12. Prisoners

Each of these three small chambers, formerly dwarven sleeping rooms, holds a pair of elven prisoners restrained in manacles. The daemonfey captured these folk (all of whom fit Sarya’s breeding criteria, since they are particularly fit and attractive members of the elven race) during their excursion into the Silver Marches. They are being marched back to the daemonfey stronghold to await the start of Sarya’s infernal breeding program.
13. Dwarven Shrine

Three giant dwarven faces, one on each wall (except for the wall near the entrance), glower at the center of this room. This area was a shrine consecrated to dwarven deities. The daemonfey haven’t done more than look inside briefly because the place makes them feel uncomfortable.

14. Natural Cavern

This entire complex was once a natural cave system, as evidenced by the unworked portion here. The dwarves who built this place either did not have the opportunity to finish, or left the cave as it was for some other reason (perhaps as a tribute to a dwarven deity).

Three frightened quaggoths hide in the rearmost part of the cavern. The fey’ri looked into the cave briefly but failed to notice the concealed creatures. The quaggoths were the slaves of an illithid, but they managed to escape from their master a short time ago. Emerging from the Underdark many miles from here, the creatures made their way through the forest until they stumbled upon this complex. They thought that they had found an ideal place to shelter until the daemonfey showed up a couple of days later. Fearful of being pressed again into slavery or killed outright, the quaggoths have remained inside the cave. Their meager supply of food has run out now, however, and their growing hunger will prompt them to acts of desperation if the daemonfey do not leave soon.

The Eldreth Veluuthra

The forest was almost idyllic that morning, with the early spring sunshine peeking through the budding branches of the big trees. Ferin the woodcutter smiled at the sight. It had been a hard winter. He and his business partner, Luth, were walking toward a stand of silver birch trees that they’d been meaning to cut last autumn, before an early snow put an end to their plans.

“Are you sure we’re on the right path?” asked Luth. “This trail doesn’t look familiar to me.” He frowned. Ferin sighed inwardly. Trust Luth to find something to worry about.

He bit back a retort and replied instead, “Trust me, I know exactly where we are.” They walked a few dozen yards farther along the trail, when Luth stopped suddenly and motioned for Ferin to do the same. Irritated, Ferin was about to shout angrily about the time they were wasting when Luth whispered, “Did you hear something?”

Ferin shook his head. No, all he heard were the normal sounds of the forest: the wind sighing in the tree limbs, the soft squish of dead leaves underfoot, and the constant twitter of the—no, wait a moment. Where was the birdsong?

“Watch out!” Luth’s warning came too late. An arrow appeared in his chest and he went down silently, the shaft still quivering with the impact. Ferin was next. It was over in seconds, and the trio of grim-faced elves emerged from the low bushes where they had concealed themselves for the ambush.

The Eldreth Veluuthra is a fanatical elf supremacist group dedicated to the proposition that humans are little better than vermin, and must therefore be eradicated from Faerûn. This ancient and secretive organization has been active since the founding of Myth Drannor. Its members are scattered throughout the elven territories of Faerûn, particularly in those areas that were largely vacated during the Elven Retreat and are now underpopulated, including Ardeep, Cormanthor, the High Forest, the Moonwood, the Chondalwood, the Winterwood, the Neverwinter Woods, and the Border Forest. The members of the Eldreth Veluuthra strike at their hated enemies, launching not only murderous attacks against humans but also plans and schemes intended to slow or even halt human expansion beyond its already sizable territories.

Brief History

The seeds of the hatred felt so keenly by the members of the Eldreth Veluuthra were planted long ago, when the great elven city of Myth Drannor was founded in 261 DR. By the end of the following year, five important elven houses had decided that their ideology could not encompass the acceptance of humans as anything other than the worst sort of degenerate creatures. From their point of view, humans seemed little more than unclean beasts, with even less sense than the monsters that roamed the wild. As the patriarch of House Starym pointed out, humans foul their own nests, destroying the land they claim before moving on to ruin whatever lies over the next hill.

Humanity’s disinclination to live harmoniously with the land (as the elves were accustomed by their nature to do) enraged the members of these five families to the point that their hatred of humans became their prominent defining feature. The refusal of these families to tolerate humans resulted in considerable social and political strife within Myth Drannor. The coronal’s decision to open the city to nonelves was the last straw.

But rather than allowing this development to provoke open conflict (a development that the dissenting families felt would give the humans a victory by proxy over the elves), the members of the five houses chose instead to depart Myth Drannor. In the centuries that followed, the elders of these families met secretly with elves who shared their philosophy of hatred, and together they discussed and debated how best to deal with the pestilential humans. That they had their work cut out for them seemed clear. Humans were spreading across Faerûn like wildfire, settling in areas that the elves generally disdained and thereby giving themselves a territory increasingly larger than that held collectively by the elven people.

As they debated, these elves tallied up what they saw as the ever-growing number of reasons to hold humans in contempt. They watched in horror as greedy humans deprived their own kin of food while lining their pockets with coin. They observed with outrage the slash-and-burn tactics humans employed when they warred against one another, often destroying the land more thoroughly than they destroyed their enemies. And they ground their teeth in white-hot fury as humans committed the ultimate act of shortsightedness, cutting down huge swaths of virgin timber just to create grazing land for livestock.

The Weeping War (711–714 DR) that destroyed Myth Drannor was the event that finally gave birth to the society as a formalized organization. The members of the organization could no longer sit idly by and merely catalog the crimes against nature that had been perpetrated by the human vermin. They felt the burning need to do something that would strike a blow for elvenkind. They began to divide themselves into smaller groups to train for the task they had appointed for themselves—killing humans. Taking the name Eldreth Veluuthra (“Victorious Blade of the People”), the human-loathing elves claimed their first successes in 757 DR, initiating a series of lethal attacks that persist to this day.

The Organization

Headquarters: None.

Members: About 100.

Hierarchy: Loose.

Leaders: The Blade Lords.

Religion: Corellon Larethian.

Alignment: CN, CE, NE.

Secrecy: Low.

Symbol: A stylized longsword driven through the top of a human skull and emerging through the mouth, with cracks in the skull radiating from the point of the sword’s entry.

The Eldreth Veluuthra is a loosely organized group of like-minded fanatics. The individual cells of the organization communicate with one another only rarely, each acting on its own to support and further the cause.

One of the most notable aspects of the organization is that it does not include any divine spellcasters. The members of the Eldreth Veluuthra worship only the deities of the elven pantheon, but—paradoxically—none of the elven deities are of an alignment that is favorable to the organization. Some of the Eldreth believe that the group should admit drow clerics to gain easier access to healing and restorative magic. But others find that notion abhorrent and refuse to take the easy way out. They are certain that, eventually, one of the elven deities (probably Corellon Larethian) will recognize the merit of the group’s mission. On that day the Victorious Blade of the People will admit its first clerics to the ranks of membership. Until then, it must rely on the open market and the goodwill of sympathizers for healing magic. (Cash, therefore, has become of great importance to the organization, and some of its missions are now directed specifically at generating coin with which to purchase healing potions.)

Hierarchy

The leaders of the Eldreth Veluuthra are the Vel’Nikeryma (“Blade Lords”), a guiding council that determines what missions will best contribute to the society’s goals. The council members (described below) are chosen by popular acclaim from among the most senior members of the organization. They spend much of their time gathering and analyzing intelligence from agents and sympathizers stationed in or near human population centers, and from this information they devise briefs for potential missions. The council exercises little direct authority over the society, however. Individual members are expected to conduct their own missions that support the long-term goals of the Eldreth Veluuthra, working alone or in small teams. Members may choose to undertake one of the assignments devised by the Blade Lords, but they are not required to do so. Even with this degree of autonomy, it is rare that a mission that the Blade Lords deem important lacks for volunteers to fulfill it.

The two newest members of the Blade Lords, Talindra and Saevel, have replaced previous members Fhaertala Hyshaanth and Sythaeryn Selakiir. The lich Fhaertala was destroyed when the daemonfey discovered her spying on them. Sythaeryn, a sea elf, lost interest in the affairs of the surface world and returned to his undersea home.

Bhyrindaar “Silverhart” Tellynnan (CE male moon elf werestag Ftr9/Sor1/Arc5): Elected to the guiding council only recently, Silverhart shifted his operations this year to the northern reaches of the High Forest. He has a particular interest in thwarting the ambitions of the humans of the Silver Marches. A native of Evereska, he contracted lycanthropy from a human werestag that he fought and slew in battle. Rather than risk passing his affliction on to other elves, Silverhart chose to quit Evereska and confine himself to the wilderness. This self-imposed exile has done little but foster within him a fierce desire to revenge himself on the members of the race of the monster that ruined his life. He is by far the most outspoken and emotional of the Blade Lords, as well as the most impatient. He advocates stepping up the pace of the society’s attack, insisting that at their current rate the humans will surely win the race. His tirades against caution have sometimes come dangerously close to turning the other members of the council against him. Nevertheless, Silverhart remains a popular leader among the rank and file, both for his unrelenting enthusiasm for the cause and his successes in the field.

Eldaerneth Spellstalker (CE male sun elf Enc7/Rog8). See his entry in the Night Masks section of this book.

Tordynnar Rhaevaern (NE male sun elf lich [baelnorn] Wiz15/Acm3): From his crypt deep beneath the Wood of Sharp Teeth, where he lairs with the old green dragon Claugxinaurak who serves as his steed, Tordynnar carries out the agenda that he began so many centuries ago. Since he is the only remaining member of the founders of the Eldreth Veluuthra, all members of the society, including his fellow Blade Lords, accord Tordynnar great respect and deference. His personal hatred of humanity is relentless and unquenchable. Tordynnar is given to plans of considerable complexity that take years to come to fruition, but that nearly always prove successful.

Talindra Amalith (CN female wild elf Bbn14): When the human-led party of adventurers entered Talindra’s native Methwood in search of a fabled lost city of the Turami race, her village of wild elves observed the interlopers carefully. But a tragic misunderstanding resulted in a fatal clash between the scouts and the adventurers that left the scouts dead and the adventurers determined to wipe out the wild elf settlement.

Talindra herself was away from the village with a hunting party when the slaughter occurred, but she returned to see the grisly handiwork. Talindra led her hunting party against the adventurers, claiming vengeance for her murdered people. From that day forward, she has dedicated herself to the defense of the Methwood against any humans who might seek to penetrate its borders. Two years ago she and her hunters made their way into Shussel, taking up residence in one of the abandoned districts of the city. From there they proceeded to Unthalass, where they made contact with agents of the Eldreth Veluuthra. Talindra’s battle rage has inspired a legend around her within the Victorious Sword, leading to her appointment to the council of Blade Lords this year.

If adventurers run seriously afoul of the Eldreth Veluuthra, Talindra volunteers to address their intrusion into the organization’s affairs.

Talindra Amalith: Female wild elf Bbn14; CR 14; Medium-size humanoid; HD 14d12; hp 91; Init +3; Spd 30 ft.; AC 23 (touch 13, flat-footed 20); Atk +20/+15/+10 (1d12+6/19–20/ ¥3, +2 greataxe) or +18/+13/+8 ranged (1d8+4/¥3, +1 mighty composite longbow [+3 Str bonus]); SQ Damage reduction 2, elf traits, fast movement, rage 4/day, uncanny dodge; AL CE; SV Fort +9, Ref +7, Will +5; Str 16, Dex 16, Con 11, Int 10, Wis 12, Cha 8.

Skills and Feats: Climb +14, Handle Animal +7, Intimidate +5, Intuit Direction +6, Jump +6, Listen +11, Ride (horse) +5, Search +2, Spot +3, Swim +2, Wilderness Lore +11; Blind-Fight, Dodge, Improved Critical (greataxe), Track, Weapon Focus (greataxe).

Possessions: +3 breastplate, +2 greataxe, +1 mighty composite longbow [+3 Str bonus], 20 masterwork arrows, 2 potions of lesser restoration, 2 potions of haste, amulet of natural armor +2.

Saevel Calaudra (NE male moon elf Rog8/Asn4): Growing up alone in the streets of Hillsfar would be difficult enough for any child, but for this young elf it was nothing short of nightmarish. Saevel knows nothing of his parentage or lineage. His earliest memories are of stealing bread from homes and shops in the roughest parts of town. Understanding, perhaps instinctively, that his nonhuman heritage would surely mean his death if it were discovered, young Saevel took pains to disguise his elven features. His circumstances embittered him toward humanity, and this deep-seated antipathy only increased as he grew into young adulthood.

One fateful night Saevel chanced upon a pair of the city watch manhandling an elven prisoner and, unable to restrain the fury that rose up inside himself, he came to the elf’s aid. Not wishing to end his life in the arena, Saevel led the rescued elf outside the city through routes known only to thieves and smugglers.

The elf whom Saevel had rescued was none other than Eldaerneth Spellstalker, who was in the city ostensibly to carry out a mission for the Night Masks, though naturally he had taken the opportunity to scout the metropolis for the Eldreth Veluuthra. When Eldaerneth revealed his true allegiance to Saevel, it seemed only natural to the young elf that he should join the society.

Since then he has trained to become one of the organization’s most capable killers. He quickly earned a reputation among his peers as a consummate, fearless operative by volunteering for—and completing—missions that most considered suicidal. He was selected for membership in the Blade Lords last year, but he still personally undertakes assignments for the organization. At only 108 years of age, Saevel is the youngest of the Blade Lords, and many members of the Eldreth Veluuthra believe that he is destined for even greater distinction.

Motivation and Goals

“Eldreth Veluuthra” means “Victorious Blade of the People,” but like the names of many fringe political groups, the grandiose title doesn’t accurately reflect either the success enjoyed by the organization or its reputation among its own people. While the members of the organization have enjoyed numerous successes in their chosen crusade, even they must confess that their efforts have not resulted in anything even remotely resembling a comprehensive setback for the humans as a race.

Meanwhile, other elves who know of the Eldreth Veluuthra rarely admit to it. To most, the group is an embarrassment at best, and a topic to be avoided if at all possible. It is perhaps ironic that fanaticism is a personality trait many elves would associate more readily with humans than with their own race, but this fact is apparently lost on the Victorious Blade.

The organization’s motivation is hatred, and its goal is simple—wipe out as many humans as possible. Its methods are equally simplistic, since most of the Eldreth Veluuthra’s operations are focused on the elimination of humanity. A few Victorious Blade missions, particularly those designed and supported by Tordynnar Rhaevaern, are formulated to take advantage of the humans’ short life spans and even shorter memories, blocking or impeding human expansion into wilderness territories.

The agents of the Eldreth Veluuthra aren’t choosy about their targets. Disrupting human activities of any kind, from trade caravans to agriculture, falls within their scope of operations and is justified by their supremacist attitude. Human rangers, hunters, explorers, and similar folk are frequent targets of opportunity, since they represent the vanguard of human encroachment into new areas. Human pioneers and settlers are harassed ruthlessly, since destroying their homesteads sometimes slows or even halts expansion into a given territory. Half-elves, who the Eldreth Veluuthra consider abominations, are victimized in a like manner.

The society employs four main types of tactics, described here with examples of each.

Direct Action: Killing humans outright. It should be noted that, as much as they might wish to do so, the agents of the organization do not wantonly slay every human that crosses their path. To do so would be foolish, because it would expose the elves to unnecessary risk of capture or death.

Indirect Action: Inciting other groups or races to attack humans and their settlements. Agents of the organization have instigated more than one “orc raid” on a human village.

Natural Attack: Diverting a river to flood farmland, introducing predators to slay livestock, or sending dangerous creatures to plague human communities.

Economic Attack: Disrupting caravan routes through acts of highway robbery, sealing off mines that produce valuable minerals, gems, or ores, or sending plagues of insects to destroy crops.

Most members of the Eldreth Veluuthra are nothing if not patient. They realize that their vision of a Faerûn devoid of humans will require considerable time to bring about. This attitude is reflected in their operations. A squad of Victorious Blade rangers can afford to spend months, even years, reconnoitering a new human settlement and its environs. Humans who are the victims of Victorious Blade attacks have no way of knowing that their movements and progress may have been watched for years or even decades before the blow falls. It seems the humans have the upper hand, for now, but the elves can wait. After all, they have time.

Recruiting

The majority of the members of the Victorious Blade are sun elves. A few moon elves, wild elves, and wood elves fill out the ranks as well. Drow are not permitted membership, for the Eldreth Veluuthra hates the dark elves nearly as much as it loathes humans, despite the shared social views of both groups. Most recruits are younger elven fighters, rogues, or wizards who have a personal grievance against humans.

Allies

A tiny minority of elves—primarily sun elves, but a few from other subraces as well—sympathize with the Victorious Blade. These sympathizers sometimes provide the agents of the Eldreth Veluuthra with aid and support in the form of supplies and information. Information is particularly important to the operation of the group, and the Blade Lords take care that the informants serving the organization are treated and rewarded well. Another minority of elves, roughly equal in number to the sympathizers and informants, share the Victorious Blade’s point of view about the undesirability of humans, but they do not approve of the society’s violent methods.

Enemies

Chief among the enemies of the Victorious Blade are the ubiquitous Harpers, whose meddling agents are the target of perhaps a third of the organization’s offensive activities. Anyone and anything that directly aids humanity and human communities also draws the enmity of the Eldreth Veluuthra. Rangers of all races who protect or aid human settlements, for example, and druids whose groves are located near human communities are considered legitimate targets.

Despite the fact that some items on their respective agendas are similar, the Eldreth Veluuthra feel nothing but antipathy for the daemonfey, whom they consider abominations of a rank equal to half-elves.

Encounters

Encounters with the Eldreth Veluuthra are most likely in woodland areas where the group is most active. Because they eschew urban areas except in the course of information gathering, members of the organization are normally not encountered in communities bigger than large towns. The small cells that defend a territory normally include one elf fighter, ranger, or wizard leader; one elf rogue or wizard; and one elf trainee (normally a fighter, ranger, or wizard).

The Eldreth Veluuthra considers its ability to operate in secrecy to be its most treasured asset. Its enemies cannot strike at what they cannot find. Of almost equal importance are the members’ deep feelings of solidarity for one another. Betrayal among the members of the Victorious Blade is almost unknown; most would rather die than divulge information damaging to their cause or brethren.

Arguably the greatest weakness of the group is its single-minded devotion to one ideal. The members of the organization are inflexible in their beliefs and attitudes toward humans, and an enemy that is aware of their fanaticism can sometimes use it against them.

The members of the Eldreth Veluuthra prefer to avoid any confrontation in which they do not set the terms and control the terrain. They are fond of attacking from ambush, and do not consider such tactics the least bit dishonorable when directed against humans and those allied with them. Before undertaking missions, they make an effort to practice for the types of terrain and conditions they believe they will encounter. When they cannot avoid a direct confrontation or stand-up fight, members of the organization fight as a team and try to use wolf-pack tactics (surrounding enemies and attacking one at a time to wear opponents down) whenever possible. They do not hesitate to sacrifice themselves when the situation demands it, especially if doing so would ensure either the success of a mission or the security of the organization.

Eldreth Veluuthra Encounter (EL 7): 1 elf leader (NE elf Rgr5), 1 mage (LE elf Wiz3), 1 trainee (NE elf Ftr1).

Eldreth Veluuthra Encounter (EL 9): 1 elf leader (NE elf Rgr7), 1 mage (LE elf Wiz4), 1 trainee (NE elf Ftr2).

Eldreth Veluuthra Encounter (EL 11): 1 elf leader (NE elf Rgr9), 1 mage (LE elf Wiz4), 1 trainee (NE elf Ftr3).

The Fire Knives

Lady Jhenna smiled coyly at the young prince and slipped out of her silk dress.

“Come to me, my lord. Come to me and kiss me,” she whispered to him.

The smiling Cormyrian noble gathered Jhenna in his arms, and they kissed deeply, passionately.

Jhenna knew the prince would feel the blade as it penetrated his soft belly, but as the poison was drawn into his liver, he would quickly experience a cold flood of . . . ecstasy? Bliss? She wasn’t quite sure.

Lady Jhenna ended the kiss and stepped back so that the prince could admire her perfect form in the moonlight. She also brought up her right hand to her breast, and the prince’s blood left a small crimson trail on her skin as it dripped off the end of the stiletto.

The young Cormyrian tried to scream, tried to grab the beautiful assassin, but could only slump to his knees as the numbness quickly spread through his body.

Jhenna knelt in front of the dying man, kissed him on his forehead, and whispered into his ear.

“Parting,” she said evilly, “is such sweet sorrow.”

A small but deadly band of aristocratic killers, the Fire Knives are assassins-in-exile. Originally a society of skilled murderers who based themselves in Cormyr, the members of the organization were forced to abandon their homeland when their role in the assassination of a local lord was discovered and brought into the public eye. Long thought by the Cormyrian monarchy to be defunct, the Fire Knives secretly regrouped and now operate from the city of Westgate, where they have allied with the Night Masks.

Brief History

The Fire Knives trace their origins back to over four centuries ago, when the founders of the group assembled a rough but ready band of rogues, thugs, and bandits into a loose confederation. This “guild” plied its trade in the southern parts of Cormyr, its numbers rising in relation to its successes. Its depredations made the southern roads unsafe for travelers, despite the efforts of the monarchy’s soldiers. Eventually the guild boasted many hundreds of skilled and well-trained criminals in its pay, as well as many more unskilled thugs and bandits, secretly controlled by nobles whom none would suspect (or dare accuse). Not content with robbing travelers on the high road, the guild members started going after bigger game. Their success led to infamy that nearly proved their undoing.

In 1227 DR, brigands attacked a royal caravan and slew King Dhalmass and his queen, Jhalass. Blame fell immediately on the Fire Knives. Whether the group was actually guilty of this regicide, or whether it was merely a convenient scapegoat, remains unknown. The current Grandfather of Assassins maintains that it was all a setup from start to finish, and that this was the first in a long serious of unfair persecutions against the Fire Knives sponsored by House Obarskyr. Facing execution if apprehended, the members of the Fire Knives went to ground and remained in hiding. They quietly reestablished themselves in cities on the borders of Cormyr. However, the incident instilled within their ranks a deep-seated and venomous hatred for the nobility of Cormyr, and for House Obarskyr in particular, since that family was at the head of the pack that was calling for the heads of the Fire Knives on a pike.

During the years that followed, as the Fire Knives conducted their customary illicit operations, they also pursued an aggressive agenda of vengeance against the Cormyrian nobility. Their campaign of revenge was quite successful. They and their agents were directly responsible for at least two dozen unexplained deaths among the noble and royal house of Cormyr. But eventually luck or fate ran against them, and they were exposed as the killers of the very popular Lord Belgard Huntsilver in 1341 DR. King Azoun IV, sorely aggrieved by the loss of his childhood friend, ordered a nationwide hunt for the killers, condemning them to permanent banishment from the Forest Kingdom. The exiles took up residence in Tilverton and Westgate, where they sought to rebuild their haggard organization so that they might exact their final revenge on Cormyr and its king. They were nearly broken for good in 1357 DR when their plan to assassinate Azoun IV backfired, killing nearly all the Westgate members of the organization.

The remaining members of the Fire Knives regrouped once more, slowly and painfully, beginning in 1369 DR when the exiled branches of House Bleth and House Cormaeril arrived in Westgate. Senior people in both families desired greatly to avenge their humiliation by reviving one of Cormyr’s most notorious enemies and turning it against their homeland once more.

the Organization

Headquarters: Secret vaults beneath Castle Cormaeril, in the city of Westgate.

Members: 75.

Hierarchy: Militaristic.

Leader: Lord Tagreth Cormaeril, the Grandfather of Assassins.

Religion: None.

Alignment: LE, NE

Secrecy: Medium.

Symbol: The Fire Knives use as their sigil a slim dagger, knife, or stiletto with its point downward. A blazing red-orange flame lines the entire blade. The device, which is inspired by a card from the suit of daggers in the Talis deck, appears on objects and correspondence meant to be seen only by the most trusted members of the organization. It is also used as a “calling card” to mark the scene of a Fire Knives assassination.

Hierarchy

The Fire Knives employ a traditional hierarchical structure in which all authority is vested in and flows from the Grandfather of Assassins. This formidable old killer issues orders via his assistants, who in turn command the various branches of the organization and its members.

Lord Tagreth Cormaeril (LE male human Ftr3/Rog7/Asn7) tolerates absolutely no dissent within the ranks of his organization. A cantankerous and disagreeable curmudgeon, Tagreth is not as frail or helpless as he appears—a fact that a number of would-be usurpers and coup leaders have learned, to their sorrow. The elderly noble’s unnatural vigor comes from magical sources. He has paid a staggering fortune in gold and treasures over the years for spells that help prolong his life and bolster his health, despite his advanced years. He is acutely aware that both his family and the Fire Knives have fallen on hard times, and he worries that his dwindling personal fortune is running out, forcing him to confront the ravages of time at last. He has contemplated seeking the means to become a lich, but the notion of becoming a skeletal monstrosity holds little appeal.

The Fire Knives’ close association with (or manipulation by) the Night Masks does not sit well with the current Grandfather of Assassins. He knows full well who and what the Night King is, just as he knows and understands the nature of the Court of Night Masters. He also knows that it is no longer possible for the Fire Knives, or any other band of organized criminals, to operate within Westgate without coming to terms with the vampires who lead the Night Masks. Orbakh has shared his dreams of empire with Tagreth, who has no quarrel with the notion of lording it over the entire Dragon Coast—particularly if it means being able to stick it to Cormyr and its insufferably noble royal family into the bargain.

Orbakh and his minions appear to be exerting an increasing degree of control over the younger members of the organization. By seducing some of the most ambitious young Fire Knives with vague (and almost certainly false) promises of eternal life, the Night King now has considerable influence in the day-to-day affairs of the society. Tagreth worries that his control over the Fire Knives is slipping, and he has begun to think that one night soon he may be obliged to confront the vampire king in a struggle that should determine the fate of the guild.

Motivation and Goals

The Fire Knives want to kill as many members of the Cormyrian nobility as possible. Some members believe that the Fire Knives should focus all their resources and energy on destroying only House Obarskyr, which they view as the genuine architect of the guild’s misfortunes. However, the Grandfather of Assassins has remained firm in his dedication to targeting the entire gamut of Cormyr’s nobility.

Some muted grumbling exists among the younger generation of Fire Knives, fueled by the skillful manipulations of the Night King. These youthful assassins believe that working to advance Orbakh’s plan to make an empire out of the Dragon Coast is far more attractive than spending all their days plotting the deaths of a handful of nobles whom many of them have never met personally. They claim that the Night King’s plan would allow the Fire Knives to subjugate Cormyr militarily and economically, a far more appealing prospect.

Regardless of their missions or political views, the members of this organization prefer to conduct their murderous activities by taking advantage of their status as refined aristocrats who can move freely and unobtrusively within high society. They employ their noble heritage to good effect when traveling and getting close to their targets. More than one victim has mistaken his assailant for nothing more than a feather-headed fop, right up until the moment when the assassin’s blade slips between his ribs.

The Fire Knives prefer to use poison blades (giant wasp poison, when they can get it, but nearly any toxic substance works), getting close to their targets by means of either their aristocratic wiles or their clever disguises. They are not above slipping a toxin into a victim’s food or drink if necessary. They disdain what they consider “brutish” weapons, such as garrotes and crossbows.

Most Fire Knives agents work alone when they undertake assassinations. Some use a small number of accomplices who can help them set up the killing and escape safely afterward. Surprisingly enough, the fees that the Fire Knives charge for their lethal services are scaled to meet the resources of the employer. The Grandfather of Assassins realizes the value to be had in undertaking and fulfilling contracts of all sorts. There’s no substitute for getting your hands dirty, he likes to say to the younger killers (much to their annoyance), and so he sometimes agrees to undertake assassinations for lower fees than the Fire Knives might be able to demand. This custom allows the newer members of the guild to gain valuable, firsthand experience in the field, and in addition makes it possible for more practiced assassins to keep their skills of stealth and observation as sharp as their blades.

Recruiting

Because most of the Fire Knives are members of the nobility, born into two elite (if tarnished) households, the organization seldom recruits far from the family tree. Although not all members of the exiled branches of House Bleth and House Cormaeril are members of the Fire Knives, many are, and they perform a variety of functions for the organization beyond killing. The Fire Knives are far more likely to hire nonfamily members into lesser positions, or engage their services on an as-needed basis.

Another aspect of the guild’s relationship to the Night Masks that disturbs the Grandfather of Assassins is the Fire Knives’ growing dependence on the vampires for resources and information. Why go to all the trouble of conducting extensive reconnaissance of a target, some of the younger Fire Knives reason, when Orbakh’s minions provide the same information for little or no cost? This is a trend that Tagreth detests, and it feeds his fears that the Fire Knives are being slowly assimilated into the vampires’ own thieves’ guild.

Encounters

The Forgotten Realms Campaign Setting contains information and statistics for the typical Fire Knives agent.

Typical Fire Knives Assassination Squad (EL 8): 1 Fire Knives killer (human Rog4/Ftr1/Asn2); 2 attendants (human Com3); 1 bodyguard (human Ftr2).

House Karanok

Presmer awoke in pain. Though one eye was swollen shut, he could see that he had been tied to a metal rack on a pile of brush and weeds. Strange figures in white robes glared at him. He had no idea how he had gotten here.

“What am I doing here? Release me!”

The leader of the robed group spoke. “Wizard Presmer, you are about to be executed for your crimes.”

“Crimes? With what crime are you charging me?”

The leader chuckled. “Why, witchcraft, of course.” And then his fire spell ignited the pyre.

The city of Luthcheq in Chessenta is ruled by a mad family called the Karanoks. They worship a being they call Entropy, the Great Nothing, and they plot the destruction of all “wizards” (sorcerers, wizards, dwarves, or elves). Folk outside Chessenta (and outside Luthcheq, for that matter) consider them fools, for Entropy is said to just be a giant sphere of annihilation. Be that as it may, some divine entity is now answering their prayers, and Entropy has given birth to five smaller spheres. Now those of House Karanok have acquired mansions in other cities of Faerûn and moved the smaller spheres (known to the family as “the daughters of Entropy”) to these locations, using the mansions as bases for their scheme to destroy all wizards.

Unknown to the Karanoks, the power of Entropy is administered by Tiamat, the deity behind the venerated hero Tchazzar. Tiamat saw an opportunity to grab power from the zealous faith of the Karanok family, and has used the sphere of annihilation as a funnel for her power. The followers of Entropy are now capable of casting cleric spells, a development that they see as a sign that their strange deity has blessed them, and now is the time to strike beyond Chessenta.

Brief History

In 1161 DR, the Karanok family became the leaders of Luthcheq under suspicious circumstances. While all records of the events have been destroyed, it is likely that assassination was involved, since no known descendants of the old noble family survive today. They practiced an erratic but moderately efficient rule of the city, warring with other city-states in typical Chessentan fashion. In 1324 DR, Luthcheq invaded Mordulkin to take advantage of the latter’s serious losses from plague but was defeated. Blaming their loss on wizard spies in the service of Mordulkin, the Karanoks became obsessed with the destruction of wizards.

Sometime around 1346 DR, a particularly large sphere of annihilation appeared in the largest mansion of House Karanok. The sphere materialized in the middle of a torture chamber and completely consumed the wizard who was being tortured. Seeing this as an omen, the members of the house fell to their knees and worshiped the planar anomaly, which they called Entropy. Remodeling their mansion to make its current location a main temple chamber, the Karanoks blindly worshiped their nondeity in the belief that it would help them meet their goals.

In late 1370 DR, the deity Tiamat used her power to alter the sphere, making it a conduit for her energy. She began granting divine spells to the nobles of House Karanok in the guise of Entropy. She has since caused the sphere to create smaller spheres, which can be controlled by members of the house. The Karanoks worship the daughter spheres, and they have been known to conjure forth scaly reptilian monsters (abishai) to enact the will of the Karanoks and Entropy itself.

the Organization

These statistics apply to the Karanok noble house of Chessenta as a whole.

Headquarters: Luthcheq, Chessenta.

Members: approximately 300 members of the noble house, plus guards and servants.

Hierarchy: Militaristic.

Leader: Maelos Karanok.

Religion: Entropy (Tiamat).

Alignment: LE.

Secrecy: None (although groups outside Chessenta conceal their identity and agenda).

Symbol: The symbol of House Karanok is the Thorass letter for K, above which is a burning branch (probably representing witchweed).

Hierarchy

The Karanoks have a cellular structure based around the original Entropy and its five daughter spheres. They are well organized but allowed to function almost independently. The following are some of the more important members of House Karanok.

Maelos (LE male human Ari18/Clr1 of Entropy [Tiamat]) is an ancient man, nearly senile and rarely able to understand that his family now has a slight chance of succeeding at its goals.

Jaerios (NE male human Ari13/Clr4 of Entropy [Tiamat]) is Maelos’s son and the ruler of the city. He enjoys power and particularly enjoys watching wizards burn.

Naeros (NE male human Ari3/Ftr9/Clr1 of Entropy [Tiamat]) is Jaerios’s son. Arrogant, cruel, and fond of disfiguring his victims before burning them, Naeros believes he cannot be killed and can do whatever he wants because his family’s power protects him.

Kaestra (LE female human Ari4/Clr7/Ent3 of Entropy [Tiamat]) is the most powerful cleric in the family and the nominal head of all religious activities.

Povros (LE male human Ari6/Clr5) is Jaeros’s cousin and the leader of one of the Entropy cells not located in Chessenta. Raised to hate wizards, he doesn’t even carry magic items unless he knows they were created by clerics (even if they were clerics of inferior deities).

Motivation and Goals

Hatred is the primary motivation of the Karanoks. They hate wizards more than anything, and those who willingly deal with wizards are a close second. They kidnap known wizards, then burn them on a pyre of witchweed (see the appendix) as a sacrifice to their strange deity. They have a standing offer of 10,000 gold pieces as a reward for anyone who slays Elminster, the Simbul, or Khelben. They sometimes come into contact with the Zhentarim, but that group’s ties to wizards makes it an undesirable alliy. The Karanoks also enjoy vandalizing Thayan enclaves and (if kidnapping and murder are not an option) harassing apprentices in those places.

Recruiting

The Karanoks are open to working with anyone who is interested in killing wizards. This means they have an easy time recruiting close-minded or fearful people to their cause but rarely have anyone of power at their beck and call. They tend to have many thugs in their service, and sometimes try to overwhelm their wizard opponents with sheer numbers.

Allies

Other than members of their own house and their guards and servants, House Karanok has few allies beyond the confines of Luthcheq. Within their home city, any noble can call upon the city guard for assistance, which makes attacking the Karanoks in their city a dangerous and foolish proposition.

Encounters

A typical encounter with the Karanok family is with one or two members of the house (aristocrats or aristocrat/clerics of 3rd level or higher) and four to ten bodyguards (1st-level warriors). More powerful members of the house tend to have greater numbers of bodyguards rather than more powerful ones. A few rare encounters at night might include a single abishai of any color, always wearing a heavy robe to conceal its nature.

The Karanoks prefer ambushes, since they are not willing to allow wizards the opportunity to profane the air and their bodies with wizardry in honest combat. They send waves of thugs to beat and grapple their wizard opponents, while clerics use multiple silence and hold person spells to prevent the wizards from casting spells. Nonspellcasters are dealt with in more conventional ways. If at all possible, the Karanoks prefer to eliminate wizards one at a time rather than attacking entire adventuring parties, but have been known to attack groups if they are desperate or especially eager.

Entropist Prestige Class

As the Karanoks explore their new spellcasting abilities, some of the most advanced students gain an attunement to the body of Entropy or its daughters. These students develop strange powers and new uses for their divine link, and although doing so retards their progress as spellcasters, they see their new abilities as worth the cost.

An entropist is a cleric of the aspect of Tiamat known as Entropy, which is manifested as a large sphere of annihilation. Obsessed with destroying wizards, they harness the power of the sphere and learn how to protect themselves against its effects. Like all clerics of Entropy, they wear white robes, sometimes marked with a single black circle.

Most entropists have gained some levels as a cleric, and most are aristocrats from the Karanok family in Luthcheq. It is possible for others to join this prestige class if they prove their worth to the Karanoks and their loyalty to Entropy. Sorcerers, wizards, elves, and dwarves are never entropists.

Entropists work together and with clerics of Entropy. Most followers of Entropy hold them in awe for the powers they possess and their strange link to the Great Nothing.

Hit Die: d8.

Requirements

To qualify to become a entropist, a character must fulfill all the following criteria.

Alignment: Lawful evil.

Skills: Concentration 5 ranks, Knowledge (arcana) 5 ranks, Scry 4 ranks.

Feats: Education, Great Fortitude.

Special: Must have killed an elf, sorcerer, or wizard, either in combat or by burning in a witchweed execution.

Spellcasting: Able to cast 4th-level divine spells.

Patron: Entropy (Tiamat).

Class Skills

The entropist’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Knowledge (arcana) (Int), Knowledge (local), Knowledge (religion) (Int), Profession (Wis), Scry (Int), and Spellcraft (Int).

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the entropist prestige class. Spell-like abilities use the entropist’s divine caster level.

Weapon and Armor Proficiency: Entropists gain no proficiency with weapons, armor, or shields of any type.

Spells per Day: An entropist continues training in divine magic while attuning himself to the powers of entropy. Thus, when the character reaches 2nd level or 4th level in this class, he increases his spellcasting ability as if he had also gained a level in a divine spellcasting class he belonged to before he added the prestige class. He does not, however, gain any other benefit a character of that class would have gained (improved chance of rebuking or commanding undead, favored enemy, and so on). If a character had more than one divine spellcasting class before she became a entropist, she must decide when she reaches 2nd level or 4th level to which class she adds these spellcasting levels.

Control Sphere (Su): An entropist has the ability to control a sphere of annihilation as if he were using a talisman of the sphere.

Sanctity of Body (Su): An entropist is protected against spells or effects that would destroy or radically transform the shape of his body, such as disintegrate, implosion, petrification, or polymorph. These effects cannot affect the entropist unless he wishes them to. He is also unaffected by a sphere of annihilation, passing through it as if it were empty air. A hand of entropy or eye of entropy (see below) has no effect on him.

Arcane Resistance (Su): An entropist of 2nd level or higher gains a +2 bonus on all saving throws against arcane spells, whether they originate from the Weave or the Shadow Weave.

Hand of Entropy (Sp): By expending an available spell slot, an entropist of 3rd level or higher channels the power of Entropy into a black haze around one hand. The hand of entropy can be used to make a melee touch attack as a standard action, and deals 1d6 points of damage + 1 point per level of the spell slot used to create it. The hand can be used on the round it is created and lasts up to a number of rounds equal to the entropist’s divine caster level. For example, a Clr7/Entropist3 could expend a prepared cure moderate wounds spell (2nd level) to create a hand of entropy that deals 1d6+2 points of damage and lasts 10 rounds. The hand otherwise functions like a touch spell. The entropist can use this ability multiple times per day as long as a spell slot is expended each time.

Arcane Disruption (Sp): Once per day, an entropist of 4th level or higher can create a magical field of energy, which manifests as a slight smoky haze that interferes with the casting of arcane spells. The field is a 30-foot emanation centered on the entropist. Anyone attempting to cast arcane spells within the field must succeed at a Concentration check as if casting on the defensive (DC 15 + spell level). If the check fails, the spell is lost. The field lasts for a number of rounds equal to the entropist’s divine caster level.

Eye of Entropy (Su): Once per day, for a maximum of 5 rounds, an entropist of 5th level can create a miniature sphere of entropy. The eye of entropy is absolutely black, 2 inches in diameter, and can be moved up to 30 feet by the entropist as a standard action. Against objects, the eye deals 3d6 points of damage, bypassing the object’s hardness. Against creatures, the entropist must make a ranged touch attack to hit, and if successful the eye deals 3d6 points of damage to the target (Fortitude half, DC 12 + the entropist’s Wis modifier); this bypasses damage reduction since it is a magical effect. The eye appears in the entropist’s square when it is created, and can be moved and used to attack on the round it is formed. If the entropist stops concentrating on the eye, it vanishes.

Karanok Mansion

This section describes a small Karanok mansion and base of operations. This mansion could be in any city, particularly those close to Chessenta.

Mansion Layout

These locations indicate rooms within the Karanok mansion. Unless otherwise noted, all doors in the mansion are simple wooden doors with average locks (Open Lock DC 25). The doors are well maintained (not stuck). Interior doors that do not lead to bedrooms are usually unlocked. At night, small lanterns in the hallways provide illumination.

1. Entryway

The door leading outside is a strong wooden door with a good lock (Open Lock DC 30). This small room is guarded by a single person (LN human War1) when the house is open to receive visitors, and is otherwise bare.

2. Waiting Room

This is a waiting room and lounge for those wishing to speak to a member of the house. Its furnishings are two low tables and several comfortable chairs. The room has a high ceiling.

3. Guardroom

Each of these rooms is the bedroom of a single house guard (LN human War1). Each has a bed and a chest containing personal belongings of the resident guard.

4. Storage

This storage area is filled with shelves and contains various household supplies.

5. Servants’ Chambers

Each chamber like this is the home of two house servants (LN human Com1). Each has two beds (or a single bed, if the two servants are a couple) and a pair of chests.

6. Kitchen

This area contains a large sink, stove, and many shelves. The shelves have cookware, utensils, ingredients, and so on. The door leading outside is a strong wooden door with a good lock (Open Lock DC 30) and is kept locked when nobody is using the kitchen.

7. Dining Room

Here the nobles and their guests eat their meals. It has a dining table and many chairs.

8. Guest Rooms

These guest rooms each contain a bed, small table, and chair.

9. Guardroom

Any personal guards of visitors stay here so they may watch over the guests in area 8.

10. Temple Chamber

This rectangular room contains a 2-foot-diameter globe of blackness hovering in midair, many kneeling cushions, and paintings on the walls representing a black sphere raining destruction upon wizards of all kinds. A secret trapdoor in the floor leads to area 24.

11–16. Nobles’ Rooms

Each of these rooms is the quarters of one of the minor nobles of the house. All the rooms are similarly furnished with a bed, desk, bureau, and chair.

The nobles occupying each room are as follows:

11: Sandirathae (LE female human Ari1).

12: Tappho (LE female human Ari1/Clr1 of Entropy [Tiamat]).

13: Chemis (LE male human Ari2/Clr1 of Entropy [Tiamat]).

14: Balchae (LN female human Ari1/Clr2 of Entropy [Tiamat]).

15: Gaukon (LE male human Ari3/Clr2 of Entropy [Tiamat]).

16: Pantheria (NE female human Ari4/Clr3 of Entropy [Tiamat]).

17. Thelleres’s Room

This is the bedroom of Thelleres (LE male Ari4/Clr3 of Entropy [Tiamat]), second in command of this cell. The room has a bed, bureau, desk, and chair.

18. Povros’s Room

This is the bedroom of Povros (LE male Ari6/Clr5 of Entropy [Tiamat]), the leader of this cell of the Karanok family. The room has a bed, bureau, desk, and chair.

19. Senior Guardroom

This is the room of a senior guard of the family (LE human Ftr3). The families of these guards have served the Karanoks for two generations. The tidy room has a bed, desk, and chair.

20. Hallway of Tapestries

This broad hallway is lined with tapestries depicting life in Luthcheq, as well as one showing Zuthoheq, a famous (and deceased) member of the Karanok family.

21. Bathing Room

The main features of this room are a large iron stove with a built-in water tank (used to provide hot water for a bath), a bathtub, and a curtain to provide privacy. The door in the north wall has a good lock (Open Lock DC 30). The secret door on the east wall is a typical secret door (Search DC 20).

22. Guardpost

A guard (LN human War1) stands watch here whenever visitors are in the house to prevent any not of the faith from entering the room beyond. Both doors to this room have good locks (Open Lock DC 30) and are kept locked at all times.

23. Wizard Dungeon

This is where the family keeps kidnapped wizards before executing them. Sets of manacles have been pounded into the wall. The manacles are designed to lock hands and feet, as well as to prevent any movement from the subject. Imprisoned wizards are usually stripped of all possessions and gagged as well. (Wizards who are manacled, gagged, and stripped of material components have a hard time casting spells.)

24. Wizard Burning Room

A small stone dais on the far end of the room supports a small pile of wood and witchweed. The wall behind the dais has a metal frame to which a person can be chained. Small holes in the ceiling above the dais allow smoke to flow upward into area 10, where they are absorbed by the sphere of annihilation (the Karanoks see this as a way of making offerings to Entropy when they burn a wizard). The trapdoor in the ceiling leads to area 10.

25. Secret Exit

This tunnel leads eastward and (after a pair of closed doors) connects to a part of the sewer. This passage is sometimes used to smuggle kidnapped wizards into the mansion.

The Iron Throne

The caravan horses reared and plunged, panicking as the brigands charged up and over the lip of the gully that ran alongside the dusty roadway. In moments the wagon train was in disarray. The attack had been so swift that it had left the wagon masters with no time to organize a defense. The grinning brigand leader cantered up to the caravan master, who squinted into the sun to make out the burly man’s features.

“Well met, Master Gaedynn!” boomed the armed and armored rider. “A fine day for a journey across these dangerous wild lands, is it not?” Caravan master Gaedynn’s ears twitched. He didn’t know this brigand, but the criminal clearly knew him. Good intelligence, he mused. This is no ordinary raid.

“Take what you want,” he replied in a tone that suggested he was far from happy. “I suspect that we would be unable to stop you anyway.”

“You’re too kind,” said the brigand with a smile. He glanced around at his men, who were swiftly unloading boxes, crates, and barrels from the wagons. Apparently satisfied with their progress, he turned his attention back to the caravan master and said, “Now, Gaedynn, there’s the small matter of a conversation you had three nights ago in that tavern, the one with the stupid name.”

“The Drunken Drow?” ventured Gaedynn in what he hoped was a helpful manner. The brigand grinned again.

“That’s the one! You were speaking with one of your confederates, a certain timber merchant from Baldur’s Gate. You told him that you were concerned that you hadn’t hired enough guards for this trading venture. You were right, as it turns out, but that’s beside the point.” The brigand lowered his voice; his smile vanished, and his eyes grew cold. “The important thing is that you told your friend that you suspected that the banditry on this road was being sponsored by the Iron Throne. Again, you were right, but your suspicions will cost you more than trade goods.” Faster than Gaedynn’s eye could follow, the brigand produced a hand crossbow and shot him through the throat.

On the surface, the Iron Throne appears to be just another merchants’ guild. The group is ostensibly dedicated to pursuing a monopoly on the weapons trade in certain parts of Faerûn, a goal it has pursued with unbridled zeal. While other merchants and traders have accused the Iron Throne of increasing its share of the weapons trade through such unsavory practices as banditry and murder, such complaints are hardly unusual between competitors. At least, so say the merchants who are the nominal leaders of the Iron Throne.

The truth is that this mercantile company is more than just another band of avaricious merchants out to make a gold piece at the expense of ethics. The public faces of the Iron Throne are merely mouthpieces for the true leaders of the organization, ruthless killers who stop at nothing to achieve the Iron Throne’s economic goals. The masters of the Iron Throne think nothing of cutting out the competition with every dirty trick at their disposal. The group’s sinister aspects go deeper than mere murder, however. When compared to those of their fellow merchants, the uses to which the Iron Throne intends to put its filthy lucre are certainly more than a little unusual, not to mention dangerous.

Brief History

The Iron Throne is a relatively recent development in the economic history of Faerûn. It was originally the brainchild of a unique individual: Sfena, the daughter of a powerful devil. A skilled assassin, she used her talents to serve her father and his internecine wars against the other denizens of Baator. A strange accident befell Sfena during one of her missions to kill an enemy in Faerûn, in 1347 DR. Her entire body hardened into a material of crystalline appearance and hardness. The accident that changed her thus also freed her from Baator, allowing her to remain in Faerûn. Sfena conceived the Iron Throne as a means of restoring herself. She intended to trade the entire organization to a devil or perhaps another extraplanar power in return for the restoration of her body. She invented the name of the organization during a speech to her first contingent of minions: “We shall rule the Heartlands with an iron fist. We shall rule them from an Iron Throne, built of the weapons of our trade, and the shackles of our slaves, the common nails of our wagons, and the iron in the blood of those who oppose us. Iron has power, and so shall we.”

Sfena’s words were prophetic. The Iron Throne quickly gained a sizable stake in the weapons trade, branching out into the area of equipment used for trade and commerce (such as caravan wagons, horses, and the attendant supplies). Sfena’s tactics were engineered in such a fashion that her representatives could insist that the organization always acted within the letter of the law. No act of theft, sabotage, or murder was beneath her and her minions, however, and other merchants quickly learned that to cross the Iron Throne meant that they had to be prepared for various kinds of assaults and interventions against themselves and their businesses.

Sfena disappeared just over a year ago, in 1371 DR, under circumstances that suggest diabolical involvement. Her chief lieutenants suspected that her father, or one of his enemies, spirited Sfena back to Baator. When she vanished, the organization was thrown into chaos. Battle lines were quickly drawn between Sfena’s lieutenants, each of whom thought he would make the ideal leader for the coster in their mistress’s absence. Sfena’s second in command, Krakosh, eventually seized control of the group by allying himself with several other lieutenants. By the time they emerged victorious from the conflict, however, the Iron Throne had already lost ground in the weapons trade. Krakosh and his aides are now engaged in a serious attempt to restore and exceed the organization’s former power.

the Organization

Headquarters: Merchant offices in Suzail.

Members: 3,530.

Hierarchy: Segmented.

Leader: Krakosh.

Religion: The Iron Throne venerates no particular deity as an organization. Kelemvor, Mask, Shar, Waukeen are all popular religions.

Alignment: LN, LE, CN, CE, NE.

Secrecy: High.

Symbol: A stylized iron throne. The group uses a simplified line drawing of this symbol as a trail and property marker.

Hierarchy

The lower echelon of the Iron Throne is divided into units that function independently. Only Krakosh, Maready, and their closest aides know the entire interlocking structure of the organization. The individuals who undertake the day-to-day operations get information strictly on a need-to-know basis.

Krakosh (CN male storm giant Sor10) met Sfena during the ill-fated assassination attempt that altered her form. Her father assigned her the task of eliminating the daughter of a storm giant noble who dwelled in Faerûn but was allegedly contemplating an assault on the devil lord’s holdings. The storm giants apprehended her during the mission, and beheaded her. Much to everyone’s surprise, she did not perish when her head came away from her neck—amazingly, her bones and tissues crystallized. She was very much alive, though decidedly grotesque.

Krakosh, a storm giant living in the stronghold at the time of Sfena’s arrival, was thoroughly dissatisfied with his life. The son of a courtier who was out of favor with the ruling noble, Krakosh found his family’s humiliation hard to bear. He had long been considering a departure from his home, and the arrival of the intriguing little assassin seemed to be the catalyst he had been awaiting. Freeing the now-crystalline Sfena from the noble’s dungeon, he helped her escape from the giant’s stronghold and traveled with her, aided by an amulet of alter self that disguised the storm giant’s true form. The young storm giant fell in love with his strange companion during the course of their journeys; in time, she professed to return his affections. He became her chief lieutenant when she founded the Iron Throne. Krakosh knew that Sfena’s mercantile ambitions were motivated by a desire to restore her body, and he was as eager as she to bring this about. Utterly devoted to Sfena, he undertook whatever tasks or missions she requested. His mere presence helped keep her other lieutenants and their lackeys in line.

When Sfena disappeared, Krakosh at first believed that she had been slain as part of an attempted coup started by some of the other Iron Throne agents. Seeking vengeance, he launched devastating attacks against those he believed responsible, sparking an all-out war among the remaining adjutants. He allied with the wizard Maready, after the spellcaster convinced Krakosh that not only had he nothing to do with their leader’s disappearance, but that there was every chance that she was still alive and in the hands of some devil or rival. The pair of them won the struggle for control of the Iron Throne, and since then Krakosh has dedicated himself to restoring his beloved’s creation to its former state. With Maready as his aide-de-camp, the storm giant has already made great strides toward doing exactly that.

Krakosh rarely appears in his giant form, preferring to pass for a human with his amulet of alter self.

Maready (NE male half-elf Wiz13/Rog3), a Sembian by birth, originally signed on with Sfena and Krakosh for the power and wealth they offered. He continued to work with the Iron Throne, but as the years went by he was no longer satisfied with the benefits that the organization could offer. He began to privately question Sfena’s motivations and capabilities. Maready believed that the Iron Throne could double or even triple its gains annually if someone more intelligent were in charge—such as himself, for instance. Aware of Sfena’s diabolic ties, Maready decided to take advantage of her history. He managed to get word to Sfena’s devil lord father, advising him of his child’s whereabouts. As he had anticipated, the devil’s minions eventually appeared to seize Sfena and return her to Baator, where Maready hopes she remains for all eternity. It was then a simple matter for Maready to manipulate the anguished Krakosh into taking on the remaining lieutenants, leaving the storm giant and himself in control.

Motivation and Goals

Krakosh desires, above all things, to locate Sfena and recover her. Unfortunately, he doesn’t have the faintest idea where to start looking, and neither does Maready (or so he claims). He has ordered that all members of the organization search the areas in which they do business for signs or rumors of their missing leader. Meanwhile, he intends to increase the operational area of the Iron Throne so that the search area can likewise be expanded. For all he knows, Sfena is in the hands of one of their trading rivals, or rotting in the dungeon of some king, waiting for rescue. He is prepared to scour Faerûn for her, and does not hesitate to use whatever means are necessary to recover her. He relies heavily on Maready’s judgment and consults the wizard before making any important decisions.

Meanwhile, the Iron Throne is largely Maready’s to run as he likes, through his storm giant ally. Krakosh has proven most tractable when it comes to changing business practices. All Maready needs to do is claim or imply that his advice enables the storm giant to make the Iron Throne more successful, thus increasing his chances of finding his lost love. When the time is right and Krakosh has served his purpose, Maready intends to eliminate him and rule the Iron Throne himself. Maready has already convinced Krakosh that the group should begin trading in drugs, acquiring them from the Red Wizards’ enclaves and reselling them for higher profits elsewhere.

The rank and file membership consists primarily of merchants, caravan masters, soldiers, brigands, rogues, drovers, craftsfolk, spies, assassins, and saboteurs. The vast majority of these folk, whose numbers encompass nearly every civilized Faerûnian race, have as their primary desire the acquisition of wealth. A limited number desire wealth and power, and from this segment the most talented and skilled are promoted to positions of authority within the organization.

The Iron Throne is actually engaged in the legitimate trade of arms and armor. Their caravans are welcomed in numerous cities throughout the Heartlands for the masterwork and magical weapons they convey (many of which are stolen, salvaged from dungeons by hired adventuring parties, or made by craftsfolk who were cheated out of their rightful profits). The group also smuggles weapons, in order to avoid taxes and other inconvenient laws. Their most successful tactic in the weapon trade, however, is raiding the caravans of their competitors. The Iron Throne is always very careful to ensure that the raiders appear to be nothing more than common brigands. The society encourages its legitimate merchants to strive to maintain an air of respectability. The leadership has found that an appearance of honesty helps defeat accusations to the contrary.

The organization employs a goodly number of agents charged with the task of tracking down and punishing those who cross it. Folk who break contracts with the Iron Throne are likely to be murdered, defamed, or sold into slavery, depending on which option is most expedient and cost-effective.

Recruiting

The Iron Throne recruits extensively and indiscriminately from among the dregs of society for the criminals it requires to enforce its wishes. Wages are reasonable, normally the prevailing rate for the type of work and geographic area, with generous bonuses for those who demonstrate a genuine flair for their work. The Iron Throne actively recruits adventurers and adventuring parties, hiring them to scour dungeons and other dangerous locales for valuable weapons and armor. The organization pays adventurers well, but insists upon a contract that enjoins the employees from keeping any masterwork or magic weapons or armor they may locate for themselves.

Encounters

Encounters with the Iron Throne typically are with their hired agents, such as brigands, smugglers, and thieves, or the merchants who handle their legitimate caravans. Should adventurers come into possession of information that would enable Krakosh to learn something about Sfena’s current whereabouts, they might find themselves in a confrontation with the master of the Iron Throne himself.

The kir-lanans

“What in the name of the Forest Queen is it?” Thersos had to shout to make himself heard above the din of battle. The winded ranger was forced to fight on the defensive, swinging his longsword and dagger in a protective arc as the vicious winged creature drove him backward across the shrine’s cobbled yard. He might as well as have saved his breath, for his companion made no reply. Perspiration ran freely down Mera’s face and neck as she formed the words of an arcane spell. She hoped that her magic missile would bring the creature down, but as the glowing bolts struck home, the sorcerer realized that her attack had not delivered nearly enough damage to stop this thing. It continued to harry Thersos, and it was with growing fear that the ranger realized that the creature’s chilling touch had deprived him of the strength he needed to make his blows count.

The pair of young adventurers had stopped at this roadside shrine to Lathander just as twilight was falling. Still several days out of Triel, Thersos and Mera had hoped to break their long journey with the clerics who tended the shrine, enjoying a warm hearth and a comfortable bed for the first time in over a month. They had arrived at the place just in time to witness the final moments of its caretakers, three members of Lathander’s clergy who were ripped to messy ribbons before the adventurers’ horrified eyes by a pair of mysterious creatures, the likes of which neither had ever seen before. The strange creatures were human-sized, but heavily muscled and covered with fine black scales. Their wings and short horns recalled the features of a gargoyle—but no gargoyle ever sapped a warrior’s strength with merely a touch of its scaly hand.

Mera cried out in alarm as black claws ripped through the fighter’s chainmail and drove deep into his side. The blow spun her companion half around and sent him to his knees. She started forward to help, but a glance at Thersos’s eyes told Mera that life had already fled. The pair of lethal creatures then immediately turned to advance on her. The fanged maw of the larger one split into what Mera thought might be a mocking grin, and to her amazement it actually spoke to her, in halting but clear Common:

“Weakling godslave, you die, too.”

They were the last words that Mera would ever hear.

Whatever they may be, the kir-lanans (the creatures’ name for their race in their own harsh language) are not gargoyles. The name is a misnomer, bestowed on them by adventurers who mistook the creatures for some strange, new type of gargoyle when the beings appeared in Faerûn shortly after the Time of Troubles. The kir-lanans do share some physical characteristics with gargoyles: Both have large, batlike wings, short horns, and sharp, naillike claws. But the resemblance ends there. These creatures are most definitely a race apart, having no kinship ties to any other beasts or peoples living in Faerûn today.

The kir-lanans appeared for the first time, as far as anyone can determine, immediately after the Time of Troubles. The learned minds of Faerûn speculate that the kir-lanans’ sudden and unheralded appearance in the world was somehow connected to one or more events that transpired during that confused, and turbulent, era. Since they were first sighted, the kir-lanans have proven remarkably resistant to inquiries into their nature, customs, and habits, responding with brutal savagery when provoked. Even when left alone, the creatures display a pronounced antipathy for anyone and anything even remotely connected to the deities of Faerûn—clerics, druids, paladins, rangers, and even lay worshipers included. Groups of the creatures have terrorized temples and shrines across Faerûn, without any apparent provocation.

At first, these attacks appeared to be disorganized, almost random, as if the creatures could not decide where, when, and how they wished to strike. Most of the kir-lanans’ early assaults were directed against places of worship and the persons within them. They attacked temples, shrines, and groves dedicated to Faerûn’s deities, plaguing the clergy and worshipers they found at these sites and doing their utmost to desecrate the structures. Many of these attacks were poorly coordinated, and the defenders were often able to drive the attacking kir-lanans away with a strong display of resistance. Gradually, however, the activities of the creatures took on a more organized and directed aspect. No longer content with focusing their efforts on centers of worship, the kir-lanans have increasingly targeted the deities’ worshipers wherever they may encounter them. Pilgrims traveling a road are as much at risk as a monk in his monastery. The kir-lanans’ assaults have increased not only in frequency but also in lethality. Of late, the creatures have shown evidence of battlefield tactics that they did not display in previous years. While it is possible, folk agree, that the creatures could have improved their fighting skills, a more disturbing possibility must be considered: The kir-lanans may be receiving assistance from some greater intellect or power.

Brief History

The loremasters and sages who speculate that the kir-lanans’ appearance in Faerûn is linked somehow to the Time of Troubles are indeed correct. But their surmise only scratches the surface of the strange and unprecedented origin of this malevolent race. The kir-lanans were born of the tremendous divine energies created by the deaths of three deities: Bane, Bhaal, and Myrkul, who were slain during the ill-fated Godswar (see the Forgotten Realms Campaign Setting for a more detailed discussion of this event). The passing of these three evil deities was marked by the release of untold amounts of divine energy, manifesting itself in various acts of destructive nature. A portion of this energy remained in Faerûn for some time after the deities in question had passed, pooling and coalescing until it became a roiling maelstrom of divine and negative energy. The effect remained extant only briefly, but long enough for something to stir within and fight its way free of its chaotic black depths—the first of the kir-lanans.

Several hundred of the creatures entered existence in this fashion, each fully formed and possessed of the terrible knowledge of its origin. Unlike other races, the kir-lanans were not born into a state in which they could share in the divine grace of the deities. They were created from the deities’ folly, condemned forever to exist without the possibility of gaining the favor of the divine. No amount of pious prayer or devout worship matters to the kir-lanans, for the condition of their creation denies them any beneficence wrought by any deity.

The kir-lanans know only one goal in their bleak existence: to vent their fury against the deities. Since the time of their creation, they have pursued an agenda of guerilla warfare against all who are able to bask in the favor of any deity, no matter how humble or minor that divinity may be. If the creatures could smite the deities themselves, they surely would, but the deities’ faithful must bear the wrath of the kir-lanans’ anger in their stead. Striking without warning or mercy against those who gather in places sacred to deities, the kir-lanans have become the whispered terror on the lips of clergy everywhere, the darkest evil lurking in the mind of every acolyte and adept. Each month, it seems, brings a new tale of slaughter and desecration visited on a place of worship in some corner of Faerûn, leading folk everywhere to wonder if their church or shrine—or themselves—might be next.

Kir-Lanan Lore

Adventurers throughout Faerûn have heard tales of “the black gargoyles,” “dark stalkers,” “winged drow,” and “the godless,” all of which are common nicknames for the kir-lanans. Some have even fought the creatures, or spoken with those who have. But the complete newness of the race and the confusion over their aims has led to a dearth of hard facts about the creatures. Captured specimens have proven remarkably resistant to persuasion even of a violent nature, preferring death over the betrayal of their fellows (though spells such as detect thoughts and zone of truth have been effective, provided that the questioner knows the right questions to ask and understands the captives’ responses).

Consequently, a number of rumors and suppositions circulate about the creatures. It is said, for example, that the Night Masks have enslaved a number of kir-lanans and now use them as spies. Folk traveling to Westgate are sometimes warned that the gargoyles they see perched atop the high places of the city may actually be kir-lanans, who swoop down to rend the guild’s enemies limb from limb. Other tales focus on the alleged powers that the creatures display. It is commonly thought in the Moonsea that kir-lanans are invulnerable to most weapons and spells. Those who repeat this gossip cite the fact that three clerics of Shar attempted to fend off an assault by a group of kir-lanans by blasting the winged horrors with inflict spells that would have slain an ogre. The magic had no effect on the kir-lanans, who then cut the trio to ribbons where they stood. The story of a noble paladin who fended off a quintet of kir-lanans that attacked a temple of Torm has been making the rounds of the taverns in Baldur’s Gate. Talespinners there say that the paladin had the better of her foes, until one of them called forth a number of undead from the temple’s nearby graveyard. The shambling horde of animated corpses overwhelmed the paladin.

As these and other stories spread, the fear grows. Some good folk, fearing attack, now carry arms as they make their way to places of worship. Druids and rangers of the Silver Marches comb the wilderness for signs of the creatures, hoping to prevent attacks that the fledgling confederation can ill afford. Some adventurers who have actually encountered kir-lanans and lived to tell the tale have shared information that, while not complete, seems at least consistent with other corroborated evidence. These folk have established that the following facts about the godless are probably true.

The kir-lanans hate deities. This seems the universally defining characteristic of the creatures (another feature that they don’t share with “normal” gargoyles). In battle they almost always prefer to attack divine spellcasters before any other foes, but any creature that venerates a deity seems fair game. Given the prevalence and importance of religion in the daily life of Faerûn, the kir-lanans consider just about every other race as their hated enemies.

The individual creatures refer to themselves collectively as “kir-lanans.” They never elaborate on what this term might mean in any other tongue, however, and none outside their race have yet mastered the harsh, almost guttural, language the creatures use. A few adventurers report that at least some kir-lanans speak a few words of Common, though their speech is heavily accented. No hints or clues exist to their tongue’s origins, implying strongly that it was never spoken in Faerûn until their arrival. Likewise, there is no mention of a creature matching their description in any of the numerous houses of learning scattered across the land. Hoping to shed some light on the mystery of the kir-lanan language, the scholars of Candlekeep have searched diligently for some hint or clue, but were unable to unearth anything even remotely helpful.

The kir-lanans are notoriously reticent to discuss their worldview, apart from confirming that they do indeed despise deities and the worshipers of deities. A few resourceful and fortunate adventurers have gleaned in limited conversation with kir-lanans the fact that the creatures have no patron deity, making them a rarity among the intelligent races of Faerûn on that basis alone. The creatures have implied that it isn’t necessarily religion itself that angers them, but rather their own inability to participate in it. Their universal term for all other races translates into Common as “godslaves.”

It is thought that the number of creatures appearing initially was relatively small. But either those reports were wildly inaccurate, or the total number of kir-lanans has been steadily increasing. The tiny number of creatures that arrived in Faerûn during the Godswar simply could not perpetrate attacks in so many widespread locations. Either the creatures are breeding, or someone—or something—is causing their numbers to swell.

The Organization

The kir-lanans’ chaotic nature has made it difficult for the race to organize effectively at a level beyond the small groups in which they hunt and travel. Despite this, a few individual kir-lanans have learned to think differently, and as the race evolves they have made some inroads toward acting in greater concert.

Headquarters: None.

Members: About 4,000 (and growing fast).

Hierarchy: Loose.

Leader: None.

Religion: See text.

Alignment: CE.

Secrecy: None.

Symbol: The kir-lanans use no symbol as a race, and their smaller groups use no identifying marks. A number of kir-lanans speak Common, if badly, but whether or not they can write it remains a mystery. Likewise, if the creatures possess a written alphabet of their own, none have seen any evidence of it.

Hierarchy

The kir-lanans’ numbers are still small compared to most races, and the creatures are somewhat resistant to an organized societal structure. They gather in small bands, dubbed “wings” by adventurers, usually numbering from two to five individuals. Larger groups have been reported, particularly in the Shining South, and a ranger in the High Forest claims to have seen a flight of at least six dozen of the creatures in the sky overhead, moving southward at great speed shortly after the beginning of the new year.

The strongest, fiercest specimen leads each wing. Any member of the wing is free to challenge the current leader for rulership of the band at any time, making for sudden and dramatic power shifts. Some of the energy and time that the kir-lanans might otherwise direct against Faerûnians is spent resolving these challenges. A fight to the death settles the contest, and the only known witness to a kir-lanan leadership challenge (a sage from the city of Suzail who risked her life to get close enough to observe the wing’s ritualistic combat) described it as a “dance of brutal savagery.” A wing leader can never let down his guard or rest on his laurels if he wishes to remain in charge for long. He must constantly prove himself fit for leadership by being the first to strike and the fiercest in battle. Gender has no impact on wing leadership; there are roughly as many female wing leaders as there are males. Membership in a wing shifts constantly as individual kir-lanans leave and join.

The Eyes

Adventurers have told of encounters with solitary kir-lanans that did not attack, but rather observed the party from high in the air, only to flee if confronted. A sizable number of kir-lanans—perhaps as many as a quarter of the total population—are solitary creatures, living apart from all others of their ilk. They do not join wings and actively avoid contact with their fellows, departing an area if more kir-lanans arrive.

Among the kir-lanans, these solitary creatures occupy a special niche. They are called in their own tongue the Valrak, or “the eyes.” The Valrak make it their business to explore the lands of Faerûn, studying the people and cultures of this world into which the kir-lanans were so rudely thrust. The Valrak observe so that the bulk of the race is free to continue to engage in acts of vengeance against deities. The Valrak impart the knowledge they gain to other members of their race when called to a rookery (see below). They are particularly interested in matters of a religious nature for obvious reasons, but they have also attempted to learn something of Faerûn’s different cultures, languages, and races, and also its rich history. The “eyes” may be found in nearly any location, from the North to the Unapproachable East, from wilderness to sprawling city. Most major cities in Faerûn have at least one member of the Valrak, and a few of the largest metropolises boast several. Valrak kir-lanans always advance as rogues.

The Voice

A vital part of kir-lanan society is the Kivar, or “the voice.” These important figures might be the heart and soul of the race, for they keep the fires of fanaticism burning in the kir-lanans’ collective breast. Before a planned raid or attack, the Kivar gather the wing or wings together to remind them of their grand purpose: making war on deities. Traveling from wing to wing, the Kivar employ a number of devices ranging from narratives of past victories to verses enumerating the deities’ many faults, all of which are designed to incite the kir-lanans to a fever pitch of anger and bloodlust. Likewise, the Kivar often fly with a wing (or group of wings) to the attack, using their special talents to inspire the kir-lanans as they carry the fight to the enemy. As such, the Kivar’s function is almost spiritual—an irony not lost on the godless kir-lanans.

More intelligent than the majority of their fellows, the kir-lanans who became the Kivar planned their roles with some forethought and care. The first probably patterned themselves after bards they observed rallying adventuring parties or entertaining in taverns. Little by little, the kir-lanans developed their own verse and chant styles, and found them to be useful not only for recording the deeds of their race but for keeping it focused on the greater goal. When several wings gather to achieve an objective greater than what a single wing can accomplish, it is almost always because a Kivar has been successful in uniting the kir-lanans for the purpose. Several Kivar have even been successful at establishing loose alliances with other groups in Faerûn, something that most who have encountered the fanatic kir-lanans would not have thought possible. Kivar advance as fighter/bards.

Motivation and Goals

The kir-lanans began existence with a single goal: punish the deities by desecrating their temples and extinguishing all their godslaves. This is still the ultimate goal of the race, but the kir-lanans have modified their approach considerably. Their initial strategy in pursuit of the grand goal was simple. They were prepared to attack and slay every divine spellcaster, religious leader, or worshiper of any deity in all of Faerûn, one by one. However, it became apparent even to the most fanatical members of the race that these tactics would accomplish little except the slow attrition of their numbers.

The members of the emerging Kivar caste were the first to recognize that both information about the world and a different set of tactics would be necessary. It was they who convinced the kir-lanans that some members of the race should separate from the wings and go into the world to learn what they could. This is how the Valrak were conceived and born. The Kivar hoped that by better understanding this world, they could devise strategies that would enable the kir-lanans to realize victory over the deities and give the race a chance to triumph. Their plan has proven successful, at least in that it has allowed the creatures to plan their raids and attacks more carefully. But the Kivar came to understand that even more changes would be required, even if the process was slow and painful in the face of the generally chaotic kir-lanan nature.

Recruiting

The kir-lanans are unable to breed with any outside their own race, and so cannot recruit more members in that fashion. While some have accepted that temporary alliances with certain godslaves might be necessary for the greater kir-lanan good, none are ready to welcome other creatures into their community. But alliances, once impossible due to the kir-lanans’ fanatical refusal to even communicate with godslaves, are rapidly becoming another matter under the guidance and direction of the Kivar caste.

Slowly, cautiously, the Kivar have advanced the idea that the kir-lanans have everything to gain by forging alliances with other humanoid groups. This concept was met at first with near total resistance, but gradually—as information gathered by the Valrak has trickled into the rookeries—the idea is making sense. To the surprise of the kir-lanans, they discovered that some Faerûnian natives give little more than lip service to deities, preferring to devote themselves to more important agendas and pursuits. Among these groups, the Arcane Brotherhood, the Knights of the Shield, and the Iron Throne have proven the most compatible with the kir-lanan outlook. All these groups desire power, but none of them are particularly interested in doing so in the name of a patron deity. While some individual members of these organizations may venerate patron deities, their beliefs don’t seem to have detracted from their ability to help their societies achieve their goals.

The Kivar have thus been able to convince several wings to swallow their distaste and work jointly with these groups on limited occasions. One wing recently joined with a contingent of Iron Throne agents who sacked a caravan carrying supplies destined for a remote temple of Oghma. Another aided the Arcane Brotherhood in conducting a thorough reconnaissance of a druid grove near the community of Deadsnows in the Silver Marches; the wing has agreed to help the Brotherhood destroy the grove in the near future. All the alliances forged thus far are admittedly temporary, and the Kivar know that they must be cautious. It takes only one mistake in their choice of allies to forever sour the entire race on the whole idea.

The Kivar hope that when the kir-lanans see how effective such alliances of convenience can truly be, they are more accepting of the idea. They have hopes that, in the near future, some wings might even permit (very) temporary alliances with those who worship certain deities, such as Cyric. The Kivar cannot help but be in complete agreement with Shar’s desire to war on the other deities, and they are not opposed to working alongside her clergy for that very purpose. And when that happens, the Kivar know that the deities themselves are going to tremble at the havoc the kir-lanans shall wreak. If the Kivar are successful in this plan, only Shar would eventually be left, and by then the kir-lanans’ power should be too great for her to do anything other than submit meekly to her death at the hands of her one-time ally.

Encounters

Statistics for individual members of the kir-lanan race can be found in the Forgotten Realms Campaign Setting. As stated therein, a typical encounter with kir-lanans consists of a wing with from two to five members.

Kir-Lanan Varlak Encounter (EL 6): 1 kir-lanan Varlak (CE Rog4).

Kir-Lanan Wing Encounter (EL 10): 1 kir-lanan wing leader (NE Ftr3/Sor2), 3 kir-lanan warriors (CE Ftr2), 1 kir-lanan Kivar (CN Ftr2/Brd3).

Kir-lanan Rookery

Deep in the subtropical Gulthmere Forest is a chain of extinct volcanoes. Under the water-filled caldera of this particular volcano lies a series of caves created by the movement of magma and superheated steam and water throughout the millennia. The kir-lanans have adopted the site for one of their rookeries, where they go to mate and give birth to their young during the autumn of every year. It is one of perhaps two dozen similar sites located throughout Faerûn.

Rookery Layout

1. Approach Tunnel

The kir-lanans use this opening in the side of the volcano as their chief means of ingress and egress. The outer surface of the tunnel is little more than a narrow cleft in the mountainside, created eons ago by pressurized magma and steam escaping to the surface from the depths of the earth. The tunnel’s mouth is approximately 14 feet across and 8 feet high, and the tunnel narrows rapidly to a width of only 10 feet—just wide enough for a kir-lanan to glide through its length safely. At the point where the tunnel narrows to its smallest width, an illusory wall hides the continuation of the passage. The exterior tunnel mouth is too small and situated in too sheltered a spot to be seen from a distance greater than a few dozen yards away, and even then a character looking for the opening must make a successful Search check (DC 18). Two kir-lanan guards (see area 4) are stationed just behind the lip of the tunnel mouth, watching the mountainside and the skies for signs of intruders. A successful Spot check (DC 16) enables a character to notice the guards.

2. Escape Route and Lookout Station

This tunnel is used primarily as an emergency escape route, in case the rookery comes under attack by a foe that the gathered kir-lanans cannot defeat. It is also a lookout station, and two kir-lanan guards are stationed here at all times while the rookery is in use.

The tunnel shaft rises from the Chamber of the Voice (area 10) almost straight up to a height of over 200 feet. The tunnel is 20–30 feet wide for its entire length. The tunnel mouth is located a short distance from the shore of the caldera lake. At the surface it resembles a natural lava vent or sinkhole hidden by thick-growing brush. It can be detected with a successful Spot check (DC 15) from a distance of 100 feet or less.

Creatures (EL 6): Kir-lanan Ftr2 (2).

Tactics: If the guards spot intruders, one continues to observe them while the other flies to alert the complex that danger is near. The route that the flying guard takes is normally areas 10, 9, 4, 7, and 8, in that order (kir-lanans from area 10 alert anyone in area 11). Combat atop the tunnel does not draw attention from the kir-lanans below, but any fighting in the tunnel within 50 feet of area 11 alerts the kir-lanans in that area.

3. Steam Vent

A plume of steam, warmed by the active lava far below, rises from this narrow crack in the mountainside. Too small for the kir-lanans to navigate in flight, a Medium-size or Small character could nevertheless climb down (or up) the vent (Climb check DC 15). However, a character descending the vent is faced with a serious problem when he reaches the bottom. The shaft ends in the ceiling of a vast natural cavern (area 11), directly above a mass of active, bubbling magma. The superheated magma sheds a dull red glow in a radius of 150 feet, illuminating part of the cavern and the lowest 50 feet of the tunnel.

Characters descending the steep vent by hand or rope must either climb down the cavern wall (Climb check DC 25) or invent a means to swing themselves down to the cave floor. Characters who fall into the lava suffer 20d6 points of damage per round of exposure. Half damage from the magma continues for 1d3 rounds after exposure ceases.

4. Guard Post

Six kir-lanan guards occupy this cavern, ever alert and watchful for intruders. Two guards position themselves just behind the rocky outcropping of the tunnel mouth where it meets the mountainside, so that they can scan both the mountain and sky for intruders (see area 1).

Creatures (EL 6): Kir-lanan Ftr2 (2).

Tactics: If the guards spot intruders approaching on foot up the mountainside, one of them flies down the approach tunnel to alert the other four guards stationed in this cave. In turn, one of these guards flies through the remainder of the complex, calling out a warning to the other kir-lanans. The guard’s warning route is normally this sequence of areas: 7, 8, 9, 10, 11.

If the intruders spot the approach tunnel, one guard flies out to attack and distract them while the other conducts his warning flight; in that instance, the four guards in the cavern below fly up to defend the entrance. Once area 9 is alerted, reinforcements arrive at the approach tunnel in 1d3 rounds.

5. Food Stores

An atrocious smell, easily identifiable as the strong odor of blood and meat, is detectable 100 feet away from the mouth of this cave. Within its rocky confines is a supply of freshly killed game. All manner of jungle animals, from wild pigs to great apes, are strewn about the cavern floor in various states of dismemberment. The kir-lanans (whose diet consists of fresh, uncooked meat) require prodigious amounts of food during the mating and birthing times, so this larder is kept well stocked.

6. Holding Cell

Intruders that the kir-lanans capture and wish to keep alive for any length of time, for questioning or torture, end up at the bottom of this dank cave. Water runs down the cave walls in slow, mineral-laden rivulets, gradually filling the cave. Currently the water level has reached a depth of 2 feet, but centuries will pass before the cave is completely full at this rate. The water renders the cavern walls very difficult to climb (Climb check DC 30), and the water is quite cold and uncomfortable to stand or sit in as well. The skeletal remains of a dozen or so humanoids—elves, dwarves, orcs, and humans—litter the narrow floor under the water, indicating that the kir-lanans left some prisoners here to rot when the creatures abandoned the rookery at the end of the birthing time.

7. Mating Chamber

When the rookery is in use, this cavern is used by the dozens of kir-lanans who come here to mate. A small number (2d4) of the creatures are always here.

8. Birthing Chamber

A female kir-lanan continues to take her turn at guard duty and in hunting for food during her pregnancy, until approximately two or three weeks before giving birth. Then the pregnant female retires to this chamber, which is made warm and comfortable by the addition of soft grasses and palm fronds from the jungle below, and rocks heated near the boiling magma in the Chamber of Voices (area 11). During the birthing time, 2d6 female kir-lanans are here, as well as 1d4 male and female kir-lanan attendants.

9. Chamber of the Eyes

When the Varlak come to the rookery, they remain in this huge cavern to share among themselves the information and news they have gathered in the time they have spent out in the world. The Kivar visit them here, listening and asking many questions about the Varlak’s understanding of what they have witnessed. During the birthing time, 2d4 Varlak kir-lanans are always in this chamber, and usually 1d4 Kivar as well.

When the young are born, the Varlak are the fledglings’ first caregivers. The kir-lanan mother brings her newborn to this chamber soon after giving birth and entrusts it to the care of the eyes. The young remain here for a period of approximately a month, during which time they are given the very best care. The mothers are permitted to rejoin the children at the end of this period, and the young are then reared jointly by their mothers and the Varlak. The Kivar visit the children periodically during this time as well, indoctrinating them in the fanaticism of their elders. By the time the young are ready to join a wing, they have received sufficient information about the world to allow them a decent chance of survival if they are ever separated from their wing.

10. Chamber of Wings

Male and female members of kir-lanan wings, when they are not engaged in mating, guarding, or hunting, occupy this chamber. While not very deep, the chamber is quite broad—nearly 300 feet across at its widest point—giving the contentious kir-lanans ample wing room. Generally, 1d10+10 kir-lanans are here at any given time. The rest are in the guard areas, in the mating or birthing chambers, or out hunting for food. The kir-lanans use this space for resting, eating, talking, and fighting for leadership of the wings.

11. Chamber of Voices

In this broad, deep cavern, the Kivar gather to discuss their views on the future of their race. They share information about recent raids and attacks on the godslaves, debate the success of various tactics, and plan for later endeavors. The relative merits and flaws of various organizations and societies is also a popular topic, as is the latest information obtained by the Varlak. In caverns just such as these, all across Faerûn, the future of the kir-lanan race is determined. During the birthing time, 2d4 Kivar are present here at any given time.

The Knights oftheShield

The silk merchant stood before Tannus, his eyes downcast as he spoke. “And so you see, Tannus, I have no one else to turn but to you. Will you help me?”

Tannus regarded the merchant and smiled at him benevolently. It was indeed too bad that Klemm’s shipment of rare and exotic silks was “lost” to bandits on the road to Amn. Would Klemm feel better if he knew the silks were not moldering by the roadside, but stored in the safety of one of Tannus’s own storerooms? Doubtful, highly doubtful.

“Klemm, my good man. Of course I will help you! We’ve all been in your shoes before, and I know how important it is to you that your associates in Amn receive their mechandise,” the Knight of the Shield said.

Tannus continued his pitch to his unwitting client. “Now, I do happen to have some silk on hand. I’ll have to charge you more for it than I usually would, but only because I have several other parties interested in the silk, and they won’t be happy when they find out it’s no longer available. But seeing as how you are a friend in need, I am willing to give you preferential treatment in this case. Is this acceptable to you?”

The silk merchant had no choice but to pay the price, and Tannus knew it. If Klemm didn’t deliver the silks to Amn as promised, he would be in a lot more trouble than he could get into by emptying his strongbox to fill Tannus’s already overflowing coffers.

The Knights of the Shield is a loose network of nobles and merchants who share information so that they may each exert influence in their chosen areas of interest. The members of the order are for the most part entirely self-interested. They could use the information gained from the organization for the betterment of lives and livelihoods in many lands, but they choose instead to employ it in gaining political leverage and personal advantage.

Many of the knights are legitimate aristocrats and traders who see no harm in acquiring the odd bit of useful information. For many of them, their association with the knighthood is more a matter of family tradition and convenience rather than conscious decision.

Other members, however, are not so casual about their affiliation with the order. For them, their knighthood comes first and foremost, for it is the key that unlocks all the personal power and wealth they crave. And there exists yet another layer of membership, unknown to the other two: an inner cabal of knights who serve the true power of the order—a being dedicated to spreading its own brand of cruelty and political corruption across Faerûn.

Brief History

The knights can trace the origin of their order back more than fifteen centuries. Their original purpose was to provide intelligence to the monarchy of Tethyr during the Eye Tyrant Wars of –170 DR. They took their name from the fabled Shield of Silvam, an artifact that was reputedly crafted by the wizard Zhyra Bardson-Ithal. The artifact was lost, though history does not record the time or place of its disappearance. Perhaps not coincidentally, the knights were officially disbanded shortly after the shield vanished (about three hundred years after the order’s founding), when they were falsely accused of taking part in the murder of King Leodom IV of Tethyr.

The senior knights, however, continued to meet in secret, establishing many of the traditions and practices that have endured to the present day. By sharing vital economic, political, and historical information gathered by themselves and their agents, the nobles were able to make exceptionally wise investment, trade, and political decisions that increased their personal wealth and enabled them to remain several steps ahead of rivals. Inviting only a handful of their fellow nobles to join the order every few years, the Knights of the Shield remained a relatively tiny organization with modest aims until the year 889 DR, when Duke Tithkar Illehhune joined the society.

The duke brought with his membership a wondrous, magnificently jeweled shield, which he referred as the Shield of the Hidden Lord, that bore a menacing visage worked into its face. He persuaded his fellow knights that the shield was a gift from the deities, meant as a sign that the Knights of the Shield should restore themselves to their former glory. Duke Illehhune and his cronies established a secret inner circle of knights for the purpose of increasing the order’s power and influence. Calling themselves the Shield Council, this inner cabal undertook the task of restoring the Knights of the Shield to the success and power it had known in its formative years.

In the five centuries that have followed, the Knights of the Shield has indeed waxed prosperous. Though still relatively few in number, its membership includes many of the best informed and most successful aristocrats and traders in its sphere of influence, which today includes most of the Sword Coast as well as Amn, Calimshan, and Tethyr. The group has used its network of spies, informants, and gossips to influence events of economic, social, and military nature, including the creation of important trade roads, the defeat of the Black Horde (1235 DR), the establishment or relaxation of innumerable trade tariffs and mercantile policies, and the reestablishment of Tethyr’s monarchy during the Reclamation Wars (1366–1369 DR). All these events have benefited members of the Knights of the Shield and the Shield Council immensely, mostly by adding to their personal stores of wealth and political power. As far as the majority of the members of the order are concerned, that’s the entirety of the organization’s goals and ambitions. They are mistaken.

The Organization

The knights guard their secrets carefully, despite the fact that their organizational structure is quite loose and informal, except for the Shield Council. Separated by geography as they are, the members rarely ever meet more than a half-dozen of their fellows during their entire lifetimes. Ancient bylaws stipulate that each knight may inform no more than three individuals, regardless of identity, that he is a member of the order, and this rule remains in effect today. None of the members outside the Shield Council are aware that the order’s leadership is not what it appears to be.

Headquarters: Inselm Hhune’s palatial manse in the city of Baldur’s Gate.

Members: 60–100, plus three or four times as many agents.

Hierarchy: Loose.

Leader: Inselm Hhune, First Lord of the Shield Council.

Religion: Gargauth the Outcast (see text).

Alignment: CN, LE, NE.

Secrecy: High.

Symbol: A circular shield with a central eye, surrounded by a circle of diamonds.

The Knights of the Shield mint their own currency. They use as their tender a thick gold coin, as heavy as three standard gold coins. Each coin is stamped on one side with the order’s mark. The coins are minted at a facility owned by the order, located in Athkatla.

Hierarchy

Seven knights make up the membership of the Shield Council. They meet periodically, never in the same place twice, in order to chart the direction of the order and coordinate its members’ activities. Four of the members of the council are merely senior knights who have dedicated much of their lives to the order, doing what is best for themselves and the organization often at the expense of ethics. However, the remaining three members—the First Lord of the Shield, the Second Lord of the Shield, and the First Lady of the Shield—serve the order only as a means to increase the power of their dark master, the Hidden Lord of the Shield.

The Hidden Lord of the Shield

Lord Tithkar Illehhune’s artifact is still with the Knights of the Shield—in fact, it now leads the organization. The shield is an artifact sacred to the deity Gargauth, a cruel minor power whose portfolio includes betrayal, cruelty, political corruption, and power brokers. Gargauth speaks directly through the shield. By carefully manipulating the members of the Shield Council for centuries, imparting to them valuable snippets of information that they used to the order’s benefit, Gargauth encouraged the members of the council to venerate the artifact and treat it as the Hidden Lord of the order. Patiently, he has manipulated the Shield Council members year after year, becoming more and more essential to the order’s success. Now he has usurped their leadership and become the knights’ true master. Fortunately, he has the perfect tool in the current First Lord of the Shield, the insatiably power-hungry Inselm Hhune. With this greedy mortal’s cooperation, Gargauth has installed his own clergy on the Shield Council. Now he is in a position to start dictating the activities of the order directly.

As far as the majority of the Shield Council members are concerned, the Hidden Lord of the Shield is a strange intelligence that dwells in the shield itself. They respect its authority and wisdom, considering it the nominal head of the order. The council would not dream of making an important decision without first consulting the Hidden Lord, much as one might consult an oracle or a Talis deck for insight into an important personal matter. The Hidden Lord does not always speak to the council even when asked, and on such occasions the council takes the Hidden Lord’s silence as a sign that it approves of whatever decision the council cares to make. On the rare occasions when the Hidden Lord makes its opinion known, however, the Shield Council is quick to follow its advice to the letter, for it has never proven to be wrong. The Second Lord of the Shield, Ghauntz, is the official Speaker for the Hidden Lord, since he has demonstrated an uncanny ability to decipher and interpret the being’s sometimes cryptic utterances.

The First Lord of the Shield

The impossibly fat Duke Inselm Hhune of Kamlann (NE male human Exp10) cultivates a pleasant demeanor, but his heart is as black as his hair, and his ambition is greater even than his waistline. He is an indirect descendant of the Tethyrian noble who discovered the Shield of the Hidden Lord, though he was himself born a common merchant. He excelled at his trade by virtue of a quick mind, and through the combination of this acumen and carefully disguised but ruthless ambition, he amassed a fortune so large he was able to purchase the title of lord. Invited to join the Knights of the Shield soon thereafter, he rose quickly through the ranks to sit on the Shield Council only five years after becoming a member (aided by the “mysterious” deaths of several regular knights and one member of the Shield Council, with the help of the Fire Knives and the Night Masks).

A political intriguer and social climber without peer, Inselm gives his loyalty only as a calculated loan, to be recalled when his allies are no longer useful. The only interests that he cares about are his own. His personal wealth is immense and his land holdings vast, though most are “owned” by his agents and nominees so that his enemies and rivals do not know the full extent of his resources. The crown of Tethyr has rewarded Inselm handsomely for his services in recent years. He seems to know everything that happens in the South and along the Sword Coast, a talent he chalks up publicly to his business dealings but that stems in actuality from his membership in the Knights of the Shield.

Since Inselm’s ascension to the Shield Council, Gargauth has singled him out as the principal target of his machinations. Becoming the First Lord granted Inselm the privilege of caring for the Shield of the Hidden Lord: Each time he handled the artifact, Gargauth whispered to him, encouraging him to act upon his cruelest and most base instincts. Already a man with few morals, Inselm rarely hesitated to take the Hidden Lord’s advice, committing acts of treachery and murder whenever prompted by the whispers of the deity. Soon Gargauth had Inselm completely under his thumb.

The Second Lord of the Shield

Ghauntz the Cloaked (LE male human Clr15 of Gargauth) is an elderly, scarred man who is rarely seen without his dark robes and hooded cloak. He has venerated and served his deity for the better part of his adult life. He gained membership in the order through his deity’s manipulations and came to his seat on the Shield Council through similar means. Now that he is one of the rulers of the order, he works to ensure that his deity’s will is understood and enacted. The other members of the Shield Council respect Ghauntz’s role as the Speaker for the Hidden Lord. They believe him to be nothing more than a sharp-minded moneylender who is gifted at understanding the Hidden Lord’s true meaning, unaware that he actually receives communication directly from Gargauth.

The First Lady of the Shield

Duchess Lucia Thione-Hhune (CE female human Exp7) is a distant cousin of the royal house of Tethyr. She married Duke Inselm Hhune three years ago in a bid to regain her position among the knights, which she had forfeited during an embarrassing and ill-fated debacle in which she attempted to seize control of the city of Waterdeep. The chestnut-haired beauty was exiled from the City of Splendors for her crimes and lost her standing among the knights both for her failure and for deceiving the membership.

Inselm skillfully maneuvered to rebuild his wife’s lost status, and just this year managed to bring her into the Shield Council (with the aid of Ghauntz and the Hidden Lord). He did not do so out of a sense of duty or love, however. Theirs is a marriage of political convenience, and neither of them has any illusions about the other’s fidelity. Inselm plans to indoctrinate Lucia into the worship of Gargauth, so that she too may aid the Hidden Lord in increasing his control over the order. For her own part, Lucia has yet to hear the Hidden Lord speak, but she has seen what Inselm’s association with the artifact and its master have done for him. It is unlikely that she will refuse any chance to increase her own personal power.

Motivation and Goals

The methods employed by the Knights of the Shield are actually quite simple. When a member hears something that could be of potential use to a fellow member or the order as a whole, he conveys it to the Shield Council. The council members in turn coordinate and analyze the incoming information, redistributing it to the members who in their opinion can make the best use of it. Most of the members use the information thus gained to feather their own nests, improve their political standing, or take advantage of economic trends and events. A knight might inform the Shield Council, for example, that the wheat crop of a certain community looks as though it might yield less than anticipated at the upcoming harvest. The council might pass this information on to another member who has interests in the wheat trade; that member could then act quickly to capitalize on the harvest shortfall, making a tidy profit and cutting his competitors out of that particular market. The Shield Council receives a dozen bits of information just like this every day. Taken individually, these pieces of data—some little better than court gossip—may mean relatively little. When viewed as a whole, they constitute a most thorough picture of matters that are of great interest to anyone wishing to gain certain types of advantages.

The knights generally work, as a group, within the letter of the law when pursuing their information-gathering activities. A member usually cultivates a network of informants from among his social and business contacts, and many do not hesitate to use their own friends and family as potential sources of information. Some members of the order are not above taking the law into their own hands in order to achieve goals they consider more important than the sanctity of local statutes. But the order has had tremendous success in applying political and economic pressure to actually alter laws or repeal them altogether, which is a much safer means of accomplishing its goals than committing criminal acts.

The knights are bound by an oath, handed down since the order’s earliest days, to undertake no activities that might harm the organization or act contrary to the interest of its members. However, it is not always possible to know when any given act impacts a fellow knight negatively, so a system of apologetic repayments for unintentional infractions of this rule has been established over the years. When a member inadvertently acts against the interests of a fellow knight, he is expected to tender an immediate apology and a prescribed sum in either cash or trade goods as compensation. The Shield Council is the final arbiter of these matters. Knights who attempt to cheat the order or their fellows out of such a debt are normally among the organization’s most short-lived members.

The Shield Council

Unlike the regular knights, the members of the Shield Council think nothing of laws or morals—such matters are of no concern to a true master of events. The council uses the information it receives from the constituent members to plan and conduct assassinations, bribe political figures, blackmail the wealthy, and conduct hostile takeovers of businesses in financial difficulty. Sometimes they do their own dirty work, but more often they contract out to other organizations and societies, such as the Night Masks, the Fire Knives, or Shadow Thieves. They are not above dealing with the Zhentarim, the Arcane Brotherhood, the Red Wizards, or any other group that might be of use in pursuit of their goals. In this fashion, they increase their own wealth and power, and extend that of the order. Because Inselm’s public life demands that he give the appearance of total loyalty to his native Tethyr, the order does not conduct any of its more unsavory operations in that country. Moreover, Inselm utilizes information gained through his position on the Shield Council to aid Tethyr’s monarchy.

The Hidden Lord

Gargauth’s chief aim in the short term is to gain more worshipers from among the Knights of the Shield. He has entrusted Ghauntz with the task of spreading his gospel among the other members of the Shield Council, and through Inselm he intends to demonstrate his power by making the First Lord even more successful. Currently he is working on a plan that enables Inselm to get even closer to the monarchy of Tethyr, putting him in a position where he might be able to make a claim on the throne. As the faith of the knights is co-opted, those who prove resistant can be drummed out of the order and replaced with those more pliant. Ultimately, Gargauth sees the knights as the foundation of a sharp increase in the popularity of his religion—and therefore as a tool for the increase of his stature and power among the deities.

Recruiting

A knight may sponsor a person, of any race or gender, for membership in the order. The candidate must meet with the Shield Council and, if found acceptable, swear the oaths of loyalty and secrecy with his hand on the Shield of the Hidden Lord. Those who fail to live up to their obligations may be cast out of the order by a majority vote of the Shield Council. Those who dare to betray the order almost always die at the hands of a hired assassin. Most of the new recruits come from Amn, Calimshan, and the Sword Coast, where the order’s members are most numerous and its influence strongest. The vast majority of them are members of the nobility, though a few are immensely wealthy merchants.

Encounters

The knights do not maintain any standing military arm or body of agents within the order’s structure, except for those servants who wait upon the members when they meet to discuss business. Each knight is responsible for creating and maintaining his own personal network of informants. It is unlikely, therefore, that characters will ever encounter a group of the knights in the normal course of adventuring.

The Kraken Society

The dockmaster smiled at the activities below. There were secret shipments being handled on his Waterdhavian dock without his knowledge or permission. He would have to schedule a talk with Captain Elmorn about the rudeness of trying to bypass bribes to the dockmaster. And thank Meritid Archneie for the information leading to this discovery. Perhaps the cleric of Umberlee could be useful after all.

The Kraken Society is a group of information brokers who use their knowledge to influence events in coastal countries along the Trackless Sea. Its agents, known as the Krakenar, are not above using kidnapping, murder, and torture to get their way. Their monstrous leader’s goal is the control of a great undersea and shore kingdom ranging for thousands of miles. Led by a very old kraken wizard called Slarkrethel, the society has ties to the church of Umberlee and controls armies of undersea monsters, which it uses to conquer hostile aquatic settlements and raid shore-based ones.

Brief History

Upon discovering the ruins of Ascarle, an elven city destroyed by drow and submerged by the northern ice, the kraken Slarkrethel learned of the former glories of his race and desired to reclaim them. Over the centuries he created a network of agents under the sea, strengthening his empire. Eventually he rescued drowning sailors and offered them life in exchange for loyalty as his agents on the shore, and from these strange beginnings a powerful organization of information traders has grown. Now the Kraken Society trades information for wealth, influence, and favors, and has earned a reputation for assassination and other evil acts to further its agenda.

the Organization

The structure of the society is somewhat loose, and each level within the organization is allowed to develop its own means of acquiring information. This flexibility means that the best way to uproot a particular cell varies widely, since each cell has different methods of handling and acquiring agents.

These statistics refer to the organization as a whole, which spans much area both above and under the water.

Headquarters: Ascarle (underwater city), north Trackless Sea.

Members: Unknown, but assumed to number hundreds of agents across the North and the Western Heartlands, plus tens of thousands of aquatic troops.

Hierarchy: Webbed.

Leader: Slarkrethel.

Religion: Umberlee, varies.

Alignment: NE, LE, N.

Secrecy: Medium.

Symbol: The icon of the society is a purple squid with many tentacles. This symbol is only worn openly in places where the society holds absolute power, such as the city of Ascarle.

Hierarchy

Slarkrethel cares little how his underlings organize themselves, as long as the information flows. The general structure has the kraken at the head, with a few senior agents watching over large areas. These senior agents have their own groups of underlings that watch over smaller areas, and so on. Agents are allowed to use their own methods of obtaining information as long as the results are passed up through the ranks, after which they can be distributed across the network.

Slarkrethel (NE male kraken Wiz20, Chosen of Umberlee) is the leader of the Kraken Society. His trusted lieutenants are his eyes and ears to the remote parts of his realm. He is always accompanied by a retinue of bodyguards, including weresharks, merrow (aquatic ogres), kapoacinth (aquatic gargoyles), dire sharks, and orcas.

Vestress (LE mind flayer) is the overseer of Ascarle. Brought back from an undersea illithid colony and brainwashed into serving the kraken, it is an efficient master of its new home.

The Skum Lord (LE aboleth Wiz11/Clr13 of Umberlee) lives beneath the sewers of Skullport and is said to own as much as forty percent of that city’s buildings. It sends its skum servitors into the city to collect rent and has many informants within the city.

Rethnor (LE male human Ftr16/Rog7) is one of the five High Captains of Luskan, and leads the society’s coastal operations from the Mere of Dead Men northward.

Semmonemily (N doppelganger Rog10) watches the Dessarin River valley. The former servant of an illithid turned lich, the shapechanger has many Underdark allies and receives frequent updates from unusual sources.

Meritid Archneie (CE male human Clr6 of Umberlee) serves his church and the Skum Lord faithfully, gathering information on naval traffic for his aquatic masters. He now leads a small cell of Krakenar in Waterdeep.

Motivation and Goals

People join the Kraken Society for many reasons, all revolving around the uses of information. Information can bring wealth, personal power, or vengeance against one’s enemies. The upper ranks of the Krakenar are in it for the power, having become accustomed to numerous underlings obeying their commands. Slarkrethel himself wishes to eventually become a deity, and has the support of Umberlee, who has named him her Chosen.

Recruiting

The Krakenar are willing to trade for information from just about anyone. If a person is proven to be a reliable source of information, he may eventually be shown more of the workings of the society and encouraged to join on a more permanent bases. Theoretically, anyone sufficiently well informed can join the Kraken Society. Its ranks include common thieves, wealthy merchants, and morally dubious adventurers.

Allies

In addition to the various intelligent monsters of the Trackless Sea that would be happy to acquire treasure or favors from the Kraken Society, the church of Umberlee is a strong ally, and any Umberlant that is aware of the existence of the society can be counted on to provide at least some aid to a needy Krakenar.

Enemies

Because of its tendency to pry into secret affairs, the Kraken Society has drawn fire from similar groups such as the Harpers and the Knights of the Shield. Since the Krakenar use violent crime to acquire and protect their information, this behavior has only increased the enmity of the Harpers and other good-aligned groups.

Encounters

Because they come from all walks of life, no standard tactics are used by members of the Kraken Society. Many agents seem to favor water breathing spells and potions both as a means of escape and to aid in ambushes and surveillance. The legions of aquatic monsters that serve Slarkrethel are all practiced troops, however, and know the best tactics for fighting underwater or on the shore. Using spells to compel or lure foes into the water is a common tactic when fighting in or from the water.

Malaugryms

“But don’t you agree,” the voice purred from the shadows, “that prey tastes even better when spiced with the sweet tang of fear?”

He turned, wanting at the last nothing more than to confront the face of his death. Even as drained as he was from his efforts to escape this . . . thing, he still had enough energy left for shock. His mother stood there, smiling gently.

It was not her, he realized, but the image pulled from his own mind shaped in the creature’s flesh. The form wavered, became his father, then his youngest sister, his wife, then his eldest son. At the last he saw the creature’s true form, clawed and terrible.

Then, thankfully, he saw nothing at all.

Malaugryms are incomparably talented shapeshifters, natives of an unknown plane who use the Plane of Shadow to access the world of Toril. They plan to eventually invade Faerûn but are hindered by several weaknesses, including an inability to master interplanar magic and an almost-pathological need to amuse themselves with acts of cruelty. The leader of the race is known as the Shadowmaster, and the creatures are collectively known as the shadowmasters (although they are not associated with either the Shadowmasters of Telflamm or the Netherese shades, as some have suspected). Five of these creatures inhabit Faerûn at the present time. Although they are meant to be acting on behalf of the entire race as a prelude to invasion, they mostly pursue their own depraved and sordid agendas.

Brief History

The foul malaugryms are the corrupt and tainted offspring of the wizard Malaug, reputedly the first human from Faerûn to dare the journey to the Plane of Shadow. Given their capabilities and their inability to breed with one another, the malaugryms’ precise ancestry is likely even more complicated and bizarre than the rumors and legends hint.

Able to duplicate any creature that it has ever seen with near perfection, each malaugrym nevertheless has one favorite form that it reverts to when seriously threatened. Normally, however, the malaugryms blend into the population of Faerûn, masquerading as humanoids and settling for periods of time in great urban centers where their favorite food (humans) is plentiful.

The Organization

Headquarters: Each malaugrym maintains its own headquarters and sanctuaries, usually within the area where its current form dwells. The Shadowmaster dwells in a stronghold on the Plane of Shadow.

Members: 5 in Faerûn, about 100 altogether.

Hierarchy: Loose.

Leader: The Shadowmaster.

Religions: Bane, Gargauth, Shar.

Alignment: CE.

Secrecy: Medium.

Symbol: The malaugryms do not bother with using a symbol to represent their race. Individual malaugryms, particularly the spellcasters, may choose to adopt a mark of their own, but this is sheer vanity on their part.

The five malaugryms in Faerûn are Arathluth, Luthbyr, Luthvaerynn, Taltuth, and Zarasluth. (Arathluth and Taluth are detailed in Monsters of Faerûn.) Each initiates communication with one another and with the Shadowmaster when they feel like it.

Hierarchy

All malaugryms are technically equal to one another in rank and status, except for the Shadowmaster.

Any malaugrym that possesses sufficient strength, cunning, and power can claim the title of Shadowmaster. In order to actually wield the authority that goes with the title, however, the would-be ruler of the race must first destroy his predecessor. Although malaugryms are almost immortal, they do age—albeit very slowly—and a Shadowmaster often lives for countless centuries. A new Shadowmaster is almost always younger and stronger than the old holder of the title.

The only measurement of status among the malaugryms is relative power. The strongest are respected even as they are feared and hated. Bitter rivalries sometimes spring up between individual malaugryms, who can then spend centuries at war with one another. They don’t have the patience to create intricate, long-term plans with which to ensnare rivals, however, so their tactics are generally of the “hit and run” variety. Only the Shadowmaster is able to coerce a group of malaugryms into working efficiently with one another for any length of time.

Motivation and Goals

The malaugryms intend to invade Faerûn in force, just as soon as they gain the interplanar magic to make the crossing from the Plane of Shadow en masse and the power that will enable them to schieve victory over the other races of the continent. At the rate that the malaugryms’ efforts are currently proceeding, their master plan might not reach fruition for some time. Exactly what the race plans to do with Faerûn and its inhabitants once they are conquered is something that the race itself has not determined completely. The current Shadowmaster has pondered the feasibility of dragging the entirety of Toril off into the Plane of Shadow as a vast “playground” for the malaugryms, but it is doubtful that any one plan remains intact for any appreciable length of time.

Meanwhile, the malaugryms currently residing in Faerûn spend most of their time thrill-seeking, questing for ever greater pleasures of all description, and enhancing their private collections of magic items. One of their chief sources of entertainment is tormenting and harassing other creatures, particularly humans, whom they find endlessly amusing.

The fact that the malaugryms are easily distracted from their grand scheme does not mean that they can be dismissed as serious threats, however. An adventurer who underestimates one of these shapeshifters generally realizes his mistake only as the creature crushes the overconfident hero like a bug.

Recruiting

All members of the race are automatically subject to the nominal authority of the Shadowmaster. No others of their kind exist from which to draw fresh recruits. But because malaugryms cannot breed with one another, perhaps due to some defect in their physiology, those active in Faerûn must mate with humans and then steal the resulting offspring. Their partners generally don’t know what’s happening until it is too late, and most do not survive the process of bringing a new malaugrym into the world.

Allies

The malaugryms have no permanent allies, either as a group or individually. All their partnerships exist to be exploited and then dissolved and the partners destroyed at the malaugrym’s convenience. They don’t discriminate when choosing their unwitting tools. A malaugrym is as likely to form an alliance with the forces of good as it is with those of evil, provided that doing so somehow satisfies the creature’s unwholesome agenda and desire for amusement. A scant handful of mortals are allied to the malaugryms knowing full well what they are aiding, but such folk tend to possess a high degree of personal power and take steps to protect themselves from betrayal.

Enemies

Since they intend to invade and conquer Faerûn eventually, malaugryms tend to view all other races, groups, and creatures as their foes. They do not necessarily hate these opponents, however. They simply see them as inconsequential and irrelevant, mere tools that exist for the malaugryms’ pleasure.

Only toward the Harpers and the Chosen of Mystra do the malaugrym feel something more than contempt. These groups have thwarted the malaugryms’ ambitions in the past, activities for which the creatures will never forgive them. A malaugrym may spend months planning the capture of a Harper, and actually obtaining an agent of this interfering group is an opportunity for the malaugrym to unleash its darkest creative whims.

Encounters

Because each malaugrym is unique, the creatures are only encountered separately. Individuals can employ or gather any number of servitor creatures if they so choose. These servants function as guards, playthings, or any other role the malaugrym wishes. The lives of these slaves are invariably unpleasant and exceedingly short.

All malaugryms favor a stealthy, clandestine approach to conflict. They prefer to send minions, slaves, and allies against a foe rather than take the field themselves. When they are obliged to enter combat personally, they employ tactics designed to conceal their true nature. These creatures rarely expose their true nature, especially in a battle; most would prefer to leave the field rather than risk exposure to a possibly superior foe.

The spells and magic items they employ tend to support these tactics. They favor illusions and similar misleading effects, and habitually create lairs that feature a multitude of false elements (illusory walls, secret staircases, hidden compartments, traps concealed by illusion and clever stonework, and the like).

Mind Flayers

“The taste link is active,” Sugglir sent to his assembled peers.

“Begin,” came the collective response.

“Human food-creature,” sent Sugglir to the bound captive, “you are honored by being chosen as the subject of pa’nur. My mind and yours are linked. When I feast upon your brain, you shall sense it, and savor its taste as much as I do. In this way, perhaps your soul will be convinced to tread the world in the future as an illithid, rather than as surface cattle.” With that, Sugglir’s tentacles bored their way into Kilimur’s skull.

Kilimur screamed, but as he died he learned that the mind flayer found his brain to be quite delicious.

The mind flayers are rightly feared for their evil, their power, and their diet of the brains of intelligent creatures. They assemble in great cities in the Underdark and enslave entire colonies of sentients to work for them and serve as sources of food. What prevents them from immediately conquering the world, in addition to their very specific dietary needs, is their inherently self-serving nature—even a slight setback causes an illithid to flee in the interest of preserving its own skin.

Brief History

As with the beholders, the origin of the illithids is the source of much speculation and little fact. Some think they came from another plane, some from another time or from across the Sea of Night. Others theorize that they come from a place outside the normal considerations of Faerûn’s cosmology. There are other worlds where mind flayers rule and all other races are their livestock, and it was ancient slave rebellions against the mind flayers that resulted in psionically active races such as the duergar. As things stand, mind flayers are scattered across the world, and no one can point to a specific place where they originated.

the Organization

These statistics apply to the population of illithids living in or under Faerûn.

Headquarters: Various cities in the Underdark.

Members: Unknown, but at least five cities of 1,000 or more mind flayers are known to exist in the Underdark.

Hierarchy: Militaristic.

Leader: None, or the elder-brain of a city.

Religion: Ilsensine.

Alignment: LE.

Secrecy: None (although few on the surface other than illithids know the locations of the Underdark cities).

Symbol: Mind flayers have no common symbol, although their cities sometimes have a unique icon that decorates items created there.

Ilsensine

While all mind flayers revere Ilsensine, their evil deity of knowledge, conquest, and mental power, few choose to devote themselves to the deity and become clerics. Each illithid city has a handful of clerics that remain somewhat apart from the others in the city. Ilsensine is said to look like an enormous green brain trailing countless tentacles that lead throughout its cavernous realm and into the hidden corners of all planes. Its symbol is a brain with two tentacles. The domains associated with it are Charm, Evil, Knowledge, Law, Mentalism, and Tyranny. Its favored weapon is the tentacle (whip).

Cities of the Illithids

A mind flayer city is a hideously beautiful place, alien in construction and designed to suit creatures that can naturally levitate. Openings to palatial tunnels rise in staggered levels up the sides of great caverns, ramps are used instead of stairs, and the lowest level is relegated to slaves and slave handlers. At the center of the city is a large building that houses the elder-brain, the aggregate intelligence and memory of mind flayers that have died. Within the elder-brain’s pool swim the tadpolelike young of the race, which implant themselves in a humanoid host when they reach maturity, eventually transforming the host body into the form of an adult mind flayer.

Mind flayers work to advance the plans of their community and divide themselves into smaller groups for specific purposes, such as creating attack strategies, planning slaving runs, searching for a way to dim the light of the sun, or creating magic items to enhance their psionic abilities. Illithids encountered outside a city are either agents of these smaller groups or (rarely) traitorous citizens marked for death. Whether associated with a city or not, mind flayers vigorously compete with each other, rarely pooling their powers, even when working toward the same goal.

Hierarchy

The head of a mind flayer city is the elder-brain, which telepathically links all the illithid minds within a mile of the city itself. The elder-brain is parent, orator, judge, arbiter, governor, and library for the illithids. Imbued with vast psionic power from its constituent preserved brains, the elder-brain cannot move and has no ability to physically defend itself, but its mental powers can effortlessly bring any mind flayer to its knees.

Below the elder-brain is the Elder Concord, a council of mind flayers representing each of the various illithid creeds (factions). The Elder Concord sets goals for the community, elects officials for various duties, and takes care of most of the responsibilities for ruling a community. Underneath the Elder Concord are the “common” illithids of the city, which either work alone or agglomerate into inquisitions or cults. Below the common illithids are the many slaves of the city, which do all the actual labor, act as the city’s military arm, and eventually end up as meals for the mind flayers. A city usually has one or two races of thralls to maintain its breeding population.

Motivation and Goals

The mind flayers wish to dominate the world so that they may live lives of luxury, feasting upon the refined minds of carefully bred thralls and honing their psionic powers to a fantastic degree. How each illithid plans to see this goal achieved may differ—some wish to blot the cursed sun that prevents them from easily waging war on the surface, some wish to amass great armies of slaves, some to create psionic items of incredible power, and some have even stranger and more incomprehensible goals. Any motivation is a means to the desired end of world domination.

Recruiting

Mind flayers do not recruit. To them, other races are only potential slaves. Only when it is to their advantage or when greatly outnumbered do they ally with others instead of enslaving them, and any creatures “recruited” by the illithids are eventually going to be charmed and enslaved by them. Almost any type of creature with a discernible intelligence may be found as an illithid thrall.

Allies

Mind flayers have few true allies, although they sometimes make temporary alliances with other Underdark races. They keep slaves of almost any race; the most common ones are grimlocks, because grimlocks breed fast and are willing to eat the remains a hungry mind flayer leaves behind. The illithids also frequently have chuul as slaves, and use many Underdark-adapted animals as spies (the illithids scour the animals’ brains to get the information they wants, bypassing the limited intelligence of the creatures).

Mind flayers sometimes lead small bands of doppelgangers, a type of group known as a druuth. The shapechangers are able to infiltrate various organizations and societies, providing their illithid masters with valuable information.

Enemies

The illithids have many enemies—namely, every creature that isn’t an illithid, because no sane mind would volunteer to be enslaved and eaten by these monsters. However, some beings in particular are frequent foes. Deep dragons and drow compete with the mind flayers for living space and slaves. Undead of all kinds are hated and feared, for they are immune to most psionic powers, forcing the mind flayers to use their own natural attacks or waste valuable slaves.

The duergar are the most ardent foes of the mind flayers. Once a normal clan of dwarves, after being enslaved and tampered with for generations, the duergar shook themselves free of their mental chains and emerged into the Underdark as a new subrace of dwarves. The duergar have never forgotten their enslavement, and they train all their soldiers in illithid-fighting tactics.

Encounters

Mind flayers avoid direct combat, preferring to let their slaves deal with this dirty business. If they have to fight, they hide behind a wall of slaves and use their mind blast and psionic abilities to neutralize foes. If they are particularly confident, they may enter melee personally to extract the brain of someone they find appealing. A rare few mind flayers have developed new psionic powers that enhance their physical prowess and enable them to gain levels in the monk class.

If combat turns against it, even slightly, an illithid is likely to flee, abandoning its slaves. It may later sneak back to the site and charm any survivors, whether thrall or enemy.

Monks of the
Dark Moon

Tharag waited. He told himself for the eighth time that his legs did not ache, that his knees did not hurt. Focus, he said to himself. Let them see only what you wish them to see: a humble beggar kneeling in the entrance to a stinking Market Street alley, hoping for a copper coin or a crust of stale bread. He hunched deeper into his cloak of shapeless homespun, smeared with cow dung and straw to give it the look and odor that identified him as one of Westgate’s innumerable mendicants, and rattled his wooden alms bowl convincingly. Tharag prayed silently to the Lady of Loss for patience and was rewarded moments later when a silver coin clanked into is bowl. He caught the scent of costly Sembian perfume and heard the voice he’d been waiting to hear for all afternoon.

“For your warmth and comfort,” she said. Tharag did not look up, because an ordinary beggar would not. He merely bobbed his head and muttered his thanks for the charity. She was gone a moment later in a swish of silk, the delicate fragrance of her perfume lingering slightly.

Reaching into the bowl, Tharag scooped the coin deftly into his robes, fingering as he did so the characters cut deeply into one side. The Thorsar Docks, read the letters. His actions, had they been observed by anyone in the street, would have seemed completely normal, and he took pains to give no indication that the coin had been anything other than a particularly generous gift from a good-hearted lady. But inwardly he smiled. He knew, now, where to find the man he had come here to kill. He did not know why the church of Shar wished this ship captain dead, and he did not care. The Dark Abbot had marked the man for death, and that is all that Tharag, monk of the Dark Moon, needed to know.

The monks of the Dark Moon are an elite sect of Sharran agents. They serve the Mistress of the Night by carrying out tasks that she prefers not to assign to her ordinary clergy. From their temples located in lands where evil rules the day as well as the night, monks of the Dark Moon strike at Shar’s enemies with lightning swiftness and terrifying lethality. Whether her whim is espionage, sabotage, or murder, the Lady of Loss can be certain that her monastic order undertakes to fulfill it with extraordinary zeal. The monks of the Dark Moon have proven to be Shar’s ace in the hole on a number of occasions, most particularly when fighting against her hated sister, Selûne, and her rival, the deity Loviatar.

In addition to its fortified temples, the sect also maintains shrines dedicated to its patron deity in Underdark caverns, and it has established safe houses and boltholes in the unsavory quarters of larger cities where Sharrans are not welcome. While the monks of the Dark Moon sometimes work jointly with agents and members of the church of Shar, they are not considered part of her normal clergy but rather an autonomous organization. This status enables the monks to remain free to train in their particular skills, to focus on their devotion to their deity, and to ready themselves for the instant Shar calls them to action.

Brief History

Over the course of the last decade, Loviatar has been making inroads into part of Shar’s traditional territory (principally, the domain of Suffering). Due to her ordinary clergy’s apparent lack of success in halting the incursion, Shar decided that she required a different kind of fighting force for certain types of mission. She conceived a disciplined and loyal monastic order that would serve as her elite force when her earthly needs included subtlety, infiltration, or assassination.

To create her monastic order, Shar turned to her most trusted and devious mortal servant, Alorgoth. Heeding his deity, the Bringer of Doom journeyed far beyond his normal wanderings in the eastern portion of the continent to the Lands of Intrigue. He went first to the city of Purskul, where he commissioned the construction of the imposing, grim edifice that was to be the order’s first monastery (much to the alarm of other religious factions in the city). While the stonemasons and carpenters labored, Alorgoth visited the cities of Athkatla, Crimmor, and Keczulla to begin recruiting the order’s first members from among Sharran cells in those cities.

He sought among these cults for folk who met three principal criteria. First, they must be young adults. Second, they must not have yet been ordained into Shar’s clergy. Finally, they must have demonstrated some manifestation of sorcerous power or potential. Within a year, he had invoked his particular brand of subterfuge and manipulation to gather several dozen ambitious young men and women who apparently met his requirements, and who were eager to gain the secrets of personal power that their new mentor had promised them. Making their way to Purskul, they entered the monastery and began their training. None of them have been seen since . . . at least, not in any guise recognizable to those who knew them.

The Bringer of Doom made good on his promises to his young disciples, after a fashion. The young adults who followed him to Purskul learned many secrets, but they also paid a high price for their knowledge. Becoming a monk of the Dark Moon requires the utmost dedication to purpose. Some of the initiates were unable to withstand the grueling physical punishment and mental rigor demanded of them. Some did not actually possess the sorcerous abilities they had claimed, and a few simply could not reconcile the vile acts they were expected to perform as part of their training with their moral conscience, despite what they had believed was a strong faith in Shar. Alorgoth eliminated these failures as a matter of course. He could not afford to permit the washouts to return home to their friends and family with news of what was taking place inside the forbidding structure. Most of these were killed by their fellow disciples in the first year of the monastery’s operation, either as human sacrifices during religious ceremonies dedicated to Shar, or as victims in live training exercises. A few Alorgoth destroyed himself, purely for the pleasure it gave him.

Shortly after the weak and useless were weeded out, Alorgoth turned the operation of the monastery over to three senior priests of Shar, newly arrived from the Temple of Old Night. The deity had directed these clerics to make themselves available at the monastery to finish the indoctrination of the monks started by Alorgoth, for whom she now had other tasks. Several monks who had long worshiped the Lady of Loss likewise joined the priests to continue the martial training of the initiates. The last members of the instructional team to arrive were a pair of sorcerers and an assassin, who would ensure that the monks developed their arcane talents and the killing skills they would require. The initial period of training concluded two years ago with a “class project”: the infiltration and mass poisoning of the entire retinue of Purskul’s clerics of Chauntea, whose temple has stood empty ever since.

By the time the period of instruction was completed, some five years after the monastery was built, Shar possessed a squad of well-trained martial and sorcerous experts, ready to attack, defend, live, and die at her command.

The Organization

Headquarters: None.

Members: 192.

Hierarchy: Militaristic.

Leader: Shar.

Religion: Shar.

Alignment: LE.

Secrecy: Medium.

Symbol: Shar’s symbol, a black disc with a deep purple border.

Like the church of Shar, the monks of the Dark Moon follow and obey a strict hierarchy. Failure to follow the orders of a superior is grounds for execution. Shar does not reveal all she knows to her monks any more than she does to her clerics, but this fact does not trouble the members of the Dark Moon order. They have faith that the Dark Deity will reveal exactly what they need to know to serve her well.

Most of the monks of the Dark Moon are human, but their numbers also include a few half-orcs, drow, tieflings, and a shade or two.

Hierarchy

The rank-and-file monks refer to one another as “Dark Brother” or “Dark Sister.” Those who aspire to become monks of the Dark Moon must endure a year-long novitiate period during which they endure rigorous mental and physical training, as well as preliminary religious indoctrination under the watchful tutelage of the Dark Fathers and Dark Mothers of the monastery. If the novitiates perform well during this time, they earn the chance to become full-fledged members of the order. At that point, they are given their first missions, generally tasks of infiltration, espionage, or sabotage. If the initiates fulfill their individual tasks with distinction, they are made full members of the order. At that point, the intensity of all aspects of training only increases, and the missions they undertake become more demanding and dangerous.

Senior monks are known as “Dark Father” or “Dark Mother.” They are generally the most skilled monk/sorcerers in each monastery, responsible for training the initiates and the rank-and-file monks.

The most senior monk in a given monastery is “Dark Father Abbot” or “Dark Mother Abbess.” They are the leaders of the monasteries, and the hearts and souls of the order. They receive their orders directly from Shar and do not undertake missions personally unless she commands it. They convene once each year at the Temple of Old Night to meet with the ranking clerics of the deity.

Motivation and Goals

The monks of the Dark Moon exist to serve Shar. More fanatical than the members of her priesthood, they strive to emulate the important tenets of Shar’s dogma in all things. Hopeless and remorseless, they find spiritual fulfillment in acting as a weapon in the hand of the Mistress of the Night. Their only interest lies in striving for perfection according to their religious beliefs.

In practical terms, the monks of the Dark Moon share the same goal as the church of Shar. Their methods, however, are less obvious and more selective. Whereas the priesthood might be engaged in a long-term plan to topple a city government, the monks might be charged with slipping into that city’s chief government building and kidnapping or killing a designated target. A Sharran cell could sponsor a thieves’ guild to undermine a city’s social order and turn worshipers away from good-aligned deities toward Shar, even as a squad of Dark Moon monks waylay a cleric of Selûne in that same city, murder him, and leave his body for the morning crows.

Recruiting

The monasteries are highly selective, preferring quality to quantity. Aspirants to the order must meet the criteria established by the Bringer of Doom for the original initiates. The monks of the Dark Moon fear infiltration even more than does the church of Selûne, but the sheer difficulty of the Dark Moon training regimen, coupled with the standard practices of Sharran worship, almost always winnows out any unqualified applicants.

Allies

Shar’s allies are the monks’ allies. The decrees of the deity motivate and drive the monks of the Dark Moon. They do not seek alliances or make enemies except as directed by the Lady of Loss, and then only so that her evil may flourish. Even so, the Dark Abbots and Abbesses do not countenance the purposeful alienation of the common folk who dwell near their monasteries. The work of the Dark Moon is best accomplished under the cloak of secrecy, and blatant maltreatment of commoners merely attracts self-righteous do-gooders who must inevitably be eliminated lest they endanger the security of the order. Some Dark Moon strongholds strive to convince nearby communities that their members are merely a group of peaceful ascetics. Cultivating friendly relations with the native people often provides a level of camouflage that cannot be achieved even through magical means.

Enemies

Shar’s enemies are the monks’ enemies. The Dark Brothers and Sisters strike when and where they are commanded, and do not dwell on ethics or morals exterior to Shar’s dogma. The Dark Brothers and Sisters harbor special hatred for those who serve Shar’s sister. The monks’ discipline permits them to resist the temptation to indulge in personal vendettas or any other types of activity not prescribed by their missions.

Encounters

Monks of the Dark Moon do not suspend their training within their monasteries without orders, so all encounters with them will be related to a mission or assignment they are undertaking on the orders of their superiors. A typical individual encounter is a monk/sorcerer of at least 2nd/1st level. All Dark Moon sorcerers use the Shadow Weave. A typical small group encounter is a monk/sorcerer leader of at least 3rd/2nd level, and several accompanying monks or monk/sorcerers.

Monks of the Dark Moon who multiclass as sorcerers are taught lesser shadow tentacle and greater shadow tentacle (see the appendix) when they reach the appropriate caster level. These spells are primarily defensive, though they can also be used to restrain a target immediately prior to assassination.

The greatest strength of the order is its unity of purpose. The monks’ single-minded devotion to Shar’s will instills within them a fanaticism unrivaled even by Shar’s most devoted clerics. The monks draw their strength from the meaning that Shar gives to their lives, and this in turn renders them capable of the amazing feats of body and mind they employ in pursuit of their assignments. Betrayal of the order or of Shar is unthinkable to the men and women who have taken the order’s dark vows. If captured, they resolutely endure torture or punishment, secure in the knowledge that they will continue to serve Shar even after death, knowing that she finds a use for their bodies and souls even after they pass beyond the living plane.

If the monks have a weakness, it is their dependence on their deity for all information and direction. Consequently, if the circumstances of a mission change abruptly, or if the monks are confronted with an unanticipated problem, they may be slow in adapting to the new situation or threat. Also, their cloistered lifestyle sometimes works against them. They know little of the world outside their monastery walls, and are sometimes imperfect in their disguises due to a lack of local knowledge. A hero who has reason to suspect that an agent of this order is in the vicinity might be on the lookout for someone who looks native but acts without a native’s habits. Naturally, the monks are at a distinct disadvantage against opponents who wield holy weapons or magic, and their predominantly lawful outlook makes them vulnerable to the powers of chaos as well.

The Dark Abbots and Abbesses prepare the Dark Brothers and Sisters for each mission personally, dictating how the agents are to function in combat. The leaders of the order make a sincere attempt to warn the monks about the typical habits, tactics, and strategies that their enemies exhibit, so that the monks can be as prepared as possible for the mission’s dangers. Many monks of the Dark Moon have personal specialties–ambush, arson, poisoning, fighting mounted foes, and so on—and they are chosen for missions in which these skills will be useful. The monks of the Dark Moon prefer to fight in well-rehearsed patterns, each relying on the others in the group to do what they have practiced countless times. When engaged on a mission, the monks are focused completely on their objective: all other considerations are secondary, including the well-being of any allies or associates with whom they may be working. As long as a monk is left alive, he will continue to attempt to carry out his orders, and he is prepared to sacrifice himself in the attempt.

Dark Moon Monk Encounter (EL 3): 1 monk of the Dark Moon (LE human Mnk2/Sor1).

Dark Moon Monk Encounter (EL 5): 1 monk of the Dark Moon (LE human Mnk3/Sor2).

Dark Moon Monk Encounter (EL 7): 1 monk of the Dark Moon of Shar (LE human Mnk4/Sor3).

Dark Moon Monk Group Encounter (EL 6): 1 monk of the Dark Moon leader (LE human Mnk3/Sor2), with 2 junior monks of the Dark Moon (LE human Mnk1).

Dark Moon Monk Group Encounter (EL 8): 1 monk of the Dark Moon leader (LE human Mnk4/Sor3), 1 monk of the Dark Moon assistant (LE human Mnk2/Sor1), with 2 junior monks of the Dark Moon (LE human Mnk1).

Tharag the Devoted: Male half-orc Mnk4/Sor3; CR 7; Medium-size humanoid; HD 4d8+4 plus 3d4+3; hp 35; Init +3; Spd 40 ft.; AC 16 (touch 14, flat-footed 12); Atk +7 melee (1d6+3, fist) or +8 melee (1d6+4, +1 nunchaku); SA Flurry of blows, stunning attack 4/day; SQ Familiar benefits, darkvision 60 ft., evasion, fast movement, slow fall (20 ft.), still mind; AL LE; SV Fort +6, Ref +8, Will +7; Str 16, Dex 16, Con 13, Int 8, Wis 10, Cha 10.

Skills and Feats: Balance +6, Climb +6, Escape Artist +6, Listen +3, Move Silently +10, Spellcraft +2, Tumble +7; Dodge, Shadow Weave Magic, Stealthy.

Familiar Benefits: Grants master Alertness feat (when within 5 ft.); master can share spells; master has empathic link.

Sorceror Spells Known (5/3; base DC = 10 + spell level): 0—daze**, detect magic, detect poison, ghost sound**, read magic; 1st—change self**, ray of enfeeblement**, sleep**.

**Save DC = 11 + spell level for enchantment, illusion, necromantic, and darkness spells.

Possessions: +1 nunchaku, bracers of armor +2, grappling hook, 50 ft. rope, potion of cat’s grace, potion of cure moderate wounds, wand of shadow spray.

Bat Familiar: HD 3; hp 17; AC 18; SQ Improved evasion, can deliver touch attacks; Int 7; see Monster Manual Appendix I.

Dark Moon Shrine

Unlike a typical monk’s temple or shrine that normally consists of wooden or stone buildings constructed to form a compound and isolated from the outside world by a wall, the place where monks of the Dark Moon conduct their religious rites is heavily protected from prying eyes. This particular shrine is located underground, beneath the northwestern foothills of the Sword Mountains (in the Sword Coast North), within 20 miles of the Mere of Dead Men. Monks of the order who operate in Waterdeep and Luskan meet here periodically to celebrate certain Sharran rites and to begin the training of prospective recruits.

The shrine is reached via a cave mouth located in a deep valley that lies in the shadow of the foothills above.

1. Tunnel Entrance

The floor of the outer caverns slopes downward sharply, ending in a winding stairway of black marble steps that were placed here by the monks. The staircase descends 150 feet below the level of the outer caverns, ending at a worked stone tunnel that leads into the shrine. The section of the entrance shown on the map is 70 feet from the foot of the stairway.

2. Guard Room

When the monks gather to venerate their deity, they assign several rank-and-file members of the order to keep watch in this chamber so that intruders or enemies cannot defile the proceedings.

Creatures: 3 monks of the Dark Moon (LE human Mnk2/Sor1).

Tactics: Intruders are met with immediate martial resistance. Two of the three monks attack intruders (the unwanted guests get no warnings or chance to retreat), while the third races for reinforcements.

3. Trap

When the complex is occupied, one of the order’s arcane spellcasters places an alarm spell in this area each morning, usually in the center of the tunnel. Subsequent castings of the same spell ensure that this spot is always sensitive to the presence of intruders while the monks remain. The presiding monk chooses a new password each day, and the monks passing by this spot speak it to avoid setting off the trap. Creatures who fail to give the password trigger the spell effect (an audible alarm).

4. Chamber of Lost Hope

This large room smells strongly of the distinctive odor of old blood. More than simply a display area for the grotesque frescoes that decorate one of its walls, it also serves as an object lesson in the values taught by the Sharrans. The overall effect of this chamber is to fill the visitor with the feeling of hopelessness inherent to the proper veneration of Shar. The monks of the Dark Moon meet in this chamber to contemplate these works and meditate upon the meaning of hopelessness and its role in their religion. This is the first exposure that initiates have to the world of the Sharran monks.

5. Fresco of Hopelessness

The frescoes depict scenes that remind the viewer that life is merely a pointless exercise en route to the final journey of death. A permanent symbol of hopelessness is worked into the paintings in each fresco (except for the fresco of pain, below), triggered whenever a creature looks at it without uttering the password (“dolor”). Only full-fledged monks know the password, so initiates encounter the full impact of Shar’s teachings when they first visit this place.

6. Blade of Suffering

After a sufficient period of genuflection, the monks file forward and pass their right palms over a thin vertical blade attached to the wall in the center of the frescoes. Doing so deals 1d4+1 points of damage. The blade has the properties of a weapon of wounding. The monks who slice their palms on its surface then proceed to the fresco on the far right.

7. Fresco of Pain

The fresco that once decorated this section of wall has been completely lost beneath the layers of dried, smeared blood that cover its surface. After ritually cutting their palms on the blade of suffering, the monks slowly imprint their bleeding palms on the rough surface of this blood-encrusted fresco, mingling their fresh blood with the old and causing themselves serious pain.

8. Hall of Catechism

In this 20-foot-wide hallway, the monks gather (after performing their ritual in the Chamber of Lost Hope) to recite the catechism of Shar and perform the acts of ritual sacrifice she demands.

9. Arch of Forgetfulness

The curved section of wall at the end of the hall of catechism is painted with a large representation of Shar’s symbol, 10 feet in diameter. Above the symbol is a permanent symbol of insanity, again protected by a password (“mentem”).

10. Pit Trap

These traps are designed to capture intruders who may have made it this far into the shrine. Each is 40 feet deep.

Trap: (CR 2) No attack roll necessary (4d6); Reflex save (DC 20) avoids; Search (DC 20); Disable Device (DC20).

11. Spiked Pit Trap

This trap, covering the entire section of floor between the containment pit traps, is designed to injure. It is 20 feet deep.

Trap: (CR 4) no attack roll necessary (2d6), +10 melee (1d4 spikes for 1d4+5 points of damage per successful hit); Reflex save (DC 20) avoids; Search (DC 20); Disable Device (DC 20).

12. Pit Trap

Like those at the opposite end of the corridor, these 40-foot-deep pits are meant to capture intruders.

Trap: (CR 2) No attack roll necessary (4d6); Reflex save (DC 20) avoids; Search (DC 20); Disable Device (DC20).

13. Secret Stair

A Search check (DC 20) enables a character to locate the secret door built into the corridor wall. Beyond the doorway is a set of stone steps that lead downward to the lower levels of the shrine. Below lie sleeping quarters for the monks, holding cells for sacrificial victims, and storage areas for preserved foods and other mundane items.

14. Well of Secrets

The monks of the Dark Moon selected this place as a shrine to their deity primarily because of this place. The walls and floor of this natural cavern are slick with mineral-rich water that seeps along their surfaces to collect and pool in the center of the cave floor, where it continues to flow deeper into the earth through minute cracks. The result is a constantly full, dark pool. The monks consider this cavern the most sacred part of the shrine, and here that they pray and meditate. Members of Shar’s priesthood who visit the shrine find that divination spells, such as augury and commune, seem to work unusually well when cast next to the dark water (doubled effect, either in duration or in the number of questions that can be asked).

15. Secret Council Chamber

The secret door (Search DC 20) located on the wall of Hall of Catechism leads to this octagonal chamber. Located within rests a long table and a set of eight matching chairs, all fashioned from blackwood and polished to a mirror sheen. Etched into the surface of the table is a relief map of the Sword Coast North, depicting the territory from Waterdeep to Icewind Dale and from the western coast to the Evermoors.

Monks of the LongDeath

The cleric of Eilistraee smiled as he approached the cowled beggars on the road. “Good morning, fellow travelers. Are you well? Do you need food? My friends and I are happy to provide for those in need.”

The beggars stopped walking, and the first one spoke. “We need to kill you.”

“What?” asked the cleric, frowning.

“We need to kill you, but not before we show you a lot of pain.” The beggar pulled off his robe, revealing a lithe, muscular body adorned with a large skull tattoo on his chest. The other beggars followed suit, then charged the cleric.

The monks of the Long Death are members of an old order devoted to the concept of death, and they are masters of using natural means to inflict death upon others. They care little for what deity holds the portfolio of death, serving Cyric briefly before Kelemvor, Myrkul before Cyric, and Jergal long before Myrkul.

Brief History

This order of the Long Death dates back to the early days of Calimshan after it was freed from the rule of the genies. It was founded as a means for the slaves of the genies to develop the ability to defend themselves and strike out against their elemental masters, but as time went on the monks became obsessed with killing and death beyond their original purpose. Since being driven out of Calimshan, they have been chased away several times from places they try to settle in, but always find a place where they can take root again. The monastery in the Lake of Steam is nestled in the Firesteap Mountains southeast of Innarlith and is over one hundred years old. Founded by a devout worshiper of Myrkul, the monastery still bears many symbols of that dead deity.

The Organization

The monastery could be considered a place of peace if not for all the combat practice. When not sparring, the monks of the Long Death are quiet and contemplative. One ritualized combat every year on the feast of the moon determines who leads the monastery for the next twelve months. This combat is often to the death, although sometimes a victor inflicts a very painful wound on the loser as a reminder and a lesson. These competitions are the only time when the monks of the order are allowed to fight each other to death.

At least three monasteries of the Long Death are rumored to exist in Faerûn, each of approximately the same size and population. (The following statistics are for one of these monasteries.) In addition to the monasteries, there are probably dozens of smaller cells of wandering monks and their handfuls of students.

Headquarters: Firesteap Mountains, Lake of Steam.

Members: 100.

Hierarchy: Militaristic.

Leader: Lenet the Cold.

Religion: Varies.

Alignment: LE, LN.

Secrecy: Low.

Symbol: The monks prefer images of skulls, often with a black diamond on the forehead. Many adorn their bodies with tattoos or scars with this symbol.

Hierarchy

Three individuals of importance administer the monastery. The remainder of the monastery residents are treated as equals, although the lesser students battle each other for informal differentiation of rank.

Lenet the Cold (LE female human Mnk7/Ftr4) is the head of the monastery. Middle-aged and with eyes like ice, Lenet has held her position for seven years in a row. She is an efficient machine of death and always acts completely detached from her emotions.

Tohkis (LN male human Mnk5/Ftr3) is the chief trainer of new and young students. He is skilled at pushing people with by applying just the right amount of pain and aggression to get them to achieve their potential. Most of his students hate him, but they certainly respect his power.

Idim (LN female human Mnk8) seeks to constantly advance her awareness of the martial arts, human anatomy, and the thin line between life, pain, and death. She is the mentor of all the students who embrace the philosophy of the order.

Motivation and Goals

The monks seek to understand death and hope to achieve a perfect death. None are really sure what that means, but they believe that by inflicting pain and death upon others with their bare hands, they gain an understanding of what they need to do to achieve their own perfect deaths.

The monks wander the land, accosting people in every part of Faerûn with fist and foot. They have found that pretending to be beggars allows them a great deal of anonymity and freedom to move about. Ironically, many folk mistake them for the Broken Ones (monks of Ilmater), which outrages the worshipers of the CryingDeity.

Recruiting

The monks only accept about a dozen new students into each monastery every year. These students must be lawful neutral or lawful evil and must pass basic physical tests. The monastery also takes on older students, typically fighters with an interest in death or disillusioned monks of other orders. They are particularly fond of teaching worshipers of Loviatar that pain is just a short step away from death, and teaching followers of Ilmater that suffering is only the key to understanding mortality.

Allies

Some of the monks of the order are acquainted with worshipers of Cyric or Kelemvor because of their past association with Myrkul. Others have received friendly gestures from clerics of Velsharoon, who wishes to court the Long Death monks into his service.

Enemies

The monks are opposed by benign deities of life such as Chauntea and Lathander, and are the enemies of the church of Ilmater, which sees their focus on pain and death as being only slightly less repulsive than Loviatar’s love of punishment. Kelemvor, the Lord of the Dead, would prefer that they not practice their skills on unwilling targets and encourages his followers to destroy these monks or convince them to fight undead.

Encounters

Monks of the Long Death normally fight unarmed and preferentially attack humanoid creatures. In situations where they must fight nonhumanoids, they are not adverse to using weapons, particularly if their unarmed strikes are not very effective against their foes. They tend to favor the kama in these instances. If they down a foe, they use the remainder of their attacks against that foe to kill, or even use a coup de grace to finish a fallen enemy.

People of the BlackBlood

“It is time to hunt.”

—Totoruan, wereboar of the Chondalwood

The People of the Black Blood consist of several tribes of lycanthropic Malar-worshipers living throughout Faerûn’s forests. They revel in their animal nature, attack those who invade their territory, and enjoy abusing those who blind themselves to all but the gentler parts of nature. The People are most feared for their High Hunt, during which they kidnap a sentient being, release it in the forest, then hunt it as they would an animal. While Malar’s clergy normally only calls for a High Hunt once a season, the People choose victims as frequently as once a month.

Brief History

Given that they appear all over the continent and have little contact with each other, it is difficult to trace the origin of the People of the Black Blood. In all likelihood, Malar was inspired to bring the first tribe together after some of his worshipers were defeated by a group of Selûnite shapechangers. Knowing as he does the value of hunting in a pack, Malar probably brought the first tribe together to kill a specific target. Since then, the groups have split and reformed, with lone members recruiting others and some divinely inspired by Malar himself to join under the name of the People.

The Organization

The following statistics refer to a single tribe of the People. Most major forests are thought to have at least one tribe, and the total population of the People is estimated to be three thousand or more.

Headquarters: None.

Members: 50–100.

Hierarchy: Loose.

Leader: Bloodmaster (the most powerful member of the group).

Religion: Malar.

Alignment: CE, NE, N.

Secrecy: None, although the People rarely reveal their affiliation to those outside the group.

Symbol: While each tribe has its own mark or symbol (often depicted in scent rather than visually), each group also tends to use some variant of the symbol that represents the People to outsiders: an abstract humanoid torso with a large clawed hand growing where the head should be. The ties to Malar’s holy symbol are obvious, and the lower part of the symbol may refer to blood or may simply be a spike that can be used to place the symbol upright in the ground.

A tribe of the People of the Black Blood functions like a pack of animals. They have little contact with other tribes unless called together by a great leader or a message from Malar. Each tribe watches over its territory and responds appropriately to outside threats.

Hierarchy

Each tribe has a slightly different sort of hierarchy based somewhat upon the local Bloodmaster’s animal’s form. In general, a single individual or a mated pair is dominant, with all others taking commands from the leader or leaders and constantly jockeying with each other for status. When a tribe has mixed members (more than one type of lycanthrope), the members that have the same animal form as the leader tend to be of higher status.

The following are some of the better-known leaders of various tribes.

Heskret of the High Forest (N male human werebat Ftr5) claims dominion of the trees for his people. His tribe usually fights in hybrid form (a man-sized batlike winged humanoid), often carrying victims into the air and then dropping them.

Narona of the High Forest (CE female human werewolf Rgr6) is a lusty young she-wolf with a taste for human flesh. Her name is well known to the people of the High Forest, and her High Hunts are always well attended even by lycanthropes of other clans.

Totoruan of the Chondalwood (N male shield dwarf wereboar Bbn4) is an ugly one-eyed thug of a creature, an infected shield dwarf adventurer. The silver threads he wears woven into his hair and beard are still visible in his boar form, and it appears that his teeth and tusks are turning into steel.

Vakennis of Cormanthor (NE female human werewolverine Drd8) is a natural lycanthrope, daughter of the previous Bloodmaster of her tribe. She slew her father when she felt she was strong enough and has ruled her tribe with strength and determination for the past four years.

Jarthon of the Moonwood (NE male half-moon elf werebadger Rgr5) was once a half-elf who used to hunt lycanthropes to protect the people of Silverymoon. After he became infected during a werebadger attack, he used his hunting skills to become the leader of the local tribe. Jarthon has become a thorn in the side of the people of the Silver Marches.

Mainu of Chult (N female human weretiger Clr4) was abducted from her village and infected by another cleric of Malar, who sought Mainu as a bride because of her incredible beauty. She surprised him by tearing out his throat on her wedding night, and then she lived alone for several years as she grew to understand the change in her body. She then took over the tribe that exiled the cleric. Mainu only calls High Hunts upon those who exploit her jungle home.

Motivation and Goals

The People wish to be left alone to protect their territory, their young, and their way of life. Their occasional kidnapping and hunting of innocent people seems natural to them, for they consider any who do not worship Malar or who live in cities to be weak and worthy only of being prey. They do try to choose people for their High Hunts whose absence either won’t be noticed (to avoid drawing attention to themselves) or will prove a point (such as a wealthy leader of a logging guild who has been responsible for encroachment into the tribe’s territory).

The People are a very localized threat, because they are often content to chase off an intruder and leave it at that. However, those who cross them must face a group of skilled hunters with the instincts of animals and the intelligence of any civilized creature.

Recruiting

The People have no interest in recruiting unless their tribe’s numbers are running low. If they have a year of few births or an unusually large number of deaths, they simply kidnap and infect children from nearby civilizations, raising them as their own once the transformation to lycanthrope is complete.

Allies

Naturally, the People are allies of the church of Malar, although they often consider their nonlycanthrope allies weak and tainted by the constraints of civilization. They have been known to accept employment from groups such as the Zhentarim, drow, and other organizations that pass through their territory without claiming it, but these alliances usually fade after a time. Such groups usually compensate the People for their work by paying them in rare animals, magic items the tribe can use, or young children that can be eaten or infected with lycanthropy.

Enemies

The People share the same enemies as all followers of Malar, including those who destroy their hunting grounds, anyone who represents civilization, those who espouse peace (such as clerics of Eldath), the more benign deities of nature, and the faithful of Selûne, whom Malar loathes for her dominion of the moon.

Encounters

The People use animal tactics supplemented by human intelligence. Ambushes and fast pursuits into dead-end areas are common strategies, as are overbearing and grappling attempts made by multiple creatures on a single weak opponent.

Because they have difficulty using magic items in their animal forms, the People are very selective about what items they carry with them. Only objects that can be easily carried or manipulated by an animal are brought outside the lair. Potions are common items, although not usually carried in bottles—either a soft flask made from a bladder or a bundle of absorbent plant fibers is the most common form, either of which can be chewed apart or sucked on by a creature in animal form.

Kyrran Graylord: Male human (weretiger) Rgr2/Ftr6/Chm5 of Malar: CR 17; Medium-size shapechanger; HD 2d10+4 plus 6d10+12 plus 5d10+10; hp 118; Init +3; Spd 30 ft.; AC 18 (touch 16, flat-footed 15); Atk +16/+11/+6 melee (1d4+6/17–20, +1 claw bracer), +16/+11 melee (1d4+4/17–20, +1 claw bracer); or +17 ranged (1d8/19–20, masterwork light crossbow); SQ Divine wrath (+3 on attacks, damage, and saves for 2 rounds), favored enemy (humans +1), lay on hands (7 hp per day), lycanthropic empathy (tiger), sacred defenses +2, smite infidel 1/day (+2 to hit, +5 damage); AL NE; SV Fort +10, Ref +5, Will +6; Str 16, Dex 16, Con 14, Int 10, Wis 14, Cha 14.

Skills and Feats: Climb +12, Handle Animal +2, Heal +6, Hide +8, Intuit Direction +5, Jump +38, Knowledge (nature) +2, Knowledge (religion) +5, Listen +10, Move Silently +5, Search +6, Spot +12, Swim +5, Wilderness Lore +4; Alertness, Dodge, Exotic Weapon Proficiency (claw bracer), Improved Control Shape, Improved Two-Weapon Fighting, Improved Critical (claw bracer), Improved Initiative, Iron Will, Mobility, Power Attack, Spring Attack, Track, Weapon Focus (claw bracer), Weapon Specialization (claw bracer).

Hybrid/Animal Form: Medium-size/Large shapechanger; HD 2d10+10 plus 6d10+30 plus 5d10+25; hp 157; Init +5; Spd 40 ft.; AC 25 (touch 18, flat-footed 20) as hybrid, 22 (touch 17, flat-footed 17) as animal; Atk +22/+17/+12 melee (1d4+12/17–20, +1 claw bracer), +22/+11 melee (1d4+7/17–20, +1 claw bracer); or +19 ranged (1d8/19–20, masterwork light crossbow); or +21 melee (1d8+9, 2 claws), +10 melee (1d8+4, bite) as tiger; SA Curse of lycanthropy, improved grab, pounce, rake 1d8+3; SQ Damage reduction 15/silver, divine wrath (+3 to attacks, damage, and saves for 2 rounds), favored enemy (humans +1), lay on hands (7 hp per day), lycanthropic empathy (tiger), sacred defenses +2, scent, smite infidel 1/day (+2 to hit, +5 damage); AL NE; SV Fort +13, Ref +7, Will +6; Str 28, Dex 20, Con 20, Int 10, Wis 14, Cha 14.

Skills and Feats: Balance +9, Climb +18, Handle Animal +2, Heal +6, Hide +10, Intuit Direction +5, Jump +44, Knowledge (nature) +2, Knowledge (religion) +5, Listen +14, Move Silently +7, Search +10, Spot +16, Swim +11, Wilderness Lore +4; Alertness, Blind-Fight, Dodge, Exotic Weapon Proficiency (claw bracer), Improved Control Shape, Improved Two-Weapon Fighting, Improved Critical (claw bracer), Improved Initiative, Iron Will, Mobility, Multiattack, Power Attack, Spring Attack, Track, Weapon Focus (claw bracer), Weapon Specialization (claw bracer).

Possessions: 2 +1 claw bracers, masterwork light crossbow, 10 +2 bolts, 10 bolts, ring of protection +3 (worn in all forms), ring of jumping (worn in all forms), bracers of armor +2 (worn in human or hybrid form), bag of holding (bag 1), brooch of shielding (40 points, worn as an amulet), potion of cure serious wounds, potion of invisibility, 190 gp.

Born with black and gray hair to blond-haired parents, Kyrran appears to be in his late thirties. A natural lycanthrope, Kyrran’s alternate form is a black tiger with dark gray striping. The clerics of Malar took his unusual coloration as a sign and trained him closely in the ways of the Beast Lord. Now Kyrran serves as a direct agent of Malar, ranging apart from all the packs of the People of the Black Blood but accepted by them all. He wanders the High Forest carrying news and makes sure that each pack is obeying the will of Malar. If a pack’s Bloodmaster has outlived her usefulness or has turned from the path of the hunter, Kyrran challenges the leader, slays her, and chooses a new Bloodmaster from among the other members of the pack.

When in combat and not in a challenge against a Bloodmaster, Kyrran prefers to fight in hybrid form to utilize his greater strength and all his magic items. He never assumes his animal form in civilized areas unless he is sure that no one not of the People can see him. In his human form, he is of medium-short height, strong, and languidly postured. His eyes are gray and his face is weathered, and his hair is unruly and usually combed back with his fingers. An almost palpable tension hangs in the air around him, giving people who speak to him the impression that he is very dangerous.

The Rundeen

Sudeik was pleased. Their ship was making good time, and his shipment of Calishite silks would soon be making its way north along the Sword Coast to Waterdeep.

“Ship ho!” cried the lookout.

“Another merchant?” asked Sudeik to a deck hand.

“Probably pirates,” replied the toothless old man.

“Worse than pirates,” said the first mate, snapping his spyglass closed. “It’s a Rundeen ship. Damn Artak for not joining them when he had the chance.”

“What’s so bad about the Rundeen?”

“That one pirate ship is trailing more behind it. If they plan to sink us, we have no chance.”

The Rundeen is a powerful mercantile and slaving consortium that controls trade in Chult, Tashalar, and parts of Calimshan, and is working its way into Tethyr, Amn, and other countries to the north. It protects its caravans with well-armed guards and sends bandits and pirates to attack its rivals’ interests.

Brief History

Originally a Tashalaran mercantile organization, the Rundeen allied with the Knights of the Shield and afterward rapidly spread its influence to the north. The fall of the Shoon Empire split the two groups again, and the Rundeen retained hold of its businesses in Calimshan.

After suffering recent setbacks due to the Harpers and the ruler of Calimshan, the Rundeen is trying to maintain its fragmentary holdings in that country and establish contacts in Amn and Tethyr.

Organization

The Rundeen is an unusual crime organization. Members of the group offer incentives for prosperous merchants to join them, and for the most part the organization functions as a legitimate, if controlling, merchant network. Only when the Rundeen is thwarted or sees a threat to its business does it make attacks on its rivals.

The following statistics refer to the Rundeen as a whole.

Headquarters: Various residences in Calimshan and Tashalar.

Members: Thousands, including the many merchants, bandits, and pirates involved in or employed by the Rundeen. The primary organization probably numbers about 3,000.

Hierarchy: Segmented.

Leaders: The Grand Yrshelem (five individuals).

Religion: Waukeen, any.

Alignment: LN, N, LE, NE.

Secrecy: Medium.

Symbol: The symbol of the Rundeen is a coin with a nail through it. This ties back to the original meaning of the name Rundeen, “Safe Coin.” Members also have a code sign used to identify themselves to other members of the group: crossing the wrists over the chest while the hands are clenched into fists.

Hierarchy

At the head of the organization are five individuals known collectively as the Grand Yrshelem. Each individual controls a different aspect of the business. Below the Grand Yrshelem are the fifteen First Yrshelem (three serving each of the five Grand Yrshelem), who are responsible for keeping track of finances, personnel, and physical assets. The First Yrshelem controls the Mitalibbar, a group with cells of agents in every city that contacts merchants, handles payments, and watches for rivals. Few members of the Rundeen see anyone of a higher rank than the Mitalibbar.

Motivation and Goals

The Rundeen seeks profit above all else. Merchants who have shown themselves to be competent are invited to join the Rundeen, which involves giving up a small portion of their monthly revenue in exchange for protection against pirates and brigands, reduced costs for equipment purchased from the Rundeen, and preferential treatment in Rundeen-controlled cities. Those who default on these payments eventually find that the Rundeen has become a half-owner in their business.

Enemies of the Rundeen are likely to come up against bandits and pirates in the employ of the Rundeen who have been informed of the location and destination of caravans or cargo ships. The raiders are given instructions to harass, damage, or destroy cargo and personnel as a warning to the enemies of the Rundeen. The organization conducts raids in Chult, Tashalar, and Thindol for slaves, and attacks rival slaving ships on the high seas. The group also employs several bands of mercenary adventurers to hunt Harpers and independent groups of bandits that prey on Rundeen caravans.

Recruiting

The Rundeen only recruits merchants who are shrewd, successful, and efficient, and have businesses large enough to merit their interest. From the bandits and pirates in its employ, the Rundeen expects loyalty, discipline, and the willingness to follow orders to the letter and not exceed specified boundaries. For example, a pirate ship instructed to harry a particular merchant vessel of a rival should not board that vessel, and pirates instructed to board the vessel should not sink it. The Rundeen has no interest in agents who cannot control themselves or who might make the organization look bad because of their laxness.

Allies

The Rundeen is large enough that it doesn’t need much that isn’t already provided by its own organization. However, the group still has ties to the Knights of the Shield and hopes to exploit those ties to increase its hold north of Amn. The Rundeen has allied with a tribe of yuan-ti in Tashalar and is placing pureblood agents in cities it controls. Finally, the organization has had some initial success in dealings with the ogre mage leaders of the humanoid armies that control southern Amn, offering to blockade the city of Murann to prevent Amnian military ships from trying to reclaim the fallen city.

Enemies

Few of the Rundeen’s enemies are important enough to be worth mentioning. Most of the people who dislike the organization are small-scale merchants with businesses that rival those allied with the Rundeen.

The Iron Throne is said to oppose the Rundeen, primarily because both groups wish to control trade in the western portion of Faerûn.

The Harpers oppose the Rundeen’s practices and its slaving raids and have made themselves a constant nuisance.

Encounters

The agents of the Rundeen are scattered across the southern lands and have no training in common. The only consistent feature about them is their equipment, which is usually of very good quality and has been purchased at a discount from Rundeen merchants.

The Shadow Thieves

Melcer the tailor scanned the small knot of waiting customers, hoping to spot the one who was different from the others. There was Lady Alcedine, wanting her daughter’s ball-gown altered again (would the girl never stop putting on weight?), and next to her were the young twin sons of Sir Fallonstone, who would want costumes for their father’s Highharvestide masquerade party (I’ll bet they want to be a pair of knights, the tailor mused to himself). The others he didn’t know, but they all seemed normal enough. He shrugged inwardly; maybe he was wrong, and it wouldn’t be today.

He had been right after all, but once again the courier eluded his best efforts. He had just finished helping a young woman who called herself Serria decide on a new cut for an old dress, and she had left the garment on the workbench right next to him. He picked it up, and there inside was the small bag of gold coins that were his monthly fee. He thought briefly about what he had agreed to hide, and wondered for perhaps the hundredth time if he shouldn’t go down there and look. What if it was something illegal?

He shook his head to clear away those thoughts. No, he told himself, they warned me never to go down there. I don’t want to know what’s there badly enough to cross them. Humming softly to himself, he tucked the gold-filled purse into his tunic and went on with his day.

The organization collectively known as the Shadow Thieves is the largest and most prosperous thieves’ guild in all Faerûn. Its success is derived from its system of interlocking guilds, each dedicated to the twin goals of profit and power. From the organization’s stronghold in Amn, this series of guilds controls the lion’s share of all criminal operations along the entirety of the Sword Coast and reaches beyond that area into many other parts of Faerûn.

The highly secretive nature of the guild and its operatives ensures that its members have limited significant knowledge of its operations and their own associates. The forces of law and order have tried to pierce the wall of silence that surrounds the Shadow Thieves, to little avail. Despite periodic successes and the elimination of a few guilds, the organization as a whole seems to grow stronger with each passing year.

Brief History

Five ambitious criminals founded the Shadow Thieves little more than a century ago. Their original base of operations was in Waterdeep, where they operated much like any other thieves’ guild, with one important difference: Power within the guild depended on being related to one of the five founders. The guild remained active in the City of Splendors until 1298 DR, when it was driven out by a group of adventures led by Lhestyn Arunsun, the “Masked Lady” of Waterdeep (and a distant relation of the archmage Khelben).

Nearly destroyed and destitute, the sole surviving founder and the tattered remnants of the guild membership escaped into Amn and regrouped in the city of Athkatla. The remaining founder, Carzakh “Deepshadow” Halandir, swore that the guild would never again allow itself to suffer such a disgraceful failure, and also that it would avenge itself on Waterdeep and its Lords. Deepshadow slowly rebuilt the organization, encouraging more diversity in its ranks and recruiting a number of other types of professionals in addition to the required rogues. Only three years after their humiliating expulsion from Waterdeep, the Shadow Thieves were strong again. By 1321 DR, the organization all but controlled the Amnian underworld, and two decades later it was a serious contender for control of all illegal activity in the Sword Coast region.

Deepshadow perished during the Time of Troubles, and his loss was felt throughout the guild. Fortunately for the Shadow Thieves, his successor, the Grandmaster of Shadows, proved even more capable than his predecessor. The Grandmaster added new levels of secrecy to the guild’s administrative structure and reorganized its hierarchy to create the now well-established interlocking guild system. By improving on Deepshadow’s original concepts, he was able to parlay the guild’s already considerable strength into something truly monumental.

The Organization

Headquarters: The guild maintains a false headquarters known as the Shadow House in Athkatla. This is a blind, meant to serve as a decoy for its real central base of operations, which is a large, well-protected underground complex beneath the infamous Gilded Rose festhall on the opposite side of town.

Members: Uncertain, but probably more than 3,000 operatives work for the guild at any one time.

Hierarchy: Webbed.

Leaders: The Shadow Council.

Religions: Most members of the guild at least pay lip service to Mask, and many claim him as their patron deity. Others worship any number of evil deities, including Bane, Cyric, Loviatar, Shar, and Talona.

Alignment: LE, NE, CE, CN.

Secrecy: High.

Symbol: Everyone in Amn, and many along the Sword Coast, knows the mark of the Shadow Thieves: a black silk domino mask impaled on a stiletto. In actuality this symbol is yet another blind employed by the organization to mislead its rivals and enemies. The rank and file members of the organization are cautioned never to employ this sigil unless specifically ordered to do so. Any member of the guild who uses this mark without explicit instructions is assassinated for endangering the guild and defying authority. The body is normally found the next morning . . . with a silk domino mask affixed to the corpse with a stiletto.

The Shadow Council is absolutely fanatical about the secrecy that enshrouds the organization. Only the council members themselves grasp the true complexity of the system and know all its details, and only they appreciate the mind-boggling breadth and depth of this criminal juggernaut.

Secrecy is the key to the guild’s phenomenal success. The individual guilds that make up the organization are arranged and staffed carefully so that each member knows only a few others (generally a dozen or fewer) by name and sight. These members work together exclusively, so that if one is captured or decides to tell all, danger to the larger organization is minimized. Only the members of the Shadow Council possess complete knowledge of the entire operation and its agents. Even so, it would certainly be possible for a turncoat or infiltrator to cause the guild a degree of discomfort.

More important, those who fail to keep the guild’s secrets generally cost the organization money, and that simply cannot be tolerated. It therefore comes as no surprise to any member that the penalty for betraying guild secrecy is death. However, a guild member who maintains guild secrecy in the face of personal danger, capture, or imprisonment reaps considerable rewards. All ranking members of the guild can take comfort in the fact that their families will be cared for should the worst happen. That policy produces a high degree of almost familial loyalty in the inner circles. At the outer edge of the organization, the local guilds that operate (secretly) on behalf of the Shadow Thieves offer their members compensation if they are captured and punished. The wealthier local guilds also provide for a captured operative’s family if he should meet his end.

Hierarchy

A group that has its finger in nearly every illegal pie from Amn to Baldur’s Gate and beyond requires a sizable number of operatives to ensure that its activities proceed on track. The guild is organized in layers, like an onion. At the center of the guild is the Shadow Council, led by the Grandmaster of Shadow. Beyond the council are the Cloakmasters, senior administrators who carry out the Shadow Council’s instructions. Still farther from the center are the Guildmasters, and beyond them are the Silhouettes. Finally, at the outer layer, are the rank-and-file operatives who make up the bulk of the guild’s membership rolls.

The Shadow Council

Six men and women divide up the organization’s vast territory among themselves, and each is responsible for the guild’s operations in one of these areas. All members of the Shadow Council maintain at least three separate identities and ensure that they can be ready to travel (for business or escape) at a moment’s notice under any one of a number of disguises.

Rhinnom Dannihyr (NE male human Rog15/Asn5), the Grandmaster of Shadows, leads the Shadow Thieves and is also a member of the Council of Six, the ruling body that governs the nation of Amn. He has assumed authority over all the guild’s most recent operations east of the Sword Coast.

Rheax Bormul (CE male human Rog9/Gld4) controls the guild’s operations in Amn. A disinherited wastrel from an Amnian minor noble family, he has since avenged himself by putting a large number of his former peers deep in his debt.

Darlan Mortem (CE male half-elf Wiz10/Sha7) is a sinister master of the Shadow Weave who uses his position to increase his personal treasure trove of rare magic items. He controls the guild’s activities in the lands between Amn and Baldur’s Gate.

Orniiv “The Eclipse” Fandarfall (CE male human Clr13 of Mask) projects the ice-cold and unflappable demeanor of a true professional. He earned his nickname from the tattoo of a partial eclipse on his left cheek. He is responsible for operations in Baldur’s Gate.

Nulara “Silversong” Haphet (CE female human Brd14) has the soul of a dark poet but the mind of a criminal genius. She has authority over the guild’s recent incursions into the Sword Coast North. She hails from far-off Mulhorand, but refuses to speak of her homeland.

Otleo “The Fat” Ressmon (NE male human Rog7/Gld5) came up through the ranks the hard way, earning his guild education from the school of very hard knocks. He is in control of the guild’s activities in Tethyr, where he is known as a successful merchant.

The Cloakmasters

Two Cloakmasters serve each member of the Shadow Council, so that a pair of these senior lieutenants works within each of the guild’s six territories. The twelve Cloakmasters do not know the identity of their counterparts, however, nor do they know what orders or assignments their peers are given. They communicate only with the member of the council whom they serve, and those operatives in the next outermost layer who serve them in turn.

The Guildmasters

Each Cloakmaster selects ten Guildmasters who carry out the actual day-to-day operations in each territory. A Guildmaster commands a number of separate, individual guilds operating within his Cloakmaster’s area, but each of the guilds under his command specializes in the same activity. Thus, in any given territory, one Guildmaster is responsible for all the smuggling, another for extortion and blackmail, another for theft and burglary, and so on.

The Silhouettes

Many dozens of Silhouettes serve the organization, with more added as needed. Each and every one of them is a decoy. Ostensibly they are “guildmasters,” but in actuality they control nothing and have no authority. The sole purpose of the Silhouettes is to appear as if they control guild operations, so that the enemies of the Shadow Thieves will spy on and harass them instead of identifying the organization’s true operatives. A city where the Shadow Thieves are active can have any number of Silhouettes, each working diligently to divert attention from the guild’s true activities. Sometimes the guild even arranges for a Silhouette to be “caught,” so that its opponents remain unaware of the true state of affairs. The Silhouettes report to the Guildmasters.

The Rank and File

The most numerous guild members are the “average” Shadow Thieves. They come from virtually every class and race. In virtually every case, these individuals don’t realize that they work for the Shadow Thieves. These thugs, fences, confidence artists, arsonists, and smugglers each belong to a small guild. They report to the “guildmaster,” pay their dues, and commit their crimes all without discovering that they are part of a much larger organization. Sometimes a particularly skilled or gifted member at this level is singled out for promotion and then reports to a Silhouette or possibly a Guildmaster, but most of them live out their entire lives completely ignorant of their role in the greater scheme.

Motivation and Goals

The Shadow Thieves are interested primarily in two goals: increasing their wealth and expanding their power. The Shadow Council also possesses some larger political and personal goals, but these are not shared with the common membership.

In addition to their ambitions of wealth and power, the members of the Shadow Council are determined to revenge themselves on Waterdeep for the Shadow Thieves’ original expulsion. The most expedient and satisfying form of retribution, of course, involves reestablishing the guild’s operations in that city right under the nose of the Lords of Waterdeep, and that’s exactly what they’ve been working hard to do for the last half decade. Their agents have infiltrated the City of Splendors with remarkable success of late, possibly because the attention of that city’s Lords is focused on so many other pressing problems. The only unfortunate aspect of the Shadow Council’s revenge is that they can’t yet share the triumph with the good citizens of Waterdeep. Of course, there may come a day when the guild is so powerful that it can afford to reveal its presence in Waterdeep with impunity, while thumbing its nose at the Lords . . . and that’s a day that the council deems well worth waiting for.

All the other members of the Shadow Thieves, from the Cloakmasters to the beggars trying to cadge silver coins in the Tethyrian streets, value wealth and power above everything else. People who have neither wealth nor power are generally useless to guild members and therefore expendable.

Recruiting

The Shadow Thieves eagerly recruit an unlimited number of operatives at the rank-and-file level. The turnover rate among these members is high, due to the naturally chaotic and transient nature of the criminal element. Individuals who show promise are watched carefully and given increasingly greater responsibilities at the local guild level. Guildmasters are free to promote from within as they see fit, since all are ranking members in the various layers of the organization, but they are responsible for the performance of their agents. Unknowingly promoting a traitor or an incompetent is a shameful error, and can delay a ranking member’s advancement for years (or halt it altogether).

Allies

Because of their single-minded devotion to secrecy above all other considerations, the Shadow Thieves prefer to manipulate and use unknowing pawns rather than ally openly with any group. They dislike open alliances, because such arrangements too often give future advantage to an organization that may become an enemy tomorrow. The only exception to this general rule is the Council of Six, the body of anonymous rulers that controls Amn. So great is the guild’s power in the nation that the members of the Council of Six cannot help but be aware of it, and that awareness has sparked recent discussion at the council table. Councilor Rhinnom Dannihyr has proposed that Amn’s governing body make some sort of political overture to the guild, forming an alliance before the Shadow Thieves decide to help themselves to the council’s power with or without consent. This proposal is currently under debate among the other five councilors, who are unaware that its main proponent is himself the leader of the Shadow Thieves.

Individual agents of the group are free to conduct whatever business they like with any number of associates, provided that guild security is not compromised. In recent months, Shadow Thieves operatives have made business arrangements with individuals who inhabit the dark undercity of Skullport far below the streets of Waterdeep, in preparation for the arrival of a Silhouette.

Enemies

As the most widespread guild of organized criminals in Faerûn, the Shadow Thieves also boast a number of foes. Anyone who has ever been wronged by the guild or been the victim of one of its innumerable operations likely harbors a grudge against it (though such persons would be hard-pressed to find a target against which to vent their outrage).

The Lords of Waterdeep are, for obvious reasons, the group’s perennial enemy, at least from a historical perspective. If the Shadow Council believed it could strike a telling blow against those self-satisfied, masked rulers and still maintain secrecy, it would do so without hesitation. One day soon, the group will again be sufficiently established in the City of Splendors to begin harrying the Lords in a more direct fashion, but for now that pleasure must await a more fitting time. The council’s desire to sting Waterdeep’s pride is strong, but not yet strong enough to persuade the council members to risk all that they have accomplished in recent years on a chance for retribution.

A more immediate concern to the Shadow Council is Syl-Pasha Ralan el Pesarkhal, the current ruler of Calimshan. The guild has been attempting to gain a secure foothold in the Calishite underworld for several years, but events have routinely turned against the Shadow Thieves. Their agents continuously disappear or meet death at the hands of Calimport assassins, and their operations regularly fail to turn the kind of profits the guild has come to expect, due primarily to competition from the existing criminal operations in the city. The Shadow Council blames the Syl-Pasha for its troubles, certain that the cunning master of intrigue is orchestrating its failures. The council is starting to believe that it may be necessary to create a new position at its table, and give that individual the task of making the guild’s Calishite ambitions into a reality.

Encounters

Because the guild’s operations are so extensive and its mania for secrecy so strong, no Shadow Thieves encounter can be called “typical.” Player characters who encounter the guild will most likely do so either as the targets of its criminal attentions or as prospective employees. Nearly any individual involved in the underworld throughout the Sword Coast could be a member of the organization, with no easy way for PCs to determine that fact—unless, of course, the guild has decided that it’s time to set up another decoy to draw attention away from something more important in the vicinity.

The Shadow Thieves’ greatest strength is its secrecy, followed closely by the sheer size of its network. The combination of these factors makes tracking down and apprehending its members frustratingly difficult. The belief that the organization will punish or destroy those who divulge its secrets is so strong among its members that incidents of genuine betrayal are rare. More often than not, what appears to be a betrayal is nothing more than a scheme designed to mislead and misdirect those who would harm the organization. More than one overeager adventurer has walked right into a fatal trap baited with a staged “confession.”

This same obsessiveness for secrecy and dependence on routine procedure can be used successfully against the Shadow Thieves. Silhouettes often do not know how to respond effectively to threats that are beyond the normal range of dangers they are taught to expect. Guildmasters and Cloakmasters alike tend to adhere to prescribed methods of dealing with those who set themselves against the guild’s interests, but such tactics can be overcome by opponents who don’t “play by the rules.”

Despite their successes, the members of the Shadow Council have little flair for tactics beyond those required to conduct the group’s clandestine operations. They have developed a series of procedures for underlings confronted by certain types of problems (such as political interference from local governments, encroachment onto guild territory by a rival organization, and other common occurrences), but have spent little consideration on how individual units should fight. Hence, combat encounters with Shadows Thieves share few common elements or procedures.

Two tactical policies usually do prevail from unit to unit, however. The first is a preference for small-scale encounters on terrain the thieves control. To that end, Shadow Thieves are likely to attack by ambush, using spells that confuse or distract their targets while they slip into a favorable combat position. The guild’s operations provide good access to a variety of magic items, so operatives generally carry several potions and some manner of protective magic. The second policy is the guild’s adamant refusal to leave living members in the hands of enemies. If an operation or encounter goes against a guild unit, its surviving members will do their utmost to slay any of their brethren captured by their foes, using whatever means necessary. Failure to accomplish this goal could well mean their own deaths, so they are highly motivated.

Idriane Nethis, Silhouette of Beregost: Female human Rog5/Sor3; CR 8; Medium-size humanoid; HD 5d6+5 plus 3d4+3; hp 32; Init +3; Spd 30 ft.; AC 15 (touch 13, flat-footed 12); Atk +8 melee (1d6+3/19–20, +1 short sword) or +8 ranged (1d4/19–20, masterwork hand crossbow); SA Sneak attack +3d6; SQ Familiar benefits, evasion, find traps, uncanny dodge; AL LE; SV Fort +3, Ref +8, Will +5; Str 14, Dex 17, Con 13, Int 15, Wis 12, Cha 13.

Skills and Feats: Appraise +10, Bluff +9, Concentration +4, Decipher Script +8, Diplomacy +13, Gather Information +7, Innuendo +9, Intimidate +8, Knowledge (arcana) +8, Listen +9, Move Silently +11, Read Lips +6, Search +7, Sense Motive +9, Spellcraft +8, Spot +9, Use Magic Device +7; Alertness, Brew Potion, Dodge, Weapon Finesse (short sword).

Familiar Benefits: Grants master Alertness feat (when within 5 ft.); master can share spells; master has empathic link.

Sorcerer Spells Known (6/6; base DC = 11 + spell level): 0—daze, detect magic, ghost sound, read magic, resistance; 1st—charm person, magic missile, unseen servant.

Possessions: +1 short sword, masterwork hand crossbow, bracers of armor +2, potion of Charisma.

Owl Familiar: HD 3; hp 16; Atk +4 melee; AC 19; SQ Improved evasion, can deliver touch attacks; Int 7; see Monster Manual Appendix I.

Soft-spoken Idriane Nethis is a tall, slender woman with the glossy black hair and beady dark eyes of a magpie. Her owl familiar, a dusty brown bird she calls Xynn, is nearly always perched on her shoulder or nearby on a convenient door lintel. The daughter of a turnip farmer on the outskirts of Soorenar, Idriane began her career of petty theft and confidence games at a very young age. By the time she turned 13, she was the head of her own small gang of child criminals. She and her gang attempted one of their favorite cons against a man she believed to be a fat, stupid merchant one fine autumn day, only to discover she had crossed a Cloakmaster of the dread Shadow Thieves. Rather than eliminate her, however, the guild member elected instead to take her in hand and allow her to become a useful member of the organization.

Most criminals in the city believe her to be the Shadow Thieves’ primary agent in Beregost, not realizing that it is merely Idriane’s job to make them think so. She understands that she is merely a blind, but her loyalty to the guild is unwavering. She hopes that the guild’s plans don’t include throwing her as a sop to an enemy, but she accepts this possibility as an occupational hazard. She prefers to engage her foes through misdirection and distraction rather than in clashes of outright force.

Shadow Thief Safe House

This description is representative of dozens—perhaps hundreds—of secret safe houses that the thieves’ guild maintains throughout its theater of operation. Visitors and passersby see only a legitimate business, which it is in all but one regard. Its simple purpose is to provide emergency shelter and resources to a guild member who is either on the run or in dire need of a place to go to ground. The proprietor accepts a “reward” in gold from an unknown individual (usually a Silhouette or someone in a Guildmaster’s employ) to allow certain modifications to one or more rooms of the shop. He then receives a monthly fee, also in gold, to look the other way when individuals access the area.

The safe house described below is Melcer’s Fine Garments, a tailor’s shop on a busy and prosperous street in the port city of Baldur’s Gate. The shop is open during the normal hours of business in the city, generally from morning to evening, though different opening times can be arranged for favored clients. Shadow Thieves who wish to gain access to the safe house must do so during its normal hours of operation, no matter how pressing their need, so that they can enter in the guise of a legitimate patron. It would not serve the guild to have a member apprehended trying to break into one of its safe houses!
Ground Floor

An average lock protects the front door (Open Lock DC 25). The windows on this level are all barred (bend DC 24).

Workshop

Patrons gain entry to the tidy little brick establishment by ascending a low staircase in the front and entering through the single doorway at the top. Customers then step down to the level of the sales floor and workshop, separated from one another by a low wooden wall. The shop staff is plainly visible over the wall as they mark patterns on bolts of cloth, cut fabric, sew garments, and measure customers for new clothing.

Melcer Wattling (LN male human Exp5), a stout but robust man in his late middle years, likes to greet his customers personally when they enter. The vast majority of the people who grace his shop with their custom are perfectly legitimate, but once a month a patron enters who is more than he or she seems. That customer enters with a garment to be repaired or resized, never betraying a hint of anything unusual or exceptional about his or her request. But cleverly concealed within the garment that the patron leaves behind is Melcer’s monthly fee, courtesy of his unknown associates. The tailor always tries to spot the courier from time to time, but realizes that it has never been the same person twice. He suspects that most of the messengers who bring the payment probably know little more than he does.

Upper Floor

Office

This area is an ordinary shopkeeper’s office, containing desks, chairs, a long table with eight matching chairs, and lots of candles for evenings when Melcer works late at night. The only secret to be found here is the bottle of fine brandy that Melcer has hidden in a bottom desk drawer for “medicinal purposes.” He keeps no money here on the premises, preferring to take his cashbox home with him after closing up for the night.

Storage

Bolts of cloth, scissors, needles, thread, measuring tapes, and the like, as well as supplies for the office, are kept in this room. The door is protected with a simple lock (Open Lock DC 20).

Master’s Quarters

This room is appointed with a simple but comfortable bed, chair, small writing desk, and wash basin. Melcer sometimes sneaks up here for a nap on slow afternoons.

Guest Room

The tailor has learned from years of experience that keeping an extra room for the unexpected guest, even in his shop, is always a wise precaution. This room contains a simple bed, a wash basin, and a chair.

Dining

During Melcer’s busiest seasons (when his wealthier clients are in need of new clothing suitable for a festival or feast day), the tailor employs a cook to prepare meals so that he and his staff can work around the clock. This dining room contains a large round wooden table and six matching chairs.

Kitchen

This tiny kitchen sports a cooking hearth, two wash basins, cooking utensils, plates and service for six, and storage space for food. It remains idle except during Melcer’s most taxing times of the year.

At the end of the hallway on the upper floor is a room that is not currently in use. Its door is unlocked. Inside are a number of items that won’t fit inside the storage room, including a couple of oversized bolts of cloth and a spare wooden workbench. Built into the wall in one corner of the room, however, is a trapdoor (Search DC 30). Pushing on the proper corner of the door causes it to swing open, revealing a crawlspace. One person can lie face down inside the crawlspace and shut the trapdoor behind him (though doing so all but eliminates any light in the small space). A narrow tunnel (with rungs for climbing up and down) inside this passage leads all the way down to the shop’s basement.

Secret Antechamber (Basement)

What was once the shop’s basement has been sealed off, the original staircase removed and its opening bricked over, so that it can only be accessed through the trapdoor in the empty room on the upper floor. There isn’t much here: The floor is hard-packed earth, and the walls are bare, dressed stone. The ceiling is barely 7 feet high, and is in fact the underside of the wooden floor of the workshop directly above. If anyone accidentally stumbles upon this place, Melcer says that he had it bricked up because rats were getting into his workshop from the cellar.

The basement contains nothing of interest, or so it appears at first glance. A small concealed door lies along one wall (Spot DC 20), measuring 5 feet square and made of wood painted to look like the surrounding stone. It lifts out of the wall easily to reveal a 5-foot-high-by-10-foot-long compartment. The compartment stores a chest containing a set of masterwork lockpicks in a handsome wooden case, a week’s worth of trail rations, a sealed cask of wine, a masterwork light crossbow and a quiver of 20 bolts, a dark woolen cloak with a hood, a healer’s kit, a disguise kit, and four potions of cure serious wounds.

The Twisted Rune

The young paladin of Ilmater kept having the same dream. In it he saw all of Calimshan, and within each city were the heads of the most prominent families. From more than half of these people extended slender threads. Some tied them to other families, some tied them to people he didn’t recognize, and some became a jumble of knots. He looked up, and saw all these threads rising toward a giant skeletal hand beset with ancient jewels. Beyond the hand there was blackness, and a pair of rotting, glowing eyes staring malevolently at him. He awoke with a start and found that his holy symbol was so hot that it nearly burned his skin. He knew it was a sign of the Crying Deity’s will, but he did not know what it meant.

The Twisted Rune is a cabal of undead spellcasters that manipulate and twist the webs of power in Calimshan simply for the sake of entertainment. These beings have unlimited time and vast power at their disposal, and the directing of the lives of puny mortals pleases them to no end. Hiding behind layers and layers of secrecy and agents, they make their existence known only to a few, and only a handful of their minions are aware of their connection to the leaders.

Brief History

Founded in 864 DR by Rysellan the Dark, an aging wizard from Calimshan, the Twisted Rune was intended to be a secret consortium of wizards that would be the real power behind all rulers of the Lands of Intrigue. Although infighting caused the destruction of Rysellan and (later) another Runemaster, the members of the group selected others to fill those positions and have worked together in relative harmony to maintain control over much of the politics in their lands.

the Organization

Headquarters: Various secret locales in Calimshan.

Members: 30.

Hierarchy: Webbed.

Leader: The Rune Council (a group of nine).

Religion: None.

Alignment: CE, LE, NE.

Secrecy: High.

Symbol: The symbol of the Rune is a gnarled sigil resembling the number “3” twice, linked together with points downward like claws, and the left-hand downstrokes longer than those on the right. This symbol is rarely used except by the Runemasters so they may recognize each other in disguise, and may be a key (if drawn in the air or engraved on an object) to one of the portals they control.

The Twisted Rune depends entirely upon secrecy. Fewer than a third of its top-ranking agents know that they work for the Rune at all, and this secrecy makes it almost impossible for good-doers to uproot the leaders. The Rune has even been known to hire good adventurers to further their plans, never revealing the ultimate source of the funds.

Hierarchy

The following are the seven known Runemasters, the inner circle of the Twisted Rune.

Jymahna (NE female human lich Enc19) was once a concubine and was made into a lich by Shangalar (see below). She wears a magical silver mask with unknown properties. Her ties to many caravans make her an important source of news about remote lands.

Kartak Spellseer (CE male human lich Nec20/Acm5/Epic6) was destroyed more than 200 years ago but was restored this century by many carefully worded wish spells. His new body is relatively undecayed, and he is one of the more personable Runemasters.

Priamon “Frostrune” Rakesk (CE male human lich Wiz20/Acm4/Epic3) is a former wizard of Waterdeep who was exiled for delving into dark magic. Priamon stole portal-building secrets from Halaster and is now the primary portal-builder for the Rune. All the portals he builds have secret triggers known only to him that allow him to seal them with a word or to transport the user to an alternate location of his choice.

Rhangaun (NE male human lich Wiz20/Acm5/Epic8) is the senior member of the Twisted Rune. Forced into the group because Rysellan possessed his phylactery, he took control after the founder’s death. Dead for more than a thousand years, he is little more than a skeleton with glowing eyes. He owns a staff of the magi.

Sapphiraktar the Blue (LE male ancient blue dracolich) was made into a dracolich 300 years ago. For reasons of draconic vanity, he carefully maintains his appearance through magic, and therefore is indistinguishable from a living dragon. He is slowly teaching dragon magic to Rhangaun while he plots to destroy Jymahna, whose network of spies overlaps his own.

Shangalar the Black (LE male tiefling lich Wiz20/Acm5/Epic2) was born the son of a cambion vizier of Calimshan. He eventually slew his own father and ruled that country with his childhood friend until the latter was assassinated. He wears a cloak made of the hide of a black dragon, one of a pair that he slew before succumbing to his wounds and becoming a lich.

Shyressa (NE female human vampire Wiz20/Acm3) slew the vampire that created her and began to study magic. She gained a Runemaster seat only a decade ago. She enjoys playing cat-and-mouse games with people who draw her attention. She has created many fire spells that give off dark flames in order to be more subtle in the night hours when she is active.

The identities of the other two Runemasters are unknown, but they are certainly powerful undead, such as a phaerimm, a beholder mage, or perhaps an alhoon.

A small handful of living agents are employed to deal with tasks such as recruiting adventurers and interacting with the subjects of the Rune’s evil machinations. These agents change from time to time, as they are killed or turned into undead servants before they have a chance to make a mistake that could reveal the Rune.

Motivation and Goals

The Twisted Rune controls prestigious families in Calimshan like a puppeteer, proving its dominance over others in some sort of megalomaniacal game. In the nearly five hundred years since its inception, the Twisted Rune could have placed itself in complete power over Calimshan, but it allows up to half of the powerful families there to remain free of its power. This extends the game and prevents the play and the outcome from being too certain.

The Rune acts by sending messages through intermediaries until the desired person is contacted and convinced of the proper course of action. The members of the Rune trust their agents to know how to handle a situation. They only interfere directly if something has gotten grossly out of hand, and even then only rarely, preferring to test how long it takes the agents to recover the situation through other methods. When the Runemasters meet, they choose one of their secondary lairs and transport themselves there via teleportation magic or one of the portals created by Priamon.

Recruiting

The Rune is willing to temporarily employ almost anyone that suits its purposes, even those of a different ethos. Individuals who prove useful are likely to remain employed for a longer period of time, but only those with extremely valuable skills are likely to be around long enough to work their way toward the status of Runemaster.

Allies

The best allies of the Runemasters are the other Runemasters. Because their lairs are linked to each other, if one is under attack and feeling threatened, he or she can easily escape to the lair of an ally or receive aid very rapidly.

Enemies

Because they are wrapped in secrecy and lies, few know of the Rune’s existence or know where to look for Rune members should they discover the existence of this undead cabal.

Among those who are aware of the group, Halaster of Waterdeep resents their attacks on him and the pilfering of his knowledge of portals and seeks revenge for this slight. The churches of Ilmater, Lathander, and Kelemvor all have their own plans to eradicate the Rune, with the followers of the Broken Deity being the most concerned since they are active in lands where he is commonly worshiped.

Encounters

The agents of the Twisted Rune have no standard tactics because most of them are unaware of each other. The Runemasters themselves are all powerful spellcasters and have had centuries to hone their skills, learn their powers, and prepare responses to many kinds of attacks.


Chapter 2: Sidebar 1

The High Captains of Luskan

Luskan’s public face of rulership is a council of five men known as the High Captains: Taerl, Baram, Kurth, Suljack, and Rethnor. This quintet of ex-pirates and freebooters is ostensibly the top authority in the city, constituting what passes for government in this rough-and-tumble port city.

Everyone in Luskan knows that the true power in the city resides in the Host Tower of the Arcane, and that the High Captains are merely the pawns of the Arcane Brotherhood. That doesn’t mean, however, that the populace of Luskan openly defies the High Captains or pays them only lip service.

Visitors to Luskan often feel acutely unwelcome. Many of the local inns and taverns won’t serve travelers, reserving their rooms and fare for the city’s residents, particularly its sailors and pirates. The Arcane Brotherhood encourages this unfriendliness, because its masters are suspicious that anyone entering the city for purposes other than trade may be spies or enemies. The Brotherhood’s agents often follow newcomers discreetly, reporting their movements to the Host Tower.


Chapter 2: Sidebar 2

NPC Gallery: Artemis Entreri

Artemis Entreri is known throughout Toril as one of the most deadly assassins in all Faerûn. (See the Forgotten Realms Campaign Setting for his statistics and other information about him.) Artemis is feared not because he is a master infiltrator and capable of impersonating any sort of person from any walk of life to reach his target (which he can do with ease), but because he doesn’t resort to poison or the garrote, common and cowardly tools of his profession. Instead, Artemis is an excellent fighter and prefers to slay his targets in direct confrontation. Because of his skill with the sword, he is often hired to assassinate men and women that are protected against toxins or capable of fighting off a determined attacker. Barbarian warlords and paladin generals have fallen to his blade in a fair fight. Artemis cares nothing for his victim’s goals, ideals, families, or place in the world. He is paid to kill, and he does so efficiently and without emotion.

Artemis can serve many roles in a campaign. If the heroes become too confident or have greatly angered powerful individuals on the Sword Coast, an attack by him might be enough to put them in their place. If they spend time in the Underdark, they may find him allied with or in search of a group of dark elves. If they associate with Drizzt Do’Urden or his friends, Artemis may arrive to challenge the drow. Morally ambiguous parties might try to hire him to kill one of their powerful enemies. Good groups might be hired to capture him, or seek him out to avenge a slain friend’s death.

As a master swordsman, Artemis is best used in a melee situation against other fighting characters. He is much less effective at ranged attacks, and spellcasters are enough of a wild card that he may avoid fighting them. He is an adept judge of character and skill, and is quick to determine if his opponent is capable of doing him great harm. Against a foe with whom he is unfamiliar or has not fought before, he tends to maximize the use of his Expertise feat and his defender dagger, slowly fighting more aggressively as he evaluates his enemy’s skill. While he prefers an honest fight, he is not above using dirty tricks if his foe is very powerful or has assistance. He uses his wounding weapon to slowly bleed his opponent into unconsciousness, and is fond of engaging a powerful foe for a few rounds, wounding them slightly each time, then leaving them to bleed a while, only to return later after their healing magic has been expended. He rarely uses his prestige class’s death attack, preferring the more personal method of true combat.

Whenever dealing with Artemis, remember that he is a very intelligent man and always leaves himself a means of escape. At no time does he attack a group of heroes unless he is certain he can overcome them all. He prefers to attack foes one at a time so that there are no distractions and no witnesses. If faced by opponents that prove to be too powerful or if he is gravely injured, Artemis attempts to escape, knowing he can always try again when his target is unprepared. He should carry at least one magic item such as a potion or a tattoo of invisibility to facilitate this escape.


Chapter 2: Sidebar 3

The Church and the Shadow Weave

The Forgotten Realms Campaign Setting details the origins of the Shadow Weave and the effects on characters who learn to harness its power. The Sharran church naturally makes use of the Shadow Weave, though not universally. The secrets of the Shadow Weave are among the Sharrans’ most closely guarded secrets. The Lady of Loss has retained many of the Shadow Weave’s most potent aspects for herself, and she doles out its lesser capabilities to those among her faithful whom she deems worthy.

From time to time, Shar imparts to her priests her desire to eliminate a particular spellcaster who is using the Shadow Weave. The victims of her animosity are not normally wizards or sorcerers who have stumbled onto information about the Shadow Weave unintentionally, but those who have learned to access it through research or trial and error. Many of these spellcasters do not use their Shadow Weave talents in a way that is pleasing to Shar. Some of them, horrified at what they have discovered, actually have the temerity to attempt to restore their magic to its normal, Weave-using status. Sharran clerics also sometimes ask their deity if a particular individual using the Shadow Weave meets with her approval, to which the deity responds that until she indicates that she desires that person’s death, her priests are to ignore his activities. Aeron Morieth (N male half-elf Wiz13/Sha3) of Chessenta is one such mage, and though the Sharrans keep a close watch on his activities, Shar has expressly forbidden her worshipers to approach him in any way.

A small faction of Sharran clergy advocates the elimination of any being that acquired knowledge of the Shadow Weave through any means other than becoming a member of Shar’s church. The members of this faction view those wizards and sorcerers who stumble on Shadow Weave information accidentally as threats to the church’s security. Who knows, they reason, to whom these blundering dolts might impart these deep secrets? Some representatives of this faction have recently taken to hiring unscrupulous adventurers to destroy such individuals under the pretense of some other crime or slight. Shar herself unquestionably is aware of this faction and its activities, but to date she has not taken steps to rein them in.


Chapter 2: Sidebar 4

The Entropist

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +2 +0 +2 Control sphere, sanctity of body

2nd +1 +3 +0 +3 Arcane resistance +1 level of existing class

3rd +2 +3 +1 +3 Hand of entropy

4th +3 +4 +1 +4 Arcane disruption +1 level of existing class

5th +3 +4 +1 +4 Eye of entropy


Chapter 2: Sidebar 5

The Rookeries

Unlike most creatures that congregate into small groups or packs, kir-lanans do not live or travel in family groups. The individual members of each wing are not necessarily related to one another, although they may be by happenstance. They conceal their mating practices from the eyes of other races. For all anyone knows, the kir-lanans might lay eggs, bear live young, or reproduce spontaneously by dividing in two. But given the lack of any direct observation of young specimens, coupled with the undeniable fact that the total number of creatures is on the rise, it seems clear to everyone that the kir-lanans must be engaging in some method of procreation.

From time to time, prompted by reasons and conditions known only to the kir-lanans, individual members of the race leave their wings and journey to a mating ground. These “rookeries” are almost always subterranean, consisting of a series of interlocking or connected natural caverns. Here the kir-lanans choose mates, remaining until the young are born (typically three months from the time of conception). All the adults participate in raising all the young, taking turns hunting for sustenance and teaching the offspring how to fly, hunt, and fight. There appear to be no parent-child relationships among the creatures. All the adults in the rookery teach the young as a group. Kir-lanans mature rapidly, gaining their full size in as little as two months. Once they are fully grown, most kir-lanans join a wing—seemingly at random—and begin their lifelong war of hatred against the “godslaves.”

Even the rogue kir-lanan are part of the cycle of mating and birth, taking their turns in the rookeries without suffering any sort of discrimination or stigma.


Chapter 2: Sidebar 6

NPC Gallery: Larloch

Male human lich Wiz20/Epic12; CR 34; Medium-size undead; HD 20d12; hp 134; Init +11; Spd 30 ft.; AC 32 (touch 19, flat-footed 28); Atk +19 melee touch (1d8+4 [Will half DC 10 + 1/2 HD + Cha mod negates] plus permanent paralysis [Fort negates DC 10 + 1/2 HD + Cha mod negates] plus curses) or +17 ranged touch attack (as per spell); SA Fear aura; SQ Uncanny dodge (Dex bonus to AC, can’t be flanked), damage reduction 15/silver, darkvision 60 ft. (120 ft. with robe of eyes), displacement, evasion, freedom of movement, immunities, protected from magic missiles, invisibility, see invisible and ethereal within 120 ft., silver vulnerability, spell turning, SR 23, turn resistance +4, undead traits; AL LE; SV Fort +21, Ref +25, Will +31; Str 18, Dex 24, Con 10, Int 34, Wis 24, Cha 16.

Skills and Feats: Alchemy +42, Concentration +31, Diplomacy +16, Hide +25, Innuendo +17, Intimidate +6, Knowledge (arcana) +42, Knowledge (architecture and engineering) +26, Knowledge (geography) +28, Knowledge (history) +32, Knowledge (local) +32, Knowledge (nature) +27, Knowledge (nobility and royalty) +27, Knowledge (planes) +32, Knowledge (religion) +27, Knowledge (undead) +32, Listen +27, Move Silently +25 Ride (horse) +19, Scry +42, Search +48, Sense Motive +28, Spellcraft +42, Spot +44; Alertness, Combat Casting, Craft Staff, Craft Wondrous Item, Delay Spell, Eschew Materials, Improved Counterspell, Improved Initiative, Quicken Spell, Scribe Scroll, Silent Spell, Spell Mastery (bestow curse, chain lightning, devastate undead, dispel magic, disintegrate, fireball, fly, magic missile, teleport, time stop), Spell Penetration, Still Spell.

Curses (Su): Trails of emerald energy occasionally travel across Larloch’s body. These manifestations are a side effect of the defensive curses he protects himself with. If he touches a creature or is struck by a touch attack or unarmed strike, the target creature or attacking creature is affected by a bestow curse spell (saving throw and spell resistance apply). In addition to the possible effects listed in the Player’s Handbook, Larloch’s curses can also cause the target creature to assume a withered and horrific appearance, or make them appear rotting and covered in sores. Some of Larloch’s curses take effect days or weeks after this contact. A creature trying to remove one of these curses must make a caster level check to succeed, even with spells such as remove curse.

Fear Aura (Su): This ability operates continuously. Creatures of less than 5 HD in a 60-foot radius that look at the lich must succeed at a Will save or be affected as though by a fear spell as cast by a 32nd-level sorcerer.

Immunities (Ex): Larloch is immune to cold, electricity, polymorph, and mind-affecting attacks. Larloch is also immune to one arcane spell per spell level, but which spells those are is unknown.

Silver Vulnerability (Ex): Larloch suffers double damage from silver weapons. This unique vulnerability is a side effect of some of the permanent magical alterations he has made to his body.

Spell-Like Abilities: Through the use of wish spells and lengthy rituals (each of which costs him a spell slot of levels 1st–9th), Larloch can use each of the following spells once per day as a spell-like ability: magic missile, web, dispel magic, arcane eye, animate dead, chain lightning, control undead, devastate undead (see the appendix), and energy drain.

Epic-Level Abilities: Bonus spell level ¥12 (included in the listing below).

Wizard Spells Per Day (4/7/7/7/6/6/6/6/5/1/1/1/1/1/1/1/1/1/1/1/1; base DC = 22 + spell level): Larloch typically carries a variety of attack, defensive, and utility spells, including a quickened teleport, a quickened time stop, and a quickened wail of the banshee. All his spells are prepared with the Eschew Materials feats if necessary and possible, and many are prepared with the Delay Spell and Still Spell feats.

Spellbook: As a wizard dating back to the time of Netheril, Larloch has access to spellbooks containing all arcane spells from the Player’s Handbook, the Forgotten Realms Campaign Setting, this book, and any other source you deem appropriate.

Possessions: Amulet of the planes, belt of proof against detection and location (as amulet), bracers of armor +8, cloak of resistance +5, pair of gloves of storing, +1 light mace of disruption (50% normal size with permanent reduce, used as focus for devastate undead spell), ring of three wishes, ring of x-ray vision, robe of eyes, staff of the magi, major vest of displacement (as cloak), winged boots (4 hours per day). Ioun stones: bright silver cylinder (as cloak of etherealness, double duration), cerulean blue rhomboid (as ring of freedom of movement), dark blue rhomboid (Alertness), dark green ellipsoid (+5 luck bonus to AC), dark orange dodecahedron (spell resistance 21), dark purple triangle (as ring of wizardry III), dark purple pyramid (as ring of wizardry IV), dark red cube (as medallion of thoughts), deep red sphere (+6 Dex), dull orange rhomboid (as brooch of shielding), dusty rose prism (+5 deflection), incandescent blue sphere (+6 Wis), 2 lavender and green ellipsoids (absorb spells up to 8th level), mottled gray sphere (as ring of counterspells [normally holds a disintegrate], evasion, invisibility, and spell turning), pale green prism (+5 competence bonus on attack rolls, saves, and checks), pale lavender ellipsoid (absorb spells up to 4th level), pale white sphere (recall three 9th-level spells, as pearl of power), pearlized brown ellipsoid (as boots of speed, a free action to activate), pearly black spindle (undead regenerate 1 hp of damage/hour), rich green star (as +5 stone of good luck), scarlet and blue sphere (+6 Int), shining black spiral (as helm of teleportation), 2 vibrant purple prisms (stores 6 levels of spells).

Wealth: Larloch has an additional 3,000,000 gp or more worth of magic items and treasure in his lair, and knows all the properties of these items. If he is attacked or expecting to be attacked, he can arm himself with almost any non-artifact item ever created, and has several other artifacts at his disposal, most of which are unknown or presumed lost or destroyed by ignorant parties.

Larloch is said to be the last surviving Netherese arcanist-king, who ruled over his flying city for years and abandoned it before Karsus’s folly. Now a lich and one of the oldest nondraconic beings in Faerûn, Larloch has amassed an arsenal of spells, magic items, and servants. The Shadow King, as he is known in the Sword Coast, now rules the Warlock’s Crypt (which is actually a corruption of Larloch’s name) and its inhabitants—liches (many from Netheril), vampires, wights, and lesser undead.

Larloch’s form has succumbed to the ravages of time. His flesh is completely gone, leaving only white bone draped in fine garments. His empty eye sockets glow with pinpoints of red light, and over two dozen ioun stones drift around his head. His mind has been affected by his extreme age as well, for at times he is crazed, hurling spells at random, and others he is completely calm. Most times he slays intruders outright. At least sixteen powerful Red Wizards have tried to kill him and take his power, but they all failed. He has been known to converse with adventurers before slaying them, and has a reputation for freeing some in exchange for a service. These services usually involve bringing him some powerful and well-guarded magic item, and he shrouds his captives in contingent curses and geases should they think to abandon their task.

The Warlock’s Crypt, located in the western Troll Hills on the Sword Coast, is a series of wizard towers linked into the form of a large walled castle. Within the central courtyard are other buildings, which house the undead forms of Larloch’s armies. Bridges connect the towers and their individual courtyards, with bonebats and other strange creatures flitting about in search of live creatures, which are brought to Larloch for experimentation. Those foolish enough to enter the Crypt should avoid the tallest tower, for that is the home of Larloch himself. The others house the vampires and liches, each controlling a few levels and conducting their own vile research.

If pressed in combat or bored with a situation, he prefers to disappear, either with teleport, etherealness, or by a custom spell that lets him walk through walls. Hidden within his tower are chambers that rapidly heal undead bodies, and he spends much of his time in such places. If forced to fight (or in the mood to do so), he enjoys using a rapid arsenal of haste, time stop, and quickened spells to overwhelm opponents before they even have a chance to react. Against powerful spellcasters he often uses the haste partial action granted by one of his ioun stones to ready a counterspell every round, either using dispel magic or his Improved Counterspell feat to negate his opponent’s attack spells. With his armory of items he carries with him, it is extremely doubtful that he could ever be caught unawares, and even if he were suddenly overwhelmed by attacks, he is protected by a contingency spell that teleports him to one of his safe rooms if he ever loses half or more of his hit points. As a being nearly two thousand years old, Larloch has thought of ways to deal with almost any situation, and with his supergenius intellect he can compose near-perfect plans at will about situations for which he had not prepared.


Chapter 2: Sidebar 7

NPC Gallery: Sememmon

Once one of Manshoon’s preeminent students, Sememmon is a powerful wizard, a shrewd tactician, and the force that held the Zhentarim together despite deicide, feuds between the leaders, and the destruction of one of the Black Network’s major strongholds. (See the Forgotten Realms Campaign Setting for his statistics and other information about him.) When Sememmon and his cohort Ashemmi (LE female moon elf Wiz11) vanished from Darkhold, some assumed that the two had died at the hands of Fzoul Chembryl, who always resented Sememmon’s quiet disapproval of his plans. In fact, Sememmon took Fzoul’s ascension to the status of Chosen of Bane and official leader of the Zhentarim as a sign that his own career with the organization was at an end. He and Ashemmi chose to leave Darkhold before Fzoul could strike against them.

Sememmon has kept a low profile since leaving Darkhold. He has no interest in returning to the Zhentarim, whether Fzoul remains in command or not. All of Faerûn is open to him now, although he has no intention of making himself a visible target for Zhent retribution.

Sememmon knows just about everything there is to know about the Zhentarim, from troop distribution to trading routes. What he intends to do with this information remains the subject of debate among those who consider the affairs of Faerûn’s powerful. Should he try to use the information, either for himself or as a bargaining chip in negotiations with others, the Zhentarim will undoubtedly respond with lethal force. Semmemmon is aware that, though he is powerful, he could scarcely hope to defeat both Fzoul and his former master Manshoon. Sememmon may act in small ways to thwart some of Fzoul’s plans, always through layers of secrecy. He might even sponsor adventurers to fight the Zhentarim, or secretly plant information for the aid of people already doing so.

Sememmon is methodical and studies any situation carefully before he acts. Between the magic he has at his disposal, his knowledge of the Zhentarim’s plans, and his own genius, he could become a powerful force for evil in Faerûn. Familiar with commanding troops, he might assemble an army and march on a city or fortress he wishes to conquer, creating a new Darkhold for himself. He might ally with the ogre mages ruling the southern portion of Amn, providing much-needed discipline to their troops and magic armaments to bolster defenses. He could attempt to turn the loyalty of Zhentarim agents and soldiers to him, creating another schism in the now-stabilized Zhentarim, much as Khelben Arunsun caused with his withdrawal from the Harpers and the creation of the Moonstars. As a change of pace, he might pick a spot far from the Zhentarim’s control, such as Amn, Chessenta, or Thesk, and try to establish his own guild. He may wish to contact the Red Wizards about trading spells and information. In all likelihood, however, Sememmon is going to remain hidden for a time, at least until Fzoul turns his attention to other matters.

Sememmon has become aware of the Shadow Weave and its potential, but for the moment he remains wary of the price Shar requires for its use.

When using Sememmon in a campaign, remember that he has the benefit of genius intelligence and years of experience leading a powerful evil organization. He only employs those he trusts. Because of problems with Fzoul and Manshoon, he hesitates to ally with beings who possess power equal to or greater than his own for fear of being overwhelmed in a surprise attack.


Appendix: Tools of Darkness

All items described here follow the rules in Chapter 8: Magic Items of the Dungeon Master’s Guide.

Weapon Special Abilities

This weapon special ability is available in addition to the special abilities listed in the Dungeon Master’s Guide and other sources.

Smoking: Upon command, a smoking weapon fills the wielder’s area (a 5-foot square) with noxious smoke equal to a stinking cloud spell. The smoke affects any creature that enters the wielder’s area (such as to make a grapple attempt) and provides one-half concealment for the wielder. The wielder is not affected by the nauseating fumes and can see through them normally. The smoke dissipates instantly if the wielder leaves the smoke-filled square, forming again in whatever area the wielder ends his movement.

A creature with a face larger than 5 ft by 5 ft. still only has one square enveloped in smoke; only attacks that cross or enter the smoke-filled area are subject to the miss chance.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, stinking cloud; Market Price: +1 bonus.

Specific Magic Weapons

The following specific weapons usually are preconstructed with exactly the qualities described here.

Banesword: These +1 lawful longswords have been appearing in greater numbers in the hands of devout Banites. Because the blades and hilts are adorned with symbols of Bane, good folk have been hesitant to wield them after taking them from slain worshipers of the Black Lord. This item originally appeared in Magic of Faerûn.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, order’s wrath, creator must be lawful; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

Ebon Lash: Created by and for the Red Wizards and their agents, these black +1 whips require any creature struck to make a Will save (DC 10) or be dazed for 1 round as if affected by a daze spell (in addition to normal whip damage). Once per day the wielder can invoke a charm person spell.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, daze, dominate person; Market Price: 4,526 gp; Cost to Create: 2,413 gp + 169 XP.

Nightblade: The Red Wizards make these +1 daggers for their spies and counterspies. When used against opponents of good alignment, the enhancement bonus of a nightblade increases to +2, and a good target hit must make a Will save (DC 16) or take 1 point of temporary damage to a random ability score. This item originally appeared in Magic of Faerûn.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, enervation; Market Price: 8,702 gp; Cost to Create: 4,502 gp + 336 XP.

Skull Blade: These +1 unholy longswords bear the symbol of Cyric on the blade and hilt. Cyricists traveling incognito usually wrap the hilt to prevent the symbols from being seen, but leave the mark on the blade uncovered.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, unholy blight, creator must be evil; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

Artifacts

Storm Star: Perhaps two dozen of these ancient weapons, forged during Netheril’s golden age, still exist in the City of Shade. The weapon is typically wielded only by members of the noble family or elite military officers who have earned the favor of the High Prince. This +3 shocking burst morningstar was a favorite weapon of the clergy of Targus. When not in use, it appears to be a normal morningstar, but when held it crackles with spectacular arcs of electricity. This electrical discharge does not harm the hand that holds the weapon. Additionally, the weapon allows the wielder to cast lightning bolt three times per day, and call lightning once per day.

Chardalyn: First discovered in a Netherese mining camp over 4,000 years ago, chardalyns are naturally occurring black rocks that can contain a single spell. The spell is released by hurling the rock at a target. The rock is very brittle, pulverizing into a powdery substance when struck against a solid object. Netherese arcanists typically imbue chardalyns with offensive spells, such as fireball.

You can toss a chardalyn up to 100 feet with a range increment of 20 feet. A successful ranged touch attack roll is required to strike an intended target. The spell stored in the chardalyn is cast immediately when the rock strikes a hard surface, with the same effect as if the spell had been cast by the chardalyn’s creator.

Tossing a chardalyn counts as an attack action. You can toss only one chardalyn at a time, but you can toss more than one each round if you have multiple attacks.

Maguscepter: Topped with the gold-plated skull of King Thorndaer of the Golden Helm, this scepter is fashioned of shadow wood and engraved with deep red silkstone, a faintly sparkling, fibrous variety of tiger eye, to create all manner of necromantic runes. The scepter was crafted by Myntharan the Magus, courtier of the Shoon Empire who seized the throne of Westgate in 452 DR. The device owes much of its design to processes developed by the Netherese. Orbakh retrieved the scepter from its resting place in a secret vault under the royal palace, where it had been consigned to be forgotten by the last mortal to hold it, King Blaervaer Lorndessar.

This +3 heavy mace bestows one negative level on its target whenever it deals damage. One day after being struck, subjects must make a Fortitude save (DC 23) for each negative level bestowed or lose a character level. Also, each time the Maguscepter deals damage to a foe, it stores some of the stolen life energy within its own reservoirs. The wielder of the Maguscepter can call on this stored energy any time that he is in direct physical contact with the scepter. All arcane spells that the wielder casts draw on the Maguscepter’s reservoirs and are not lost from memory. One spell may be cast in this fashion for every negative level the weapon has bestowed in the last 24 hours. There is no limit to the number of negative levels this weapon can bestow in a given time period.

Shield of the Hidden Lord: This origin of this wondrous item is unknown, though the sages and loremasters who are aware of its existence suspect that it might have been first used in a battle on the Fields of the Dead. Crafted from pure mithral, the shield is inlaid with hundreds of tiny diamonds, emeralds, rubies, and sapphires that form the shape of a snarling, bestial face. It is a +4 large metal shield that gives its bearer two additional powers.

The bearer gains resistance to ranged weapons, exactly as if he were the target of protection from arrows cast by a 10th-level sorcerer; the bearer is also able to understand all languages, as if he were the recipient of tongues cast by a 10th-level sorcerer.

In addition to its useful functions, the artifact has its pitfalls:

Gargauth may communicate directly through the shield with anyone within hearing distance of the object. He employs a snarling, cruel voice when doing so. Any words spoken within normal hearing range of the shield are heard by Gargauth.

While in direct physical contact with the shield, the bearer is subject to the whisperings of the Hidden Lord. For every round he remains in contact with the item, the bearer must make a Will save (DC 30) or be compelled to commit an act of cruelty or betrayal within the next 24 hours.

Rings

Faerûn is famous for its magic rings, some of which were created by legendary mages.

Ring of Antivenom: This ring has 25 charges of the neutralize poison spell. The ring is activated by a command word.

Caster Level: 5th; Prerequisites: Forge Ring, neutralize poison; Market Price: 6,750 gp.

Wondrous Items

All of these wondrous items can be found in Faerûn, as well as those described in the Dungeon Master’s Guide and other sources.

Drow House Insignia: These metal tokens are normally worn on a chain or in a pouch tied around the neck. Each bears a symbol of a noble house from a particular drow city and requires a secret command word to activate. An insignia has a single minor magical ability that can be used once per day, usually a spell of 3rd level or lower. Those belonging to powerful drow often have multiple abilities of various power levels. Typical spells for a house insignia are blur, cat’s grace, cloak of dark power, comprehend languages, feather fall, jump, read magic, scatterspray, shield, spider climb, unseen servant, and water breathing.

Each insignia is slightly different, even those of the same noble house, so it is possible that a person aware of the unique shape of a person’s insignia can magically locate that person.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, appropriate spell; Market Price: 360 gp (1st-level ability), 2,160 gp (2nd-level ability), or 5,400 gp (3rd-level ability); Weight: 1/2 lb.

Fire Elemental Gem: Each of these red or orange gems contains a conjuration spell attuned to the Elemental Plane of Fire. When the gem is crushed, smashed, or broken, a fire elemental appears as if summoned by a summon monster spell. The elemental is under the control of the creature that broke the gem. Breaking the gem is a standard action.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, summon monster III (Small elemental), V (Medium-size), VI (Large), VII (Huge), VIII (greater), or IX (elder); Market Price: 750 gp (Small), 2.250 gp (Medium-size), 3,300 gp (Large), 4,550 gp (Huge), 6,000 gp (greater), or 7,650 gp (elder); Weight: —.

Greater Piwafwi: These dark-colored cloaks have all the abilities of a cloak of elvenkind and also provide the benefit of endure elements (fire), negating 5 points of fire damage per round. (Lesser piwafwi are simply cloaks of elvenkind.)

Caster Level: 5th; Prerequisites: Craft Wondrous Item, endure elements, invisibility, creator must be a drow; Market Price: 6,100 gp; Weight: 1 lb.

Drugs in Faerûn

Many strange, insidious, and dangerous substances plague Faerûn, a river of death, despair, and gold flowing through the human kingdoms and cities of the land. Some are beneficial, sharpening the mind, reflexes, or physical stamina for a short time at the cost of minor side effects. Many others are dangerous or even deadly. Those foolish (or unfortunate) enough to partake of these dark substances may achieve a short-lived escape from physical pain, ennui, or the harsh circumstances of their everyday lives, but risk debilitating side effects and—in some cases—potentially lethal addictions. Some drugs are sophisticated poisons that render their users nearly helpless or susceptible to the slightest suggestions. Drugs of these kinds are often employed by slavers, kidnappers, and other villains to force compliance from their captives.

Drugs in the Campaign

Imaginary drugs can play a part in a roleplaying campaign. Certain villains might employ drugs that produce stupor or sap the will of the heroes. The trade in destructive drugs represents a social evil the heroes can fight against, much as they might seek to stamp out slavery or the worship of an evil deity in an area.

Smuggling

Most civilized realms refuse to allow the sale or transport of dangerous drugs within their borders, much as they would prevent slavery. That does not mean that the demand for all drugs is diminished, of course—there are always people willing to pay for outlawed substances, and smugglers willing to get rich by providing them.

Smugglers profit by selling an item normally unavailable in an area, whether because the item is highly regulated, taxed severely, or simply illegal. Many smugglers hide their contraband among other items in a caravan or ship. For example, a wine merchant from Tashalar might have many crates of wine bottles, and hidden under one crate’s false bottom are a few bottles of exotic poison. Other smugglers focus entirely on their special goods and have to move smaller amounts because there are no other trade goods to “disguise” the smuggled items. In a world of magic, smugglers have an incredible advantage and can be very creative, using portals or teleportation magic to circumvent borders, enchantment magic to make inspectors and officials more reasonable, or concealing goods inside zombie horses, in a glove of

storing, or within a bag of holding.

Listing of Drugs

In game terms, all drugs function like poisons, and allow the imbiber initial and secondary saving throws to resist their effects. Delay poison, neutralize poison, and similar effects negate or end a drug’s effects, but do not restore hit points, ability scores, or other damage caused by the substance.

A creature that willingly takes a drug automatically fails both saving throws. It is not possible to intentionally fail the initial save but attempt to save against the secondary, or vice versa. DCs are provided for situations in which a character is drugged against his will.

Drugs are presented in the following format:

Name

The name line also gives a drug’s common nickname, if any. This line is also where magical drugs are identified as such. (If a drug is magical, its effects go away in an antimagic field.)

Description: Information about the drug’s appearance, its origin, and its effects.

Type: Contact, ingested, inhaled, or injury, with Fortitude save DCs, as explained under Poison in Chapter 3 of the Dungeon Master’s Guide. Injury also includes methods such as pouring the drug into a wound or applying it as a poultice.

Initial Effect: The effects if the initial saving throw is failed.

Secondary Effect: The effects if the secondary saving throw is failed.

Price: The price of a single dose, assuming the drug is publicly available. If a drug is banned, the price is generally two to five times higher.

Side Effects: Side effects, if any.

Overdose: What constitutes an overdose and the effects of the same.

Addiction: Addiction level of the drug (see Effects of Addiction, below). “None” indicates the drug is nonaddictive.

Haunspeir

Description: Named after a wizard from Neverwinter, haunspeir is sold as a tobaccolike paste, or sometimes dried and compacted into pill form. It is used by wizards and others who need to rapidly boost their Intelligence.

Type: Ingested DC 12.

Initial Effect: 1d4 points of damage.

Secondary Effect: 1d4+1 enhancement bonus to Intelligence for 1d10+15 minutes, plus side effects.

Price: 50 gp.

Side Effects: All slashing and piercing attacks against the target deal an additional 1 point of damage while the drug is in effect.

Overdose: If more than one dose is taken in a 24-hour period, the target immediately suffers 2d4 points of damage (no save), and the side effect is doubled.

Addiction: Low.

Jhuild (“Thrallwine”)

Description: This dark reddish brew is made in Thesk from certain grapes, fruits, and herbs grown near the Surmarsh. Slaveholders and overseers use it to strengthen captives engaged in hard labor while dulling their wills and minds.

Type: Ingested DC 15.

Initial Effect: 1 point of temporary Wisdom damage.

Secondary Effect: The imbiber gains a +2 alchemical bonus to Strength for 1d3 hours.

Price: 6 gp.

Side Effects: A creature under the effect of jhuild is fearful and extremely susceptible to suggestion. The imbiber is shaken while under the drug’s influence, and the DC of an Intimidate check used against the imbiber is reduced to 0 + target’s Hit Dice.

Overdose: None.

Addiction: None.

Kammarth (magical)

Description: Sold as a powder or a beige-colored jelly, kammarth is made from the combination of a rare forest root and an Underdark fungus. It causes a temporary increase in speed and reaction time.

Type: Contact DC 10 or ingested DC 13.

Initial Effect: Act as if under the effects of an expeditious retreat spell for the next 1d4+1 minutes.

Secondary Effect: +2 alchemical bonus to Dexterity for the duration of the drug’s effect.

Price: 80 gp.

Side Effects: Kammarth is a potent stimulant and gives ist user a sense of boundless energy and well-being.

Overdose: If more than one dose is taken in an 8-hour period, the user suffers 1d4 points of damage and is paralyzed for 2d4 minutes. Using it more than three times in any 24-hour period causes 4d4 points of damage and paralyzes the user for 2d4 hours.

Addiction: Medium.

Katakuda (“Dragonskin”) (magical)

Description: Imported from distant Kara-Tur, this drug was developed by an order of fighting monks of that land. It is a brown paste that hardens the user’s skin. Because of its side effects, it was rarely used for training and saved for times when the monks expect a great battle.

Type: Contact DC 18.

Initial Effect: None.

Secondary Effect: User gains +3 natural armor bonus for 30 minutes.

Price: 100 gp.

Side Effects: When the secondary effect ends, the user suffers wracking pains and spasms, which cause 1d4+1 points of temporary Dexterity damage.

Overdose: A second dose taken within a tenday of the first dose provides only a +2 natural armor bonus.

Addiction: None.

Mordayn Vapor (“Dreammist”)

Description: Made of roughly ground leaves of a rare herb found in southern forests, mordayn is so potent that it is taken by steeping a small amount in hot water, and then inhaling the vapors of the resultant tea. Raw mordayn powder and mordayn-tainted water are deadly poison; taking the powder directly or drinking the water produces an immediate overdose. Dreammist is renowned for the beautiful visions it induces, and the deadly peril of its sinister embrace.

Type: Inhaled DC 17.

Initial Effect: Exotic visions of incredible beauty enthrall the user for the next 1d20+10 minutes. During this time the user has a 50% chance to lose any action he attempts, as described in the bestow curse spell.

Secondary Effect: 1d4 points of temporary Con damage and 1d4 points of temporary Wisdom damage.

Price: 200 gp.

Side Effects: The visions of a dreammist user are incredibly beautiful and poignant. His normal life seems drab and futile in comparison, and he aches to experience the transcendent beauty of his drug-induced dreams again. When the dose wears off, the user must attempt a Will save (DC 17) or fall under a compulsion to do whatever is necessary to repeat the dreammist dose (treat this as a compulsion similar to that of a suggestion spell). This compulsion lasts for 1d4 hours before fading.

Overdose: If two doses are taken within the space of an hour, or if raw mordayn powder or mordayn tea are ingested, the drug is a deadly poison (Ingested DC 17, 1d10 Con/1d10 Con). Mordayn vapor addicts often throw out the tea as soon as they inhale and make sure that only one dose is available at a time in order to make sure they cannot overdose on the deadly drug.

Addiction: High.

Oruighen (“Phantomdust”)

Description: This drug is made by refining rare cacti found in the alkaline sands of Azulduth, the Lake of Salt. It is a gray, fine-grained dust normally carried in small paper envelopes. It can temporarily blind and disable anyone unfortunate enough to inhale a pinch, and is popular with rogues and assassins who want a way to quickly discourage those who interfere with their work.

Phantomdust is normally employed by casting a pinch in an opponent’s face. Treat this as a standard action, melee touch attack; if the attack is successful, the target must make his Fortitude save or suffer the effects. If the attack misses, the dose dissipates harmlessly.

Multiple doses of oruighen have no additional effect on the victim until the effects from the first dose wear off.

Type: Inhaled DC 14.

Initial Effect: The victim is blinded for 2d4 minutes and suffers from an extremely painful stinging in the nostrils and eyes. The pain results in a –2 penalty on attack rolls, skill checks, and saving throws in addition to the penalties associated with blindness.

Secondary Effect: None.

Price: 20 gp.

Side Effects: None.

Overdose: None.

Addiction: None.

Panaeolo (magical)

Description: This herb was well known in the time of Netheril, but its secret was lost when that empire fell. With the return of the City of Shade, the descendants of the Netherese told the Red Wizards of the herb’s power. The Thayans have rescued small amounts of it from oases in Anauroch and have begun to sell the drug in small quantities. Panaeolo’s leathery-tasting leaves attune the user to the Weave, and boost the power of arcane spells.

Type: Ingested DC 8.

Initial Effect: None.

Secondary Effect: The DC of all arcane spells the user casts increases by +2 for the next 1d4 hours.

Price: 250 gp.

Side Effects: 1d6 points of temporary Charisma damage.

Overdose: If a second dose of panaeolo is taken within an hour of the first, the increase to the user’s arcane spell DCs becomes +3 but the user suffers 2d8 points of temporary Charisma damage. Additional doses within an hour do not increase the DCs any more but still cause the Charisma damage.

Addiction: Low.

Redflower Leaves

Description: These crushed leaves of a tiny red bog flower native to Cormyr, Sembia, and the Dragon Coast are known for their ability to improve hand-to-eye coordination.

Type: Ingested DC 10.

Initial Effect: None.

Secondary Effect: As a move-equivalent action, the user may focus his attention upon a particular creature. If he follows that action with an attack against that creature, he gains a +4 competence bonus on the attack roll. This ability lasts 10 minutes.

Price: 300 gp.

Side Effects: None.

Overdose: Taking a second dose before the first has worn off causes the user to be nauseated for 1d4¥10 minutes.

Addiction: Low.

Rhul (“Battlewine”)

Description: A spicy red fluid with a bitter aftertaste, rhul causes increased physical prowess and aggression at the expense of caution and agility.

Type: Ingested DC 15.

Initial Effect: User gains a +4 alchemical bonus to Strength and Constitution, but suffers a –2 penalty to AC. This lasts 1 minute.

Secondary Effect: User is fatigued. Taking another dose of rhul causes the fatigue to go away for 1 minute (in addition to the drug’s normal effects). Two or more doses of rhul-induced fatigue cause the user to be exhausted.

Price: 50 gp.

Side Effects: Due to stimulation of the scent and tactile nerves, while the initial effect is functioning, the user prefers to engage in close battle. If the user is given the choice of fighting in melee or with ranged attacks, he must make a Will saving throw (DC 16) or choose the melee attack.

Overdose: If more than one dose of rhul is taken in a period of 1 hour, the user takes 1d4 points of temporary Intelligence and Wisdom damage.

Addiction: Medium.

Sakrash (“Twilight Mind”) (magical)

Description: This sweet, oily concoction of wines, rare tree saps, and certain herbs is only manufactured in Thay and Mulhorand. It protects the user’s mind and thoughts.

Type: Ingested DC 11.

Initial Effect: User is dazzled for 1 minute.

Secondary Effect: Cannot be detected by effects that read or alter thoughts (such as detect thoughts, zone of truth, and modify memory) or emotions (such as emotion or fear). This lasts 1d4 hours.

Price: 500 gp.

Side Effects: Because the user’s thoughts cannot be read, attempts to communicate with the user mentally (such as with Rary’s telepathic bond, or the empathic link of a familiar to its master) fail, even if the user is willing.

Overdose: None.

Addiction: None.

Sezarad Root

Description: The sezarad plant is a broad, vivid flower with a short, brittle root. When chewed, the root breaks into soft splinters in the manner of a carrot. It increases vitality.

Type: Ingested DC 14.

Initial Effect: User gains 1d8 temporary hit points.

Secondary Effect: User gains 1d8 temporary hit points. These overlap (do not stack) with any other temporary hit points from sezarad root. All temporary hit points from sezarad root wear off 10 minutes after it is ingested.

Price: 75 gp.

Side Effects: 1d4 points of temporary Wisdom damage.

Overdose: None.

Addiction: Low.

Tekkil

Description: The fat red leaf of this succulent swamp plant releases a milky juice when chewed. The juice is an analgesic, and is sometimes used by people suffering from extreme or chronic pain. Addicts who seek to numb their senses and submerge themselves in a drug-induced stupor use it in greater doses.

Type: Ingested DC 9.

Initial Effect: None.

Secondary Effect: The user becomes numbed to pain for 1d4 hours. Any attack, saving throw, or skill check penalties caused by extreme pain (such as from a symbol of pain) are reduced by 1. The user also gains damage reduction 1/— against subdual damage only.

Price: 5 gp.

Side Effects: Tekkil causes lassitude and lethargy. While the drug is in effect, the user suffers a –2 penalty on initiative checks.

Overdose: A second dose taken while the first dose is still in effect causes a numbing stupor for 2d4 hours. The user acts as if under the effect of a slow spell until the stupor wears off.

Addiction: Medium.

Ziran (“Bloodfast”)

Description: A bitter white powder usually compressed into a tablet, ziran is refined from several Underdark fungi by the drow. Its secret has reached the surface, and some alchemists have begun to cultivate farms of the appropriate mushrooms.

Type: Ingested DC 17.

Initial Effect: User is dazed for 1 round.

Secondary Effect: User gains a +2 alchemical bonus to Dexterity for 1d3 hours.

Price: 100 gp.

Side Effects: When the secondary effect ends, the user suffers 2 points of temporary Constitution damage. Ziran users describe a sense of detachment or out-of-body experience, feeling as if they’re watching themselves act from a distance.

Overdose: If a second dose is taken within 24 hours of the first, the user suffers an additional 2 points of temporary Constitution damage.

Addiction: High.

Effects of Addiction

One of the primary drawbacks of drugs is their potential for addiction. Some people reach a point where they think they need the drug in order to function, and end up selling off their material possessions (and in some places their family members) to get their needed drugs.

Drug addictions function much like diseases as described in the Dungeon Master’s Guide. Upon initial exposure (anytime a character imbibes or applies a drug with an addiction rating other than “none”) the character must succeed at a Fortitude save or become addicted, as shown below. Addiction proceeds like a diseasewhile addicted, the character suffers temporary ability damage each day unless he succeeds at a Fortitude save against the listed DC.

Addiction DC Satiation Damage

Low 6 10 days 1d2 Wis

Medium 10 5 days 1d2 Dex + 1d3 Wis

High 14 2 days 1d2 Dex + 1d3 Wis

+ 1d2 Con

Satiation: Each time the user takes the drug to which he is addicted, he is satiated and staves off withdrawal symptoms for the given period of time. After the satiation period wears off, the DC of the Fortitude save to resist the effects of addiction increases by +5. The dose in which a character becomes addicted counts for satiation. For example, a wizard unfortunate enough to become addicted to haunspeir (low addiction) on his first use of the drug must make a Fortitude save every day or take 1d2 points of temporary Wisdom damage. As long as he continues to take haunspeir every 10 days, his saving throw DC is only 6. If he stops using haunspeir for more than 10 days, the DC of the addiction saving throw increases to 11. If he starts using it again, the DC drops back to 6.

Damage: Addiction inflicts the given damage each day unless the character succeeds at a Fortitude saving throw. Ability score damage is temporary, and characters naturally heal 1 point in each ability score per day.

Recovery: If a character in withdrawal makes two successful saving throws in a row, he has fought off his addiction and recovers, taking no more damage. Of course, he can always become addicted again later by taking another dose of the drug and failing his Fortitude save to resist addiction.

A lesser restoration or restoration spell may negate some or all the ability score damage caused by an addiction, but on the next day the victim may accrue more ability damage if he continues to fail his Fortitude saves. Remove disease immediately causes the user to recover from the addiction, but does not restore lost ability score points. Greater restoration or heal causes recovery and restores all ability damage from the addiction.

Spells

These spells use the same format presented in the Player’s Handbook.

Battletide

Transmutation

Level: Clr 5 (Xvim/Bane)

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Caster and up to one creature/level, no two of which can be more than 30 ft. apart

Duration: 1 round/level

Saving Throw: No and Will negates

Spell Resistance: Yes

The caster steals energy from others, slowing them and speeding him or her. Targets other than the caster suffer a –2 circumstance penalty on saving throws, attack rolls, and damage rolls. As long as at least 1 enemy is affected by the spell, the caster gets one extra partial action each round. If all the affected enemies free themselves from the spell (by death, entering an antimagic field, receiving a successful dispel magic, and so on), the spell ends.

This spell originally appeared in Magic of Faerûn.

Combust

Evocation [Fire]

Level: Sor/Wiz 2 (Red Wizard)

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Touched creature or combustible object that weighs no more than 25 lb./level

Duration: Instantaneous (see text)

Saving Throw: Reflex partial

Spell Resistance: Yes

This spell makes a combustible object or a creature’s combustible equipment burst into flame, even if damp.

If the target is a creature, the initial eruption of flame causes 2d6 points of fire damage +1 point per caster level (maximum +10) with no saving throw. The creature must make a Reflex save (DC 15) or catch on fire. (See Catching on Fire in Chapter 3 of the Dungeon Master’s Guide.)

If the target is a combustible, unattended object, the initial eruption of flame inflicts fire damage on the object as noted above. The object catches fire and takes 1d6 points of fire damage each round until consumed or someone puts out the fire.

Anyone touching the object during the initial eruption of flame takes the same fire damage the object does. A Reflex save reduces damage by half. If a creature touching the object fails the Reflex save, it must make another Reflex save (DC 15) to avoid catching fire.

This spell originally appeared in Magic of Faerûn.

Material Component: A drop of oil and a piece of flint.

Darkfire

Evocation [Fire]

Level: Clr 3 (drow pantheon)

Components: V, S

Casting Time: 1 action

Range: 0 ft.

Effect: Flame in your palm

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

Dark flames appear in your hand. You can hurl them or use them to touch enemies. The flames appear in your open hand and harm neither you nor your equipment. They emit no light but produce the same amount of heat as an actual fire.

You can strike opponents with a melee touch attack, dealing fire damage equal to 1d4 +1 points per two caster levels (maximum +10). Alternatively, you can hurl the flames up to 120 feet as a thrown weapon. When doing so, you attack with a ranged touch attack (with no range penalty) and deal the same damage as with the melee attack. No sooner do you hurl the flames than a new set appears in your hand.

The darkfire is completely invisible to normal vision but can be seen with darkvision as easily as a normal flame can be seen in darkness (this means that darkfire can be used as a signal or beacon for creatures with darkvision).

The spell does not function underwater.

This spell originally appeared in Magic of Faerûn.

Devastate Undead

Necromancy

Level: Sor/Wiz 8

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Undead creatures, no two of which can be more than 30 ft. apart

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

This spell was created by the lich Larloch to power himself at the expense of his own undead minions. The target undead creatures must succeed at Fortitude saving throws or be destroyed, just as if hit by a disruption weapon. Creatures that are not undead, and undead with Hit Dice greater than the caster’s caster level, are unaffected by this spell.

If an undead creature is destroyed by this spell, a portion of the negative energy that gave it unlife flows back to the caster. This negative energy deals (if the caster is living) or cures (if the caster is undead) 5 hit points of damage per hit die of the destroyed undead.

Focus: A disruption weapon of any kind.

Dread Blast

Necromancy

Level: Clr 4 (Cyric)

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Ray

Duration: Instantaneous (see text)

Saving Throw: Will half (see text)

Spell Resistance: Yes

You fire a black ray of negative energy at a single target. You must succeed at a ranged touch attack to strike your target. A creature struck by this ray takes 3d8 points of damage +1 point per caster level (up to +20). The spell has no effect on constructs or inanimate objects.

Since undead are powered by negative energy, this spell cures them of a like amount of damage, rather than harming them.

Greater Shadow Tentacle

Abjuration (Shadow)

Level: Sor/Wiz 5

Components: S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One shadow

Duration: 1 round/level or concentration

Saving Throw: None

Spell Resistance: No

As lesser shadow tentacle, except the spell creates a shadow tentacle that extends up to 10 feet per caster level (maximum 100 feet) from its anchoring point. The tentacle created by this spell has 40 hit points, AC 18, and can be burst with a Strength check (DC 25). A character can also free himself from the tentacle with an Escape Artist check (DC 22).

Handfang

Necromancy [Evil]

Level: Clr 3, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving throw: Reflex half (see below)

Spell Resistance: No

You create a fanged, biting mouth in the palm of your hand. When you lay your hand upon a creature, the mouth deals 1d8 points of damage. If the target makes a successful Reflex save, he takes only half damage.

If the target fails his Reflex save, you may start a grapple as a free action without provoking an attack of opportunity. If you establish a hold, the fanged mouth sinks its teeth into the target’s flesh and continues to bite for an additional 1d6 points of damage each round until the hold is broken or the spell ends.

Lesser Shadow Tentacle

Abjuration (Shadow)

Level: Sor/Wiz 3

Components: S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One shadow

Duration: Concentration (1 round/level max)

Saving Throw: None

Spell Resistance: No

You can animate any nearby shadow into a ropelike tentacle. The target shadow transforms into a thick, ropy tentacle. One end of the shadow tentacle remains rooted to the location where it fell on the floor, wall, ceiling, et cetera, while the opposite end can attack and curl about a target. The animated shadow tentacle extends 5 feet per level of the caster (up to 50 feet) from its anchoring point.

The caster directs the shadow tendril, indicating a target for it to attack. The tentacle makes a melee touch attack using the caster’s attack bonus. The tentacle does not inflict damage, but can be used to entangle an opponent. A successful melee touch attack means that the tentacle has entangled its victim. The shadow tentacle is anchored, so it can hold its victim motionless if the caster desires; otherwise, the entangled victim can move at half speed up to the length of the animated tentacle. The shadow tentacle has 20 hit points, AC 15, and can be burst with a Strength check (DC 23). A character can also free himself from the tentacle with an Escape Artist check (DC 20).

Changing targets is a standard action. When the caster changes targets, the tentacle releases its current victim and immediately attacks the new target. The tentacle is not affected by bright light, sunlight, or light spells.

Mystic Lash

Evocation [Electricity, Evil]

Level: Clr 3 (Bane)

Components: V, S, DF

Casting Time: 1 action

Range: 0 ft.

Effect: Electric whip

Duration: 1 round/level

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

You create a long whip of ghostly red energy that emanates from your hand and never harms you. You wield this weapon as if it were an actual whip and you were proficient in it. Attacks with the mystic lash are ranged touch attacks. The lash deals 1d8 points of electrical damage +1 point per two caster levels (maximum +5). Since the lash is immaterial, your Strength modifier does not apply to the damage. A creature hit with the lash must make a Fortitude saving throw or be stunned for 1 round.

If the lash hits its target, you may release it from your hand so that it continues to attack that target automatically, leaving your hand free. The lash attacks on your turn using your base attack value, although it can only attack once per round on its own. If the lash’s target falls unconscious, dies, or is destroyed, the lash returns to you on its next action. If you do not grasp the lash on the round it returns, it dissipates, but otherwise you can use the lash on another creature and begin the cycle again.

This spell originally appeared in Magic of Faerûn.

Night’s Mantle

Abjuration

Level: Clr 4

Components: V,S

Casting Time: 1 action

Range: Personal

Target: Creature touched

Duration: 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

You imbue a creature with an invisible shield that protects it from all effects of sunlight. If cast on a vampire or other creature that is normally harmed or destroyed by exposure to sunlight, the spell allows that creature to function in sunlight without hindrance. The spell does not overcome any aversion the target creature may have for sunlight, however.

Night’s mantle is not countered or dispelled by any light spell of equal or lower level (such as the 3rd-level cleric spell daylight). It can be countered or dispelled by a light spell of greater level (such as the 8th-level cleric spell sunburst, which both counters night’s mantle and inflicts its normal damage).

Material Component: Powdered ruby (value no less than 1,000 gp).

Phantom Plow

Evocation [Earth]

Level: Clr 3, Drd 3

Components: V, S, M

Casting Time: 1 action

Range: See text

Area: See text

Duration: Permanent

Saving Throw: See text

Spell Resistance: No

You turn aside raw earth in a furrow in a straight line, extending from your feet to a distance of 20 feet per caster level. The furrow measures 1 foot deep by 6 inches wide. The furrow ceases if it connects with a wall, large boulder, or other solid object greater than its own width.

Medium-size and smaller creatures standing directly in the furrow’s path must make a Balance check against the caster’s save DC to retain their footing; otherwise they fall prone to the ground. Creatures burrowing or buried in the earth along the furrow’s line suffer 4d4 points of damage.

Netherese clerics utilized this spell to turn earth at a fast rate in preparation for planting crops. Its use enabled them to plant large tracts of land quickly and efficiently.

Material Component: A handful of dried corn.

Shadow Canopy

Evocation [Darkness]

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 full round

Range: Medium (100 ft. + 10 ft./level)

Effect: Dome 25 ft. high, diameter 100 ft. + 50 ft./level

Duration: 1 hour/level

Saving throw: Will negates or none (object)

Spell Resistance: Yes or no (object)

You create a dome of shadow. The outer surface of the dome is impenetrable to normal vision and darkvision, granting 100% concealment to creatures and objects within the spell’s area. A creature under the effect of blacklight cannot see through the dome. The interior of the dome casts a deep shadow on everything within, reducing the range of normal vision to 5 feet; creatures with darkvision can see normally within the dome. Light, including sunlight, cannot penetrate the dome. Creatures that would normally be adversely affected by sunlight, such as shades and vampires, are able to function normally within the dome.

You cannot cast the spell on a point in space or on a mobile object.

All Shadovar expeditions assigned to recover items from old Netherese locations include at least one arcanist able to cast this protective spell.

Shadow canopy counters or dispels any light spell of equal or lower level. Light spells of equal level have no effect on shadow canopy, but light spells of higher level counter or dispel shadow canopy.

Material Component: A handful of coal dust and the dried eyeball of any diurnal creature.

Skull Eyes

Transmutation [see text]

Level: Clr 5 (Cyric)

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: You

Duration: 1 round/3 levels (see text)

Saving Throw: See text

Spell Resistance: Yes

As eyebite, except that you can only choose one of the following possible gaze attacks:

Charm: Equivalent to the charm monster spell, except that the saving throw is based on spell level 5th.

Confusion: As the confusion spell, except affecting only one target.

When you cast this spell, your eyes turn black with skull-shaped irises.

Skull of Secrets

Illusion (Shadow)

Level: Clr 4 (Cyric)

Components: V, S

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Intangible skull

Duration: Permanent until discharged

Saving Throw: Reflex half (see text)

Spell Resistance: Yes

You create an intangible image of a floating skull that trails black flames. The skull and its flames are obviously an illusion and cause no damage, nor can they be damaged by attacks. The skull flies at speed 40 feet (perfect) but cannot move more than 20 feet from its point of origin. The skull floats about aimlessly but threateningly within its available range.

You set two triggering conditions for the skull. The first activates a message as if the skull were a magic mouth. The second causes the skull to spit a tongue of flame 5 feet wide and 10 feet long that deals 1d8 points of damage per two caster levels (maximum 5d8) to the creature that triggered it and any others in the area. Those affected can make Reflex saving throws for half damage.

The triggering conditions can be the same for both effects, which would cause the skull to spit flame and speak its message at the same time. Once both triggering conditions have been met, the skull disappears. The skull can only do each effect one time, so if it has already spoken its message it does not speak it again if the message trigger occurs a second time.

This spell originally appeared in Magic of Faerûn.

Stasis Clone

Necromancy

Level: Sor/Wiz 9

As clone, except that if the original individual is still alive, the cloned body falls immediately into stasis and does not rot. If the original individual later dies, the soul transfers to the stasis clone, which leaves stasis and immediately begins to function as per the normal clone spell.

If multiple stasis clones exist for the same original creature when it is slain, the soul goes into the most recently created stasis clone.

Stone Walk

Transmutation [Teleportation]

Level: Clr 6 (Bane)

Components: V, S, M (see text)

Casting Time: 10 minutes

Range: Touch

Target: Stone touched

Duration: Permanent until discharged

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You magically link one location to another so that you or another may speak a command word at one end and be teleported to the other end.

Before you cast the spell you must prepare the ends of the link, both of which must be areas of stone 5 feet square. This preparation takes 1 hour, and functions for repeated castings of the spell as long as the stones are not damaged.

When the spell is cast, the stones become attuned to a command word you designate. Any creature that speaks the command word while standing upon one of the stones is teleported without error to the other end instantaneously. The stones function once for every four caster levels, and can carry 50 pounds per caster level each time. Creatures that exceed the weight limitation are not transported and count as one of the uses of the spell.

Material Component: The preparation of each of the ends of the link requires a paste made from rubies and amber worth 2,500 gp. Casting the spell requires a 2,500 gp diamond. Activating one of the linked stones once the spell is cast does not require any material component.

This spell originally appeared in Magic of Faerûn.

Triple Mask

Illusion (Shadow)

Level: Clr 7 (Cyric)

Components: V, S, DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Three shadow duplicates

Duration: 1 round/level (D)

Saving Throw: Will disbelief (if interacted with)

Spell Resistance: No

You create three shadow duplicates of yourself; they look, sound, and smell like you but are intangible. You can switch your perceptions between any of the shadows and your own body as a free action on your turn. When you use the perceptions of a shadow, it mimics your actions (including speech) unless you concentrate on making it act differently. Any shadows you are not controlling remain inert. If you desire, any spell you cast whose range is touch or greater can originate from the controlled shadow instead of from you. (The shadows are quasi-real, just real enough to cast spells that you originate.) A shadow can cast spells on itself only if those spells affect shadows.

The shadows act similar to the servant conjured by an unseen servant spell. They are mindless, so while they can perform simple tasks such as opening doors, they cannot perform complex tasks such as puzzle solving.

A controlled shadow can also be programmed to move in a particular direction or to a location you know. It moves at your speed and continues to move in this manner until it reaches its destination or you shift your perceptions to it and program it to go somewhere else.

If you use dimension door, teleport, plane shift, or a similar spell that removes you from the same plane as the shadows, even momentarily, the spell ends.

Normally this spell is used to give you several false bodies to use at once, with one as a safe haven for casting spells (similar to project image) and the other two acting as distractions.

New Feats

Eschew Materials [Metamagic]

You can cast spells without material components.

Prerequisites: Any other metamagic feat.

Benefit: A spell cast with Eschew Materials can be cast with no material components. Spells without material components are not affected. Spells with material components having a cost of more than 1 gp are not affected. An eschewed spell uses up a spell slot zero levels higher than the spell’s actual level (the same level as the original spell).

This feat originally appeared in Tome and Blood.

Phalanx Fighting [Fighter, General]

You are trained in fighting in close formation with your allies.

Benefit: If you are using a large shield and a light weapon, you gain a +1 armor bonus that stacks with the bonus provided by armor and shield.

In addition, if you are within 5 feet of an ally who is also using a large shield and light weapon and who also knows this feat, you may form a shield wall. A shield wall provides one-quarter cover (+2 to AC and +1 on Reflex saves) to all eligible characters participating in the shield wall.

Tattoo Magic [Item Creation]

You can create tattoos that store spells.

Prerequisite: Craft (calligraphy) or Craft (painting) skill, spellcaster level 3rd+.

Benefit: You can create single-use magic tattoos.

You can create a tattoo of any spell of 3rd level or lower that you know and that targets a creature or creatures. Creating a tattoo takes 1 hour, and it must be inked onto a creature with a corporeal body. When you create a tattoo, you set the caster level. The caster level must be sufficient to cast the spell in question and no higher than your own level. The base price of a tattoo is its spell level ¥ its caster level ¥ 50 gp. To create a tattoo, you must spend 1/25 of this base price in XP and use up raw materials costing half this base price.

When you create a tattoo, you make any choices that you would normally make when casting the spell. The bearer of the tattoo is the only one who can activate it and is always the target of the spell. Activating a tattoo requires the creature to touch the tattoo with either hand (the hand does not need to be empty). Activating a tattoo is a standard action that does not draw an attack of opportunity.

Any tattoo that stores a spell with a costly material component or an XP cost also carries a commensurate cost. In addition to the costs derived from the base price, you must expend the material component or pay the XP when creating the tattoo.

Normally a magic tattoo uses a magic item space on the creatures body. For example, a creature with a tattoo on one of its hands could not gain the benefits from a magic glove on that hand. Likewise, a creature with a magic tattoo on its back does not receive the benefits of a magic cloak, cape, or mantle. In effect, the magic tattoo is always the first item “worn” on that part of the body, negating the effects of all other items. A tattoo can be created that does not use a magic item space, but the base price of such a tattoo is double the normal value.

A magic tattoo can be erased with an erase spell as if it were magic writing. Failing to erase the tattoo does not activate it.

Alchemical Items

Prices for the items described here are shown on the Alchemical Items table. In all cases, a successful Alchemy check against the DC given in an item’s description allows the creation of a single dose or application of the item.

Flashpellet: You can throw this small alchemical bead as a grenadelike weapon (see Grenadelike Weapon Attacks in the Player’s Handbook). When it strikes a hard surface or is struck sharply, it ignites with a bright flash. Creatures within a 10-foot radius must succeed at Reflex saves (DC 15) or be dazzled. A dazzled creature suffers a –1 penalty on attack rolls. The creature recovers in 1 minute. Sightless creatures are not affected by the flash.

The Alchemy DC to make a single flashpellet is 25.

Glowpowder: This luminescent dust clings to surfaces and creatures, making them glow. The grains of powder glow about as brightly as sparks from a campfire. They don’t provide illumination, but they are noticeable. When sprinkled on an object or surface, the powder helps reveal edges and details, granting a +2 circumstance bonus on Search checks made on the treated area. A creature sprinkled with the powder is likewise easier to detect: Spot checks to see the creature gain a +2 circumstance bonus. An invisible creature sprinkled with the dust has only one-half concealment (20% miss chance instead of 50%). Once applied, the dust clings and glows for 1 minute. A creature sprinkled with the powder can wash it off by taking a full-round action.

The powder usually comes in a tube that allows the contents to be blown or shaken out. Blowing out the powder is a standard action that draws an attack of opportunity and creates a 10-foot cone. If carefully sprinkled, the powder can cover 125 square feet (five 5-foot squares). It takes a full-round action to shake out enough powder to cover a 5-foot square.

The Alchemy DC to make one tube of glowpowder is 20.

Healing Salve: Rubbing this stinky green paste into wounds promotes rapid healing. Applying the salve is a full-round action. One dose cures 1d8 points of damage to a living creature. Only one dose may be applied per round, and there is no limit on how many salves can be applied over time.

The Alchemy DC to make one application of healing salve is 25. If you have 5 or more ranks in Profession (herbalist), you get a +2 synergy bonus on checks to craft it.

Phantom Ink: This substance is similar to disappearing ink (described in the Forgotten Realms Campaign Setting). Messages written with this ink vanish from view at the end of an hour and thereafter can be read only under the right kind of light. The usual types specify one of the following: firelight (which includes candles, torches, and other flames), magical light (which includes the dancing lights, light, and continual flame spells), moonlight, and starlight (this last usually isn’t discernible unless the reader has darkvision).

The Alchemy DC to make one vial of phantom ink is 20.

Suregrip: This gluey substance improves your grip, granting a +2 circumstance bonus on any check that deals with holding onto something, including Climb checks and grappling. When applied to a rope, it confers a +2 circumstance bonus on Use Rope checks that involve tying knots or binding creatures or objects. Applied to the soles of one’s footwear or feet, it confers a +2 circumstance bonus on Balance checks made to avoid slipping. Once applied, suregrip lasts 10 minutes.

The Alchemy DC to make one application of suregrip is 20.

Witchweed Stick: This paste, which smells like tobacco, is refined from the stalks and leaves of the witchweed plant. It is packed into thick paper tubes about the size of a smokestick. When ignited it creates a 10-foot cube of light smoke that provides no concealment. Anyone attempting to cast arcane spells within the smoke must succeed at a Concentration check as if casting defensively (DC 15 + spell level). If the check fails, the spell is lost. The smoke loses its alchemical abilities after 5 rounds, and dissipates normally.

The alchemy DC to make one stick of witchweed is 20.

Alchemical Items

Item Cost Item Cost

Flashpellet* 50 gp Suregrip* 20 gp

Glowpowder* 50 gp Witchweed stick 40 gp

Healing salve* 50 gp

Phantom ink* All items have no weight

Firelight* 10 gp worth noting.

Magical light* 10 gp

Moonlight* 10 gp *Originally appeared in

Starlight* 10 gp Tome and Blood.