Credits

Design: Sean K Reynolds, Duane Maxwell, AngelLeighMcCoy

Additional Design: Richard Baker, JasonCarl, Jennifer Clarke Wilkes, MonteCook, Bruce Cordell, Ed Greenwood, Skip Williams, James Wyatt

Development and Editing: Andy Collins and Gwendolyn F.M. Kestrel

Additional Editing: Mike Selinker

Creative Director: Richard Baker

Cover Artist: Justin Sweet

Interior Artists: Carlo Arellano, TedBeargeon, Carl Critchlow, MichaelDubisch, Brian Snoddy
Cartographer: Dennis Kauth

Typesetter: Angelika Lokotz

Graphic Design: Dee Barnett and RobertRaper

Art Director: Robert Raper

Business Manager: Anthony Valterra

Project Manager: Justin Ziran

Production Manager: Chas DeLong

Playtesters: Richard Baker, Jason Carl, Michele Carter, Mike Donais, DanielKaufman, Tom Kristensen, DuaneMaxwell, SeanKReynolds, MikeSelinker, James Wyatt
Resources: Sources for this work include the following:
Defendersofthe Faith by Rich Redman and James Wyatt; Return to the Temple of Elemental Evil byMonte Cook; and Tome and Blood by Bruce Cordell and Skip Williams.

Based on the original Dungeons & Dragons® rules created by Gary Gygax and Dave Arneson and thenew Dungeons & Dragons game designed by Jonathan Tweet, Monte Cook, Skip Williams, RichardBaker, and PeterAdkison.

U.S., CANADA, ASIA, EUROPEAN HEADQUARTERS

PACIFIC, & LATIN AMERICA Wizards of the Coast, Belgium

Wizards of the Coast, Inc. P.B. 2031

P.O. Box 707 2600 Berchem

Renton WA 98057-0707 Belgium

(Questions?) 1-800-324-6496 +32-70-23-32-77

620-T11964

Dungeons & Dragons, D&D, Dragon, Forgotten Realms, and the Wizards of the Coast logo are registered trademarks owned by Wizards of the Coast, Inc., a subsidiary of Hasbro, Inc. The d20 System logo is a trademark owned by Wizards of the Coast, Inc. All Wizards characters, character names, and the distinctive likenesses thereof are trademarks owned by Wizards of the Coast, Inc.

Distributed to the hobby, toy, and comic trade in the United States and Canada by regional distributors. Distributed in the United States to the book trade by St.Martin’s Press. Distributed in Canada to the book trade by Fenn Ltd. Distributed worldwide by Wizards of the Coast, Inc. and regional distributors.

This material is protected under the copyright laws of the United States of America. Any reproduction or unauthorized use of the material or artwork contained herein is prohibited without the express written permission of Wizards of the Coast, Inc.

This product is a work of fiction. Any similarity to actual people, organizations, places, or events is purely coincidental.

©2001 Wizards of the Coast, Inc. Made in the U.S.A.

Visit our website at www.wizards.com/dnd


Introduction

M agic. Yes, I know you think you know what it is, and how it works. You don’t. You’re an ignorant fool, just like all the others.
You think that magic is a tool, like a hammer, something that you pick up when you
need it, swing it around for a while, and put down again when you’re done with it. Not so. Magic is a living thing—part of the Lady of Mysteries, a deity to whom you only pay lip service. You can’t just grab onto her when you need magic, squeeze the power out of her, and discard her when you’re done. That sort of treatment comes back to you. There’s a reason why most old mages are obsessed or insane—Mystra punishes them for their lack of respect.

No, you have to study her, learn how she works, learn what she likes, and understand why she does what she does. While a tool has no sentience, magic has a woman’s mind and conscience behind it, a woman who just twelve years ago was a living and breathing person you could run into on the street. Idid, once, down in the City, although I had no idea what she was to become.

So yes, magic has a conscience. Mystra knows whether your spell is good or evil, and knows what you’re doing with it. She may not approve. When she disapproves, you’ll know it. She can slam the doors upon your ability to use magic, and not open them again until she has decided you’re worthy. Then there are the other deities of magic—Azuth, Savras, the lich-deity Velsharoon, mysterious Shar, and the deities of magic in far-off lands and of other races. Each of them has a hand in magic as well.

I’m sure you consider yourself smarter than most. But that Sharran dagger you carry that dulls your mind every day is a legacy of the dark sister of Mystra’s magic, and its taint can be detected, although with difficulty. And you have no idea why. I suppose you think it’s cursed, and its powers outweigh its costs. So much more to it exists that you do not see. But do not feel too bad. I have seen and spoken with mages all over this world who never bothered to understand the forces they manipulate every day. Thayan evokers like yourself, and mystic wanderers of Beshaba, nomadic spelldancers, and those who count themselves among the ranks of my ex-allies, the Harpers. I’ve met Halruaan alchemists, Aglarondan sorcerers, and even the rare practitioners of spellfire. All these mages could do so much more if they studied the methods of magic rather than just its utility. Hundreds of new spells leap to mind, as do many magic items, all inspired by a deeper knowledge of the Art. But you are too busy, busy mastering fireball, and receiving the gentle admonishments of your Red Wizard masters, and planning for the day when you would break into my home.

If only you had learned all this years ago, my little Thayan spellthief, then you wouldn’t be where you are today, bound in my spell that leaves you utterly immobile. You might have known how to bypass a spell engine, or how to recognize a kiira from a common gemstone, or talk your way past a spectator, or spot any of the other wards and traps I have placed around Blackstaff Tower.

And I wouldn’t have to slay you for your folly.

—by Khelben “Blackstaff” Arunsun


Chapter 1: Understanding Magic

While a surprisingly large portion of the creatures of Toril can use magic, few actually bother to understand its origin, why it works, and how it functions. What follows is an overview of the history of magic and basic information about it that any true user of magic should know.

The Beginning

Clerics of Chauntea, Selûne, and Shar tell of the following legend.

Lord Ao created the universe that now holds the world of Toril. After this creation, there was a period of timeless nothingness, a misty realm of shadows that existed before light and darkness were separate concepts. Eventually, this shadowy essence coalesced to form twin beautiful deities, polar opposites of each other, one dark and one light. The twin deities created the bodies of the heavens and Chauntea, the embodiment of the world Toril. Toril was lit by the cool radiance of the deity Selûne, and darkened by the welcoming embrace of the deity Shar, but no heat yet existed in this place.

Chauntea begged for warmth that she might nurture life and living creatures upon her form, and this caused the twin deities to become divided in intent. The two fought, and from their divine conflict, the deities of war, disease, murder, death, and others were created.

Selûne reached beyond the universe to a plane of fire, using pure flame to ignite one of the heavenly bodies so that Chauntea would be warmed. Shar became enraged and began to snuff out all light and warmth in the universe. Desperate and greatly weakened, Selûne tore the divine essence of magic from her body and hurled it at her sister, tearing through Shar’s form and pulling with it like energy from the dark twin. This energy formed Mystryl, the deity of magic. Composed of light and dark magic but favoring her first mother, Mystryl balanced the battle enough to establish an uneasy truce between the two sisters.

Shar, who remained powerful, nursed a bitter loneliness in the darkness and plotted her revenge. Selûne waxed and waned with the light, but drew strength from her allied daughters and sons, and even interloper deities from other planes. Their battle continues to this day.

Mystryl, Mystra,
and Midnight

The birth of the being then known as Mystryl did more than just balance the war between the sisters of light and darkness. Her very existence changed the reality of the universe by creating the Weave, the conduit that allows creatures to use magic. Suddenly, rather than magic being restricted to just the deities, any creature with the talent or training could draw upon the power of magic through the Weave. When sentient creatures appeared on Toril, some of them learned to use the Weave while shamans and clerics drew their magic directly from deities. Acknowledgement of her gift led to worship, and Mystryl drew power from that, becoming one of the more powerful deities.

The Moment of No Magic

Mystryl’s duty was to tend and repair the Weave, but she herself was so much more than that. Mystryl was the embodiment of the Weave. It ebbed and flowed with her moods, actions, and energy. Something that harmed the Weave harmed Mystryl, and vice versa. Her ties to the Weave were so strong that only she could fully understand and protect it. When Karsus, a powerful arcanist from the human civilization of Netheril, attempted to drain her power in order to elevate himself to divinity, he found himself unqualified for the task, and magic began to unravel all over Faerûn. The severely crippled Mystryl chose to sacrifice herself to save the Weave. Her death caused magic to cease functioning across the universe, instantly slaying the upstart Karsus. The deity was reborn as Mystra, and she was able to repair the Weave so that such powerful magic was no longer possible.

The Time of Troubles

This new deity shared the same close ties with the Weave as her predecessor. This was proven in the Year of Shadows (1358 DR) when she was slain in Waterdeep in battle with Myrkul and other powerful beings. When her essence merged with the land, magic ran wild in some areas and stopped completely in others. When the mortal wizard Midnight assumed the mantle of divinity and the portfolio of the fallen Mystra, magic as a whole returned to normal, although many places still raged with chaotic surges and others seethed with the cold tranquility of a dead magic area. While many of these damaged portions of the Weave have been repaired, enough remain to serve as a warning to mortals—or deities—who would attempt to harm the Weave or Mystra.

Philosophy and Worshipers

As Mystra, Midnight’s philosophy focuses more on the good use and purposes of magic rather than Mystra’s position of keeping the balance of all magical forces. Despite these differences, Midnight wishes to honor her predecessor and those who served her, and so she adopted the name Mystra and continues to grant divine spells to her worshipers who followed the lawful neutral deity. Despite this commitment to acceptance, Midnight’s dedication to good can be seen in some of her acts, such as advising Azuth to change the selection method of the Magister, and actively encouraging her clerics and mages to promote the learning and use of magic.

Arcane spellcasters of all types revere Mystra, whether bard, sorcerer, or wizard. She does not discriminate between the types of arcane spellcasters, and because of this, worship of Mystra shows the greatest diversity in types of spellcasters.

Azuth, the First Magister

Azuth was once a mortal mage, and a great one at that. His prowess with spells and magical lore attracted the first Mystra’s attention, and after completing several quests to prove his worth, she named him the Magister, the champion of magic—the first person ever to hold that divine-granted title. As the Magister, Azuth taught many people the practice of magic, and was responsible for creating the prototypes of many powerful magic items. Azuth is said to have studied with mages from Mulhorand, explored the ruins of Netherese cities, bartered spells with wizards of Halruaa, learned from elven high mages of Cormanthyr, and studied the genie magic of the far-off land of Zakhara.

The Battle With Savras

Some time in the first few centuries of the Dalereckoning calendar, Azuth came into conflict with a minor southern deity of divinations, Savras the All-Seeing. Both were powerful spellcasters (Savras was once a Halruaan wizard), and Mystra favored both. The near-divine mortal and the minor deity began a battle that lasted several years, using agents, magic traps, and personal spell-battles.

Azuth managed to defeat the young deity and imprison him in a magic scepter. With this victory and the notoriety among spellcasters he gained from it, Azuth soon after ascended to godhood and pledged to serve Mystra. Since those days his power has increased, and he has acted as a confidant and ally to the Lady of Mysteries. Though the death of Mystra shook him, he has accepted Midnight as the new deity of magic and has worked with her closely to help her understand her duties.

Azuth’s responsibilities include the patronage of wizards, the selection and guidance of the Magister, and leading the more specialized deities of magic. Savras, now freed from the staff, serves Mystra through him, and the two are cautiously moving toward a working friendship. Velsharoon, the deity of undeath, also reports to Azuth, although only reluctantly.

Philosophy and Worshipers

Unlike his superior, Azuth is not a deity of magic but of spells and spellcasters. While he is the Patron of Mages, his personal preference is toward wizardry rather than sorcery, and his philosophy fits better with the studious life of a wizard than the more haphazard practices of a sorcerer. Unlike Mystra, he is neither evil nor good, and can appreciate the craftsmanship in a spell regardless of how benign or vile it may be. Azuth acts as a force for the use of magic rather than a protector of its raw power.

Azuth’s worshipers are mainly wizards, although sorcerers attempting to master a new spell often invoke his name. During his mortal life he was said to be a master of the mageduel, and his name is called upon for good luck when such a battle is to take place. Azuth expects all true patrons of the Art to sponsor (whether alone or with others) a mage fair at some point in their lives and attend such gatherings regularly. His clerics are charged with teaching magic to all who can learn it and will use it carefully, and his temple libraries are said to hold hundreds of spells apiece. Many young wizards got their start when they received a small spellbook as a gift from a worshiper of Azuth, and such a practice encourages worship of the High One by those people later in life.

Savras,
the Imprisoned Deity

Savras was once only worshiped in the southern lands, revered by diviners and oracles in the Shining South and in pockets within the Lands of Intrigue. Eventually, he came into conflict with Azuth, who shared a similar portfolio, and Savras was defeated and forced into a magic scepter that bore his name. He spent hundreds of years as a sentient force within the scepter, able to teleport his prison and protect himself from Azuth’s attempts at divining the scepter’s location. Savras’s worship dwindled after his imprisonment. His last worshiper was Alaundo the Seer, to whom he revealed only visions that would come true.

Savras’s Return

The scepter eventually reached the hands of Storm Silverhand, who ignored the demigod’s pleas for release. She eventually turned the item over to the Lord of Spells for safekeeping. After the Time of Troubles, Azuth released Savras after he swore an oath of fealty, and since then the two powers have moved toward a friendly relationship. Savras now focuses on divination, truthspeakers, and fate, and is the patron deity of many diviners.

Some sages and followers of Savras believe that he intentionally lost the battle with Azuth, seeing it as a more favorable alternative to some possible event in his future. This is debated by followers of Azuth, who point to the more conservative nature of Mystra at the time, and they propose that she therefore would have favored a more aggressive and passionate deity of spellcasters (Azuth) to complement her own nature.

Philosophy and Worshipers

Savras’s followers not only seek magical divinations for guidance, but also adhere strictly to their patron’s devotion to truth and frankness. Savras encourages his followers to pause and take stock of a situation before acting, and warns that others might have hidden motives in wishing to learn their fates and the future. He sees his role (and the role of his followers) as that of an agent working to prevent future cataclysmic harm to all Faerûn, and urges his followers to warn of such events when they are predicted. They also study prophecies and interpret dreams. They promote the careful use of divination magic, rather than the reckless and exploitive use that some warlords would put it to in hopes of conquering much with little work. Most of his arcane spellcasters are bards or wizards, since few sorcerers develop skills in divination magic.

Shar and Her
Greatest Secret

Shar, the dark-tressed deity of darkness and secrets, has nursed a grudge against her sister Selûne and their daughter Mystra since the dawn of creation. While her battles with Selûne have been both grand and subtle, her vengeance against Mystra has been brewing so long and so coolly that most don’t realize it exists. Yet sages of divine lore categorize her as “the ruler over pains hidden but not forgotten, bitterness carefully nurtured away from the light and from others, and quiet revenge for any slight, no matter how old.” With this as her legacy, it should be no surprise that Shar would seek recompense from Mystra, but none thought she would do it in the manner she has chosen.

The Shadow Weave

Because she knows that striking directly against Mystra at this time is foolish and dangerous, Shar chose an indirect method to combat her traitorous daughter. If Mystra is the source of all magic on Faerûn, making every mortal spellcaster beholden to her to some extent, it would be possible to steal away some of that power and the associated worship by creating another source of magic that was under Shar’s control and whose practitioners would have to be beholden to her if they wished to survive its use unscathed.

Shar studied the Weave and used her own energy in remote parts of the world to experiment on it, eventually coming to understand how it worked and duplicating its effects with her own subtle and dark creation. Eventually this experiment grew to encompass the entire globe, although none knew of its existence. This creation is the Shadow Weave, a dark and distorted copy of the true Weave that enhances the magic of shadows, enchantment, necromancy, and illusion. With the Shadow Weave, Shar hopes to draw evil-inclined spellcasters to her flock, especially since those are the kind of people who would avoid paying homage to the good-aligned Mystra anyway. While the Shadow Weave has existed for quite some time, only recently has its use begun to spread rapidly and its power become known to many.

With people drawn to her faith and her source of magic rather than that of the normal Weave, Shar hopes to draw power away from Mystra so that the Lady of Mysteries is reduced to the power of an intermediate or lesser deity, at which point Shar might be able to force Mystra to serve her or destroy her outright. With Mystra subservient or gone, Shar would be able to attack Selûne, using her complete control over magic to slaughter large numbers of the Moon Maiden’s worshipers, weakening her eternal rival to such an extent that Shar could finally be victorious.

Philosophy and Worshipers

Shar is a newcomer to the powers of magic and has not established a firm platform for her followers who worship this aspect of her. Her primary goals are the acquisition of new followers, mainly by tempting them with the power offered by the Shadow Weave. She tries to have those who turn to the Shadow Weave choose her as a patron, and in return for this she soothes the pain of the mental damage caused by drawing upon her dark secret. Shar is careful to avoid tempting divine spellcasters to take this last step, since she has no desire to create more enemies when she sees her moment of victory over Mystra and Selûne on the horizon. It is possible that Shar and another deity might make arrangements for a special follower to gain Shar’s blessing without having to choose her as a patron; such agreements usually involve an extra quest for Shar and one for the character’s actual patron as well.

Shar is particularly fond of seducing sorcerers and wizards known to train many apprentices, for such mages tend to produce young mages who also rely upon the Shadow Weave. She also enjoys corrupting those who manufacture magic items, particularly prolific crafters such as enclave Red Wizards, for their items are Shadow Weave items, which encourage every person who handles them to turn to the Shadow Weave.

Velsharoon the Ungrateful

Velsharoon is a former Red Wizard and candidate for zulkir of necromancy of Thay. After being driven off by Szass Tam, he later discovered a magical process described by Talos the Destroyer that would allow a powerful wizard to ascend to godhood. Velsharoon used the process to become a lich and then a godling (with the sponsorship of Talos). While he served Talos loyally for two years, he found his power being depleted rapidly in service to his sponsor, so he switched his allegiance to Azuth. Now he has an uneasy agreement with the Destroyer, paying lip service to the Lord of Spells while promoting destruction by encouraging his followers to unleash undead monsters upon the world. Shar has recently approached him about the use of the Shadow Weave, and it is likely that Velsharoon will soon have a third master.

Vanity and Ambition

Velsharoon has his fair share of enemies. His protector Azuth dislikes him and only protects him from Talos because it serves Mystra’s will to check Talos for his attempts at usurping wild magic from Mystra’s portfolio. Talos has not forgotten Velsharoon’s treachery and is likely to teach him a lesson when the opportunity comes. Kelemvor and Jergal hate him for his creation of undead, which disturbs their concept of the natural order, and most of the nature deities oppose him on similar grounds. Finally, he has a rivalry with Cyric, for they both wish to steal power from the deity of death.

At the same time, Velsharoon has proven a master of diplomacy and bargaining when he needs to be, and has been able to play off his allies against each other. Whether he can do the same with Shar remains to be seen. Given his talents and recklessness, he is likely either to shoot rapidly upward in status or be crushed and absorbed after a catastrophic mistake.

Philosophy and Worshipers

Velsharoon encourages the study and practice of necromancy by all who have the talent for it. He sees necromancy and undeath as the ideal state for those who wish to make a mark on the world, rather than fading from obscurity. His philosophy has an odd dualism that embraces necromantic study as a metaphysical scholar’s ideal and at the same time encourages experimentation and creation of undead regardless of the consequences.

Because of their focus on necromancy, many of his followers are turning to the Shadow Weave, which is putting him in an awkward position in dealing wish Shar, for he wishes his followers to become more powerful but doesn’t want to lose them to a rival deity. While he professes service to Azuth (and through him, Mystra), Velsharoon actually encourages his followers to kill followers of these deities when they have a chance in order to vaunt his own power. Most of his arcane worshipers are wizards; a few strange sorcerers with an obsession for creating undead have also joined his clergy.

Other Deities of Magic

While the entities described above are the best-known deities of magic in Faerûn, the elves, dwarves, and Mulhorandi have their own deities of magic, which deserve some mention here.

Corellon Larethian: The head of the elven pantheon is also the deity of elven magic. He is on friendly terms with Mystra, Azuth, and (through his consort, Sehanine Moonbow) Savras, although when human empires grow powerful and greedy for magic (such as lost Netheril), he becomes more distant. He is often described as the vigilant defender of elven magic and craft. He opposes the corruption caused by the Shadow Weave, and casts his angry gaze upon any elf who dabbles in it, seeing such acts as the province of the dark elves.

Deep Sashelas: The deity of sea elves is also the patron of water magic, and beings of other races sometimes turn to him as a patron. He is friendly but indifferent to Mystra and ignores the other deities of magic. Like Corellon, he forbids the use of the Shadow Weave among his followers.

Hanali Celanil: Rather than being a patron of magic itself, Hanali is interested in magical artistry—the creation of beautiful spells and magic items. She is indifferent to Azuth, Mystra, and Savras but dislikes Velsharoon for his hideous undead and Shar for her nurturing of bitterness and heartache. She agrees with Corellon that the Shadow Weave is a path to corruption.

Isis: Isis is Mulhorand’s patron deity of good-aligned mages. She is coolly friendly to Mystra and opposes Shar and the use of the Shadow Weave.

Laduguer: The deity of the duergar is the patron of dwarven magical craftsmen and dwarven magic. He cares little for the deities of the surface world and even less about what magic his followers use as long as it allows them to create weapons for the fight against their Underdark adversaries.

Set: Set is the Mulhorandi deity of evil mages and spells. He cares little for any of the Faerûnian deities, but admires the creation of the Shadow Weave, a concept he wishes he had thought of himself.

Thoth: Thoth is the Mulhorandi deity of magic in its theoretical and practical form, as well as of neutral-aligned spellcasters. He is indifferent to the Faerûnian magic deities, and neither supports nor opposes the Shadow Weave, seeing it as a tool for magic (created by a non-Mulhorandi deity) and nothing more.

Magic Terminology

Defıned

This section explains the differences between various users of the Weave and how they draw their power from it. Users of the Shadow Weave function almost exactly in the same manner, with a few more limitations.

The Art

Any magic that doesn’t have its origin in the power of a deity is arcane magic. (While all magic is accessed through the Weave, which is maintained by a deity, this does not make all magic divine magic.) The use of arcane magic is called the Art, and so bards, sorcerers, wizards, assassins, harpers, and other specialists who draw upon arcane magic are all users of the Art, whether or not they acknowledge their kinship with each other.

Those who use the Art have trained or innate skills in touching the Weave and bending it to achieve the desired results. They may not consciously understand the relationship between their words, objects, and movements and the Weave, but they know it exists and it can be felt reacting to their manipulation. Different arcane spellcasters have different experiences with the Weave—some say it feels like weaving a tapestry, others like pulling on ropes, and others like the play of cascading water in a waterfall. These feelings are purely subjective and do not affect how their spells work.

The Power

Magic that originates in the power of a deity, usually through prayer, is divine magic. The use of divine magic is called the Power. Clerics, druids, paladins, rangers, blackguards, and other practitioners of divine magic are taught this name of their magic by their mentors.

Unlike masters of the Art, those who use the Power have no skill in using the Weave. Their spellcasting knowledge is planted directly in their minds by deities in response to their fervent prayers. To one using the Power, casting a spell is an exclamation of faith and is usually accompanied by a sensation appropriate to the patron of that spellcaster. For example, clerics of Lathander feel a warm heat upon their backs, rangers of Malar feel the hot blood of a fresh kill in their mouths, and paladins of Kelemvor hear the quiet crunch of bone under their boots. As with arcane spellcasting, these sensations do not alter the effects of the spells cast.

The Weave

Raw magic exists in Faerûn, but it is a powerful and dangerous force that can easily destroy even a patient and skilled mortal. It is locked away inside all matter and difficult to access. Most spellcasters instead draw upon magic through the controlled and relatively safe magic accessed through the Weave.

What It Is

The Weave acts as both a barrier and a gate between raw magic and the world. With the Weave in place, mortals can access magic and are protected from the harmful effects of contacting raw magic while still able to tap its refined energy. With the Weave gone, raw magic quickly dissipates from the world, but only after disrupting existing magic and lashing out at nearby magical conductors. Both times that the Weave has been destroyed (with the death of Mystryl and the first Mystra), widespread destruction resulted, and the Weave’s return was only partially able to correct for this, with some portions of the Weave left absent or damaged.

The Weave is present in everything in Faerûn, whether living, dead, undead, inanimate, solid, liquid, or gas. It permeates the soil, suffuses the deeps of the ocean, and stretches to the limits of the air in the sky and beyond. The Weave is like a great base fabric upon which the substance of the world is embroidered, a web upon which mortals walk like spiders, a great ocean upon which all objects float. At the same time, it is an aspect of Mystra, and it is by her will that the Weave reaches where it does.

Spellcasters, knowingly or not, cause spells to work by drawing power from the Weave, adjusting the balance of energy so that the power of the Weave comes forth and is shaped by their actions and will. When the Weave is damaged by reckless spellcasting or magical disaster, it can be torn, shredded, or destroyed, leaving dead magic and wild magic areas.

Dead Magic

As explained in the Forgotten Realms® Campaign Setting, dead magic areas are places where the Weave is absent. Magic simply does not work there. Magic items within its bounds do not function, no item can be detected by magic, and creatures cannot be magically called, summoned, or teleported into or out of its confines. Adamantine items retain their nonmagical enhancement bonuses within a dead magic area.

While no temporary repair of a dead magic area is known, a wish or miracle spell permanently repairs the Weave within 30 feet of its point of origin (which must be outside the dead magic area, of course). A character with the Tenacious Magic feat must first make a caster level check (DC 14) to repair a wild magic area, whether temporarily or permanently. Multiple spells must be used to repair larger areas. Theoretically, wish and miracle spells could be used to create a dead magic area, but none have come forward with evidence that this is so.

Any creature that uses the Weave to cast spells or use spell-like or supernatural abilities becomes uneasy and uncomfortable immediately when entering a dead magic area, and may take a move-equivalent action to note the exact boundary of the area within 5 feet of their location. Users of the Shadow Weave do not feel the difference and cannot determine the borders of a dead magic area in this manner.

Any creature, whether a user of the Weave or Shadow Weave, can use a detect magic spell to determine the extent of a dead magic area within range (a Weave user would have to cast the spell outside the dead magic area). A character with the Insidious Magic feat must make a caster level check (DC 10) to detect a dead magic area in this manner.

A dead magic area is not the same as an area affected by a dispel magic or similar spell. Dispel magic smoothes out the energies of the Weave, returning it to its normal untapped state, while a dead magic area is a complete absence of the Weave.

Wild Magic

Unlike a dead magic area, where the Weave is simply absent, a wild magic area is a place where the Weave has been severely damaged. The area initially appears normal and does not cause any uncomfortable feelings like a dead magic area does, so it is much more dangerous and hard to detect.

Any creature, whether a user of the Weave or Shadow Weave, can use a detect magic spell to determine the extent of a wild magic area within range. On the first round, the presence of magic is revealed (as it would be with any ongoing magical effect), and on the second round, the existence of a wild magic area within the area of the spell is revealed. On the third round, a character can attempt a Spellcraft check (DC 25) to determine the exact borders of the affected area within the operating area of the spell. A character with the Insidious Magic feat must first make a caster level check (DC 10) to detect a wild magic area in this manner (a check must be made on the second and third round).

Wild magic areas only affect spells and spell-like abilities cast within their confines, including these effects that originate from magic items. They do not affect supernatural abilities, ongoing spells brought into their area, or spells cast from outside the wild magic area that reach into it. For effects that are affected by a wild magic area, roll on Table 2–1: Wild Magic Effects in the Forgotten Realms Campaign Setting.

A dispel magic spell used for an area dispel against a wild magic area causes magic within the area of the spell to function normally, since it temporarily smoothes out the damaged portions of the Weave and causes them to function normally again. Greater dispelling works similarly but for 1d4¥10 minutes. A wish or miracle permanently repairs the Weave within 30 feet of its point of origin. A character with the Tenacious Magic feat must first make a caster level check (DC 14) to repair a wild magic area, whether temporarily or permanently. Multiple spells must be used to repair larger areas. In theory, miracle and wish spells could be cast to create a wild magic area, but no evidence of this has ever been confirmed.

The Shadow Weave

The Shadow Weave is the space between the strands of the Weave, the gaps in the spider’s web, the bubbles of air trapped in the waters of the ocean. It reaches everywhere the Weave does, and more, for the Shadow Weave is not subject to Mystra’s laws or state of well being. If Mystra were to die and the Weave collapse, the Shadow Weave would persist.

Users of the Shadow Weave are not subject to wild magic areas or dead magic areas in the Weave, for they draw upon another source of power. It might be possible for dead or wild magic areas to form in the Shadow Weave, but that would require great magical force to be expended against it, such as the death of a deity who uses the Shadow Weave or the destruction of an artifact or mythal created with the Shadow Weave. No such events are known. Should these events come to pass, the effects would be similar to a Weave user in an area of wild or dead magic, except that a Shadow Weave user would be affected and a normal Weave caster would not.

A creature that uses the Shadow Weave cannot cast spells with the light designator or activate spell completion or spell trigger items with the light designator. Any attempt to do so is a standard action and produces no effect, just as if the user were attempting to cast a spell within an antimagic field.

An antimagic field negates all magic within its area, so it does affect a user of the Shadow Weave. Likewise, Shadow Weave spells do not bypass spell resistance, although users of the Shadow Weave get a bonus on level checks to overcome spell resistance when casting spells of the schools of Enchantment, Illusion, and Necromancy.

Mystra’s Refusal

Mystra, as the manifestation of the Weave, decides who can draw upon it and who is barred from accessing it. Deciding is somewhat taxing to her, for every attempted use of the Weave by the target of this ability draws her attention and some small bit of her power, but for a mortal (or even a hundred mortals) doing so, this distraction is trivial to the deity.

Such a punishment is normally reserved for someone who has been abusive of magic, trying to inflict great harm to magic itself (such as by intentionally creating areas of wild or dead magic), or researching spells of mass destruction, such as many of those known in Imaskar, Narfell, Netheril, and Raumathar. Such a being cannot access the power of the Weave, cannot cast spells or use spell completion or spell trigger items or activate spell-like or supernatural abilities. However, magic and its effects can still harm them, and such beings typically are slain by their rivals or angry commoners for their cruel and mad works.

Mystra can also bar a deity from accessing the Weave, which would prevent the deity from using magic while in Faerûn but not while the deity was on another plane where the Weave does not exist, such as any of the planar homes of the deities. Such an act is very draining to her, and she only does it to reduce the power of a deity intervening directly in Faerûn.

She cannot block a deity’s ability to grant spells to worshipers without negating the ability of each worshiper to draw on the Weave. In addition to being time-consuming to locate each of the target deity’s followers and sever their individual connections to the Weave, such an act would greatly upset the balance of power between the deities, angering Lord Ao.

Mystra cannot block someone from accessing the Shadow Weave. It is not a part of her, and her power holds no sway over it. If a creature barred from the Weave by her will later turned to the Shadow Weave, it would not only be unaffected by her power of refusal, but she wouldn’t know that the creature was again able to access magic (albeit from another source).

Presumably Shar has a similar power over users of the Shadow Weave, since she modeled her creation on Mystra’s, but if someone drawing on her power (or worse, one of her worshipers) offended her so, she would be more likely to have them killed than simply end their access to the Shadow Weave. Once a creature has chosen the Shadow Weave, no known way exists for it to draw upon the true Weave in the former manner, although a wish, miracle, or similar magic might work.


Chapter 1: Sidebar 1

The Famous Spell Inventors

Everyone has heard of Elminster, the Blackstaff, and the Seven Sisters, so I’ll not set down once more what even the most inattentive would-be archmage must by now know. Instead, read and heed, of the fates of a handful of lesser-known spellcrafters.

Archveult: A pupil of the Seven Wizards in Myth Drannor, Archveult was dignified and handsome and impressive from the first. Tall, graceful, and silver-bearded, he was soon the epitome of the cultured, awe-inspiring archwizard. He is believed to have been trapped and imprisoned by fell magic in Calimshan, and is said to still exist today as a tortured sentience as his unknown captor somehow forces him to power and guide magical automata from afar.

Caligarde: Another pupil of the Seven Wizards in Myth Drannor, Caligarde was a sarcastic, sharp-tongued, arrogant man of dark good looks and little patience. He somehow survived the fall of that fair city and lived beyond his normal life span. He burns with an unknown hatred against elvenkind, and now slays elven mages whenever he catches them unguarded. Caligarde works mischief wherever he goes, stealing or seizing magic. He seems to have taken on young human apprentices, or agents, who are as cruel and ruthless as he.

Grimwald: A mage of the Covenant, Grimwald was a hunched and untidy, shuffling, muttering, and yet kind-hearted man. He dwelt in the Tower Terrible at Wrinklestone in the Sword Coast North, and has not been seen in Faerûn since at least 1298 DR. He and Presper embarked on expeditions through portals to “other worlds.” They reappeared three or four times, only to not come back thereafter. His home was plundered long ago.

Nchaser: A wandering mage of the Sword Coast principally known today for his glowing globe spell, Nchaser was a kindly, inquisitive, nigh-fearless man of homely looks and great endurance. He disappeared in the 1330s, and was long thought dead—but recently walked into a sage’s shop in Neverwinter, demanding information about “the Thalang.” Nchaser seemed much changed, almost deranged, and told the sage Harquel that the Thalang is an enchanted, animated gem from lost Netheril that can cast spells, that it holds the sentience of many Netherese wizards, and “is the only thing that can save us from the coming doom.” Nchaser’s present whereabouts are unknown.

Nulathoe: Famous today for his ninemen spell (that makes the bones and sinews of skeletons supple so they don’t fall apart upon being animated), Nulathoe was a mage intensely interested in necromancy, who lived in various places around the Sword Coast North. He created many strange guardian creatures by combining skeletal parts from various monsters, and ultimately, as he grew elderly and frail, prepared his own series of skeletal bodies to live on in. He’s presumed to have hidden his various bodies up and down the Sword Coast, and to be inhabiting them yet, jumping from one to another as he desires.

—Malchor Harpell

The Fools Who’ve Stood Here Before You:

First Lessons in Magecraft

written in the Year of the Sword, 1365 DR


Chapter 2: Magic Variants

In addition to the most common forms of the Art and the Power practiced by wizards, clerics, and so on, many lesser-known kinds of magic exist. Some, such as elemental magic, merely represent the specialization of a particular field. Guild wizards combine their magical powers to create reservoirs of spells known as spellpools. Other magic-wielding characters store their powers in ensorcelled gems, candles, or runes. And some disdain any form of training or organized learning to instead wield the pure, raw magic known as spellfire.

Selûne’s clerics practice a ritual that channels her power into a substance known as moonfire, while Mystra herself has created a form of spellcasting called the mageduel that allows arcane casters to battle each other without the danger of death.

Elemental Magic

The red-robed sorcerer created a globe of fire in his palm, then threw it at his opponent. The globe exploded upon impact. When the smoke cleared, the observers saw that the globe had hit a cubical stone barrier conjured by the sorcerer’s target. The cube shattered, revealing a sandy-haired woman in dull brown robes, unharmed.

“An excellent mageduel so far,” remarked Ghorus Toth of Thay, standing outside the arena.

“Yes, but I’d like to see him battle Zhelluk of Vaasa,” answered a nearby incantatrix.

“Why?” asked the Red Wizard.

“Because Zhelluk is a cold mage, which is the perfect opposite to that man’s fire magic.”

“Nonsense,” quipped the Thayan. “Everyone knows fire is opposed by water, not cold.”

Some spellcasters wax poetic about the four classical elements—air, earth, fire, and water—and that the division of magic into these categories is magic in its purest form. Some (particularly those from Kara-Tur and other lands far to the east) add a fifth element, wood, or use a slightly different ring of elements. Yet others espouse the merits of studying the energy “elements” of spells—acid, cold, electricity, fire, and sonic, and a few elect to include force. Clerics muddle the discussion with the Plant and Animal domains in addition to the domains relating to the classical elements, with the clerics of the elemental lords weighing in as well. Other mages insist that the genies represent the true elemental essences and talk of the connections between elemental spirits and the Material Plane.

In short, spellcasters cannot reach a consensus on what the elements are or what elemental magic is, and so “elemental mages” vary greatly even within the same type of element.

In practice, specialists in the various elements have certain similarities. They tend to dress in colors appropriate to their element, proclaim their element superior to all others, eschew spells of the opposing elemental type (if such a concept truly exists), and focus on magic relating to their element in preference to all other types of spells. Elementalists of the classical types are the most common.

Air elementalists are often conjurers, since that school has the greatest number of fog, cloud, and gas spells. Halruaa has a slightly higher proportion of air elementalists than other elemental casters, perhaps because of its skyships or its ties to the ancient floating cities of Netheril. Of the types of magical energy, air elementalists relate most strongly to cold.

Earth elementalists often specialize in transmutation spells, since many of those spells relate to earth, stone, and metal. A few pursue the path of conjuration. Earth elementalists relate most strongly to acid energy spells when not using “true” earth magic. They are common among desert and mountain peoples.

Fire elementalists are often evokers, frequently specializing in battle magic. Many choose the Energy Substitution feat (see the Feats section in the next chapter) to give them even more fire spells to choose from. Fire elementalists are the most visible sort of elemental mage, and no place produces more of them than Thay, where Kossuth the Firelord is a popular deity.

Water elementalists tend not to specialize in schools of magic, but favor abjurations, divinations, and some kinds of enchantments. They favor electrical energy over any other type of magical energy. Many come from the lands around the Sea of Fallen Stars.

Elven High Magic

“The elven high mage was ancient, even to his own people. Yet he stood in the middle of the great circle, drawing magical power from the elven wizards and apprentices, and even streams of life energy from the other elves in the second circle. Though the old one spoke only in a whisper, too soft to be heard by any other, the energy of his spell thrummed in the elven blood of all present with the voice of their ancestors and their ties to the Weave: mormhaor sykerylor, mormhaor sykerylor, the killing storm, the killing storm.

All could sense the terrible magic that was being wrought, but none expected its manifestation: a mist that was both black and olive drab, with rains of acid and foul ichor. The mist crawled through the sky like a living, hateful thing, and fell upon Miyeritar, tearing at it like a maddened beast. Where it touched, stone burned, wood crumbled, and earth grew barren. The storm persisted for months, and when it finally dispersed, the battered nation of Miyeritar and its forest were gone, leaving only a poisoned wasteland. Thus was born the High Moor.”

—notes from a mad diviner of Halruaa, date unknown

The greatest and oldest elven wizards are sometimes initiated into a higher level of magic called elven high magic. This magic goes beyond the bounds of normal spellcasting, affecting huge areas or hundreds of people at once. High magic requires decades of study, and its implementation takes days of casting and draws upon the collective energy of dozens or even hundreds of elven participants, but is capable of fantastic magical effects that cannot be achieved without such expenditures of large amounts of time, resources, and personal energy. Examples of high magic are rituals capable of healing hundreds of people at once, creating multiple magic items at once, restoring large portions of forest, or destroying an entire city by concentrated forces of nature. The most famous sort of elven high magic is the creation of a mythal, a magical ward capable of protecting an entire city.

Elven high magic is incredibly rare and taught only to a select few elves considered worthy and hardy enough to learn it. It is said that asking to be taught is a sign of one’s unreadiness, and it is possible that the practice of high magic will die out within a generation unless the elder elves consider teaching more elves how to use it. Considering its destructive potential to the world and the Weave if misused, there are many conservative mages who would prefer if high magic were practiced no more.

Gem Magic

Thorik shook the last gobbets of ichor from his axe, then thumped its handle on the ground in a self-congratulatory manner. “Damn, that was a good fight. Those ghouls were the toughest I had ever seen.”

“Certainly more powerful than what I could destroy with the power of Lathander,” agreed Randal, polishing his holy symbol.

“So shall we see what’s behind that door they’re guarding?” asked Yasheira. “This was a wizard’s tomb, so he ought to have some good stuff.”

“Wait,” interrupted Colmarr. There’s something familiar about those runes. They’re in Draconic. I’m not sure I recognize the language . . . by Mystra’s breath, it’s in Loross.” In response to blank stares, he explained. “The noble tongue of Netheril. They were said to have held my people in slavery ages ago.”

The dwarf raised his eyebrows. “Ah, a wizard’s door, then. That explains the gem in the center, and no real handles. Get to it, Yasheira.”

“How about I just push the gem?”

“No!” exclaimed Colmarr, too late.

Their world became fire.

From time to time, adventurers recover a pretty trinket from some long-lost hoard, only to discover later that the gemstone is a deadly trap left for some poor fool by a gem master long dead. Others find items that grant a benign spell when touched, crumbling to dust with the activation of its magic. These items are the legacy of gem magic, a long-forgotten art that has only recently been revived in parts of Faerûn.

Gem magic, like rune magic, is the practice of affixing spells to items so they can be triggered later. While it results in the destruction of the gem, gem magic is versatile and faster than other sorts of magic item creation.

Attuned Gems

A practitioner of gem magic—that is, a character with the Attune Gem feat, described in the next chapter—can cast a spell into a gem and set the conditions for its release: time, touch, or proximity of a creature or object described by observable physical characteristics. The gem cannot be set to trigger based on class, Hit Dice, or level, but could be set to trigger by touch or proximity to a creature of a particular type, race, alignment, or appearance.

Placing a spell in a gem requires the caster to prepare the spell he wishes to embed, supply a gemstone worth at least 50 gp per spell level of the spell to be used, and spend 1 hour plus the spell’s normal casting time to finish the process.

The character attuning the gem can set the caster level anywhere between the minimum necessary to cast the spell and his own level. A gem can only be attuned with a single spell. The magic gem has a base price 50 gp per spell level times the caster level (a 0-level spell counts as 1/2 level). You must spend 1/25 of its base price in XP and use up raw materials costing half this base price. The magic gem’s market price equals its base price plus its inherent value as a gem.

Any decisions the caster would make during the casting of the spell must be made when the gem is attuned. The release of the spell destroys the gem. The act of attuning a gem does not physically alter the gem in any mundane way, although it radiates magic. Recognizing that a gem has been attuned requires a Knowledge (arcana) check (DC 25).

Triggering Gems

When a gem is attuned, the spellcaster determines its triggering conditions. A gem can be triggered by touch, by an increment of time (such as 24 hours after being attuned), or when a creature of the appropriate type comes within 5 feet of it. The creator determines if the spell’s target is the creature that triggers it or if the target is the gem itself. A chronological trigger always targets the gem with its spell. If the gem’s spell only affects objects, then an object must somehow trigger the spell (or the gem must have a chronological trigger).

If the gem is the target and it is affixed to an object (such as a weapon, door, or other object Medium-size or smaller) or worn against the skin of a creature, the spell affects the entire object or creature. For example, a gem attuned with a protection from evil spell could be mounted on the pommel of a sword or worn on a chain around the neck of a child. If the spell was triggered (such as by the proximity of an evil outsider), it would affect the sword or the child, providing protection against that outsider. While the gem is destroyed normally in this manner, the object or creature is not otherwise harmed.

The gem’s creator may touch the gem safely without triggering it, or deliberately trigger it if he so desires (protective spells are often placed in gems for just this purpose). These protective items are often called gem wards. Common gem wards are the protection from evil gem described above, or gems bearing a feather fall, protection from arrows, or stoneskin spell.

The Mageduel

The two mages stood at arm’s length, eyes closed, focusing all their attention on each other. After a moment they nodded, then began to walk backward. Between them formed a barely visible shimmer, encompassing a spherical area between the two spellcasters.

When they were 100 yards distant from each other, they stopped, and the shimmering field halted its growth. The moon elf raised his right hand, the first two fingers upward. The Halruaan answered with a similar gesture. The two nodded, then each cast two spells.

“For Nchaser’s Gold Libram,” said the elf to his opponent.

“And for honor,” replied the human. The two stepped into the shimmering arena.

The mageduel had begun.

Combats between spellcasters are legendary, often resulting in the destruction of castles, villages, and local terrain. In the case of large-scale battles, such as those between Narfell and Raumathar, entire regions of land can be destroyed, resulting in barren locations such as the Endless Waste. Fearing that such acts might turn the world to little more than a battered magical war zone (and not wishing talented mages to destroy themselves in pointless battles), Mystra altered the Weave to allow for a system of combative spellcasting that allowed rivals to test their strength against each other without causing mass destruction. This system eventually became known as the mageduel, and every arcane spellcaster in Faerûn knows how to invoke this rite.

While reckless or murderous mages prefer traditional (lethal) spellcasting to settle their differences, most civilized spellcasters enjoy the opportunity to prove their skill in a mageduel. It has become tradition that every mage fair has a mageduel, and most of any reasonable size schedule two or more, offering prizes for the victor, while others make wagers on the outcome.

A mageduel normally has only two participants, although there have been times when three spellcasters have faced off simultaneously, or pairs of opponents engaged each other. The rules for a mageduel are the same, regardless of the number of participants.

Qualifications

In order to participate in a mageduel, a creature has to be able to cast arcane spells in the manner of a sorcerer or wizard. Spell-like or supernatural abilities do not involve the proper knowledge to initiate a mageduel, nor do magic items that grant magical abilities to nonspellcasters. Any attempt by an unqualified creature to be involved in the preparation of a mageduel (see below) causes the attempt to fail, and the mageduel is not begun.

Declaring a Mageduel

When one mage challenges another, the challenger may offer the option of a mageduel. Even if the challenger does not propose the option of having a mageduel, the defender can propose it; refusing this offer is tantamount to admitting that you wish to kill your rival.

Preparing A Mageduel

A mageduel requires preparation, which takes place in six steps.

Attunement: The participants must stand adjacent to each other and concentrate for 1 full round, attuning themselves to each other and the localities of the Weave. A person can only attune herself if she is doing so of her own free will (as opposed to being convinced by a charm person spell, for example).

Define Size: The duelists next determine the size and shape of the mageduel arena. If they cannot agree on a size and shape, they make opposed ability checks (using the ability from which their bonus spells would be acquired), with the winner’s choice being the one used.

The minimum size for a mageduel is a cube with sides equal to twice the sum of the arcane caster levels of all participants in feet (rounded down to the nearest 5 feet). The maximum size of a mageduel arena is a cube with sides equal to five times the product of the arcane caster levels of all participants. For example, a mageduel between a 5th-level sorcerer and an 4th-level wizard would have a minimum size equal to a cube 15 feet on a side (4 + 5, ¥ 2, = 18, rounded down to the nearest 5 feet is 15 feet), and a maximum size equal to a cube 100 feet on a side (4 ¥ 5, ¥ 5, = 100). Only a character’s highest caster level applies for this calculation. Most mages prefer larger arenas so as to allow them greater maneuverability.

The arena need not be cube-shaped, though the dimensions given above indicate the maximum volume of the area. Indeed, the mageduel arena is often shaped to allow for odd terrain or to avoid or include certain obstacles. Once the size and shape is determined, the arena forms, requiring 1 round per participant.

An obvious visible shimmer in the air defines the edge of the arena. Animals and vermin shy away from the area. Such creatures within the arena must succeed at a Will saving throw (DC 15 +1 per participant) each round or be frightened. This condition fades when the creature leaves the arena.

Define Preparation: All participants must agree on the number of rounds each mage is allowed to cast spells before the mageduel begins. The standard is 1 to 3 rounds; longer preparations usually result in a stalemate because the participants are too well protected to harm each other. Quickened spells and extra spells from a haste partial action are allowed during this time, although it is considered rude to use them. If the combatants cannot agree, they make opposed ability checks (as above) to determine the amount of preparation time.

Prepare for Dueling: The participants space themselves equally around the perimeter of the arena and use the allotted preparation time to cast spells upon themselves. The only spells that can enter the arena from the outside in this manner are touch spells and spells that affect the caster; all others are suppressed as if within an antimagic field.

Enter the Arena: When the preparation time ends, all participants step into the arena at the same time. A participant that does not enter on time (for example, if he pauses to cast another spell, even a quickened spell) defaults on the mageduel.

Begin the Mageduel: Once all participants have entered the arena, the mageduel begins. Roll initiative normally (there is no surprise round), though neither combatant is considered flat-footed at the beginning of a mageduel.

Effects of a Mageduel

A mageduel differs from normal combat in a number of ways.

Limited Scope: Spells cast during a mageduel do not leave the confines of the arena. A fireball cast at a wizard standing near the arena’s border does not extend into the area outside the arena. Monsters summoned within the arena cannot pass through its edge, rebuffed as if it were a magic circle of the appropriate type. This allows observers of the mageduel to watch in safety.

Counterspell Action: In addition to normal actions during their turns, each participant in a mageduel gets one counterspell action every round. This counterspell may be used at any point in the round and works as if the mage had readied a counterspell action against another caster.

For example, Ghorus Toth is a Red Wizard involved in a mageduel with Henyaek, a necromancer from Halruaa. Henyaek has a higher initiative and goes first, casting a fireball at his Thayan foe. Ghorus Toth makes his Spellcraft check and uses his counterspell action to counterspell Henyaek’s fireball with a fireball of his own. On Ghorus Toth’s turn, he casts lightning bolt at Henyaek. The necromancer still has his free counterspell action (he hasn’t used it this round), but he doesn’t have lightning bolt or a dispel magic prepared, so he cannot counterspell the attack and is struck by the lightning bolt.

The mage can also use his normal standard action to ready another counterspell, possibly counterspelling two spells per round.

Limited Items: Because a mageduel is supposed to be a contest of spells between two mages, using magic items to directly attack an opponent violates the intent of the mageduel. Using an item in such a fashion disqualifies the mage from the mageduel. Using an item to summon a monster, create a wall of force, or other magic that does not directly attack an opponent (in short, anything that wouldn’t end an invisibility spell) does not disqualify a participant.

Subdual Damage: A mageduel is an entirely nonlethal combat. It is impossible to die in a mageduel. Anything that causes hit points of damage instead causes subdual damage. Creatures that become unconscious from subdual damage are considered “killed” for the purpose of the rules of a mageduel.

Ability Damage or Drain: Ability damage can still occur in a mageduel, although a creature that is reduced to 0 Constitution (or that would die from hit points lost due to a reduction in Constitution) does not die. Instead, she remains at the minimum Constitution necessary to keep her alive, is unconscious, and is treated as “killed” for the purpose of the mageduel. Attacks in a mageduel that would cause ability drain instead cause ability damage.

Half Damage: All attacks that cause hit point damage, ability damage, or ability drain cause half the normal damage (and this damage is subdual damage, as described above). This applies to everything within the mageduel, even attacks made by summoned creatures. This makes the mageduel less a contest of who can activate the most powerful spell first.

Lethal Attacks: Attacks that result in the defender being killed outright (such as disintegrate, finger of death, and power word, kill) instead inflict subdual damage equal to half of the defender’s maximum normal hit points.

Mageduel Arena Invulnerability: No known magic can affect the existence of a mageduel arena. It can’t be dispelled or otherwise affected by the participants or observers.

Outside Interference

If a creature that isn’t one of the duelists enters the arena from the outside (whether by conventional movement or through extraplanar means such as entering via the Ethereal Plane or with teleport), the mageduel immediately ends as if all participants had declared it a draw (see below). Likewise, if a weapon or an attack effect enters the arena, the attack fails and the mageduel immediately ends as if all participants had declared it a draw.

Ending a Mageduel

When the mageduel ends, all participants recover all subdual damage and ability damage caused during the mageduel. Spells cast during the mageduel vanish as if dispelled, as do lingering effects of spells cast during the mageduel (such as disease or poison from spells or summoned monsters). The magic defining the arena ends. Spells that are suppressed by the area (such as noncaster-only and nontouch spells cast by the duelists before entering the arena) begin functioning normally.

A mageduel can be terminated in several ways.

Defeat of Opponents: When only one person remains within the arena who is not “killed,” that person is the victor in the mageduel.

Removing Opponents: Any participant who leaves the arena is considered to be out of the mageduel. This includes intentionally moving out of the arena physically or being pushed by a creature or spell, but does not include using spells such as blink, dimension door, or teleport to move about within the area. If all but one participant leaves the arena, the one remaining is the victor.

Disqualification: A participant who is disqualified from a mageduel is treated as an outside influence on the mageduel (although he doesn’t end the mageduel automatically just by being in the arena). If he reenters the arena after leaving it, uses magic within the arena, or makes attacks against any other participant, the mageduel ends because of outside interference as described above.

Time: A mageduel automatically ends after 1 hour. If none of the other victory conditions have been met by this point, the mageduel is declared a draw.

Draw: If all active (non-“killed”) participants verbally declare the duel to be a draw, the duel ends.

Moonfire

High Initiate Courynna Jacerryl poured the milk and wine upon the moonstone-inlaid altar of Selûne, then began the dance while chanting the holy prayer to the deity. Her movements were duplicated by the seventeen young clerics of the faith, honored to be involved in the ceremony. Eventually, the High Initiate and her young assistants fell to the ground, exhausted from their efforts.

A white glow appeared on the altar, encompassing the offerings and flowing down toward the faithful.

“It is a blessed night,” said Courynna, “and a good sign for you all, that Our Lady of Silver considers you worthy to see her gift.” The glow had finally stretched far enough to touch the hands of one of the novice clerics. “And it seems she has something special planned for you, Maera.” The glow then retreated to the altar and lingered there, changing form. “Quickly, gather the sacred moonfire. There is not much time.”

One of the holy rituals of Selûne is called the Mystery of the Night, which must be performed at least once a year by her high priest. The ritual is very draining, and involves offerings of milk and wine poured upon a sacred altar on nights of the full moon. Sometimes when the Moonmaiden is particularly pleased, she changes the mixed liquid into moonfire, an opalescent, glowing, animate fluid mass with the consistency of custard. The moonfire flows from the altar to envelop beings and items, often bestowing them with magical powers. Whatever remains becomes inert and is called moonfire salve, and is stored by Selûne’s clerics in special white translucent ceramic jars (see the Magic Items chapter). The salve is given to those who have performed exceptional service for the church. The clerics of Selûne consider moonfire (and moonfire salve) a holy substance and spare no effort to recover it if it is stolen.

The items that moonfire typically creates are moon bracers, mooncloaks, moon motes, and moon potions (see the Magic Items chapter). Typically, 5,000–10,000 gp worth of these items are created by the moonfire, and typically, enough is left over for 1d6 jars of moonfire salve.

Rune Magic

The old dwarf set his chisel against the stone. Focusing his mind with a prayer to the Soul Forger, he began to carve a line across the center of its surface. Another followed the line, and a curve bisected the two. Soon, the carved lines began to glow faintly with a deep red hue. Most prominent of the shapes forming was the hammer of Moradin.

The craftsman didn’t rush. He knew these works took time, and his craft was older than his grandfather’s grandfather. Soon his most powerful rune of healing would be finished.

Rune magic is a means of binding spells to objects in the form of magic runes that are triggered by touch. Traditionally practiced by dwarves and giants, rune magic has begun to spread and is becoming prevalent in areas other than the mountains and tunnels in which the stout folk and giants make their homes. Rune magic is fully described in the Forgotten Realms Campaign Setting.

Spellfire

Bony claws raked shrieking agony across her back. Pain almost overwhelmed her.

Shandril opened her eyes and looked for the dracolich. On hands and knees, Shandril turned and saw Shargrailar sweeping down again, its cold eyes glimmering at her from its cruel skull, its claws outstretched to rend and tear. The onetime thief from Deepingdale met the dracolich’s chilling gaze and laughed.

From her eyes flames shot forth, in two fiery beams that struck the undead dragon’s own eyes. Smoke rose, and Shargrailar screamed. Bony wings sheared away to one side in agony. Shandril was still laughing in triumph as she spat a white inferno of flames into the blinded dracolich. It reeled backward in the air, blazing, and crashed to earth.

—from the novel Spellfire

Spellfire is refined, controlled, raw magic. In beneficent manifestations, it appears as a font of silver light and healing energy. In battle, it is a searing blue-white jet of all-consuming radiance. Spellfire in its basic form is described in the Forgotten Realms Campaign Setting, and that information is expanded here.

The supernatural ability known as spellfire is thought by many to be unique to a single person each generation, but recent information indicates that this is a fallacy, and that spellfire wielders are more common than originally thought. People born with the ability to use spellfire have the Spellfire Wielder feat, described in the next chapter.

A person gifted with spellfire can perform amazing deeds, depending upon their skill, talent, and the amount of magical energy they have within them at the time. In general, spellfire can be used to heal, create blasts of destructive fire, or absorb magical effects it contacts, although the exact effects vary by circumstance and user. Talented wielders have developed the ability to release multiple blasts at once or even fly (see the spellfire channeler prestige class in the next chapter).

Absorbing Spell Energy

A spellfire wielder can ready an action to absorb spells targeted at her as if she were a rod of absorption. She gains one level of spellfire energy for every spell level absorbed and can store a number of spellfire energy levels equal to her Constitution. If she has reached her limit, she cannot absorb spells until she expends some of her stored spellfire energy levels.

If an incoming spell effect has a greater number of spell levels than she can currently store, she absorbs spell levels up to her limit, and the remaining spell levels are divided by the original number of spell levels to determine what fraction of the effect gets through (as with the spell turning spell, except that the caster of the spell is never at risk of being harmed).

If her Constitution decreases so that her number of stored spellfire levels is greater than her current Constitution, the excess levels discharge at a random creature in range as destructive spellfire (see below).

Stored spellfire energy levels are unavailable in an antimagic field, but are not lost. Once the wielder is out of the antimagic field, the spellfire energy levels are again available for use. Dispel magic and similar effects cannot negate stored spellfire energy levels. A character with stored levels radiates magic as if he were an item with a caster level equal to his number of stored levels.

Using Spellfire

As a standard action, a spellfire wielder may expend stored spellfire energy levels as a melee or ranged touch attack (maximum range 400 feet), dealing 1d6 points of spellfire damage per level expended (Reflex half, DC 20). Spellfire damage is half fire damage and half raw magical power. Creatures with immunity, resistance, or protection against fire effects apply these to half of the damage, but not the other half. A creature can choose “spellfire” as a weapon for the purpose of the Weapon Focus feat.

A spellfire wielder can heal a target by touch, restoring 2 hit points per spellfire energy level expended for this purpose. This is not considered positive energy, so it does not injure undead.

Unlike most supernatural abilities, spellfire is affected by spells and magic items that affect spell-like abilities, such as a rod of absorption or rod of negation (if pointed at the manifestation rather than the wielder). It can be thwarted or counterspelled by dispel magic, and theoretically a spellfire wielder could counterspell another’s spellfire. However, spellfire is a supernatural ability and does not provoke an attack of opportunity when used, nor is it subject to spell resistance.

Spellpools

Many wizardly guilds make use of a spellpool: a magical reservoir of spells that can be drawn upon by their members. (The Watchful Order of Magists and Protectors, based in Waterdeep, is one such guild; membership in this organization is described under the guild wizard of Waterdeep prestige class in the next chapter.) Generally, each member receives a special focus (such as a ring, brooch, scarf, or other easily portable item) at the time of her initiation. This focus allows a guild spellcaster access to the spellpool. The focus only works for its owner, and if the owner loses his focus, he must obtain another through another initiation.

Calling a Spell: A spell can be called from the spellpool from any distance. The act of calling is a spell-like ability. Calling a spell from the spellpool requires an open, unused spell slot and access to the spellpool class ability. The caster checks for spell availability in the spellpool, and can call for one. A spellcaster can call a number of spells per day whose spell level total is equal to or less than half the caster level (minimum of 1). Thus, a 5th-level caster can call one 2nd-level spell or two 1st-level spells per day, assuming he had open slots and his spellpool debt wasn’t too high (see below).

The spell, if available, appears in the caster’s mind (in an open slot of the appropriate level) at the beginning of his next round of action, and can then be used immediately. If the called spell is not used within 1 minute per level of the spellcaster, the spell fades as if cast. Neither sorcerers nor wizards can learn the called spell via spellpool access, despite its being temporarily resident in their minds.

Spell Availability: The spells in the spellpool change daily, based on the contributions of member casters (see Spellpool Debt, below). The percentage chance that a desired spell is available in any given 24-hour period is equal to 65% minus 5% per level of the spell. For example, any given 1st-level spell is 60% likely to be available. On the other hand, a given 9th-level spell is only 20% likely to be available. If a spell is available and called, the caster may later attempt to call for the same spell with the same chance of availability minus 5%; however, if a spell is unavailable, the caster can not check for it again until the following day. If a desired spell is unavailable, the caster can continue checking other spells until an available spell is revealed, which does not add any time to the full-round action required for calling a spell. Spells stored in the spellpool include the list of wizard/sorcerer in the Player’s Handbook plus any other source designated by the DM.

Access to the spellpool is granted in three stages (I–III); spellpool I grants access to 1st-3rd level spells, spellpool II grants access to 4th-6th level spells, and spellpool III grants access to 7th-9th level spells (0-level spells are not stored in the spellpool).

Spellpool Debt: Every time a spellcaster calls a spell, he incurs a debt. The spellcaster must return a spell he has prepared (or can cast, in the sorcerer’s case) of a level equal to the spellpool that he previously called, or a number of spells whose combined levels are equal to the level of the spell originally called. For instance, if the caster called a 5th-level spell, his spell debt is 5 levels, which he could pay off with another 5th-level spell, or a combination of a 2nd- and a 3rd-level spell. Returning a spell is a full-round action, just like calling a spell, and depletes a prepared spell slot from the caster’s mind, or uses up a spell slot for the day for the sorcerer, as if the spell had been cast.

The caster need not repay his spellpool debt immediately. In fact, the spellcaster can accumulate a spell-level debt equal to three times his caster level before facing penalties. Thus, a 10th-level caster (5th-level sorcerer, 5th-level guild caster) could call up to 30 levels of spells from the spellpool. However, upon incurring 31 or more spell levels of debt, call access is automatically suspended until his debt falls back to 30 or less.

Nothing prevents a spellcaster from paying ahead, giving him a “positive balance,” so to speak. Likewise, another guild caster may agree to pay off or pay ahead a guild caster’s spellpool debt in return for a service, money, or other consideration. Thus, a “spell currency” of a sort tends to develop within each guild, where spellcasters often pay each other with levels of spellpool debt (informally called “charms”).


Chapter 2: Sidebar 1

Running a Mageduel Between PCs

If PCs are opponents in a mageduel, don’t have one of them announce his spells out loud until his opponent has (a) decided to use her counterspell, and (b) made her Spellcraft check (DC + the spell’s level).


Chapter 3: Practitioners of Magic

While at its simplest classification magic is either arcane or divine, more than just two kinds of magic exist, as evidenced by the different kinds of spellcasting classes presented in the Player’s Handbook. The Dungeon Master’s Guide and the Forgotten Realms Campaign Setting introduce other kinds of spellcasters, new kinds of magic, new magic-oriented feats, and new uses for skills related to the study and use of magic. These are not the only sorts of magic known in Faerûn. Ancient wizards leave a legacy of enspelled gems. Some folk wield the raw power of magic without using spells at all. Some gnomes take technology to such an extreme that its effects resemble magic. Some mages find new uses for metamagic. Sorcerers expand their repertoire by altering fire spells to acid.

All of these are valid and accepted forms of magical practice in the world, and they only scratch the surface of the types of magic possible, whether through different means of casting, specialized forms of study, or odd twists in magic itself. This book addresses some of the best known forms, leaving the rumors, speculation, and hoaxes to the gossipmongers and magical dabblers.

Skills and Feats

While magic is fundamentally important to the world of Faerûn, and those who practice it may be some of the world’s most important inhabitants, magic is more than just the application of spells. Magical knowledge is also critical, whether in the form of skills improved over time or special abilities that allow additional uses for magic.

Skills

Rather than introducing new skills, this section presents additional information that can be used with the skills described in the Player’s Handbook.

Craft

Item Craft DC

Paper (100 sheets) Bookbinding 12

Papyrus (100 sheets) Bookbinding 10

Parchment (100 sheets) Bookbinding 10

Spellbook Bookbinding 15

Magic rune* varies 20 + spell level

Magic tattoo** Calligraphy 10, 15, or 20

*Requires the Inscribe Rune feat detailed in the Forgotten Realms Campaign Setting.

**Using the create magic tattoo spell in the Forgotten Realms Campaign Setting.

Disable Device

Task DC

Disable magic rune 25 + spell level (same as regular magic trap)
Forgery

Task DC

Make a false magic scroll or spellbook +5 to Forgery DC

Knowledge (arcana)

Task DC

Recognize a spellcaster’s personal rune 20

Recognize an attuned gem 25

Recognize an inscribed rune as magical 25

Recognize a material’s affinity 25

or resistance

Knowledge (religion)

Task DC

Identify a patron of a religious magic item 20

Search

Task DC

Detect active or inactive portal 20

(requires Portal domain)

Spellcraft

Task DC

Identify spell held in an inscribed rune 15 + spell level

Reveal all powers of a self-identifying 20

magic item

Recognize if a material is of magical 20

crafting quality

Recognize a known magic item as a 20

shadow weave item (with detect magic)

Determine exact borders of a wild magic 25

area (requires 3 rounds of study)

Identify if a raw material has been 25

prepared for magical crafting

Draw a circle to increase caster level 20 + 5 ¥ increase of an area spell

Master a foreign spellbook’s notations 25 + highest spell level in the book

Use Magic Device

Task DC

Emulate the Shadow Weave Magic feat 30

to safely use shadow weave item
Feats

The feats in this chapter supplement the feat listings in the Player’s Handbook and the Forgotten Realms Campaign Setting. They follow all the rules in the Player’s Handbook for determining how many may be chosen and how often a character may do so. None of these feats are regional feats.

Attune Gem [Item Creation]

You can magically imbue gems to hold a spell until triggered.

Prerequisite: Intelligence 13+, Craft (gemcutting) skill, arcane spellcaster level 3rd+.

Benefit: You can store an arcane spell in a gem. You must have the spell available to cast (prepared if you must prepare spells; known otherwise) and must provide any material components or focuses the spell requires. If casting the spell would reduce your XP total, you pay the cost upon beginning the attunement in addition to the XP cost for making the attuned gem itself. Likewise, material components are consumed when you begin casting, but focuses are not. (A focus used in attuning a gem can be reused.) The caster level of the spell must be sufficient to cast the spell in question and no higher than your own caster level.

A gem can only be attuned with a single spell. The gem must have a minimum value equal to 50 gp per level of the spell to be stored. The base price of an attuned gem (not including the gem’s inherent value) is equal to 50 gp per spell level times the caster level. You must spend 1/25 of the base price in XP and use up raw materials costing half this base price. Attunement requires 1 hour plus the spell’s normal casting time. The magic gem’s market price equals its base price plus its inherent value as a gem.

See the Gem Magic section in the previous chapter for the details of attuned gems and gem magic.

Augment Summoning [General]

Your summoned creatures are better than normal.

Prerequisites: Spellcaster level 2nd+.

Benefit: Creatures you summon with any summoning spell are slightly enhanced. They gain one more die of hit points (but they are not treated as +1 HD creatures) and a +1 competence bonus on their attack and damage rolls.

Energy Substitution [Metamagic]

You can modify a spell that uses one type of energy to use another type of energy.

Prerequisite: Any other metamagic feat, 5 ranks in Knowledge (arcana).

Benefit: Choose one type of energy: acid, cold, electricity, fire, or sonic. You can modify any spell with an energy designator to use the chosen type of energy instead. A substituted spell works normally in all respects, except that the type of damage dealt changes. For example, an acidic fireball still deals damage in a 20-foot spread, except that it is acid damage instead of fire damage.

If a spell has a secondary effect, the altered spell still has that effect. For example, a shout spell can deafen creatures and deals extra damage to crystalline creatures; if fire is substituted for sonic energy in a shout spell, creatures can still be deafened and crystalline creatures still suffer extra damage. Sometimes a spell’s minor effects are directly related to the spell’s energy, for example, a flaming sphere can set items afire, but a purely sonic or acidic flaming sphere does not.

When a spell deals some damage that does not come from energy, Energy Substitution does not affect that portion of the spell. For example, ice storm deals 3d6 points of impact damage and 2d6 points of cold damage. An electrical ice storm deals 3d6 points of impact damage and 2d6 points of electricity damage.

A substituted spell uses a spell slot zero levels higher than (the same as) the spell’s actual level.

Special: You can gain this feat multiple times, each time applying it to a different type of energy.

Eschew Materials [Metamagic]

You can cast spells without material components.

Prerequisites: Any other metamagic feat.

Benefit: A spell cast with Eschew Materials can be cast with no material components. Spells without material components are not affected. Spells with material components with a cost of more than 1 gp are not affected. An eschewed spell uses up a spell slot zero levels higher than (the same as) the spell’s actual level.

Reactive Counterspell [General]

You can react quickly to counterspells cast by opponents.

Prerequisites: Improved Counterspell, Improved Initiative.

Benefit: Once per round, you can counterspell an opponent’s spell even if you have not readied an action to do so. This counterspell action takes the place of your regular action for the round. You can’t use this feat when flat-footed.

Normal: Without this feat, you must ready an action each round you wish to use a counterspell (see the Player’s Handbook, page 152).

Spell Girding [General]

Your spells are particularly hardy, resisting dispel checks more readily than normal.

Benefit: Any dispel checks against your spells are made with a –2 penalty.

Spell Thematics [General]

Your spells have a distinct visual or auditory effect in their manifestation.

Prerequisite: Must be able to cast at least one illusion spell.

Benefit: Choose a theme for your spellcasting, such as “ice” or “fire” or “screaming skulls.” All spells you cast have this theme in the manifestation of their effects, although this does not actually change the spell in any way. You cannot use this feat to make your spell manifestations invisible, and it never causes your spells to deal more damage because of the visual change. (You may still cast spells without this thematic manifestation if you so choose.)

For example, if your theme is “fire,” then your magic missile spell might appear to produce bolts of fire, although the bolts still are a force effect and cause normal damage, not fire damage. If your theme is “screaming skulls,” your fireball might manifest as a small screaming skull that impacts the target and explodes into a fiery ball that momentarily resembles a 20-foot-radius burning skull, although it causes damage exactly like a standard fireball (and doesn’t cause any sonic damage, despite the screaming of the skull).

Add +5 to the DC of any Spellcraft check made to identify a spell cast in this manner.

Spellfire Wielder [General]

You are one of the rare people who have the innate talent to control raw magic in the form of spellfire.

Benefit: You can use spellfire to absorb spell energy, fire destructive blasts, or heal others, as described in the Spellfire section of the previous chapter.

Special: You can only take this feat as a 1st-level character. Acquiring this feat requires the approval of the DM.

Widen Spell [Metamagic]

You can increase the area of your spells.

Benefit: A widened burst, emanation, or spread spell has its radius increased by 50%. Spells that do not have an area of one of these three sorts are not affected by this feat. A widened spell uses up a spell slot three levels higher than the spell’s actual level.

Prestige Classes

These prestige classes are available to characters in addition to those presented in the Dungeon Master’s Guide and the Forgotten Realms Campaign Setting.

Gnome Artificer

Gnome artificers dabble in technology to create fantastic devices, delving into shadow magic when their mundane equipment is insufficient for the task. Their weapons, armor, and tools require frequent maintenance and repair but produce nonmagical effects that rival some arcane spells.

Most gnome artificers are skilled artisans and craftsmen, usually rogues, bards, or wizards (illusionists in particular make good artificers because of their access to shadow magic). A few rangers and clerics explore this field, but it is very rare for other classes to become artificers because of the breadth and depth of skills needed.

Gnome artificer NPCs enjoy trading information and share a healthy competition for invention and attention. Sometimes they work together in teams, while others prefer isolation and private study. Some artificers who retire from active invention study magic or become advisors on large engineering projects such as bridges and castles.

While this prestige class is called the gnome artificer, a few humans are known for their artificer skills, all of them from the island nation of Lantan. They refer to themselves as “Lantanese artificers” but otherwise have the powers of this prestige class.

Hit Die: d6.

Requirements

To qualify to become a gnome artificer, a character must fulfill all the following criteria.

Race: Gnome (or human from the Lantan region).

Skills: Alchemy 3 ranks, Craft (armorsmithing, blacksmithing, gemcutting, locksmithing, metalworking, trapmaking, or weaponmaking) 8 ranks, Craft (any other two from the previous list) 4 ranks, Disable Device 2 ranks, Knowledge (architecture) 4 ranks, Knowledge (engineering) 4 ranks, Profession (apothecary, engineer, or siege engineer) 3 ranks.

Feats: Lightning Reflexes, Skill Focus (any of the above Craft skills).

Spellcasting: Able to cast 1st-level arcane spells of the Illusion school.

Class Skills

The gnome artificer’s class skills (and the key ability for each skill) are Alchemy (Int), Appraise (Wis), Concentration (Con), Craft (Int), Disable Device (Int), Knowledge (architecture and engineering) (Int), Listen (Wis), Profession (Wis), Search (Int), and Use Rope (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the gnome artificer prestige class.

Weapon and Armor Proficiency: Gnome artificers are proficient with all simple weapons, light armor, medium armor, and shields. Armor check penalties for armor heavier than leather apply to the skills Balance, Climb, Escape Artist, Hide, Jump, Move Silently, Pick Pocket, and Tumble.

Artificer Item: A gnome artificer has the ability to craft nonmagical devices that duplicate the effects of certain spells. Rather than using magic to accomplish this, he uses his knowledge of pistons, gears, lenses, and other simple mechanical inventions. As a result, an artificer item usually appears unwieldy and complex, with many attachments, lenses, protrusions, wires, and hoses. By default, all artificer devices use two item spaces: any one space plus either the “belt” or “cloak” space. It is possible to build devices that take up only one space, but they cost twice as much.

An artificer can only craft artificer devices that duplicate the effects of the artificer device powers he knows (see below). All artificer devices have charges, representing fuel and other substances needed to provide the effect. After a certain number of uses, the device ceases to function until the artificer expends more time and money to rebuild it. For example, an artificer creates a bracerlike device that gives its wearer the equivalent of a bull’s strength spell; the device has 50 charges, and when those charges are used, the device’s power no longer functions until an artificer rebuilds it. Rebuilding a device costs half as much as it would cost to make it from scratch.

Making artificer devices requires time and expenditure of resources as if the artificer were creating a magic item (1 day per 1,000 gp of the base price). However, unlike crafting a magic item, the artificer does not spend XP as a part of this process. He merely spends the appropriate time and gold to create the item, using the table below to determine the base price of the device:

Effect Base Price

50 charges*, use-activated Power level** ¥ artificer

level*** ¥ 1,000 gp

Uses only one space Multiply entire cost by 2

*An artificer can create a device with as few as 5 charges, with the cost reduced proportionally.

**A 0-level device power is half the value of a 1st-level device power for determining price.

***An artificer can create a device with an effective artificer level lower than his own, as long as it is the minimum artificer level necessary to learn that device power.

For example, a 3rd-level artificer wishes to make a bull’s strength device (as described above). Bull’s strength is a 2nd-level device power (see below), so creating this device with 50 charges at the minimum level costs 2 ¥ 3 ¥ 1,000 gp, or 6,000 gp, and 6 days of work. Once these charges are used, the device becomes useless.

Artificer devices follow the rules on page 243 of the Dungeon Master’s Guide for determining costs of items with multiple abilities. Artificer devices use the same space limitations as magic items (bracer, helmet, cloak, and so on), so a character cannot wear a device that uses a bracer space at the same time she wears a pair of gauntlets of ogre power.

Artificer devices are large and bulky. Multiply the level of the device power (with 0-level device powers counting as 1/2 level) by 1 cubic foot and 5 pounds to get the total volume and weight of the device (add together the weights and volumes of devices with multiple powers). They are large enough to be considered a separate object for the purposes of the strike an object action. A device has 5 hit points per cubic foot of volume and hardness 10. A device can be made out of special materials (such as adamantine or mithral) to increase its hardness or hit points; treat each cubic foot of the device as a longsword for the purpose of determining the modifier to the initial base price (the special materials do not affect the rebuilding price of the item).

Gnome Artificer Device Powers: While mages wield arcane power and clerics manipulate divine energy, the artificer uses mundane tools and strange reagents to produce impressive results. Like a neophyte wizard with a small repertoire of spells, an artificer starts with a few technological tricks that he has mastered. As he gains levels, the artificer learns new device powers automatically as shown on Table 3–1: The Gnome Artificer. The artificer can also purchase information on other device powers from other artificers or find them in books of crafting, with the prices and value of such objects equal to a scroll of the equivalent spell level. For example, Hendark Steelwire is a 1st-level gnome artificer. During his travels he encounters Waywocket Gemcracker, another gnome artificer, and he pays her 25 gp for the secret to one of the 1st-level device powers he doesn’t know.

To learn a device power or create an item with it, an artificer must have an Intelligence score of at least 10 + the power’s level. The Difficulty Class for saving throws is 10 + the level of the device power + the ability bonus of the minimum ability score needed to learn that device power.

Activating a device is a standard action that does not draw an attack of opportunity. Most device powers rely upon completely nonmagical methods. Devices that use these powers function normally in an antimagic field and cannot be counterspelled or disrupted.

A few device powers push the boundaries of mundane technology and actually dip into the powers of the school of Illusion(shadow). Such powers are marked in the list below with double asterisks and are treated as supernatural abilities—they do not function within an antimagic field, but cannot be counterspelled or disrupted. The gnome artificer must be at least 9th level to incorporate these powers in one of his devices.

Because the device powers duplicate the abilities of the appropriate spells exactly, their effects overlap (do not stack) with the effects of the spell they duplicate. Therefore, a device that grants cat’s grace does not stack with the arcane spell cat’s grace.

Gnome Artificer Device Powers List

0-level—acid splash*, detect poison, electric jolt*, flare, Horizikaul’s cough*, launch bolt*, light, mage hand, ray of frost.

1st-level—burning hands, detect undead, corrosive grasp*, endure elements, expeditious retreat, feather fall, grease, Horizikaul’s boom*, jump, Kaupaer’s skittish nerves*, launch item*, low-light vision*, obscuring mist, shocking grasp, spider climb.

2nd-level—battering ram*, bull’s strength, cat’s grace, darkvision, daylight, flame dagger*, fog cloud, glitterdust, Melf’s acid arrow, see invisibility, shatter, speed swim*.

3rd-level—flame arrow, fly**, gust of wind, haste**, lightning bolt, shatterfloor*, sleet storm**, stinking cloud, water breathing.

4th-level—ice storm**, quench, rusting grasp, shout, solid fog, wall of fire**, wall of ice**.

*New spell from this book.

**Requires the shadow effect ability.

Bonus Item: At 2nd level, the gnome artificer gains a single-function 50-charge device of any device power he knows. The item functions at his artificer level. The artificer is assumed to have been working on this item in his spare time, and does not need to spend any money or time to acquire the item. The gnome artificer gains another bonus item every even-numbered level thereafter.

Skill Focus: At 3rd level, the gnome artificer gains the Skill Focus (Disable Device) feat.

Salvage: An artificer of at least 5th level can dismantle a device (whether built by him or by another artificer) and use its pieces as parts for another device. This reduces the base price of the new device by 1/2 the market price of the device being dismantled. A device without full charges is worth only a percentage of its original market price equal to the percentage of charges remaining.

Prototype: Beginning at 7th level, an artificer can make a device that has a device power that he doesn’t know. These prototype items cost double the normal amount and are unreliable. Every time an artificer uses a prototype ability, he must make an artificer level check (DC = device power’s artificer level +1) to activate the device successfully. Any other creature trying to activate the prototype device power has a –5 penalty on this check. Failure indicates a mishap (see the Artificer Prototype Mishaps sidebar on the previous page). If a mishap occurs, the charge for that attempted use is expended, regardless of the mishap’s outcome.

The device power used in a prototype must be on the device power list, and the artificer can’t build a prototype that incorporates powers requiring the shadow effect ability until he reaches 9th level.

Shadow Effect (Su): Starting at 9th level, the artificer can make devices that draw upon the power of shadow to produce supernatural effects. He may now incorporate powers on the list marked with double asterisks.

Guild Wizard of Waterdeep

The Watchful Order of Magists and Protectors is one of the most powerful guilds in Waterdeep, but most Waterdhavians are barely aware of its existence. The Lady Master of the Order, Mhair Szeltune, chooses to take a strictly neutral stance in the political and economic affairs of the city. She encourages the wizards of the order to pursue the art of magic and leave politics to others. The wizards of the order study and exchange information, create magic items to help support the guild’s financial independence, and offer their services to others in the city as watch-wizards or fire guards (wizards armed with spells and magic items to combat fires). The order’s strict political neutrality and assistance to others in the city has paid dividends, for although the populace may not know much about the order’s members, neither do they have cause to fear them.

The majority of the order’s members are wizards, but other arcane spellcasters are welcome as well. Sorcerers are drawn to the order and bards are occasionally associate members, gaining access to much the same information as do the wizards, but deriving less immediate benefit from it, since they acquire their spells differently from wizards.

Guild wizards of Waterdeep are most likely permanent residents of or long-term visitors to the city of that name, though they can be found wandering across the lands. As many different personalities among the Order exist as there are wizards.

This prestige class can serve as a model for the DM to develop similar prestige classes for other possible guilds in the Forgotten Realms. A member of the Arcane Brotherhood in Luskan may share some of the abilities of a member of the Watchful Order of Magists and Protectors in Waterdeep (most likely, access to a spellpool), but in other ways will be very different.

Hit Die: d4.

Requirements

To qualify to become a guild wizard, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Skills: Alchemy 4 ranks, Knowledge (arcana) 8 ranks, Scry 4 ranks, Spellcraft 8 ranks.

Feats: Scribe Scroll, any one metamagic feat, and either Spell Penetration or Spell Focus (choice of school).

Spellcasting: Ability to cast 3rd-level arcane spells.

Special: Prospective members must pay an initiation fee of 1,000 gp.

Class Skills

The guild wizard’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Knowledge (any) (Int), Profession (Wis), Scry (Int), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the guild wizard prestige class.

Weapon and Armor Proficiency: Guild wizards gain no proficiency with any weapon or armor.

Spells per Day: A guild wizard’s training focuses on magic. Thus, when a character gains a new level of guild wizard, she gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (metamagic or item creation feats, for example).

If a character had more than one spellcasting class before she became a guild wizard, she must decide to which class she adds each level of guild wizard for purposes of determining spells per day when she adds the new level.

Membership: The character becomes a full member of the Watchful Order of Magists and Protectors. She is entitled to vote on issues before the entire membership, use the order’s library and workrooms (though access to these facilities is based upon seniority), and replenish her store of material components (common components are usually free or carry a nominal fee, while components that carry a gold piece value are available “at cost”).

Membership in the order incurs the following duties and responsibilities:

• Monthly membership dues of 25 gp (payable up to 1 year in advance);

• Obedience to the rulings of the masters;

• Aid to other members in time of need (this normally means aiding other order members who are in danger, but can mean aiding them in their other endeavors as well);

• Defense of the city of Waterdeep when called upon by the Masters or legitimate authorities of the Waterdhavian government; and

• Devotion of personal time and energy to the order (10% XP penalty).

This last is usually considered the most onerous requirement of membership in the order. Each season, a member must spend ten days directly aiding the order. This can mean anything the Masters deem it to mean: working with the city guard, serving as an arcane guardian for a private concern, taking a turn as city fire watch, creating magic items, performing administrative duties, and so on. The form this aid takes need not be detailed unless the DM and player wish to do so. Regardless of its form, it results in an XP penalty of 10%, cumulative with any other penalty the character has incurred (such as from multiclassing). This represents the cost of creating magic items solely for the order, XP costs for spellcasting, and other personal energies contributed to the order. (The character still pays full gp and XP costs for any magic items created solely for her own use.)

Improved Spell Acquisition: At each level of advancement in the guild wizard prestige class, a character gains three spells of her choice of any level she can cast to add to her spellbook.

Spellpool (Sp): Beginning at 2nd level, members of the Watchful Order of Magists and Protectors can call 1st- through 3rd-level spells from a common source known as a spellpool. At 6th level, they may call up to 6th-level spells from the spellpool, and at 10th level they may call spells of up to 9th level from the spellpool. See the Spellpool description in the previous chapter.

Bonus Item Creation Feat: At 3rd level, a member of the order may select a bonus Item Creation feat (she must still meet the prerequisites for gaining the feat).

Bonus Language: Members of the order study the Art across cultural boundaries. As such, they pick up other languages so that they may enhance their studies. The character may add one additional language to the list of those she already knows. She may include ancient languages (see the section on Language in Chapter 3: Life in Faerûn in the Forgotten Realms Campaign Setting).

Improved Counterspell Feat: At 5th level, the character gains the Improved Counterspell feat. City officials call upon the order to assist in preventing widespread destruction when rogue spellcasters threaten the city. As a result, the order has perfected its ability to use counterspell techniques to eliminate the threat of such reckless magic use. The Masters feel that this is preferable to harming the irresponsible magic user, leaving the punishment of such a person to the city authorities.

Focused Dispel: Sometimes members of the order must deal with lingering magical effects. Over the years, its members have developed more effective dispelling skills. Beginning at 7th level, they may add +2 to any caster level checks made to dispel magic.

Break Enchantment Spell: At 9th level, the break enchantment spell is added to the 4th-level spell list of the guild wizard of Waterdeep. He or she must still learn the spell in order to cast it, just as with any other spell.

Harper Mage

Wizards and sorcerers have been part of the Harpers since the organization’s inception. Many of its senior members today are powerful mages. Among the organization’s principal allies are several influential wizards and sorcerers who have made some of their accumulated knowledge available to the Harpers. Mystra, the deity of magic, is one of the patron deities of the Harpers; her predecessor was one of the deities who met at the Dancing Place centuries ago to inspire the founding of the organization. With such a rich magical tradition, it is inevitable that Harpers would develop some of their own magical lore and techniques to pass on to their agents.

The Harper mage has two principal responsibilities. The first of these is aiding the Harpers with spells and arcane knowledge. This aid might include anything from casting spells in a battle in which Harper agents are involved to using divination magic to find a missing Harper to examining a vanquished Red Wizard’s personal spellbooks. Of course, many Harper mages are agents themselves, using their magic to investigate the activities of any number of evil groups.

The other primary responsibility of the Harper mage is to study, record, and pass on ancient lore, particularly that dealing with arcane discoveries. Harper mages do not limit themselves to just the study of arcana, however. Many a mage becomes an expert in other fields as well. Some study nature, supplementing the knowledge and wisdom offered by druids. Others study history, synthesizing their understanding of ancient magical lore with an insight into what forces of history may have played a part in shaping a particular approach to magic. Although perhaps not the equal of some of the more distinguished sages of the Realms, these Harper scholars are nevertheless respected in their own right.

Wizards, sorcerers, and bards all make fine Harper mages. Multiclassed rogue/wizards and rogue/sorcerers are also common among their ranks.

Harper mages generally travel in the company of other Harpers or allies of similar outlooks. Even alone, the Harper mage can count on support from those friendly to the Harper cause.

Hit Die: d4.

Requirements

To qualify to become a Harper mage, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Skills: Concentration 4 ranks, Knowledge (arcana) 8 ranks, Knowledge (any other) 4 ranks, Scry 4 ranks, Sense Motive 2 ranks, Spellcraft 8 ranks.

Feats: Alertness, Education, Extend Spell.

Spellcasting: Ability to cast 3rd-level arcane spells.

Special: Sponsorship by a member of the Harpers, approval of the High Harpers.

Class Skills

The Harper mage’s class skills (and the key ability for each skill) are Alchemy (Int), Bluff (Cha), Concentration (Con), Craft (Int), Decipher Script (Int), Diplomacy (Cha), Disguise (Cha), Gather Information (Cha), Heal (Wis), Hide (Dex), Innuendo (Wis), Knowledge (any) (Int), Listen (Wis), Move Silently (Dex), Perform (Cha), Profession (Wis), Ride (Dex), Scry (Int), Sense Motive (Wis), Speak Language (Int), Spellcraft (Int), and Spot (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the Harper mage prestige class.

Weapon and Armor Proficiency: Harper mages are proficient with simple weapons. They gain no proficiency in the use of any armor.

Spells per Day: A Harper mage’s training focuses on magic. Thus, when a character gains a new level of Harper mage, she gains new spells per day as if she had also gained a level in whatever arcane spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (metamagic or item creation feats, for example).

If a character had more than one arcane spellcasting class before she became a Harper mage, she must decide to which class she adds each level of Harper mage for purposes of determining spells per day when she adds the new level.

Harper Knowledge: Like a bard, a Harper mage has a knack for picking up odd bits of knowledge. This ability works exactly like the bardic knowledge ability of the bard class. If a Harper mage has bard levels (or levels in another class with the same ability, such as loremaster or Harper scout), her Harper mage levels and bard levels (or levels in the other appropriate class) stack for the purpose of using Harper knowledge.

Oghma’s Insight: As lorekeepers, Harper mages develop a keen interest in many fields. The Harper mage gains a free Skill Focus feat in any one Knowledge skill.

Arcane Theory: At 2nd level, the Harper mage gains a free Skill Focus feat in either Spellcraft or Knowledge (arcana). This represents an introduction to theories of magic from other civilizations through study and preservation of old lore.

Extend Spell: In their studies of history and lore, Harper mages have learned something of ancient magic, including rudimentary elements of the mythal magic of the elves. These discoveries allow them to power a few of their spells each day, allowing them to last longer than normal. The Harper mage may cast a spell as if it were under the effect of the Extend Spell feat without affecting the casting time or spell slot of the spell. The Harper mage can use this ability a number of times per day equal to 1 + his Charisma bonus.

Eschew Materials: Further studies into the secrets of magic give Harper mages the ability to cast their spells without resorting to material components. This ability grants the Harper mage the Eschew Materials feat.

Mystra’s Grace: Harper mages gain a +2 insight bonus on all saves against magical effects.

Harper Priest

Nearly every Harper recognizes the importance of the deities who inspired the creation of the Harpers: Deneir, Eldath, Lliira, Mielikki, Milil, Mystra, Oghma, Selûne, Silvanus, and Tymora; and the elven deities Aerdrie Faenya, Angharradh, Corellon Larethian, Erevan Ilesere, Fenmarel Mestarine, Hanali Celanil, Labelas Enoreth, Rillifane Rallathil, Sehanine Moonbow, and Solonor Thelandira. Some, however, choose to pursue a closer relationship with these deities who came together at the Dancing Place.

Although most Harper priests are human, half-elven, or elven clerics who have selected one of the deities listed above as their patron, the Harpers recruit their members from many backgrounds, cultures, and religious affiliations, as long as those deities do not promote evil ends or wanton destruction. Human druids, dwarven paladins, gnome rangers, halfling rogue/clerics of Brandobaris, and many others are all welcome. Deities whose portfolios and interests particularly parallel those of the Harper patron deities include Akadi, Azuth, Chauntea, Gwaeron Windstrom, Lathander, Lurue, Red Knight, Savras, Shaundakul, Shiallia, Valkur, and many of the neutral- or good-aligned deities of the various racial pantheons.

Harper priests can be found on their own or in the company of other Harpers or allies of similar outlooks. Even alone, the Harper priest can count on support from those friendly to the Harper cause.

Hit Die: d8.

Requirements

To qualify to become a Harper priest, a character must fulfill all the following criteria.

Alignment: Any nonevil.

Skills: Diplomacy 4 ranks, Knowledge (arcana) 4 ranks, Knowledge (religion) 8 ranks, Spellcraft 8 ranks.

Feats: Alertness, Iron Will.

Spellcasting: Ability to cast 3rd-level divine spells.

Special: Sponsorship by a member of the Harpers, approval of the High Harpers. Also, the character’s patron deity must be nonevil and not one devoted to wanton destruction.

Class Skills

The Harper priest’s class skills (and the key ability for each skill) are Animal Empathy (Cha, exclusive skill), Concentration (Con), Craft (Int), Diplomacy (Cha), Handle Animal (Cha), Heal (Wis), Intuit Direction (Wis), Knowledge (any) (Int), Listen (Wis), Perform (Cha), Profession (Wis), Scry (Int), Sense Motive (Wis), Spellcraft (Int), Spot (Wis), Swim (Str), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All the following are class features of the Harper priest prestige class.

Weapon and Armor Proficiency: Harper priests are proficient with all simple weapons. They are also proficient with all types of armor (light, medium, and heavy) and shields.

Spells per Day: A Harper priest’s training focuses on magic. Thus, when a character gains a new level of Harper priest, she gains new spells per day as if she had also gained a level in whatever divine spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, and so on).

If a character had more than one divine spellcasting class before she became a Harper priest, she must decide to which class she adds each level of Harper priest for purposes of determining spells per day when she adds the new level.

Blessings: At each level, a Harper priest may choose one blessing from Table 3–5: Harper Priest Blessings. Her Harper priest level plus her Wisdom bonus determines which blessings she can select. (She may select a lesser blessing than the highest possible if she so chooses.) She can’t choose the same blessing twice.

Harper Knowledge: Like a bard, a Harper priest has a knack for picking up odd bits of knowledge. This ability works exactly like the bardic knowledge ability of the bard class. If a Harper priest has bard levels (or levels in another class with the same ability, such as loremaster or Harper scout), her Harper priest levels and bard levels (or levels in the appropriate other class) stack for the purpose of using bardic knowledge.

Incantatrix

The incantatrixes are the practitioners of metamagic in Faerûn, studying spells that affect other spells and having a particular fondness for magic that thwarts extraplanar beings.

Most incantatrixes are skilled wizards or sorcerers, although a small number of bards study this type of magic. Few are multiclassed as clerics or druids because those classes often rely on extraplanar entities, which conflicts with the incantatrix’s focus.

Incantatrix NPCs usually act independently, but sometimes join together to solve a common problem. Since they dislike extraplanar intrusions on the Material Plane, most incantatrixes see the destruction of active gates to other planes as their responsibility, and an incantatrix is usually a knowledgeable source of information on functional gates in the area. Because they have little offensive combat magic against normal creatures, they prefer to avoid combat or travel with companions who balance their shortcomings.

Hit Die: d4.

Requirements

To qualify to become an incantatrix, a character must fulfill all the following criteria.

Skills: Concentration 4 ranks, Knowledge (arcana) 8 ranks, Knowledge (the planes) 8 ranks, Spellcraft 4 ranks.

Feats: Iron Will, any metamagic feat.

Spellcasting: Able to cast 3rd-level arcane spells.

Class Skills

The incantatrix’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Heal (Wis), Intimidate (Cha), Knowledge (arcana) (Int), Knowledge (the planes) (Int), Profession (Wis), Scry (Int), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the incantatrix prestige class.

Weapon and Armor Proficiency: Incantatrixes gain no proficiency with any weapon or armor.

Spells per Day: An incantatrix continues to study standard magic as well as pursuing studies in metamagic. Thus, when a new incantatrix level is gained, the character gains new spells per day as if she had also gained a level in a spellcasting class she belonged to before becoming an incantatrix. She does not, however, gain any other benefit a character of that class would have gained (bonus metamagic or item creation feats, for example).

If a character had more than one spellcasting class before she became an incantatrix, she must decide to which class she adds each level of incantatrix for purposes of determining spells per day when she adds the new level.

School Specialization: Upon becoming an incantatrix, the character chooses to focus her studies on protective and metamagic, forsaking other types of spells. In effect, the incantatrix is a specialist in the school of Abjuration (gaining all the benefits of specializing in a school), and the incantatrix must choose an additional prohibited school or schools using the rules on page 54 of the Player’s Handbook (although an incantatrix can never choose Transmutation as an opposed school). The incantatrix can never again learn spells from that prohibited school or schools. She can still use the prohibited spells she knew prior to becoming an incantatrix, including using items that are activated by spell completion or spell trigger. If the incantatrix already is a wizard specialized in Abjuration, she does not need to choose another prohibited school. A bard or sorcerer who becomes an incantatrix must still choose a prohibited school to gain the benefits of specialization.

Send Away (Ex): The incantatrix gains a +2 bonus to all dispel checks and caster level checks to harm, banish, or overcome the spell resistance of outsiders. This includes dispel checks to dispel a summon monster spell.

Bonus Metamagic Feat: At 1st, 5th, and 10th level, the incantatrix may select a bonus metamagic feat.

See Ethereal (Su): Once per day, an incantatrix of 3rd level or greater can see into the Ethereal Plane for a number of rounds equal to her class level. She can see ethereal creatures up to 60 feet away, although they appear gray and insubstantial (as objects on the Material Plane appear to ethereal creatures). This does not give her any additional ability to attack ethereal creatures, but she can utilize spells and effects that affect ethereal creatures (such as force effects and abjurations) normally, so she could cast a magic missile at an ethereal creature.

Strike Ethereal (Su): Beginning at 4th level, the incantatrix can alter her spells so they strike ethereal targets that she can see. Altering a spell in this way works similar to a sorcerer using a metamagic feat—spells with a casting time of one action become full-round spells, and spells with a longer casting time take an extra full-round action to cast. The altered spell takes effect on the Ethereal Plane instead of the Material Plane.

Hardy Spirit (Su): At 6th level, the incantatrix becomes immune to death effects and energy drain attacks.

Instant Metamagic (Su): Once per day, the 7th-level incantatrix can use a single metamagic effect of any metamagic feat she knows on a spell without preparing it beforehand (if a wizard) or increasing its casting time (if a sorcerer or bard). The wizard’s prepared spell works as if prepared with the metamagic feat except it uses the same spell slot. A sorcerer or bard’s spell is cast without the adjustment to the casting time but works as if cast with the metamagic feat. A 9th-level incantatrix can use this power twice per day.

Improved Metamagic (Su): At 8th level, the incantatrix has mastered metamagic to such an extent that whenever she uses a metamagic feat, the feat’s level increase upon a spell is reduced by one (this can’t reduce an increase to less than one level, or less than zero levels if the increase is already +0). For example, an incantatrix wizard could prepare a quickened fireball as a 6th-level spell instead of a 7th-level spell.

Drain Item (Sp): An incantatrix of 10th level can drain a charge from a charged magic item, using the magic to heal herself. If the item drained is a staff, the spell level is that of the lowest-level spell that uses a single charge. She gains 1d6 hit points per spell level of the charge drained. If the incantatrix has reached her maximum hit points, any additional hit points acquired are temporary hit points (maximum +20) that disappear after 10 minutes. A creature gets to make a Will save (DC 10) to prevent one of its held or carried items from being drained.

Mage-Killer

Mage-killers are a rare breed. They master magic designed for combat against other spellcasters. They learn not only combat skills such as might be taught to a warrior, but also spells that target the weaknesses of their foes. Some use traps, others use weapons, but all hone their magical skills to a fine point, for it is those skills that distinguish them from the usual run of hunters and killers. They develop friendships with the sorts of people who can lead them to their foes, but the dirty business of overcoming those foes they take upon their own shoulders.

Most mage-killers are essentially bounty hunters specializing in a particular sort of prey. Some, however, follow such a path out of religious conviction. Ironically, followers of both Azuth and Shar use mage-killers in the pursuit of their respective deity’s aims. The church of Azuthbelieves in the responsible use of magic. This prevents others not gifted in the Art from treating all spellcasters as enemies, but also preserves the very Weave itself. Azuth’s followers usually first offer a warning to any spellcaster who abuses the powers he possesses. Failing that, however, they increase the response, until at last they are forced to send a mage-killer to defeat the reckless spellcaster.

Shar’s followers, of course, concern themselves with the Weave only insofar as it affects the Shadow Weave. Their mage-killers instead seek out prominent Weave users and kill them publicly as a warning to those who oppose their deity and as a demonstration of the power of the Shadow Weave. Through such means, Shar’s followers hope to weaken Mystra’s power over magic. So far, her followers have had little success in weakening Mystra’s might, since the sorts of spells they prefer are not all so well suited to overcoming other spellcasters. What mages they have killed were as often as not taken down by her deadly Dark Moon sorcerer-monks. But if they seem, on the surface, less well suited to the task of killing other spellcasters, their fanatical devotion to their deity’s cause more than makes up for it.

Hit Die: d4.

Requirements

To qualify to become a mage-killer, a character must fulfill all the following criteria.

Skills: Spellcraft 10 ranks.

Feats: Great Fortitude, Lightning Reflexes, Combat Casting, Martial Weapon Proficiency (any).

Spellcasting: Ability to cast 4th-level arcane or divine spells. Ability to cast at least three spells that require Fortitude saves and at least three spells that require Reflex saves. (A spell that inflicts damage but allows no saving throw can substitute for any of these required spells.)

Class Skills

The mage-killer’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Gather Information (Cha), Intimidate (Cha), Knowledge (any) (Int), Scry (Int), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the mage-killer prestige class.

Weapon and Armor Proficiency: Mage-killers gain no proficiency with any weapon or armor.

Spells per Day: A mage-killer’s training focuses on magic. Thus, when a character gains a new level of mage-killer, she gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, and so on).

If a character had more than one spellcasting class before she became a mage-killer, she must decide to which class she adds each level of mage-killer for purposes of determining spells per day when she adds the new level.

Improved Saves: The mage-killer learns to improve his resistance to the very sorts of spells he uses against others. At 1st level, and every odd-numbered level thereafter, he gains a +1 bonus on either his Fortitude or Reflex save. These bonuses stack.

Augment Summoning: At 2nd level, the character gains the Augment Summoning feat.

Spell Focus feat: At 4th level, the character gains a bonus Spell Focus feat in one of the following schools: Conjuration, Evocation, Necromancy, or Transmutation. Every even-numbered level thereafter, the character gains another bonus Spell Focus feat in one of these schools, until at 10th level the mage-killer has Spell Focus for all four schools listed.

Master Alchemist

The master alchemist is a spellcaster who specializes in producing potions and elixirs that reproduce the effects of spells of 4th level or higher. Even spellcasters who dabble in alchemy gain the ability to improve the rate at which they can produce potions, which for adventuring spellcasters can reduce the amount of time they must spend preparing for their next quest. At its highest levels, the alchemist prestige class allows spellcasters to create potions that reproduce some of the most powerful magical effects available.

All master alchemists need sufficient space in which to work, as well as the right equipment and raw materials. A sizable work table is the minimum space necessary to create alchemical substances and brew potions. Your Dungeon Master may also require that the character have an alchemist’s lab (see page 110 of the Player’s Handbook). Finally, the character must provide the raw materials. These cost half the market price of the finished potion.

Hit Die: d4.

Requirements

To qualify to become a master alchemist, a character must fulfill all the following criteria.

Skills: Alchemy 10 ranks, Spellcraft 10 ranks.

Feats: Brew Potion, Magical Artisan (potions), Skill Focus (Alchemy).

Spellcasting: Ability to cast 4th-level arcane or divine spells.

Class Skills

The master alchemist’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Knowledge (arcana) (Int), Profession (Wis), Scry (Int), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the master alchemist prestige class.

Weapon and Armor Proficiency: Master alchemists gain no proficiency in any weapon or armor.

Spells per Day: A master alchemist’s training focuses on magic. Thus, when a character gains a new level of master alchemist, she gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, metamagic or item creation feats, and so on).

If a character had more than one spellcasting class before she became a master alchemist, she must decide to which class she adds each level of master alchemist for purposes of determining spells per day when she adds the new level.

Brew 2/day: The master alchemist has perfected the art of brewing potions. As such, she can brew two potions (totaling no more than 1,000 gp market value) in one day (an 8-hour period) instead of one.

Brew Potion (4th): Beginning at 2nd level, the master alchemist’s advanced study of alchemy and magic allows her to brew potions of 4th-level spells. The market price of such a potion is equal to 50 gp per spell level times the level of the caster.

Brew Potion (5th): As Brew Potion (4th), except that the master alchemist can brew potions of 5th-level spells.

Brew Potion (6th): As Brew Potion (4th), except that the master alchemist can brew potions of 6th-level spells.

Brew 3/day: As Brew 2/day, except that the master alchemist may brew three potions in one day.

Improved Identification: Beginning at 6th level, the master alchemist is so sure in her knowledge that she may use her Alchemy skill to identify potions and other such substances more quickly and simply than others. This master alchemist needs no alchemical equipment, spends no gp, and requires only 1 minute to identify such a substance. Add +10 to the normal DC required for identification. The master alchemist can’t retry this improved identification (which means she can’t take 20); if this identification fails, the master alchemist must use the normal identification rules as described under the Alchemy skill.

Brew Potion (7th): As Brew Potion (4th), except that the master alchemist can brew potions of 7th-level spells.

Brew Potion (8th): As Brew Potion (4th), except that the master alchemist can brew potions of 8th-level spells.

Brew 4/day: As Brew 2/day, except that the master alchemist may brew four potions in one day.

Brew Potion (9th): As Brew Potion (4th), except that the master alchemist can brew potions of 9th-level spells.

Mystic Wanderer

Mystic wanderers are divine spellcasters who eschew normal church hierarchies and instead embrace freedom, wanderlust, and independence. They believe that to serve their deities they need to experience the world, learn about its hidden beauties and truths, and learn how their own inner selves relate to the outer world. Mystic wanderers are known for their skill in creating potions and magic gems.

Most mystic wanderers begin as clerics, although some druids and rangers pursue the life of a mystic wanderer as well. Because of the mystic wanderer’s independence and disdain for authority figures, monks and paladins only become mystic wanderers if they have lapsed from their vows. Most mystic wanderers follow deities of beauty, individualism, love, hedonism, charisma, self-perfection, darkness, the moon, joy, fertility, motherhood, dance, music, disease, poison, luck, misfortune, or the seasons.

Mystic wanderer NPCs usually act alone, preferring to interact with people (including other mystic wanderers) on a person-to-person basis rather than in groups. They sometimes acquire bodyguards or friends who can act as bodyguards to balance their weaknesses in combat.

Hit Die: d8.

Requirements

To qualify to become a mystic wanderer, a character must fulfill all the following criteria.

Alignment: Any nonlawful.

Skills: Alchemy 3 ranks, Diplomacy 8 ranks, Knowledge (nature) 3 ranks, Perform 3 ranks, Profession (herbalist) 3 ranks.

Feats: Iron Will.

Spellcasting: Able to cast 2nd-level divine spells.

Class Skills

The mystic wanderer’s class skills (and the key ability for each skill) are Alchemy (Int), Concentration (Con), Craft (Int), Diplomacy (Cha), Heal (Wis), Innuendo (Cha), Knowledge (arcana) (Int), Knowledge (nature) (Int), Knowledge (religion) (Int), Profession (Wis), Perform (Cha), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the mystic wanderer prestige class.

Weapon and Armor Proficiency: Mystic wanderers gain no proficiency with any weapon or armor. Many of the mystic wanderer’s abilities rely on her ability to fully utilize the movements of her body and her confidence in her appearance. When wearing any sort of armor or using a shield, her glory of the divine ability does not function and she cannot use any of her spell-like abilities.

Spells per Day: A mystic wanderer continues to study standard magic as well as pursuing her other studies. Thus, when a new mystic wanderer level is gained, the character gains new spells per day as if she had also gained a level in a divine spellcasting class she belonged to before becoming a mystic wanderer. He does not, however, gain any other benefit a character of that class would have gained (improved chance of controlling or rebuking undead, and so on).

If a character had more than one divine spellcasting class before she became a mystic wanderer, she must decide to which class she adds each level of mystic wanderer for purposes of determining spells per day when she adds the new level.

Glory of the Divine (Su): A mystic wanderer who wears no armor gains a sacred (or profane, if her patron deity is evil) bonus to AC equal to her Charisma bonus (if any).

Sleep (Sp): The mystic wanderer can use sleep once per day as a sorcerer equal to her mystic wanderer level plus her highest divine spellcaster level (DC = 11 + Cha modifier).

Familiar: Beginning at 2nd level, a mystic wanderer can obtain a familiar, just as a sorcerer or wizard can. A mystic wanderer with sorcerer or wizard levels can treat her mystic wanderer levels as sorcerer or wizard levels for determining her familiar’s natural armor, Intelligence, and special abilities.

Lore of Nature: At 2nd level, the mystic wanderer gains a +2 competence bonus on all Profession (herbalist) and Knowledge (nature) checks.

Gem Magic (Su): A 3rd-level mystic wanderer learns the secret of gem magic, as described in the previous chapter. She gains the Attune Gem feat, and she can use the feat to store any spell she can cast, whether arcane or divine.

Resist Charm: Beginning at 3rd level, the mystic wanderer gains a +2 sacred (or profane, if her patron deity is evil) bonus on saving throws against enchantment (charm) effects.

Brew Potion: The mystic wanderer gains the Brew Potion feat at 4th level.

Suggestion (Sp): At 5th level, the mystic wanderer can use suggestion once per day as a sorcerer equal to her mystic wanderer level plus her highest divine spellcaster level (DC = 13 + Cha modifier).

Greater Potion I: The 6th-level mystic wanderer can brew potions as if she had access to all 0- and 1st-level sorcerer/wizard spells (even those not on her spell list). He need not have prepared the spell to brew the potion; instead, she must leave one spell slot (of the appropriate level) open when brewing a potion of a spell not on her spell list. He must still provide any material components or focuses needed.

Charm Monster (Sp): At 7th level, the mystic wanderer can use charm monster once per day as a sorcerer equal to her mystic wanderer level plus her highest divine spellcaster level (DC = 14 + Cha modifier).

Greater Potion II: As greater potion I, except that the 8th-level mystic wanderer can brew potions as if she had access to all 2nd-level sorcerer/wizard spells.

Mass Charm (Sp): The 9th-level mystic wanderer can use mass charm once per day as a sorcerer whose level is equal to her mystic wanderer level plus her highest divine spellcaster level (DC = 18 + Cha modifier).

Greater Potion III: As greater potion I, except that the 10th-level mystic wanderer can brew potions as if she had access to all 3rd-level sorcerer/wizard spells.

Timeless Body: After achieving 10th level, a mystic wanderer no longer suffers ability penalties for aging (see the Player’s Handbook, Table 6–5: Aging Effects, page 93) and cannot be magically aged. Any penalties she may have already suffered, however, remain in place. Bonuses still accrue, and the mystic wanderer still dies of old age when her time is up.

Spelldancer

Spelldancers are an energetic sort of spellcaster who draw on the quasi-primal energy of song and dancing to power their magic. Functioning similar to a sorcerer or bard, they create magic when they need it, drawing from a wide repertoire of spells but in a taxing manner. Some call them spellsingers, but the primary component of their magic is the dance, and “spellsinger” is often confused with the slang term for a mage, “spellslinger.”

Most spelldancers are primarily sorcerers or bards, but some wizards find the path alluring, and clerics of deities such as Milil, Sharess, and Oghma sometimes walk the path of the spelldancer. Characters of other classes almost never become spelldancers. Most spelldancers are female.

NPC spelldancers often join traveling shows of minstrels, bards, and dancers. Their mundane dancing abilities are remarkable and the mobility of the group prevents too much unwanted attention. Some conservative spellcasters dislike spelldancers, and some common folk fear them and accuse them of consorting with fiends.

Hit Die: d6.

Requirements

To qualify to become a spelldancer, a character must fulfill all the following criteria.

Skills: Concentration 4 ranks, Perform (dance) 6 ranks, Tumble 4 ranks.

Feats: Combat Casting, Dodge, Endurance, Mobility.

Spellcasting: Able to cast 3rd-level spells.

Class Skills

The spelldancer’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Jump (Str), Knowledge (arcana) (Int), Perform (Cha), Profession (Wis), Scry (Int), Spellcraft (Int), Swim (Str), and Tumble (Dex). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 4 + Int modifier.

Class Features

All of the following are class features of the spelldancer prestige class.

Weapon and Armor Proficiency: Spelldancers are proficient with all simple weapons. They are not proficient with any type of armor or shields.

Spelldance (Su): Spelldancing is a means of increasing the effectiveness of a spell by performing a vigorous magical dance before casting. The spelldancer chooses one or more metamagic feats she knows to apply to a spell she wants to cast and begins her spelldancing. (Spells from the schools of Invocation and Necromancy can’t be enhanced via spelldancing.) When she finishes spelldancing, she makes a Perform check with a DC of 10 + spell level (as modified by the metamagic feats). If she fails, the spell fizzles with no effect. If she succeeds, she casts the spell and it is modified by the selected metamagic feats (without the level of the spell being altered).

For every spell level higher than normal that a metamagic feat alters a spell, one full round of spelldancing is required to alter the spell. The spelldancer dances the required number of rounds, and on her next action she may cast a spell with the chosen metamagic feat (if she doesn’t cast a spell that round, the spelldancing effect is lost). For example, a spelldancer could choose to empower a bull’s strength spell, spelldance for 2 full rounds (the spell level adjustment for Empower Spell), then cast bull’s strength (as a standard action) with the benefits of Empower Spell. Still Spell and Quicken Spell can never be used in conjunction with spelldancing. A spelldancer needs to know the metamagic feat in question to spelldance the effects of that feat.

Spelldancing requires extended motion. A spelldancing character has to move at least half her speed as part of her action on any round she spelldances. This movement is included in the full-round action of spelldancing, and means the spelldancer cannot take a 5-foot step on any round she spelldances. While spelldancing, the caster provokes attacks of opportunity normally, although she can still make Tumble checks to avoid attacks of opportunity.

A spelldancer can safely spelldance a number of rounds per day equal to her Constitution modifier plus her spelldancer class level. Every spell she casts with spelldancing after that causes her to make a Fortitude save (DC 10 + total rounds spent spelldancing in the last day) to avoid taking 2 points of temporary Constitution damage and becoming fatigued (if already fatigued, the character becomes exhausted and can’t spelldance again until only fatigued).

Enthralling Dance (Sp): Once per day, a 2nd-level spelldancer can enthrall targets with a special dance. The effect is identical to the enthrall spell, except that it requires no vocal component and requires dancing as its somatic component. The DC to resist is equal to 10 + spelldancer level + Charisma modifier. The effect lasts as long as the spelldancer continues dancing (which is otherwise identical to spelldancing). At 4th level, the spelldancer can use her enthralling dance twice per day.

Evasion (Ex): At 2nd level, a spelldancer gains evasion. If exposed to any effect that normally allows a character to attempt a Reflex saving throw for half damage (such as fireball), she takes no damage with a successful saving throw. Evasion can only be used if the spelldancer is wearing light armor or no armor.

Cooperative Dance (Ex): A 3rd-level spelldancer can coordinate with another dancing character to share some of the effort of casting spells with spelldancing. The assisting character must dance during the same rounds as the spelldancer and then make a Perform check; for every 10 points of the check, the “cost” of the spelldance is reduced by 1 round (to a maximum reduction of 3 rounds for a check result of 30 or greater). This doesn’t decrease the number of rounds required for the spelldance; it simply means that not as many rounds are deducted from the spelldancer’s total number of spelldancing rounds per day. The cooperative dance can’t reduce the number of rounds of spelldancing “spent” by the spelldancer to less than one for any casting, and the spelldancer can only coordinate with one character per spelldance.

Example: A spelldancer wishes to heighten a spell from 2nd to 5th level (+3 levels). This requires 3 rounds of spelldancing. If another character cooperates by dancing for the same 3 rounds as the spelldancer and rolls a 22 on his Perform (dancing) check, the spelldance only “costs” the spelldancer 1 round (of her limited number of spelldancing rounds per day), rather than the full 3.

Sleep Dance (Sp): Once per day, a 4th-level spelldancer can dance in such a manner as to put nearby creatures to sleep. This requires 1 full round of dancing (as spelldancing), after which all creatures in a 30-foot-radius emanation fall into slumber as the sleep spell (Will negates, DC 10 + spelldancer level + Charisma modifier) for 1 minute per spelldancer level.

Confusing Dance (Sp): The 5th-level spelldancer can confuse targets with a special dance once per day. This requires 1 full round of dancing (as spelldancing), after which all creatures within 15 feet of the spelldancer are affected as the confusion spell (Will negates, DC 10 + spelldancer level + Charisma modifier) for 1 round per spelldancer level.

Spellfire Channeler

Spellfire is the raw energy of the Weave. Most who bear this gift never have the time or opportunity to develop these skills. Those who do practice their spellfire are able to hone their talent into a tool with fantastic abilities that most dabblers can only dream of.

Characters of all classes can become spellfire channelers, since that ability isn’t selective about whom it appears in. Spellcasters of any sort have the easiest time qualifying for this class, however.

As NPCs, spellfire channelers are usually reclusive individuals, for powerful organizations are always on the hunt for beings with unusual abilities that can be turned to evil or experimented upon. The Cult of the Dragon is one such group, and it has been responsible for driving into hiding many users of spellfire. The most famous of these is Shandril Shessair, who led a life on the run before finally destroying enough cultists to deter their interest in her. Most spellfire channelers wish only to be left alone, although a rare few use their spellfire to acquire power and influence for themselves.

Hit Die: d4.

Requirements

To qualify to become a spellfire channeler, a character must fulfill all the following criteria.

Skills: Concentration 8 ranks, Knowledge (arcana) 2 ranks, Spellcraft 2 ranks.

Feats: Endurance, Spellfire Wielder.

Class Skills

The spellfire channeler’s class skills (and the key ability for each skill) are Bluff (Cha), Concentration (Con), Craft (Int), Disguise (Cha), Heal (Wis), Intimidate (Cha), Knowledge (arcana) (Int), Profession (Wis), Sense Motive (Wis), Spellcraft (Int), and Wilderness Lore (Wis). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All of the following are class features of the spellfire channeler prestige class.

Weapon and Armor Proficiency: Spellfire channelers are proficient with all simple weapons. They are not proficient with any type of armor or shields.

Drain Charged Item (Sp): As a standard action, a spellfire channeler can drain a single charge from a touched charged item (including single-use items such as potions and scrolls), converting the energy into a single stored spellfire energy level. A fully drained item has no magical properties (a potion becomes water, a scroll becomes blank paper). Only one feature of a multiple-use charged item (such as a scroll with several spells) can be drained per round. A creature gets to make a Will save (DC 10) to prevent one of its held or carried items from being drained.

Increased Storage (Ex): The channeler’s capacity for storing spellfire energy levels is multiplied by the listed value. However, spellfire energy levels in excess of the channeler’s Constitution score is dangerous, with different effects depending upon the number of levels stored:

Constitution +1 to Constitution ¥2: The channeler’s eyes glow brightly, and any creature, magic item, or spell effect that touches the channeler causes 1 spellfire energy level to be discharged as a harmless burst of light. Once per day, the channeler must make a Constitution check (DC 10) or take 1d6 points of damage as one of her spellfire energy level backfires.

Constitution ¥2+1 to Constitution ¥3: As above, plus the channeler’s skin glows (shedding light as a candle), a touch releases 1d4 spellfire energy levels as light, and the channeler must make the backfire Constitution check every hour.

Constitution ¥3+1 to Constitution ¥4: As above, except the channeler sheds light equal to a torch, feels a burning sensation within her body (treat as if distracted by nondamaging spell, DC 20 to concentrate), and must make the backfire Constitution check every minute. A touch releases 1d6 spellfire energy levels as a flare spell (DC 10 + number of spellfire energy levels expended) against the channeler and all creatures within 5 feet of her.

Constitution ¥4+1 to Constitution ¥5: As above, except the character radiates a palpable (but nondamaging) heat to a radius of 20 feet, is in pain (treat as if distracted by nondamaging spell, DC 25 to concentrate), and must make the backfire Constitution check every round. A touch releases 2d6 spellfire energy levels as a flare spell (DC 10 + number of spellfire energy levels expended) against the channeler and all creatures within 5 feet of her. The channeler must make a Will save (DC 25) every round or be forced to expend a maximum-strength blast of energy at a random target within 30 feet in preference to any other action.

Regardless of the number of spellfire energy levels stored, a channeler can voluntarily expend only a number of spellfire energy levels per round equal to her Constitution score. (Involuntary expenditure, such as that noted above, isn’t limited in this way.)

Improved Healing (Su): At 2nd level, the spellfire channeler can release stored spellfire energy levels to heal by touch. This restores 1d4+1 hit points per spellfire energy level expended (rather than the normal 2 points per spellfire energy level).

Weapon Focus (spellfire): The channeler gains the Weapon Focus (spellfire) feat at 3rd level.

Rapid Blast (Su): At 4th level, the spellfire channeler can release two blasts of spellfire as a standard action. This increases to three blasts per standard action at 8th level. Each blast after the first suffers a cumulative –2 penalty to attack rolls (–0 for the first blast, –2 for the second, and –4 for the third).

Drain Permanent Item (Sp): The channeler can drain power from permanent magic items by touch as a standard action. An item that creates spell effects (such as boots of speed) loses that function for 24 hours, and the channeler gains spellfire energy levels equal to half the caster level of the item. A creature gets to make a Will save (DC 10) to prevent one of its held or carried items from being drained. An item with all its permanent abilities drained for the day is still a magic item (for purposes of making saving throws when damaged, and so on).

Flight (Su): The channeler can expend spellfire energy levels to fly as the spell. Each spellfire energy level expended allows the channeler to fly for 1 minute. The flying channeler leaves a visible trail of light that fades after 1 round.

Deflect Arrows (Su): The channeler gains the Deflect Arrows feat, although rather than using a hand, a single spellfire energy level is expended to knock the missile away. If the channeler has no spellfire energy levels available, she cannot use this ability.

Crown of Fire (Su): By expending 10 spellfire energy levels, a channeler can manifest the crown of fire, which appears as a halo of spellfire around her head and provides light equal to a daylight spell. The crown of fire gives her damage reduction 10/+1 and automatically melts all nonmagical weapons that strike her (after inflicting damage, if any). The crown of fire grants the channeler spell resistance 32 (as the spell resistance spell). Maintaining the crown of fire requires expending 10 spellfire energy levels each round, which can be done as a free action. The crown of fire does not interfere with the channeler’s actions, including using other spellfire abilities.

Maelstrom of Fire (Su): The channeler can release spellfire energy in all directions as a 20-foot-radius spread, dealing 1d6 damage per spellfire energy level expended to all creatures in the area (Reflex half, DC 10 + class level + Charisma modifier).

War Wizard of Cormyr

The Cormyrean war wizards are some of the most respected battle-mages in all Faerûn. Trained by experienced combat mages, they bring great power to the battlefield. In the war against the Tuigan horde, they were instrumental in protecting the outnumbered allied troops fighting against the horde. In the recent war in Cormyr against the dragon and her goblin minions, many war wizards lost their lives holding back the onslaught. Since their creation, they have been one of Cormyr’s most effective tools against subversion by foreign or hostile powers. The road they must travel to achieve such ends is long, difficult, and often lonely, but the special people who follow this path are made of the stuff that can endure such hardships. Their reward? The respect of their peers and the people of Cormyr, and the gratitude of kings.

As expected, wizards make the best war wizards, but despite the name the class is not limited to wizards alone. Sorcerers often select this path, for their dedication to a specific area of magic can make them powerful servants of Cormyr’s crown. Though bards can qualify, few find this path worthwhile.

Most war wizards serve the kingdom of Cormyr directly, and that duty rarely allows adventuring. Still, some war wizards work more proactively, seeking out potential threats to Cormyr and rectifying them before the situation merits greater attention.

Hit Die: d4.

Requirements

To qualify to become a war wizard, a character must fulfill all the following criteria.

Alignment: Any nonevil, nonchaotic.

Skills: Spellcraft 10 ranks.

Feats: Enlarge Spell, Widen Spell, Martial Weapon Proficiency (any).

Spellcasting: Ability to cast 4th-level arcane spells.

Class Skills

The war wizard’s class skills (and the key ability for each skill) are Concentration (Con), Craft (Int), Knowledge (any) (Int), Profession (Wis), Scry (Int), and Spellcraft (Int). See Chapter 4: Skills in the Player’s Handbook for skill descriptions.

Skill Points at Each Level: 2 + Int modifier.

Class Features

All the following are class features of the war wizard prestige class.

Weapon and Armor Proficiency: War wizards gain no proficiency with any weapon or armor.

Spells per Day: A war wizard’s training focuses on magic. Thus, when a character gains a new level of war wizard, she gains new spells per day as if she had also gained a level in whatever spellcasting class she belonged to before she added the prestige class. She does not, however, gain any other benefit a character of that class would have gained (increased familiar powers, metamagic or item creation feats, and so on).

If a character had more than one spellcasting class before she became a war wizard, she must decide to which class she adds each level of war wizard for purposes of determining spells per day when she adds the new level.

Weapon Focus: The war wizard gains a free Weapon Focus feat for a martial weapon of her choice. She must be proficient with that weapon in order to apply this feat to it.

Metamagic Feat: War wizards focus their studies of spellcasting efficiency. In order to achieve that end, they develop expertise in a variety of metamagic techniques. At 2nd level and again at 4th level, the war wizard gains a bonus metamagic feat of her choice to add to her repertoire of knowledge.

Widen Spell: Part of the war wizard’s training involves study of the essence of magic. In her training, she learns to adapt to the rapidly changing conditions of the battlefield. Although she may prepare some of her spells with metamagic feats, sometimes she needs to modify a spell on the spur of the moment. Beginning at 3rd level, a war wizard may cast a spell as if it were under the effects of the Widen Spell feat. She does not need to prepare this in advance, and it does not increase the casting time or use a higher spell slot. The war wizard can use this ability a number of times per day equal to 1 + her Charisma bonus (if any).

Enhanced Spell Area: Particularly important to war wizards is the ability to use fewer spells to defeat their enemies, so they perfect their understanding of spell dimensions to cast spells affected by the Widen Spell metamagic feat with even greater area. Any time a war wizard of 5th level casts a spell modified by the Widen Spell feat, the spell area increases by 100% rather than 50%. Thus, instead of a widened fireball spell having a 30-ft.-radius spread, it has a 40-ft.-radius spread.


Chapter 3: Sidebar 1

Artificer Prototype Mishaps

A device malfunctions when a mishap occurs, usually in a reversed or harmful manner. The DM determines what sort of mishap occurs, with the malfunction causing 1d6 points of damage per device power level as a default.

• If the device power is a ranged effect, it strikes the user or an ally instead of the intended target, or a random target nearby if the user was the intended target.

• If the device power is a ranged effect, it takes effect at some random location within range.

• Device causes 1d6 points of damage per device power level to the user.

• Device damages user as above and loses 1d10 additional charges.

• Device damages user as above and ceases to function until the artificer has rebuilt the device, costing 1/10 the normal base price.

• Device activates 1d4 rounds later than intended, selecting a random target if a ranged effect.

• Device activates 1d4 hours later than intended, selecting a random target if a ranged effect.


Chapter 3: Tables

Table 3–1: The Gnome Artificer

Class Base Fort Ref Will Device Powers Known

Level Attack Bonus Save Save Save Special 0 1 2 3 4

1st +0 +0 +2 +0 Artificer item 4 2 — — —

2nd +1 +0 +3 +0 Bonus item 5 2 — — —

3rd +2 +1 +3 +1 Skill Focus 5 3 1 — —

4th +3 +1 +4 +1 Bonus item 6 3 2 — —

5th +3 +1 +4 +1 Salvage 6 4 2 1 —

6th +4 +2 +5 +2 Bonus item 7 4 3 2 —

7th +5 +2 +5 +2 Prototype 7 5 3 2 1

8th +6 +2 +6 +2 Bonus item 8 5 4 3 2

9th +6 +3 +6 +3 Shadow effect 8 5 4 3 2

10th +7 +3 +7 +3 Bonus item 9 5 5 4 3
Table 3–2: The Guild Wizard of Waterdeep

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2 Membership, improved spell acquisition +1 level of existing class

2nd +1 +0 +0 +3 Spellpool I +1 level of existing class

3rd +1 +1 +1 +3 Bonus item creation feat +1 level of existing class

4th +2 +1 +1 +4 Bonus language +1 level of existing class

5th +2 +1 +1 +4 Improved Counterspell +1 level of existing class

6th +3 +2 +2 +5 Spellpool II +1 level of existing class

7th +3 +2 +2 +5 Focused dispel +1 level of existing class

8th +4 +2 +2 +6 Bonus language +1 level of existing class

9th +4 +3 +3 +6 Break enchantment spell +1 level of existing class

10th +5 +3 +3 +7 Spellpool III +1 level of existing class
Table 3–3: The Harper Mage

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2 Harper knowledge, Oghma’s insight +1 level of existing class

2nd +1 +0 +0 +3 Arcane theory +1 level of existing class

3rd +1 +1 +1 +3 Extend Spell +1 level of existing class

4th +2 +1 +1 +4 Eschew Materials +1 level of existing class

5th +2 +1 +1 +4 Mystra’s grace +1 level of existing class
Table 3–4: The Harper Priest

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +2 +0 +2 Blessing, Harper knowledge +1 level of existing class

2nd +1 +3 +0 +3 Blessing +1 level of existing class

3rd +2 +3 +1 +3 Blessing +1 level of existing class

4th +3 +4 +1 +4 Blessing +1 level of existing class

5th +3 +4 +1 +4 Blessing +1 level of existing class
Table 3–6: The Incantatrix

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2 Bonus metamagic feat +1 level of existing class

2nd +1 +0 +0 +3 Send away +1 level of existing class

3rd +1 +1 +1 +3 See ethereal +1 level of existing class

4th +2 +1 +1 +4 Strike ethereal +1 level of existing class

5th +2 +1 +1 +4 Bonus metamagic feat +1 level of existing class

6th +3 +2 +2 +5 Hardy spirit +1 level of existing class

7th +3 +2 +2 +5 Instant metamagic 1/day +1 level of existing class

8th +4 +2 +2 +6 Improved metamagic +1 level of existing class

9th +4 +3 +3 +6 Instant metamagic 2/day +1 level of existing class

10th +5 +3 +3 +7 Bonus metamagic feat, drain item +1 level of existing class
Table 3–7: The Mage-Killer

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2 Improved saves +1 level of existing class

2nd +1 +0 +0 +3 Augment summoning +1 level of existing class

3rd +1 +1 +1 +3 Improved saves +1 level of existing class

4th +2 +1 +1 +4 Spell Focus +1 level of existing class

5th +2 +1 +1 +4 Improved saves +1 level of existing class

6th +3 +2 +2 +5 Spell Focus +1 level of existing class

7th +3 +2 +2 +5 Improved saves +1 level of existing class

8th +4 +2 +2 +6 Spell Focus +1 level of existing class

9th +4 +3 +3 +6 Improved saves +1 level of existing class

10th +5 +3 +3 +7 Spell Focus feat +1 level of existing class
Table 3–8: The Master Alchemist

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +0 +2 Brew 2/day +1 level of existing class

2nd +1 +0 +0 +3 Brew Potion (4th) +1 level of existing class

3rd +1 +1 +1 +3 Brew Potion (5th) +1 level of existing class

4th +2 +1 +1 +4 Brew Potion (6th) +1 level of existing class

5th +2 +1 +1 +4 Brew 3/day +1 level of existing class

6th +3 +2 +2 +5 Improved identification +1 level of existing class

7th +3 +2 +2 +5 Brew Potion (7th) +1 level of existing class

8th +4 +2 +2 +6 Brew Potion (8th) +1 level of existing class

9th +4 +3 +3 +6 Brew 4/day +1 level of existing class

10th +5 +3 +3 +7 Brew Potion (9th) +1 level of existing class
Table 3–9: The Mystic Wanderer

Class Base Fort Ref Will

Level Attack Save Save Save Special Spells Per Day

1st +0 +0 +2 +2 Glory of the divine, sleep +1 level of existing class

2nd +1 +0 +3 +3 Familiar, lore of nature +1 level of existing class

3rd +1 +1 +3 +3 Gem magic, resist charm +1 level of existing class

4th +2 +1 +4 +4 Brew potion +1 level of existing class

5th +2 +1 +4 +4 Suggestion +1 level of existing class

6th +3 +2 +5 +5 Greater potion I +1 level of existing class

7th +3 +2 +5 +5 Charm monster +1 level of existing class

8th +4 +2 +6 +6 Greater potion II +1 level of existing class

9th +4 +3 +6 +6 Mass charm +1 level of existing class

10th +5 +3 +7 +7 Greater potion III, timeless body +1 level of existing class
Table 3–10: The Spelldancer

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +0 +2 +2 Spelldance +1 level in existing class

2nd +1 +0 +3 +3 Enthralling dance, Evasion +1 level in existing class

3rd +1 +1 +3 +3 Cooperative dance +1 level in existing class

4th +2 +1 +4 +4 Sleep dance +1 level in existing class

5th +2 +1 +4 +4 Confusing dance +1 level in existing class
Table 3–11: The Spellfire Channeler

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special

1st +0 +2 +0 +2 Drain charged item, increased storage 2

2nd +1 +3 +0 +3 Improved healing

3rd +1 +3 +1 +3 Weapon Focus (spellfire), increased storage 3

4th +2 +4 +1 +4 Rapid blast 2

5th +2 +4 +1 +4 Drain permanent item, increased storage 4

6th +3 +5 +2 +5 Flight

7th +3 +5 +2 +5 Deflect Arrows, increased storage 5

8th +4 +6 +2 +6 Rapid blast 3

9th +4 +6 +3 +6 Crown of fire

10th +5 +7 +3 +7 Maelstrom of fire
Table 3–12: The War Wizard

Class Base Fort Ref Will

Level Attack Bonus Save Save Save Special Spells per Day

1st +0 +2 +0 +2 Weapon Focus +1 level of existing class

2nd +1 +3 +0 +3 Metamagic feat +1 level of existing class

3rd +1 +3 +1 +3 Widen spell +1 level of existing class

4th +2 +4 +1 +4 Metamagic feat +1 level of existing class

5th +2 +4 +1 +4 Enhanced spell area +1 level of existing class


Chapter 4: Places of Power

Adventurers crave exotic places to explore. Whether they’re delving into a deep wilderness or navigating a crowded city, they always look to the next fascinating location looming on the horizon.

Faerûn blossoms with a nearly infinite number of sites of power. From swamps to spring-fed lakes, from bustling city squares to serene private gardens, from statues in remote groves to signposts at major intersections—these are the remarkable places of Faerûn, the ones that people can never forget, that serve as a crossroads to the explorers traveling across the land.

You, the DM, create these places in your campaign. You can make them terrifying, inspirational, or intellectually challenging. You can add a story of melancholy or joy. You can place the ever-dangerous control of these sites in the hands of Faerûn’s denizens, both benevolent and malignant.

Where there’s magic, there’s the mystery, danger, and excitement of the unknown. The places described in this chapter can serve you as you build your campaign. Use them as you find them, brush upon them a smattering of personal touches, or warp them in ways only your vision can conjure. The choice is yours.

When making a site of power your own, ask yourself the following general questions:

Did the location occur naturally or did someone build it?

What is the location’s purpose?

How do people get there?

What does it look like from the outside? From within?

What kind of security does it have?

Does anyone live there? Who? How many?

Once you have answered these questions, you’re ready to dive more deeply into creating your landmark. Use the rest of this chapter as a guide and a source of inspiration.

Natural Sites

When left to its own devices, magic is. It becomes. It exists. It expresses itself in shimmering pools and whispering woods, in twisted trees and mysterious caverns. Magic waits for nothing to make itself felt. It lives in nature and collects in the cracks of the world.

Mystic Maelstroms

Also called mystic whirlpools, these strange places drain magic that comes within range of their influence. They occur in every type of landscape from the basement of a grocer’s shop to a ledge high on the face of MountBlaarrbiin the WestGalenaRange. In Suzail’s Wizbane Square, signs warn of the danger, but many fools still enter blindly.

They’re invisible, but magical creatures might sense them.

They’re immobile. As far as anyone knows, they’ve occupied the same spots since time immemorial, though rumors exist of maelstroms that have shifted from their mapped locations.

They’re virtually indestructible. No one knows how to destroy them. Nearly everyone wants to.

Mystic maelstroms vary in size. They influence a sphere of area, up to 30 feet in radius. Maelstroms combine two potent effects: dispel magic and antimagic field. All who enter the area suffer the effects of an area dispel magic, and then what magic is left is repressed by the antimagic field.

Some creatures (including dragons, elementals, familiars, fey, magical beasts, outsiders, shapechangers, and undead) weaken within a maelstrom’s sphere of effect. They suffer a –2 morale penalty on attack rolls, skill checks, and saving throws and must make a Will saving throw or flee from the maelstrom as best they can for 1d4 rounds.

Creatures with the ability to cast spells, use spell-like abilities, or use supernatural abilities are entitled to a Spot check (DC 15) to sense the presence of a maelstrom when they move within 20 feet of its outer boundary.

Detect magic reveals the presence of magic on the first round and overwhelming strength on the second round. On the third round, the caster may attempt a Spellcraft check (DC 25) to identify the maelstrom’s boundaries and effects.

True seeing reveals a maelstrom as a swirling, sucking whirlpool of gangrenous energy of overwhelming power.

Sparks

The opposite of a mystic maelstrom, a spark is a freak phenomenon that heightens the effects of magic cast therein. These are some of the most treasured locations on Toril, for a spellcaster always seeks a method of casting more powerful spells. The whereabouts of sparks are jealously guarded, for when word of one gets out, otherwise rational creatures of magical strength will battle for the claim.

A spark augments all magical effects triggered or active inside the spark’s range of influence. It gives +3 caster levels to any such effect.

A spark can be as small as a 5-foot sphere or as large as a 30-foot sphere.

A spark detects as magic of overwhelming strength. A Spellcraft check (DC 20) reveals its effects on the third round of examination with a detect magic spell.

Fey Mounds

Fey creatures have special burial grounds, which they call something unpronounceable to nonfey, but which adventurers know as fey mounds.

These magical burial grounds sit far off the beaten path, deep in virgin forests or in hidden valleys between uncharted mountains. When a fey creature dies, its fellows carry it atop the mound. They cover their fallen friend with its belongings and a thin layer of dirt, leaves, and branches. These trappings don’t always hide the drying bones as the body decays and settles. Layer after layer of bones and compost build up over the years. Some claim the resulting mulch has magical properties that spur plants to grow. The fey proclaim a death sentence upon anyone caught stealing part of a fey mound for that purpose.

All fey use the burial grounds without prejudice, including dryads, satyrs, grigs, nixies, nymphs, pixies, and all others of their kind.

Fey mounds detect as magic or strong power, and a Spellcraft check (DC 20) reveals the mound’s extent on the third round of examination with detect magic.

Fey mounds are considered hallowed ground, as per the hallow spell. They also produce other strange effects in the areas where they exist. The mound radiates a sphere of magical energy. The closer one gets to it, the more bizarre the experience. The effects shown in the table below affect everyone who approaches the mound and fails the saving throw (as per the spells). All spells are at caster level 20. Fey and those with fey blood are immune to these effects.

Distance

From mound Effect

Up to 10 ft. Lesser geas (DM’s choice of command)

11–20 ft. Sleep

21–50 ft. Hallucinatory terrain (DM’s choice of illusion)

51–100 ft. Silent image of the newest dead fey and ghost sound of whispering and giggling

These strange effects may disturb visiting characters enough to scare them out of their wits. You may, however, want to have the PCs run into defensive fey near a fey mound. Customize the number of fey relative to the Encounter Level. (For details, see Table 4–1: Encounter Numbers on page 101 in the Dungeon Master’s Guide.) Each type of fey has a Challenge Rating associated with it, as shown below. See the Monster Manual for more information on these fey creatures.

Challenge Challenge

Fey Rating Fey Rating

Dryad 1 Satyr (pipes) 4

Sprite, grig 1 Sprite, pixie 4

Sprite, nixie 1 Nymph 6

Satyr (no pipes) 2

Boomshroom Patches

A boomshroom patch is a magical mushroom field whose growth is undaunted by the constant explosions that devastate those who tread therein. A creature walking through a boomshroom patch detonates potentially dozens of these fungi, usually adding its bones to the compost that feeds the patch.

The swamps and marshes that spawn boomshrooms also house scavengers that prey on the victims of the dangerous mushrooms. Buzzards and beholderkin alike wait for the telltale sound of eruption before moving in for the kill.

A boomshroom patch is a trap with these statistics:

a Boomshroom Patch: CR 3, akin to fire trap (1d4+12); Reflex save half (DC 15); Search (DC 27); Disable Device or Wilderness Lore (DC 27).

Special environmental conditions produce patches of mushrooms scattered up to 300 feet in radius. Boomshrooms explode when disturbed, as per the fire trap spell. Although naturally occurring, they do detect as moderate evocation magic, and a Spellcraft check (DC 20) reveals their nature.

Boomshroom patches always regrow in the same spot no matter what’s done to purge them. It takes a boomshroom a tenday to regrow once triggered. It is possible to pick the boomshrooms, which renders them inert. To do so requires a Disable Device or Wilderness Lore check against DC 27.

A creature moving through a patch may take a 5-foot adjustment without risk of stepping on a boomshroom. Faster movement requires a Spot check prior to movement (DC = speed). Failure means that, during that round, the moving creature has a 50% chance of stepping on and triggering a boomshroom.

Doom Pits

Even more dangerous than boomshroom patches, these invisible pools of magic quicksand suck travelers down into their depths without hope of survival, due to powerful spells that cripple their victims’ ability to resist.

Doom pits occur in any type of landscape, even solid rock. Adventurers have discovered doom pits in all manner of outdoor locales, as well as in deep dungeons.

A doom pit is a trap with these statistics:

a Doom Pit: CR 4–10, draws downward + spell effect; appropriate save (see below) negates (DC 10 + spell level); Search (DC 27); Wilderness Lore (DC 27).

Doom pits detect as moderate transmutation magic, and a Spellcraft check (DC 20) reveals their nature.

Doom pits vary in depth (4d4 feet). A creature that falls into a doom pit instantly sinks 3 feet, then slowly sinks at a rate of 1 inch per round. Thus, these pits are especially deadly to Small characters.

To onlookers, the person appears to be embedded in whatever material surrounds her. The victim needs something to hold onto to pull herself out. Magical effects such as fly and levitate only halt further sinking. If the magic quicksand covers the victim’s head, the victim may drown. For details, see The Drowning Rule on page 85 of the Dungeon Master’s Guide.

Immediately upon falling into the doom pit, the victim must roll the appropriate save against one of the following spells at caster level 12. Roll 1d6 or choose one.

Roll Spell-Like Effect

1 Sleep

2 Bestow curse

3 Blink

4 Feeblemind

5 Lesser geas, command “stay”

6 Maze

The maze effect is the most dangerous kind. Doom pits with the maze spell effect can drop characters into the labyrinth. This is a possible loop of deadly events: A character falls into the doom pit and fails to save. The maze spell sends her into the maze. The character works through it and returns to the pit for 1 full round. On her next turn, she must make another saving throw, or the maze spell triggers again and sends her back into the labyrinth. Once she manages to escape the doom pit, she has knowledge of at least one portion of the real labyrinth. A character so trapped may encounter other creatures also stuck in the pit or the labyrinth, appearing at different intervals as they loop between the pit and the extradimensional labyrinth. When a doom pit’s victim dies in the labyrinth, it appears back in the pit after 10 minutes and sinks as normal.

Magically

Enhanced Sites

Many spells and items ward and protect areas. But these are typically shadows of the most powerfully warded sites: crossroads and mythals. Guards of a sort protect both of these places, and few can employ their magic without the favor of those who stand in the way.

Crossroads and Backroads

Behind the world, hidden from eyes that don’t know where to look, mystical roads of geomagical energy crisscross the face of Faerûn. These fairways belong to no one, though the fey have long guarded them. Druids know their secrets, as do some bards.

Nonfey know only about small sections of the backroads, thoroughfares that connect two locations. For game purposes, nonfey can only enter the backroads at a crossroads and travel one-way to a specified destination. The travel is instantaneous. You step onto the path, and a heartbeat later you emerge at the backroad’s destination.

Druids have mapped the locations of some crossroads, though an unquantifiable number of them cover the world. Some druids have likened the backroads to folds in the world’s fabric. These pinches bring two points together that would normally be much more distant if measured on a flat plane.

Travelers enter and leave backroads at a crossroads. Crossroads are invisible. They don’t correspond to real roads or paths. Backroads and crossroads both have acquired a legendary status. Not everyone believes in them, because they cannot be seen or felt, traced, or tracked. They seem extraplanar and yet they’re not. Only those of the purest fey blood understand them completely, and the fey keep the secret to protect the backroads from corruption.

Only druids and perhaps some fey can create new backroads, by use of the create crossroads and backroad spell. For that matter, only bards, druids, and fey have mastered the ability to find backroads. They do so by learning one of the druidic mysteries, the detect crossroads spell.

Backroads can be used for:

Communication: The user must specifically request communication rather than travel. If the user successfully coerces the guardian (see below), then a whisper, monologue, or shout travels along the backroad and sounds at the destination as if the user were standing there. If the user moves more than 30 feet away from the crossroads, the communication ends and the user must renew the request. Druids have intricate meeting schedules by which they share news and updates in this way, spreading announcements all across Faerûn.

Travel: Backroads work similarly to portals, in that they allow the user to travel through them, almost instantaneously, from one crossroads to the next. When a user steps onto a backroad, she disappears as if walking through an illusionary wall and appears in the same way at the other end.

Surprise Travel: There are stories that a wandering minstrel performed a magnificent piece near a crossroads, then turned around and unwittingly walked onto the invisible backroad. The guardian presumed, perhaps negligently, that the bard was requesting permission to use it. She granted the request. And the bard, by fate or manipulation, walked unprepared onto the backroad. These stories all end in mystery.

Backroads cannot be used for:

Spying: Backroads do not allow the user to see or gain any bonus toward viewing its destination. A creature can ask the guardian about the backroad’s destination, but the guardian does not have to answer.

Shooting Through: No attacks, magical or otherwise, pass along the backroads to a distant location. They hit locally as if unimpeded. Magical attacks requiring a specific target fizzle if the target steps onto the backroad before the attack hits.

The Guardian: Every crossroads has a guardian (see Chapter 7) who decides whether an individual can use the backroads. Such an individual must get the guardian’s permission to use the backroads. Every druid has a preferred method for doing so, be it a plea, a song, a poem, or an homage to the backroads. Each individual must make her own request, and the guardian may turn anyone down. An individual cannot toss someone else onto a backroad unless that individual has already received permission to pass. Fey have free use of the backroad—whenever, wherever, without restriction.

The guardians are created when the druid casts the create crossroads and backroad spell. If a guardian is killed, the crossroads the guardian warded ceases to function as a starting point. The opposite end is still functional, since that guardian can permit passage through, but it is now one-way.

At the crossroads, the seeker can use Charisma, Bluff, Diplomacy, or Perform to cajole the guardian into letting her travel the backroads. Trappings of civilization put a guardian on the defensive, grating on its connection with all things fey and natural.

The guardian’s initial attitude corresponds directly to the naturalness of the setting. Like most NPCs, guardians can be influenced with a Charisma check. (For details, see NPC Attitudes, page 149 of the Dungeon Master’s Guide.)

Table 4–1: Initial Guardian Attitudes

Nature Rating* Attitude**

N1 Helpful

N2 Friendly

N3 Indifferent

N4 Unfriendly

N5 Hostile

*The nature ratings are as follows:

N1: Untainted land that’s very rarely touched by civilized creatures; such places as virgin forest, undiscovered grottoes, and mountain ledges.

N2: Off-the-beaten-path land that rarely sees civilized creatures other than those native to the environs; such places as druid groves, elven lands, and ranger-patrolled sanctuaries.

N3: Rural areas with regular but sparse traffic; such places as the lands of farmers, herders, isolated monasteries, barbarian tribes, and other such small communities of land-respecting groups.

N4: Oft-traveled road areas; such places as villages, fortifications, large stone dwellings, warped landscapes, wizards’ towers, and sorcerers’ castles.

N5: Urban areas that sprawl and see much traffic to, from, and through them; places such as cities, free markets, and trade routes.

**The attitudes are as follows:

Helpful: The guardian allows the character to travel whenever he wants without a roll. Or each time, the character may choose to roll (with a +2 circumstance bonus) and vouch for one other to use the backroad as well. A failed roll indicates the guardian refuses the companion. Her attitude toward the original seeker falls to friendly in this case.

Friendly: The guardian lets the character use the backroad and will remember him favorably. The character receives a +2 circumstance bonus on his next attempt to court the guardian’s favor.

Indifferent: The guardian lets the character pass with a successful roll.

Unfriendly: An unfriendly guardian remains suspicious and refuses to let the person pass.

Hostile: A hostile guardian believes the person to be a liar and sycophant. She doesn’t let the character pass, and the next attempt to court the guardian’s favor (no matter how much time has passed) faces a –2 circumstance penalty on the roll.

Known Crossroads

Invisible and difficult to notice by detect magic, crossroads may exist in any location. A few of the more famous ones are listed here. Druids and bards have spread knowledge of these crossroads among their fellows.

Arnrock Crossroads (N4): Located on the volcanic isle of Arnrock in the middle of the Lake of Steam, this crossroads leads to one in Herkemon’s Hub.

Cantlowe Crossroads (N2): This crossroads is in a secured room in the Cantlowe Library Archives. The library curator lets people into the room, but warns the characters that no one has ever returned from beyond the crossroads in the thirty-five years she has worked at the university.

Herkemon’s Hub (N1): Three dolmens (a dolmen is two vertical stones topped by one horizontal stone) mark a crossroads where three known backroads converge. The thresholds stand within 30 feet of each other on the rocky, western shore of the Lake of Steam. The backroads lead to the Wastes, Nykkara, and Arnrock.

Hermit Heights Crossroads (N5): On a peak in the OrsraunRange, this crossroads is located inside a split in the mountain face. The immense, cavelike split also contains a one-room hut made from rough wood found only in Thornwood. Druids and bards visit for the view and solitude. The temperature rarely rises above freezing, though someone keeps the firewood stocked. It connects to Thornwood.

Knightswood Nine Crossroads (N3): In a hollow, ancient tree, this crossroads stands in the King’s Forestin Cormyr, near the Knightswood Nine druidic circle, and leads to Waterdeep.

Nykkara Crossroads (N1): Nykkara, the Isle of Memory, the funereal center for Calimshan, has a crossroads upon its shores, with a backroad to Herkemon’s Hub.

Thornwood Crossroads (N3): A crossroads sits east of a druidic grove located in the heart of Thornwood. It connects to HermitHeights.

Wastes Crossroads (N5): This crossroads is located somewhere in the Teshyllal Wastes of the CalimDesert. It connects to Herkemon’s Hub.

Waterdeep Crossroads (N1): Located in Waterdeep, Sea Ward, in the Heroes’ Garden, Waterdeep’s only public garden outside the City of the Dead, this crossroads connects to the Knightswood Nine.

Mythals

A mythal is a living web of magical energy created by elven high magic. Given a primitive consciousness and a task of protecting a location such as an elven city or holy location, mythals are powerful and extensive wards that endure for hundreds or thousands of years. Designed to protect those inside and repel certain kinds of creatures, mythals use known spells, although each has a set of unique abilities that do not duplicate any known spell.

Unfortunately, like all persistent forms of magic, mythals are vulnerable to disruptions in the Weave, and the two deaths of Mystra in the past 1,700 years have damaged most of the mythals in the world, causing some to shatter and others to become corrupted. Corrupted mythals are known to produce areas of wild magic and dead magic, randomly strike invaders with harmful or healing spells, glow with strange colors, or physically alter the forms of those within them.

In addition to true mythals created by elven high magic, a number of presumptuous spellcasters have attempted to create their own form of mythals, with limited success. These constructions are usually much less powerful than a true mythal and do not last as long. Other magical effects are thought to be mythals but are actually remnants of divine manifestations or localized quirks of the Weave.

The effects and uses of true mythals are a mystery in today’s Faerûn. See the Elven High Magic section of the Forgotten Realms Campaign Setting for more details.

Known Mythals

Sages argue about the number of true mythals, but the most popular number is twelve. The following is a list of known mythals and sites with effects similar to those of mythals.

Myth Drannor: The most famous of mythals, Myth Drannor is best known as a death trap, for its mythal has become corrupted and the place is infested with demons, undead, and members of the Cult of the Dragon.

Myth Glaurach: Built near what is now Hellgate Keep, this site was overrun and destroyed by orc hordes long ago, and exists now as little more than vine-covered rubble and a few sewer tunnels. Adventurers sometimes go there to draw upon its rumored ability to repair and restore charges to magic items.

Myth Ondath: Built upon the ruins of Ondathel, the City of Peace, and dedicated to Eldath, this city and mythal was destroyed in a magical winter brought on by a woman known as the Ice Queen, her siege army, the lich Vrandak, and a powerful magic item known as the Gatekeeper’s crystal. The powers of its mythal are lost to history.

Myth Dyraalis: Located in the Forest of Mir, this city boasts a mythal that prevents it from being seen (even by magic) except by elves, gnomes, and perhaps a few other sorts of creatures. Those who cannot see it are teleported to its opposite site should they cross its boundaries.

Myth Unnohyr: Once an elven stronghold in the Forest of Mir, its mythal became corrupted and now acts as a wild magic area by day and a dead magic area by night. Healing magic within its boundaries instead inflicts mummy rot upon its target. Little remains of its original buildings, and it is unknown if the treasures of the elven nation of Keltormir still exist under its bramble-covered mounds.

Myth Rhynn: A tomb city for elven heroes slain in battle with giants and other monsters, Myth Rhynn is ancient, and even the elves aren’t sure when it was founded. The mythal was to protect their spirits from hostile magic and allow them to exist with their beloved forests. Now its mythal is decaying, causing elves who approach or enter it to become nauseated and animating the bodies of any other dead creature within its bounds. It is known to be inhabited by will-o’-wisps and the lichlike remains of a mage who now commands the city’s undead.

Myth Lharast: Built within Amn as a sanctuary for nonorthodox worshipers of Selûne, Myth Lharast became a safehold for benign lycanthropes. Despite this peaceful beginning, it collapsed in a battle between a cabal of local evil wizards and a powerful force of lycanthropes under the control of one of the mythal’s creators. The city was blasted out of Faerûn by the power of Selûne, and now exists as a demiplane approachable only on nights of the full moon. The descendants of its long-ago opponents still live, hunting for a means of escaping.

Myth Nantar: The only mythal known to exist underwater, Myth Nantar rests under the waters of the Sea of Fallen Stars. The city is inhabited by elves, merfolk, tritons, and other races. Its mythal allows surface and aquatic creatures alike to breathe within its bounds, lends strength and endurance to elven inhabitants, and bars most evil aquatic creatures from entering. Few know the actual location of the city, and few have the ability to reach it if they did.

Myth Iiscar: Little is known about this mythal city except that it was built on the isle of Lantan, allowed its inhabitants to fly, and was destroyed at some point. The Lantanese don’t reveal any hints about its location, so they either don’t know or are good at keeping secrets.

Myth Adofhaer: This city of sun elves in the HighForestwas magically shunted out of Faerûn to protect its inhabitants. They and the city itself wait in stasis until certain conditions have been met, and none know what those conditions may be.

Elven Court: This temple citywas built on the ruins of the old Elven Courtafter the fall of Myth Drannor. Located southeast of Myth Drannor in the forest of Cormanthor, its mythal was similar to that of Myth Drannor, preventing the entry of drow and demons, guarding against fires, and so on. It is believed to still exist, although it is probably a city closed to all but elves.

Shoonach: Built around the seat of the former Shoon Empire of Calimshan this is not a true mythal. Shoonach was made by powerful wizardry but not actual high magic. The ruins encompass two cities and several smaller settlements, and the magic that envelops them consists of areas of wild magic, a ward that prevents its numerous undead from leaving, spells that slow ranged weapons to a crawl, and metamagic effects that maximize fire magic, minimize cold, and prevent divine necromancy spells from functioning. The place is also inhabited by large numbers of evil humanoids.

Herald’s Holdfast: While the architects of this area are unknown, it has been confirmed that this is not a true mythal. This fortress has magic that prevents entry by orcs and negates certain kinds of magic. Located near Silverymoon, it has withstood attacks from mages, orc hordes, clusters of beholders, and even the tarrasque.

Undermountain: The many layers of spells placed by Halaster block teleportation, scrying, and cause many dead magic areas. They do not comprise a true mythal, but rather hundreds of smaller, specialized effects.

Nature Venerated

Druids and rangers consider themselves the keepers of Faerûn. Without their efforts to keep the land in a natural state, the forces of civilization and destruction would eat Faerûn alive. The places they live in and visit both emphasize nature and enhance it so that it can prosper in the future.

Ranger Guilds

Rangers often gravitate into guildhalls. Ranger guildhalls don’t segregate as other guilds do. They offer hospitality to any ranger who has not committed a crime against nature or against the guild itself.

These guildhalls offer many services to rangers, services they miss when alone on the trail. A few of these services include the tracking of migrating flocks and herds, a listing of poachers, shops for weapon repair and purchase, and most important, companionship and shared tales.

Ranger guildhalls can be found in forests, on hillsides, along the seashore, underwater, among the treetops, on glaciers, and even in cities.

Ranger guilds can range from the small (1d4+1 rangers) to the large (up to 2d10 rangers). They frequently ally with druidic circles (see below).

Rangers will test each other in the Hunt (see the sidebar). Tests in the Hunt range in DC from 15 to 25.

A typical guildhall has a gold piece limit for purchases of 1d4+1 times 100 gp.

Druidic Circles

In the densest forests, hidden desert oases, humid marshlands, and other untouched locations, druids build their circles. Druidic circles found in towns or densely settled places usually predate the development around them. Most of these have fallen to ruin, though a few druids stubbornly attempt to maintain them.

All druidic circles have at least a single stone altar, and most have an arrangement of numerous giant stones. The stones don’t always form a circle. Sometimes they face the setting or rising sun, in a line, or they may be stacked into dolmens. This arrangement is called a threshold and is often used to mark the location of a crossroads.

The stones may serve as a celestial calendar, the key to a druidic mystery, a puzzle map whose solution reveals an even more secret location nearby, or a representation of the circle’s heroic builders. The area surrounding or surrounded by the stones comprises the druids’ hallowed ground where they worship, discuss, teach, and mediate disputes between other druids.

Druidic circles are rarely left unattended and often have up to 2d10 druids in residence in the area.

The hallowed or unhallowed ground of a druidic circle has received a blessing from a deity, cleric, or druid who wishes to protect the area from enemies. The site radiates divine properties, as per the hallow or unhallow spell. Not all druidic circles are hallowed or unhallowed ground. Some remain perfectly neutral. Only if a druid has cast the appropriate spell (hallow or unhallow) does it become one or the other.

In addition to the benefits offered by these spells, the ground also lends +3 caster levels to all spells cast there by a druid of the appropriate alignment. Similarly, all healing spells cast by a druid of the relevant alignment have maximum effect.

Places of Prayer

Templesvary as much as the gods do, as much as clerics and paladins differ in philosophy. When developing a temple for your game, you can use the examples shown in this section to spice up the experience for your players. Places of prayer vary so widely that there isn’t a single set of rules for what they do or how they are created. Read the information below and choose your type of prayer site. Each comes with variations that may spark ideas for making the site unique, and a sample version of each type.

Many factors exist that affect the personality of a sanctuary, church, or cathedral. Of course, the alignment of those who worship there most strongly affects it, but other, more subtle elements also influence it. The structure, the decor, the activities of the clerics and parishioners, and the history of the sanctuary may have strong implications in your game. The more of these aspects that you customize and make interesting, the more your players enjoy the encounter that takes place there. It’s not nearly as interesting to seek out a healing potion at “the local temple to Akadi” as it is to seek out a healing potion at “Akadi’s sliver temple, an old and narrow chapel squished between two new, looming merchant homes.” The following questions set you on the path to envisioning a temple for your campaign.

What’s the surrounding area like? Use the Dungeon Master’s Guide (The Wilderness on page 132 and Towns on page 137) to help you determine the area surrounding the temple. Checking these pages can also give you ideas for encounters leading up to the characters’ arrival at the temple.

How old is the temple? DM’s discretion.

Does the temple have a quirk? (Roll 1d6 on the following chart, choose or make up your own.)

1 haunted

2 cursed

3 targeted by thieves

4 contains a portal

5 abandoned

6 odd architecture (roll 1d6)

1 floating

2 gargoyles

3 glass

4 camouflaged in environment

5 in ruins

6 extradimensional space makes it larger inside than out

What god does the temple serve and what god does it claim to serve?

Does the temple have security measures? What type? Some examples include magical security, fortifications, guards, camouflage, or secrecy.

What kinds of NPCs are there? Race? Class? Level? Attitude? (See Chapter 4 of the Dungeon Master’s Guide.)

How much treasure does the temple contain? (See Chapter 7 of the Dungeon Master’s Guide.)

Destinations of Pilgrimage

Miracles, the death or birth of a hero, and other fantastic events create landmarks to which believers travel for blessings and inspiration. These places vary greatly. Some churches have earned the fame. Some tie directly to holidays related to the event that made the location special. If they believe strongly enough, people pilgrimage to nearly anywhere, even risking their own deaths to do so.

Variations on the Theme: A famous battlefield, the spot where a hero had a vision, the place where an evil was conquered, a hero’s grave, the location of a miracle, or the last place a hero or other beloved person was seen.

Sample: The Dancing Place

In the Year of the Dawn Rose (720 DR), the gods summoned many elven clergy to a beautiful, moss-covered hill in the High Dale. At that gathering, Elminster proposed the founding of the Harpers. As those present discussed it, numerous deities made appearances to support the idea. To this day, the clergy present at that event, as well as many others seeking peace, make an annual pilgrimage to the Dancing Place. The folk of the High Dale provide covered encampments along the northern trail for those who have come to worship in the holy valley. The list of gods associated with the Dancing Place includes the human gods Deneir, Eldath, Lliira, Mielikki, Milil, Mystra, Oghma, Selûne, Silvanus, and Tymora, and the elven gods Corellon Larethian, Sehanine Moonbow, Hanali Celanil, Labelas Enoreth, and Solonor Thelandira.

Monasteries

Different sects of monks and clerics may converge on one monastery for training or residence. Evil monasteries can be terrifying places, but good ones aren’t usually luxury vacation estates either.

Variations on the Theme: A commune of self-sufficient families, a sect of survivalists expecting cataclysm, all-men, all-women, all one race, abandoned, left to ruin, or one lone monk occupant.

Sample: Ilneval’s Place

On the great southern shore of the land, on cliffs overhanging the GreatSea, a group of half-orcs have made their testimony of faith to Ilneval. This religious community teaches obedience, loyalty, and the glory of their orc ancestry.

The hurricanes hit every year. High waves and vicious winds tear the monastery apart and kill several of the half-orcs every year. And every year, the orcs rebuild in exactly the same spot because Ilneval told the founder of the monastery, Mokagkt, that was how it should be, and Mokagkt told the rest of the half-orcs. So, that’s how it is.

During the seasons between Ilneval’s storms, the orcs raid along the coast, filling their bellies with stolen food and their pockets with stolen gold. They take prisoners or carry back bodies. They stick the prisoners on poles at the edge of the cliffs or hang them over the edge on ropes that sway in the wind. They claim these dead or soon-to-be-dead victims are their sacrifices to their god, Ilneval. They’ve noticed that Ilneval takes all the bodies when he comes with the storms, and they believe the god swallows them whole, which is why the ropes and poles are torn and broken, and why only some pieces of bare skeleton remain.

The lawful evil half-orcs have acquired a sizable treasure that they keep buried in a dirt cellar under the foundation of the monastery. Though they struggle every year to gather materials to rebuild their structure, the cellar remains intact, and its bounty grows with each passing season.

More than ten half-orc clerics and monks live and worship in the monastery. Many more come and go throughout the year, pausing to make a donation and pay their respects before continuing on their adventures. Some return for the festivals and ritual celebrations.

The lifestyle in the monastery includes daily sermons, lectures on combat techniques, regular raids for goods, prisoners, or food, and the seasonal Cleansing, a ceremony during which the weak are culled. The half-orcs fight among themselves to keep their skills honed between raids. They praise their opponents and consecrate their blood to Ilneval. Then they fight, to a prearranged limit of first blood, surrender, or death.

Hurricane Season: Every year, during the summer months, at least one immense storm hits the coast at Ilneval’s Place. The wind picks up and gradually builds to hurricane level, bringing torrential rain. Determine when the build-up commences. Each stage of wind level lasts 1d4 hours: light, moderate, strong, severe, windstorm, hurricane, eye of the storm (light), hurricane, windstorm, severe, strong, moderate, light. Use the Weather Hazards section on page 87 of the Dungeon Master’s Guide.

The Buildings: The simplicity and chaos of the monastery’s basic structure results from the average intelligence of the half-orcs, from the annual rebuilding with different “architects” and builders, and from the overall simplicity of the lifestyles of Ilneval’s followers. The half-orcs at the monastery don’t bother building more than one floor, and they slap flat roofs on the structures, giving the whole place the look of a lean-to. They’re not the best planners, so the buildings often have little design quality beyond functionality.

Shrines

Shrines hide in unconventional places, usually outdoors, in ivy-covered trees, in sea-salty cliff-nooks, and on the dank skeletons of wrecked ships. They often evolve from one person’s need to reach out to a god. Others come, add their tokens of reverence, and a shrine results.

Variations on the Theme: A funeral shrine, a crude shrine, a statuesque shrine, an evil shrine, a nature shrine, a shrine in a waterfall, a desecrated shrine, a valuable shrine, or a protected shrine.

Sample: Sentinel Rock

Located near a quiet farming community (Espar) in Cormyr, this shrine venerates Helm. It occupies a hollow rock to the west of the King’s Forest. You enter it by crawling through a small hole halfway up the steep cliff, thus forced into your first genuflection before Helm’s altar. Once inside, you may stand. The cavern expands immediately to a space of cathedral proportions. You descend a sloping path to arrive at the shrine itself. The shrine stands in the middle.

An intelligent dancing sword protects the shrine. It has a +2 enhancement bonus and is holy, blessed by Helm. The sword attacks as if last wielded by an 11th-level fighter at a base attack bonus of +11/+6/+1. It comes to the defense of any worshipers and of the cavern itself. It recognizes those who worship Helm and those who do not. Many of Helm’s worshipers come to touch the dancing sword for luck before embarking on a dangerous quest.

A crack in the ceiling produces a streaming spotlight that moves across the floor as the sun advances. At exactly mid-day on the last day of summer, the light strikes Helm’s shrine and, if the dancing sword is at rest, the light rebounds to reveal an alcove high above the cavern’s floor (30 feet up a vertical wall). The alcove contains the sister sword of the dancing one. This second sword has a +2 enhancement bonus, is holy, blessed by Helm, and keen. It, however, is not a dancing weapon.

Within the alcove, an inscription says that only a true follower of Helm may borrow the sister sword, and only for a quest in Helm’s name. Furthermore, the sword must be returned after the quest, or the borrower is considered a thief and draws Helm’s displeasure.

Small Chapels

Small chapels exist in any environment, from the wilderness to a town of any size. Paladins often prefer them to larger churches when performing a vigil in preparation for a quest or battle. Many castles have their own private chapels inside.

Variations on the Theme: An isolated chapel, a mountain chapel, a chapel in a tree, an underground chapel, a noble chapel, a family chapel, a prison chapel, or a shunned chapel.

Sample: Sailor’s Last Request

The smell of fish and brine prevails in this small chapel on the corner of Odd and Dock streets in Waterdeep. The small, warehouse-style building nestles between two much larger, much more modern structures. At one time, it stored salted fish, but since its abandonment several decades ago, it has housed homeless sailors who can’t afford a room.

The door to the chapel disappeared long ago. Doves and seagulls roost in the eaves and leave spattered stains upon the floor. The salty dogs who come here don’t mind the birds, nor do they care that the altar is a rickety old table in the corner, covered with a mishmash of tokens left over the years.

Candles drip melted wax among the layers of personal mementos, seashells, whittlings, locks of hair, scrimshaws, and dried posies gifted to gruff sailors by their chubby-cheeked daughters. They leave these in supplication to Valkur, the god of sailors. They pray this won’t be their last trip, that they’ll have good weather, and that they’ll return safely.

The chapel often echoes with laughter and rough speech. These weather-hewn fishermen and adventurers feel no need for quiet contemplation or meditation. Where they spend their days and nights, the work never ends. The sea can rise up without warning to drag them to their deaths. Valkur understands strength and action, not pillows and prayers. The worshipers at the Sailor’s Last Request chapel don’t pretend to be anything they’re not. They visit the chapel for camaraderie as well as for religion.

Olroy retired from sailing and became a fixture at the chapel. He takes his self-imposed guard duty quite seriously. Olroy sits just outside the front doorway, usually whittling. He personally knows every sailor who lives in Waterdeep, and often knows the more transient ones, at least by reputation.

d Olroy: Male human Exp3; CR 3; Medium-size humanoid (human); HD 2d6+4; hp14; Init +3; Spd 30 ft.; AC 15 (touch 13, flat-footed 12); Atk +2 melee (1d4+1/19–20, dagger); SV Fort +3, Ref +4, Will +2; AL N; Str 12, Dex 16, Con 14, Int 12, Wis 8, Cha 10.

Skills and Feats: Balance +5, Climb +3, Craft (whittling) +5, Gather Information +6, Intimidate +3, Knowledge (local) +7, Knowledge (nature) +4, Profession (sailor) +7, Swim +3, Use Rope +6; Skill Focus (Profession), Toughness.

Possessions: Leather armor, dagger, pouch containing 3 gp, 12 sp, and 10 cp.

Rural Churches

Members of rural communities often have common religious beliefs. They build their humble churches as a place both to worship and to gather. Rural churches tend to have a sense of community that gives them personalities all their own.

Variations on the Theme: A corrupt church, a gossipy church, a matchmaking church, a prejudiced church, an isolationist church, or a church desperate for a new resident cleric (such as a PC cleric).

Sample: Highwater Hall

When spring comes, the thaw floods the basin between the Galena, Snake, and Icelace rivers. During this time, the inhabitants of the Highwater trading community (population 41) all move into Highwater Hall. The huge, hexagon-shaped hall stands on pylons sunk deep into the ground. It serves many purposes aside from temporary flood housing, including community center, school, and church.

During the day, the stranded people of Highwater work on community projects, such as sewing, tool repair, and matchmaking. At night, they sing, dance, feast, and play instruments. Anyone caught on the floodplain during this time is welcome to shelter with the residents of Highwater. They must, however, earn their keep.

The quarters are close. Fights may break out. Families often squabble. Tensions mount until near the time the floodwaters recede, when the entire community celebrates the return to normalcy and privacy.

Daily prayer services to the god Waukeen call down blessings of future prosperity. In the same room, side by side with the followers of Waukeen, others worship Tymora or Sune. The primarily neutral church turns away no one, not even those of evil alignment. The only crime punishable by banishment is “endangering the community.”

A man named Chokmot (LG male human Clr 10 of Waukeen) serves as the community’s cleric. His leathery face implies he has lived many years in the northern reaches, near the glaciers where the climate chisels lines in your skin. He’s wise and good.

Mid-sized Churches

Larger communities have the resources to build greater testimonies to their faith. Mid-sized churches require a certain level of resources to maintain.

Variations on the Theme: A poorly maintained church, a gaudy church, a dourly plain church, a vain and petty church competing against others, a greedy church, a dishonest church, or a church run by organized crime.

Sample: Abbai Abbathor

In Teziir, just to the south of the Lake of Dragons, a strange cluster of buildings squats beside the market square. Tall, iron fences topped with sharpened spikes surround the compound. The central building dominates the others, its architecture a dwarven mixture of stone and iron grillwork.

By the front gates of the Abbai Abbathor, the dwarven clerics who live inside, dedicated to Abbathor, have a trading post. They trade in gems and magic items. Only the wary walk away without paying too much, however.

Despite their friendly demeanor and laughing conversations, these dwarves are unscrupulous barterers. They love the innocent and the gullible, and have no qualms whatsoever against taking advantage of the less-than-savvy buyer.

City Churches

Churches in cities benefit from the protective forces of the city itself and can often put their efforts toward less practical and more aesthetic efforts. Security remains an issue, however, and city churches often have secret hiding places where they put their most valuable treasures.

Variations on the Theme: An opulent church, an ancient church overrun by a modern city, a ghetto church, a secret church, an underground church, a false church, a refugee church, or a rebel church.

Sample: Morningmist Hall

This temple to Lathander, the god of dawn and renewal, stands on the central isle in Marsember’s bay. It rises above the other buildings, a perfect bouquet of roses cast amid shabby weeds. The pink, pearlescent walls have an inner radiance that imitates the blush of dawn. Its slim spires and towers seem ever on the verge of unfolding, blooming petals wrapped to tight buds. It embodies hope in an otherwise dreary and dangerous city.

This church has a long history upon the Lake of Dragons (Dragonmere) and the Sea of Fallen Stars. Its head cleric, also known as the High Morninglord or Chancer, invests shrewdly and has established a solid foundation of services that the church provides in order that the coffers remain full. The Chancer, Chansobal Dreen, and his fellow clerics bless ships about to embark, consecrate new ships, hear the confessions of sailors leaving on particularly long or dangerous voyages, and provide quick wedding services for those sailors who wish to get married before their ships sail.

Dreen (NG male human Clr 12 of Lathander) also takes his band of faithful out on the sea in search of pirates and smugglers. His small fleet of holy ships attacks these criminals with little mercy. The captured treasure, of course, finds good use with the church.

Church: Sixteen clerics (Clr 1 to Clr 7) and twelve lay temple staff.

Fleet: Dreen’s fleet consists of six battle-ready ships with crews of twenty-four sailors each.

Large or Fortified Cathedrals

Cathedrals serve a multitude of functions in any religion. Their massive size makes them beacons for the faithful, and their lofty grandeur is often intended to inspire (or intimidate) the flock. Normally situated in larger cities and metropolises, cathedrals provide secure locations for important ecclesiastical meetings and councils. Perhaps most important, they are among the most visible reminders of a deity’s power and a church’s success: Constructing a cathedral is an undertaking of such vast scale that only the wealthiest churches can afford it. Hence, truly large cathedrals are rare; and, for the same reason, fortified cathedrals are even rarer.

While some places of worship do coexist peacefully with the other faiths in their community, others are less like churches and more like armed camps. A church normally constructs a fortified cathedral only when it anticipates active opposition to its religion. These great houses of the deities can resemble castles in the strength of their defenses: High battlements, arrow slits, reinforced gates, portcullises, and thick stone walls are common features in a fortified cathedral. Of course, physical defenses are not the only means of protecting a deity’s temple—the priesthoods of Faerûn have the divine power of their gods behind them.

Variations on the Theme: An ice cathedral, a fire cathedral, a climbing rose cathedral, a twisted cathedral, an upside-down cathedral, a rainbow cathedral, a moldy cathedral, a blood cathedral, or a living cathedral.

Sample: Abbey of the Blinding Truth

This great temple complex, which includes the cathedral and adjacent abbey, was finished in the month of Ches in 1372 DR, three years after its ground was hallowed and its foundations were laid. The site is the centerpiece of the Tyrrans’ aggressive new campaign to bring justice and order to Westgate—a notoriously unjust and disorderly city. High Lord Abbot Grigor Khazar (LG male human Mnk3/Clr15), a most militant crusader in Tyr’s service, had the privilege of overseeing the abbey’s recent construction, and now presides over its daily affairs as he begins to form a plan for purging corruption from the city.

Location and Physical Description

The Church of Tyr purposely built its newest house of worship in a location that would garner attention, and prick the egos of its enemies. Within easy walking distance from the House of Spires and Shadows (dedicated to Mask), the high walls and towers of the Abbey of the Blinding Truth are practically a warning to Mask’s followers that the Tyrrans are here to compete for influence in Westgate.

The temple complex is easily the most imposing structure in its area of the city. Its granite outer wall rises 50 feet above the narrow, cobbled street below, affording a strategically lofty view for the guards who continually patrol its length. The walls, whitewashed to make the place easily identifiable even at a distance, enclose a broad courtyard paved with flagstones. Within the courtyard are the abbey’s buildings. The largest structures within are the abbey itself and the cathedral, but nearby are several smaller outbuildings, including stables, granary, soldiers’ barracks, and well house.

Life in the Abbey

The residents of the Abbey include clerics, monks, paladins, and mundane (but faithful) servants of the Maimed God. They consider themselves to be under permanent siege from the forces of chaos and injustice that hold sway over the city. And well they might: In the short months since their arrival, they have clashed repeatedly with the agents of the notorious Night Masks, fighting them in the darkened streets and alleys of the most dangerous parts of the city. Meanwhile, the High Lord Abbot is actively trying to persuade members of the city’s ruling council to resist the temptation of corruption in favor of more equitable behavior. Since they’ve made it their business to interfere with Westgate’s two main power centers (the merchant nobles and the thieves), the Tyrrans know that they must be vigilant against attack and infiltration. When not on duty, they train continuously to defend their faith with their lives, even as they attempt to carry their god’s message of justice to the mighty and the low alike.

The abbey is defended by a company of trained soldiers sworn to the service of Tyr. They patrol the walls and stand watch in the gatehouse, day and night. Supporting them is a small contingent of templars (paladins, monks, and more experienced fighters) who also help guard the abbey’s most important internal areas. The clerics who dwell here are not in the least averse to utilizing divination magic to determine the identity and alignment of unknown visitors, and the guards use a system of passwords and recognition signs to identify intruders. They permit Tyr’s worshipers and those with legitimate business to enter freely, but tolerate no intrusion by other folk on the orders of the High Lord Abbot.

Abbot Grigor exhorts his followers to be ever watchful, but he has not yet shared with them his gravest suspicions: that the city of Westgate may be infested with vampires. He believes that the undead are the city’s true masters, that they control some members of the city’s ruling council, and that they are working through the local thieves’ guild (the Night Masks) toward some unknown goal. Even as he seeks proof of his fears, the abbot prepares to make war on these terrible creatures. If his suspicions prove accurate, the Abbey of the Blinding Faith has a greater task even than cleansing the unjust from the city.

The Solemn Gate

Twin doors of forged iron, set into either side of the gatehouse’s thick walls, seem better suited to a castle or a fortress than a place of worship. The street side of the outer doors is embossed with the symbol of Tyr and engraved with a stern warning that promises retribution against the unjust and corrupt. One door on either side of the gatehouse is opened at dawn; all the doors are closed and locked at nightfall, and remain so until daybreak except in unusual circumstances. Passing through the gatehouse is the only means of entering the abbey without scaling or flying over the wall. The abbot has placed a symbol of pain (triggered by any nongood creature) in the interior gatehouse floor, so that all who enter and exit the complex must pass over it. In addition, the abbot casts consecrate inside the gatehouse each evening as the doors are shut. The gatehouse is defended at all times by six soldiers (LG human Ftr2). After the midday meal, the monks distribute any leftover food scraps to the needy in the street outside the gate.

The Abbey

The abbey is the home of the Monks of the Blinding Truth, a new monastic order founded by the Tyrran church. This undertaking in Westgate is the order’s first test, and the High Lord Abbot has assured the monks that it will be a baptism by fire. The members of the order divide their time between caring for and maintaining the temple complex, studying the laws and religion of Tyr, and martial training. The structure itself is a two-story building constructed from mortared stone and timber. It has a number of windows set into the stone on both floors. A character who makes a successful Spot Check (DC 15) notes that the windows are equipped with stout wooden shutters reinforced with iron bands. The shutters can be closed and locked from within. The upper story holds the monks’ sleeping cells, a small library, and several training rooms. The ground floor contains the abbey chapel, refectory, kitchen, armory, and storage areas. Twenty-four monks reside here: ten novices, also called the Solemn Brothers and Sisters (LG human Mnk1); eight initiates known as the Fists of Truth (LG human Mnk3); five senior monks called the Blinding Hammers (LG human Mnk6); and the High Lord Abbot himself.

The Armory

In this long, narrow room the monks store their armaments. Wooden weapon racks and tables hold a variety of normal warhammers (Tyr’s favored weapon) plus normal crossbows, daggers, javelins, kamas, and quarterstaffs. A locked compartment in the floor at the back of the armory holds four +1 quarterstaffs, a quiver of twenty +1 bolts, and a +2 kama. Only the abbot and the Blinding Hammers have keys to the compartment. The weapons are distributed only if the abbey is under attack, or if the abbot decides that a monk requires one when undertaking a special mission.

The Cathedral

The dark granite walls of this imposing edifice loom 100 feet above the courtyard, casting a baleful glare at those who approach the house of Tyr. A detailed bas-relief sandstone carving encircles the mighty oak-and-iron doors. The carving depicts the cautionary tale of a rich merchant, who becomes a member of a city’s ruling council and believes himself be secure in his wealth and power. But he then incurs the wrath of the Just God after accepting bribes to look the other way while thieves rob and burn a family’s home. The merchant’s corruption is exposed, and he is first judged and then executed by his fellow councilors.

The main doors open into a long, narrow chapel where the faithful join together in worship of Tyr. The main altar is a simple marble slab. The side facing the chapel doors is inscribed with the symbol of a warhammer, and atop the slab is a huge set of balances crafted from pure gold. The other rooms on the ground floor of the cathedral are confessionals, conference chambers, and the vestry.

The Vestry

Located at the bottom of a short flight of stairs, the vestry is more of a vault than a mere room. Only the abbot and ordained members of the Tyrran clergy are permitted to enter. This chamber houses all the sacred vessels, relics, and vestments the clergy utilizes in its ceremonies. Two guards—one cleric of at least 5th level and one paladin of at least 2nd level—remain on duty outside the vestry at all times. The iron door of the chamber is protected by a greater glyph of warding that blasts any nongood creature attempting to open it. Among the treasures kept within the vestry are several magic items that the abbey might utilize when threatened: an iron box containing four candles of invocation (LG); a horn of goodness/evil; and a scroll of resurrection.

The Undercroft

Vaulted underground chambers run the length of the cathedral, providing a series of subterranean rooms intended for storage, emergency shelter, and the burial of Tyr’s honored dead. Two sets of stone stairs, one located in a passageway leading to the cathedral’s main chapel, and the other just outside the vestry, lead down into the undercroft at opposite ends. The doors to the stairways are locked, and only a handful of loyal residents possess copies of the key (the abbot keeps the original). Items that are generally stored in the undercroft include nonperishable food items that might be necessary in the event of a siege, building materials for repairing structural damage to the complex, and spare furniture.

Hidden Sacristry

During his supervision of the cathedral’s construction, the High Lord Abbot arranged for the creation of a small, secret chamber beneath the level of the undercroft. The location of the room is known only to himself and his most trusted assistants: All the other residents of the abbey are ignorant of its existence. It is here that Abbot Grigor is stockpiling those items he believes may be of use against the vampires he thinks are stalking Westgate. The abbot always comes here alone and secretly, usually on some pretext of visiting the undercroft storerooms.

A massive, water-filled stone font dominates the chamber. Here, the abbot creates holy water when he can, placing it in vials that he stores in wooden racks along the sacristry walls. He has also placed here a dozen flasks of alchemist’s fire, a matching pair of silver daggers, scrolls of flamestrike, holy aura, sunbeam, and sunburst, and a necklace of prayer beads.

Bastions

of the Arcane

In their travels, your PCs undoubtedly run across many locations created as a result of or for the purpose of an arcane spellcaster’s magical practices. You can make these places into unique encounters that spark your players’ imaginations and enhance the game by adding detail and creative tweaks to what would otherwise be a repetitious theme.

Bardic Colleges

Bards are, with few exceptions, sociable people by nature. The artistic expression of various cultures is their meat and drink (sometimes literally), and such pursuits virtually guarantee that the bard who prefers isolation is a rare fellow indeed. Bards who associate with one another are able to share and pool their knowledge and skills, and sometimes bards formalize these associations by creating guildlike organizations known as colleges.

The term is something of a misnomer, for while some bardic colleges do in fact offer instruction in one or more arts, they are as often as not places where bards are welcome to gather in pursuit of the society’s preferred goals. Some colleges are dedicated to the sharing and preservation of particular types of lore, while others assemble to investigate unusual phenomena or provide support for a certain political, social, or moral point of view held in common by its members. A few bardic colleges are founded along strict hierarchical lines, but most are relatively informal and relaxed (particularly when compared to other types of guilds). In the latter type of college, the members are naturally expected to follow some basic rules and respect the society’s ranking members, but apart from that, authority is generally a loose and casual institution.

Sample College: Broadleaf Lodge

Located a half-day’s ride outside the town of Brannoch in the Moonshae Isles, this fortified manor house was once the hunting lodge of Sir Miles Broadleaf. Sir Miles was a fighter from the North who, after receiving a knighthood from Lady Alustriel of Silverymoon, retired here to enjoy the wild, rugged landscape of Snowdown’s moors, lakes, and mountains. Hunting wild game was Sir Miles’s passion; he constructed this hunting lodge for the comfort of himself and his guests. Sir Miles passed away nineteen years ago, leaving behind no heir. The lodge fell into disrepair, until Donalbain acquired and repaired it over the course of the last five years.

The lodge is situated midway up a steep slope in the foothills, surrounded by a thick stand of evergreens. A narrow cart track is the only convenient means of approach from the muddy road that winds its way from Brannoch to Harloch.

Great Hall: It is rare to find the ground floor of the tower unoccupied, even at odd times of the day and night, for it is here that bards, both residents and visitors, love to congregate. Filled with old but very comfortable furniture left over from Sir Miles’s day, and warmed by the large flagstone fireplace, the great hall offers an inviting atmosphere for those who wish to relax from the rigors of the road. Visiting bards might use the chamber to practice a song, puzzle over a fragment of lore, or converse with their fellows. The walls of the chamber are hung with tapestries to give the room some color and help diminish the pervasive chill of the colder months; they depict important scenes from Moonshae history, such as the Battles of Caer Corwell. The vast, somewhat moth-eaten, dire bear rug that lies before the hearth was Sir Miles’s proudest hunting trophy. Now it conceals a secret trap door in the floor (Spot DC 25, Disable Device DC 30) that leads to a bolt hole beneath the great hall. Donalbain added this amenity three years ago, intending it to be used as a place where the lodge residents may secret themselves in case of a serious emergency (an attack by a foe too powerful to defeat, for instance). He keeps the bolt hole stocked with enough fresh water and rations to keep eight people alive for a tenday, though not in style. He’s also placed several useful magic items within the bolt hole , including four potions of healing, a scroll of glyph of warding, and a +2 longsword.

Lecture Hall: This room is set up much like a classroom, with trencher tables facing a lectern. On the wall to the left of the fireplace is a large canvas map depicting the Moonshae Isles. Sometimes Donalbain and visiting bards hold lectures, debates, and informal discussions here. College members may also use this room to demonstrate to one another new magical techniques and spells (on those occasions, the furniture is removed to give the attendees more room and a greater sense of safety should something go wrong). College members hold discussions and briefings in this room on more serious matters, such as whom they might dispatch to spy on someone they think may be a threat to the safety of the Ffolk.

Servants: Donalbain employs a trio of servants, three young women from the town of Brannoch, to see to the necessary chores. The women—Branwyn, Dara, and Shannon—prepare meals, keep the lodge clean, and tend the livestock. Donalbain is fond of them and will take any measures necessary to protect them from danger that may threaten the college.

Kitchen

A large fireplace dominates the food preparation area.

Pantry

A short flight of stairs leads downward from this foodstuff storage area to a small root cellar, which also contains the well that supplies the lodge with fresh drinking water.

Second Floor

Solar

Broad windows with a southern exposure give this room plenty of light, even in the winter months. Several wooden benches with worn but comfortable leather cushions are positioned around, offering a pleasant place to enjoy the sunlight and views of the surrounding countryside. It’s common to find one or more visitors to the lodge here during the morning or late afternoon, reading, writing, or just engaging in some private musings.

Quarters

The lodge has only five guest rooms, so guests are often obliged to sleep two to a room; those unwilling to do so must either seek a bed in Brannoch or beg shelter in a nearby farmer’s barn. Each guest room contains two well-used but still comfortable beds, two wooden chests for personal possessions fitted with simple locks (DC 15, though more than one guest has augmented this scanty protection with both magical and mundane assistance), a washbasin, a small wooden table, and a pair of wooden chairs. The shutters in the room can be barred from within against inclement weather. The room doors have no locks.

Lore Hall

This is Broadleaf Lodge’s pride and joy: a library containing a superb collection of lore, legend, and learning that would be the envy of any academic. From floor to ceiling, the walls of this tower chamber are lined with sturdy bookcases (attached securely to the stone walls with iron brackets and rivets, to prevent accidents). The shelves contain well over a thousand books, scrolls, and maps, covering a multitude of subjects, including history, language, geography, poetry, music, alchemy, crafts, heraldry, warfare, and of course magic (there are even a few traveling spellbooks containing 1st- to 3rd-level spells).

Bards and their guests (it’s not uncommon for a bard to bring his adventuring companions to the lodge specifically to conduct research) are often found utilizing the hall’s resources. They may not remove the books from the hall itself, however. Donalbain expects those who visit the college to share its treasures. After several unpleasant experiences with bards whom he caught “borrowing” volumes of lore, Donalbain reluctantly arranged to have a magic mouth placed on each item on the shelves. Now the books and scrolls shout a loud warning if removed from the hall.

Third Floor (Tower)

Music Hall

The highest chamber in the tower is reserved for the pursuit of the musical arts. It is a high-ceilinged room in which the stonework of the tower walls is concealed behind a smooth of white plaster. When he first acquired the lodge, Donalbain employed master craftsmen from Callidyrr to plaster over the stones and construct a series of wood-and-plaster panels across the chamber ceiling, designed to reflect sound in a pleasing manner. The result is a small but acoustically sensational performance area, in which music resonates with an uncommon charm and beauty. So exquisite is the effect that a bard gains a +3 enhancement bonus on any music-related Perform check he makes while within the chamber. The wall to the right of the hearth is fitted with numerous wooden pegs, from which hang musical instruments that visitors may play and enjoy at their leisure.

Bards are welcome to give performances in the music hall. Sometimes these events are renderings of newly penned or recently discovered songs, poems, or stories; sometimes they are dances, instrumental concerts, or even short plays. Performances are typically open to the public, and occasionally guests to travel all the way from Callidyr or Corwell to attend a show by a famous performer.

Wizard’s Guilds

Faerûn resonates with magic. Those who use it vary greatly in their philosophies and approaches. Mages of like temperament often gather together in groups, commonly referred to as wizards’ guilds. The title is a misnomer, since most don’t restrict their membership to only wizards, but include all who use magic such as sorcerers and bards, sometimes even clerics. Because of the diversity of magic and magic users, there’s no such thing as a typical wizard’s guild.

Finding a Guild

Most major metropolitan areas support several public guilds. They have set locations and are easy to find. Smaller towns may have only one guild. Rural villages usually don’t have enough mages of similar goals to support a guild. Magic users from these places often affiliate themselves with the nearest established guild.

Not all guilds are public or easy to find, though. Sometimes mages find themselves at odds with the local authorities or populace. Guilds in hostile environments operate in secret. Guild locations may be temporary. Members may know each other only by code names. They jealously guard their privacy. Their lives may depend on it.

The Guild Environment

Most commonly, wizard guilds form for the purpose of sharing resources, with an emphasis on education. These places typically have large libraries and laboratories. They resemble schools. Many have rooms or small apartments where magic users can stay while doing research or creating items.

At one end of the spectrum are the party guilds. The guild is often housed in a former tavern or inn. Rules are few and rarely enforced. The main criterion for membership is an enthusiasm for magic (not necessarily the ability to use it) and a penchant for silliness. The majority of members are young apprentices who want some place they’re free to cut loose and enjoy themselves away from the rigors of their studies (and their masters). The main activities are parties and pranks. Mages of power and repute generally view party guilds with disdain.

Probably formed in reaction against the frivolity of the party guilds are the serious, extremely quiet guilds of contemplation and study. The most famous of these is the Silent Hall in Iriaebor. Housed in an impressive, templelike building, it exudes dignity and manners. A mute butler greets visitors in the front hall, the only area on the premises where one is allowed to speak. Unseen servants tend to all the cleaning and serving. It’s an odd place where people come together but never socialize beyond a polite nod. Members value the silence, and most use the guild’s extensive library.

While almost all other guilds permit their members to speak, they may have other peculiar restrictions. In some guilds, members spurn manual labor. Everything must be done with magic. Unseen servants tend to all general needs. Mages won’t even turn the pages of the books they’re reading; they’ll cast mage hand for such menial tasks. Magic users in these guilds try hard to impress one another. The more effortlessly they appear to do things, the better. Silent and Stilled spells earn more respect than those cast normally. If a mage has to resort to nonmagical means for any purpose in the guildhall, the person loses status with her peers. Some variants of this guild permit all types of magic, including divine; others restrict their membership to purely arcane spellcasters.

Secret wizard guilds usually form because their activities are against the law. One such guild is the Dark Robes that meets in the catacombs beneath the city of Baldur’s Gate. Seemingly upright citizens during the day, at night the members swath themselves in dark robes with deep hoods and use code names to hide their true identities from each other. All the Dark Robes specialize in necromancy. The members have renovated some of the underground crypts into laboratories where they experiment with undead.

Requirements for Membership

How can a magic user join a guild? The requirements differ. Most prerequisites are publicly disclosed, but some, such as alignment, might not be.

Most guilds require an admission fee and monthly or yearly dues. In addition to money, joining a wizard’s guild usually means that you must be a spellcaster. Some guilds merely require the ability to cast spells while others are more specific, restricting membership to wizards and sorcerers or just one or the other. Some may only admit members of certain prestige classes.

Frequently, a mage desiring admission to a guild needs to have a current guild member sponsor her.

Occasionally, a guild wants an applicant to prove herself either through a formal duel or by defeating a particular creature or obstacle. Well-established guilds may have a whole series of formal tests that an applicant must pass.

A guild might require applicants to donate a permanent magic item. Some guilds require this only upon application. Others include magic items as part of their dues. Some insist that the applicant be the crafter.

Some guilds have alignment requirements, testing all appli cants with a know alignment spell and only admitting those who share their philosophy.

A few guilds restrict their members by heritage (family bloodline or race).

After joining a guild, members usually have ongoing commitments, such as donating a certain number of spells or days of work to the guild each month or aiding other guild members through discount spellcasting and magic item creation.

Privileges of Membership

The benefits one gets from being part of a guild are usually commensurate with the difficulty of joining and the amount of contribution necessary to be a member in good standing. Some guilds have different levels of membership with privileges increasing with cost.

Benefits may include:

• Discounts (usually 5–20%) on scrolls, potions, select magic items, and common spell components.

• Access to spells to copy.

• The ability to trade magic items for spellcasting services (usually at 75% value).

• Lodging and meals either free or at a discount.

• Scribe services either free or at a discount.

• Socializing and networking opportunities.

• Improved resources for purchasing magic items (increase the population of the town by one category for figuring gold piece limit).

• Specialty purveyors of magic items. A mage may specialize in buying and selling a type of item (boots, for instance), and will buy them at 75% of list price instead of the customary 50%.

• Rental of magic items. The renter must pay for the item, but if it is returned in the same condition, the guild will rebuy it for 80% of listed value (minus any per-charge cost for charges used).

• The ability to legally cast spells, in places where guild members are the only acceptable users of magic and any nonguild member casting spells is breaking the law.

Sample Guild: Silverymoon

The Silverymoon Arcane Guild originally formed as a cooperative collective of mages who sought to help one another research and create magic spells. It has since broadened to be an active teaching and training facility for all arcane spellcasters.

Membership is restricted to nonevil mages who can cast arcane spells of at least 5th level.

Yearly membership dues are 1,000 gp in currency. Member benefits include:

• Members-only accommodations in the guild (equivalent to a good inn).

• Access to the guild’s large reference library (reduces time

and cost of researching spells by 20%).

• Magic item “rental” service (members can buy any magic items with individual cost up to 30,000 gp and then resell them to the guild for 80%).

• The ability to attend special symposiums, including a yearly demonstration of how to make a portal.

• The ability to use the portals in the guild lecture hall (additional fees are charged if the guild member has companions).

Because of these substantial benefits, the Silverymoon Arcane guild has a prestigious membership. Elminster himself stays at the guild when in Silverymoon.

Mage Fairs

While individual towns or cities with significant wizard populations may host small-scale gatherings on a regular basis, these affairs hardly compare to an event that draws primarily wizards, but also sorcerers and sometimes bards, from across Faerûn. This mage fair, which has given its name to the smaller fairs, occurs annually at a location determined by a council of senior wizards, reputedly with the participation of the Magister.

Only those who can prove their ability to cast arcane spells are admitted to a mage fair, though each wizard or sorcerer is allowed one nonspellcasting guest. Upon drawing near to the site where the mage fair is taking place, a would-be attendee is challenged by a sentinel who is well armed with magic items. The wizard must cast an arcane spell—any spell will do, though most wizards try to make an impression with flashy evocations or elaborate illusions—before gaining admittance to the fair. Sentinels watch the spellcasting process carefully and use Spellcraft to identify the spell being cast.

d Typical Mage Fair Sentinel: Male or female human Wiz11; CR 11; Medium-size humanoid (human); HD 11d4+25; hp 54; Init +1; Spd 30 ft.; AC 15 (touch 14, flat-footed 14; Atk +5 melee (touch spell; by spell), +6 ranged (ranged touch spell; by spell); AL N; SV Fort +5, Ref +4, Will +8; Str 10, Dex 13, Con 14, Int 17, Wis 12, Cha 8.

Skills and Feats: Concentration +16, Knowledge (arcana) +17, Listen +10, Scry +6, Spellcraft +17, Spot +10; Alertness, Empower Spell, Heighten Spell, Maximize Spell, Quicken Spell, Scribe Scroll, Still Spell, Toughness.

Possessions: staff of fire, ring of protection +3, boots of levitation, amulet of natural armor +1.

Spells Prepared (4/5/5/5/3/2/1; base DC = 13 + spell level): 0—daze, detect magic, flare, read magic; 1st—mage armor, magic missile, obscuring mist, shield, shocking grasp; 2nd—blur, flaming sphere, levitate, Melf’s acid arrow, web; 3rd—dispel magic, fireball, protection from elements, suggestion, tongues; 4th—improved invisibility, heightened lightning bolt, stoneskin; 5th—empowered lightning bolt, wall of force; 6th—globe of invulnerability.

Once admitted, a wizard enters the mage fair itself—a sight that many young wizards and inexperienced guests find awe-inspiring, terrifying, or simply overwhelming. Wizards in Faerûn can be an eccentric lot, and a mage fair gives them implicit permission to display the full range of their eccentricities without judgment or condemnation from more mundane folk. When Storm Silverhand visited a mage fair with Elminster on one occasion, she witnessed a wizard wearing nothing but a feathered snake and another one clad in dancing flames, one robed in living fungus and one garbed in a gown made of gems. One had green hair, one had a serpent’s tongue, and one had eyes at the ends of tentacles that emerged from beneath a robe’s heavy cowl.

Wizards at a mage fair crowd together, exchanging stories, spell secrets, components, magic items, and information. They conduct business, forge partnerships, share (or sell) the results of their research, exchange specialized training, show off their power, fight mageduels, take on apprentices, and play pranks on each other. It is not difficult to understand why the Magister might promote such an event, since—when things run smoothly, at least—magic is shared and expanded when so many wizards gather in one place.

The map on the next page shows the arrangement of a typical mage fair, this one held in a crater in the midst of the Fallen Lands.

Wares Booths: In the center of the mage fair, merchant-minded attendees rent booth space to sell goods and services to their fellow wizards. Typically, about thirty booths are set up in rows (the map shows twenty-six), allowing wizards to offer a variety of items for sale: magic items (particularly uncommon goods, rather than the potions and scrolls that any self-respecting wizard can create alone), unusual spell components, robes, alchemical supplies, and other necessities of the wizard’s art. The best business is done, however, by true master crafters who offer even common items—mugs, plates, staffs, candles, and so on—crafted in unusual designs or carrying unusual minor enchantments.

Red Wizards do not typically attend mage fairs, preferring to sell magic items in their own trade enclaves within cities throughout Faerûn.

Mageduel Arena: This large circular area is smooth as glass and traced with symbols and ornaments. The arena itself carries no enchantment, but it is the preferred location for wizards to create the magical arena that contains a mageduel (see Chapter 2).

Fireball Throwing: Some wizards, disdaining the formalized and somewhat subdued mageduel, prefer to settle disputes with the sport of fireball throwing. Wizards hurl fireball spells up the gentle southeast slope of the crater, demonstrating their magical acuity with the range of the spell (a range difference of 40 feet per level gives a good indication of caster level, though the Extend Spell feat skews these results) and the heat generated by the blast (proportional to the damage it deals). Many wizards dismiss fireball throwing as “a sport for children,” but it remains popular, particularly among young and hotheaded casters.

Amphitheater: A stage at the crater bottom and rows of seats magically carved out of the crater slope form an outdoor amphitheater for lectures, presentations, and entertainment during the mage fair.

Magnificent Mansions and Secure Shelters: In the northeast portion of the crater, four Leomund’s secure shelters are set up to provide accommodation for some of the mage fair guests. Some wizards also use this area to create portals for Mordenkainen’s magnificent mansion spells. Others choose to camp, if they are staying overnight, farther away from the main fair area. (Consult the diagram of a Leomund’s secure shelter in the Player’s Handbook for internal details on these buildings.)

MageFairAdventures

A mage fair is an interesting adventure site, though the presence of so many powerful wizards makes it a dangerous place. A mage fair is never troubled by a large disturbance unless the disturbing creature is extremely powerful, extremely suicidal, or intended as a distraction. More common occurrences are shown on Table 4–1: Mage Fair Events.

Table 4–1: Mage Fair Events

d% Event

01–10 Wizard challenges a PC to a duel*

11–20 Wizard challenges a PC to fireball throwing*

21–30 Upstart challenges prominent wizard to a duel

31–35 Outsider escapes the amphitheater stage and goes into hiding**

36–40 Outsider escapes the amphitheater stage and wreaks havoc**

41–45 Construct escapes the amphitheater stage and tries to get away***

46–55 PC recognizes old enemy (15% chance of mistaken identity)

56–65 PC recognizes old friend (10% chance of mistaken identity)

66–75 PC recognizes old acquaintance (20% chance of mistaken identity)

76–85 Old friend recognizes a PC (15% chance of mistaken identity)

86–95 Old enemy recognizes a PC, but does not openly challenge the character (15% chance of mistaken identity)

96–100 Magical catastrophe: something blows up 2d20¥10 ft. from the PCs, dealing 3d6 damage to everything within 1d4¥10 ft.

*Determine the PC randomly, or choose one based on existing rivals and enemies. Use an appropriate NPC wizard from your campaign, or roll on Table 4–2: Wizard Challengers.

**Choose from or roll on Table 4–3: Outsiders to determine the type of outsider. An outsider in hiding may just want to escape, or it might lurk in the shadows to get revenge on its captor. Outsiders that wreak havoc are usually insane, desperate, or so evil they don’t care about the consequences.

***Choose from or roll on Table 4–4: Constructs to determine the type of construct that escapes.

Table 4–2: Wizard Challengers

d% Challenger

01–30 Young wizard (1d4 levels lower than the PC) looking to prove himself or impress another wizard

31–50 Old wizard (1d4 levels higher than the PC) trying to prove that he hasn’t lost his touch

51–80 Old enemy or rival of the PC, looking to settle a score (the PC might not even remember the wrong)

81–100 Old enemy or rival of someone who looks or acts like the PC, in a case of mistaken identity

Table 4–3: Outsiders

d% Outsider

01–03 Abishai: 01–25 White (CR 5), 26–50 Black (CR 5), 51–70 Green (CR 6), 71–85 Blue (CR 7), 86–100 Red (CR 8)

04–06 Achaierai (CR 5)

07–10 Arrowhawk: 01–25 Juvenile (CR 3), 26–65 Adult (CR 5), 66–100 Elder (CR 8)

11–12 Azer (CR 2)

13–15 Barghest: 01–65 Normal (CR 4), 66–100 Greater (CR 5)

16–18 Celestial: 01–30 Lantern Archon (CR 2), 31–50 Hound Archon (CR 4), 51–70 Avoral (CR 9), 71–85 Ghaele (CR 13), 86–100 Trumpet Archon (CR 14)

19–21 Chaos beast (CR 7)

22–24 Couatl (CR 10)

25–31 Demon: 01–15 Dretch (CR 2), 16–30 Quasit (CR 3), 31–40 Succubus (CR 9), 41–50 Bebilith (CR 9), 51–60 Vrock (CR 13), 61–70 Hezrou (CR 14), 71–80 Glabrezu (CR 15), 81–85 Ghour (CR 12), 86–90 Yochlol (CR 5), 91–95 Nalfeshnee (CR 16), 96–98 Marilith (CR 17), 99–100 Balor (CR 18)

32–38 Devil: 01–15 Lemure (CR 1), 16–25 Imp (CR 2), 26–35 Osyluth (CR 6), 36–45 Kyton (CR 6), 46–55 Hellcat (CR 7), 56–70 Barbazu (CR 7), 71–80 Erinyes (CR 7), 81–90 Hamatula (CR 8), 91–95 Cornugon (CR 10), 96–98 Gelugon (CR 13), 99–100 Pit Fiend (CR 16)

39–40 Djinni (CR 5)

41–42 Draegloth (CR 5)

43–45 Efreeti (CR 8)

46–50 Formian: 01–40 Worker (CR 1/2), 41–70 Warrior (CR 3), 71–85 Taskmaster (CR 7), 86–95 Myrmarch (CR 10), 96–100 Queen (CR 18)

51–53 Hell hound (CR 3)

54–55 Howler (CR 3)

56–57 Lillend (CR 7)

58–61 Mephit: 01–10 Air, 11–20 Dust, 21–30 Earth, 31–40 Fire, 41–50 Ice, 51–60 Magma, 61–70 Ooze, 71–80 Salt, 81–90 Steam, 91–100 Water (all CR 3)

62–63 Myrlochar (CR 4)

64–65 Night hag (CR 9)

66–68 Nightmare (CR 5)

69–70 Nishruu (CR 6)

71–72 Rakshasa (CR 9)

73–74 Rast (CR 5)

75–76 Ravid (CR 5)

77–80 Salamander: 01–25 Flamebrother (CR 2), 26–65 Average (CR 5), 66–100 Noble (CR 9)

81–82 Shadow mastiff (CR 5)

83–86 Slaad: 01–40 Red (CR 7), 41–70 Blue (CR 8), 71–85 Green (CR 9), 86–95 Gray (CR 10), 96–100 Death (CR 13)

87–90 Tojanida: 01–25 Juvenile (CR 3), 26–65 Adult (CR 5), 66–100 Elder (CR 9)

91–92 Vargouille (CR 2)

93–94 Xill (CR 6)

95–98 Xorn: 01–25 Minor (CR 3), 26–65 Average (CR 6), 66–100 Elder (CR 8)

99–100 Yeth hound (CR 3)

Table 4–4: Constructs

d% Construct

01–35 Animated object: 01–10 Tiny (CR 1/2), 11–25 Small (CR 1), 26–55 Medium-size (CR 2), 56–70 Large (CR 3), 71–85 Huge (CR 5), 86–95 Gargantuan (CR 7), 96–100 Colossal (CR 10)

36–60 Golem: 01–15 Flesh (CR 7), 16–30 Clay (CR 10), 31–45 Stone (CR 11), 46–60 Iron (CR 13), 61–70 Ruby (CR 11), 71–80 Emerald (CR 12), 81–90 Diamond (CR 12), 91–100 Thayan (CR 8)

61–75 Helmed horror (CR 10)

76–80 Homunculus (CR 1)

81–88 Retriever (CR 10)

89–95 Shield guardian (CR 8)

96–100 Tomb tapper (CR 14)

The

Magic Item Trade

Magic items cross the trade routes of Faerûn as assuredly as do other commodities. They make their way from Scornubel to Waterdeep, from Halruaa to Icewind Dale, and back, in merchant caravans or in the packs of adventurers who later pawn them for coin or barter. Every city has its own particular flavor of market, some dangerous, some lighthearted and friendly. In nearly every one of them, though, the enterprising spellcaster can find a place to purchase or sell his objects of power.

The Open Market

Shopping for a magic item can provide hours of entertainment in the lively, open markets of Faerûn, where barkers call out to passersby and promise “ . . . magic scrolls, wands and rings here! Low prices! High power!” Unfortunately, in open-market stalls, a spellcaster won’t find the more special items. She’s more likely to find herself rubbing elbows with young men and women seeking objects whose effects rely more on the power of suggestion and superstition than any real magic, such as a ring of love’s eternal hope or a pendant of fertility. Real spellcasters disdain these shops, and yet it pays to browse. Stories abound of the lucky person who found a helm of brilliance in the bargain bin at an open-market stall, but don’t expect to be so lucky yourself.

One of the more typical traveling merchants of magic items, a half-orc wizard, self-named Kyrosh of the World, once traveled to acquire fame and fortune, pursuing quests in the name of heroic goodness. Disillusioned after years of adventuring, he adjusted his goals to eliminate fame and now seeks only fortune. He takes his worn, rag-draped wagon from city to city, selling magic items. One never knows where he or she might run into Kyrosh and his rattling cart of merchandise.

The orc merchant carries a broad range of magical wares, most of which he purchases from strangers he meets on the roads. His inventory changes constantly. In the markets, he parks his covered wagon just off the main thoroughfare. He displays his merchandise in disorganized piles strewn upon horse blankets, or collected in baskets strung from the eaves of the cart. Shoppers dig through the piles, studying the items that catch their eyes. Kyrosh has a mind like a steel trap. He often remembers what each item does, but will freely admit when he does not know.

d Kyrosh: Male half-orc Wiz8; CR 8; Medium-size humanoid (orc); HD 8d4+19; hp 40; Init +3; Spd 30 ft.; AC 13 (touch 11, flat-footed 12); Atk +4 melee (1d6+1, quarterstaff) or +2 ranged (1d8, light crossbow); SQ Familiar; AL LN; SV Fort +4, Ref +1, Will +8; Str 12, Dex 8, Con 14, Int 14, Wis 14, Cha 12.

Skills and Feats: Appraise +7, Concentration +5, Diplomacy +4, Gather Information +2, Knowledge (arcana) +10, Listen +4, Profession (merchant) +6, Spellcraft +13, Spot +4; Alertness, Brew Potion, Improved Initiative, Scribe Scroll, Spell Focus (Enchantment), Toughness.

Familiar (Durg the Toad): Grants master +2 Con; grants master Alertness feat; master can share spells; master has empathic link; can deliver touch spells; can speak with master; can speak with other amphibians.

Possessions: Bracers of armor +2, brooch of shielding, ring of counterspells (currently charm person). In addition to these possessions, Kyrosh has a variety of minor magic items with him at any time for sale or trade: 2d6 potions, 2d4 scrolls, and 1d6 other minor items.

Spells Prepared (4/5/4/3/2; base DC = 12 + spell level): 0—detect magic (2), mage hand, read magic; 1st—alarm, charm person, comprehend languages, identify, shield; 2nd—detect thoughts, endurance, glitterdust, summon swarm; 3rd—hold person, suggestion, summon monster III; 4th—fear, minor globe of invulnerability.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—alarm, charm person, comprehend languages, expeditious retreat, identify, mage armor, obscuring mist, shield, sleep; 2nd—arcane lock, continual flame, detect thoughts, endurance, invisibility, glitterdust, obscure object, summon swarm; 3rd—dispel magic, haste, hold person, Leomund’s tiny hut, lightning bolt, major image, nondetection, suggestion, summon monster III, tongues; 4th—charm monster, confusion, dimension door, fear, lesser geas, minor globe of invulnerability, summon monster IV.

Though no two traveling merchants of magic items have the same style and personality, ranging anywhere from rough-voiced barkers to smooth-tongued hucksters, they all have one thing in common: the means to protect their assets.

This may come in the form of banding together with other merchants—safety in numbers. It may mean the merchant has a powerful sponsor sworn to take revenge on any interference with the business, usually relayed by a banner hung on the caravan. Or it may simply be that the merchant has what it takes to defend against all thieves.

Specialty Shops

Throughout the cities of Faerûn, more specialized shops exist for those seeking a broader selection of rare and powerful items. These shops don’t advertise. They often bear no signs unless they have a front business behind which they hide. News of their locations and reputations spreads only by word of mouth. Guilds will sometimes publish this information in their halls.

In Baldur’s Gate, one such specialty shop hunkers in a small alley in the shadow of the upper city wall. Its unassuming facade resembles a personal residence. Patrons must receive a personal invitation from either the owner or a customer in good standing.

Everyone calls the shop Risa’s, named for its owner. Risa bears her eighty-five years well for a human. Eyes blackened by years of staring into the colors of magic peer from a face of crags and age spots. She moves with a hunched grace, graceful only because one would never believe such a rickety body could continue to function, much less walk, bend, and climb stairs.

Risa sells everything from potions and scrolls to staffs and wondrous items. She rarely deals in weapons and armor. She doesn’t suffer fools, so those who ask too many questions won’t earn her respect. Those spellcasters who manage to impress her may find that she’s willing to take them into the back room where she keeps her more unusual items.

Risa’s Shop resembles many others throughout Faerûn. Though each has its own personality, usually tied directly with that of the owner, they all share a certain exclusivity that keeps out the riffraff.

d Risa: Female human Wiz11; Medium-size humanoid (human); HD 11d4–8; hp 21; Init –1; Spd 30 ft.; AC 9 (touch 9, flat-footed 9); Atk +2 melee (1d6–3, quarterstaff); SQ Familiar; AL LN; SV Fort +2, Ref +4, Will +11; Str 4, Dex 8, Con 8, Int 20, Wis 16, Cha 11.

Skills and Feats: Appraise +12, Concentration +13, Knowledge (arcana) +19, Intimidate +9, Profession (merchant) +11, Sense Motive +10, Spellcraft +21, Spot +6; Alertness, Brew Potion, Bullheaded, Craft Wondrous Item, Improved Counterspell, Scribe Scroll, Skill Focus (Spellcraft), Toughness.

Familiar (Sleek the Weasel): Grants master +2 bonus on Ref saves; grants master Alertness feat; master can share spells; master has empathic link; can deliver touch spells; can speak with master; can speak with other mammals, SR 16.

Possessions: Quarterstaff, amulet of health +2, bracelet of friends (one of the four remaining charms is keyed to Morgan Krell, a 9th-level male human fighter), circlet of mind shielding (as ring), cloak of resistance +3, scroll of globe of invulnerability, spectacles of comprehending languages and reading magic (as helm).

Spells Prepared (4/6/5/5/4/3/1; base DC = 15 + spell level): 0—detect magic (2), mage hand (2); 1st—charm person, identify, shield, Tenser’s floating disk, unseen servant (2); 2nd—bull’s strength, detect thoughts, invisibility, mirror image, obscure object; 3rd—dispel magic (2), major image, nondetection, suggestion; 4th—detect scrying, dimension door, polymorph self, shout; 5th—dominate person, Mordenkainen’s faithful hound, teleport; 6th—summon monster VI.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—alarm, charm person, comprehend languages, identify, mage armor, magic weapon, shield, sleep, Tenser’s floating disk, unseen servant; 2nd—arcane lock, blur, bull’s strength, cat’s grace, continual flame, darkvision, detect thoughts, endurance, invisibility, knock, mirror image, obscure object, see invisibility; 3rd—clairaudience/clairvoyance, dispel magic, displacement, fireball, fly, greater magic weapon, major image, nondetection, protection from elements, slow, suggestion, summon monster III, tongues; 4th—arcane eye, charm monster, detect scrying, dimension door, fire trap, minor creation, polymorph self, remove curse, scrying, shout; 5th—cloudkill, contact other plane, dominate person, fabricate, major creation, Mordenkainen’s faithful hound, permanency, sending, summon monster V, teleport; 6th—analyze dweomer, antimagic field, contingency, eyebite, globe of invulnerability, greater dispelling, legend lore, summon monster VI, true seeing.

The Black Market

Traffic in darker magic items lurks in the alleys and behind the closed doors of Faerûn. A strong black market handles many such items. Its influence reaches into nearly every corner of Faerûn, though secrecy among its associates protects it from the virtuous heroes who would eradicate it from the face of the land. These shops tend to move often, never keeping the same location for long unless they have powerful magic of their own to protect their enterprise. Deals made in hushed voices and bids passed through second and third parties usually accompany the sales of such items. Those who have the right connections can find black marketeers without much difficulty, though it may take a necromancer or evil sorcerer years to cultivate the kinds of contacts necessary to acquire the more rare items.

Shalush Myrkeer runs a legitimate business in Westgate but dabbles periodically in the black market. Myrkeer secretly organizes an annual auction, which he calls the Whisper Exchange, at which his representatives oversee the sale of items between spellcasters. The auction takes place in a warehouse and always at the full moon. The event attracts an odd and interesting array of buyers who bid on the items up for sale.

Myrkeer, of course, takes a large fee for his services, but most such practitioners of the Art find the auction so invaluable for its ability to bring buyers and sellers from all over Faerûn that they don’t even balk at the surcharge. Myrkeer shares a portion of that fee with the Night Masks in exchange for their security services.

Similar, though less prestigious, auctions occur all over Faerûn. Some spontaneously erupt over a single item that someone has decided to sell, while others have months or even years of planning behind them. The interpersonal dynamics and intrigue at these events makes them quite fascinating.

d Shalush Myrkeer: Male human Rog7/Wiz3; CR 10; Medium-size humanoid (human); HD 7d6+7 plus 3d4+3; hp 44; Init +7; Spd 30 ft.; AC 17 (touch 13, flat-footed 14); Atk +5 melee (1d6, short sword) or +9 ranged (1d6 short bow); SA Sneak attack +4d6; SQ Evasion, uncanny dodge, familiar; AL LE; SV Fort +4, Ref +9, Will +7; Str 8, Dex 16, Con 12, Int 14, Wis 10, Cha 14.

Skills and Feats: Appraise +12, Bluff +12, Diplomacy +11, Forgery +12, Gather Information +12, Innuendo +12, Listen +2, Knowledge (arcana) +8, Move Silently +5, Profession (merchant) +7, Sense Motive +12, Spellcraft +8, Spot +2, Use Magic Device +12; Alertness, Improved Initiative, Iron Will, Scribe Scroll, Silent Spell, Skill Focus (Sense Motive).

Familiar (Huet the Owl): Grants master +2 on Move Silently checks; has low-light vision; grants master Alertness feat; master can share spells; master has empathic link; can deliver touch spells.

Possessions: +1 studded leather armor, +1 short sword, scroll of dimension door, scroll of darkvision, ring of mind shielding, potion of glibness, divine scroll of lesser planar ally, figurine of wondrous power (silver raven).

Spells Prepared (4/3/2; base DC = 12 + spell level): 0—detect magic (2), detect poison, read magic; 1st—expeditious retreat, shield, silent image; 2nd—detect thoughts, invisibility.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—alarm, detect secret doors, expeditious retreat, identify, shield, silent image, unseen servant; 2nd—darkvision, detect thoughts, invisibility, knock, locate object, web.

Trade Wizards

Some spellcasters produce items in bulk and sell them. Commonly called trade wizards, these spellcasters seek only to make a living by creating and selling magic items. They lurk in the cities’ markets and follow traveling caravans of merchants.

Because it takes so much time and energy to create a powerful or unique item, trade wizards usually only produce baubles of minor effect and then sell them at reasonable prices. These items remain as common as barfights at the Thirsty Throat Tavern in Waterdeep. They clutter merchant stalls in every market across the land. One good example of a trade wizard is Charlene Perregaux, who sells potions out of a quiet stall in the market district of Waterdeep. Her exact location varies from one day to the next (she packs everything up into her bag of holding at the end of the day’s trading).

Other spellcasters tend to look down upon trade wizards, very often with good reason. Trade wizards rarely have much adventuring experience, and they sometimes lack in ethics. Fortunately, those trade wizards who misrepresent an item’s effect or effectiveness end up quickly dead, so the danger of stumbling upon a broken or useless item remains relatively low. Even if the cleric of Ehlonna might not take revenge for the purchased scroll that fizzled, the evil necromancer who bought a faulty potion most assuredly will.

Periodically, a talented Trade Wizard takes the time and energy to actually produce an item of lasting value. Even these, however, do not compare to the magnificent items that spellcasters create themselves, in their own style, and for their own use.

d Charlene Perregaux: Female half-elf Wiz5/Clr1; CR 6; Medium-size humanoid (elf); HD 5d4+8 plus 1d8+1; hp 29; Init +1; Spd 30 ft.; AC 11 (touch 11, flat-footed 10); Atk +1 melee (1d8–1, shortspear) or +3 ranged (1d8–1, shortspear); SQ Familiar; AL CG; SV Fort +6, Ref +2, Will +6; Str 8, Dex 12, Con 12, Int 16, Wis 11, Cha 14.

Skills and Feats: Alchemy +11, Bluff +5, Concentration +5, Craft (papermaking) +5, Craft (glassblowing) +5, Diplomacy +7, Knowledge (arcana) +9, Profession (merchant) +4, Spellcraft +11; Alertness, Brew Potion, Craft Wand, Magical Artisan (Brew Potion), Scribe Scroll, Toughness.

Familiar (Yitti the Rat): Grants master +2 on Fortitude saves; grants master Alertness feat; master can share spells; master has empathic link; can deliver touch spells; can speak with master; can speak with other rodents.

Possessions: Bag of holding, wand of hold person. (Charlene also has a large stock of potions in her bag of holding. Assume that of the potions she can brew herself, she has 1d4–1 of any potion worth less than 200 gp, 1d6–3 of any potion worth 201–500 gp, and a 50% chance of any potion worth more than 500 gp. She also takes orders, and will deliver any potion she can brew herself in 1d3 days.)

Cleric Spells Prepared (3/2; base DC = 10 + spell level): 0—detect magic, mending, read magic; 1—charm person*, cure light wounds.

*Domain spell. Deity: Hanali Celanil. Domains: Charm (boost Cha by 4 points for 1 minute, 1/day); Protection (grant +1 to one person’s next save, 1/day).

Wizard Spells Prepared (4/4/3/2; base DC = 13 + spell level): 0—arcane mark, detect magic, detect poison, mage hand; 1st—change self, charm person, mage armor, protection from law; 2nd—blur, detect thoughts, see invisibility; 3rd—fly, protection from elements.

Spellbook: 0—arcane mark, dancing lights, daze, detect magic, detect poison, disrupt undead, flare, ghost sound, light, mage hand, mending, open/close, prestidigitation, ray of frost, read magic, resistance; 1st—alarm, change self, charm person, comprehend languages, endure elements, enlarge, expeditious retreat, identify, jump, mage armor, protection from law, spider climb, true strike, unseen servant, ventriloquism; 2nd—alter self, arcane lock, blur, bull’s strength, cat’s grace, darkvision, detect thoughts, endurance, invisibility, mirror image, protection from arrows, resist elements, see invisibility; 3rd—blink, clairaudience/clairvoyance, dispel magic, displacement, fly, gaseous form, haste, nondetection, protection from elements, tongues, water breathing.

The Zhentarim

The Zhentarim stoop to any means to accomplish their goals. They fight dirty. They spy, blackmail, bribe, assassinate, terrorize, and use false charm to get merchants to set prices as they want them. Economic warfare occurs more often in Faerûn than one might imagine. The Zhentarim have also begun to hoard the more powerful magic items that make it to the market. Many such items, originally set for auction, are suddenly taken off the market with no explanation. The Zhentarim coerce the seller into bypassing the auction route. Through coercion or threats, they usually get a good price on the item as well, paying much less than it would draw at auction.

The Red Wizards of Thay

The Red Wizards wish to control the trade of magic items across the land. They produce magic items, which they sell cheaper than small entrepreneurs can. They have established a network of Thay-backed vendors across Faerûn. In their attempt to dominate the market, they not only flood it with cheap items that they created, but they also discourage other vendors by using intimidation and strong-arm tactics.

Despite their inability to maintain strong alliances among their own factions, the Red Wizards have established a great deal of influence in the rest of Faerûn. Those countries immediately surrounding Thay, Aglarond and Rashemen in particular, feel the Thayans’ hot breath on their necks. The Red Wizards have a public face and a hidden face. Like the Zhentarim, they work the back alleys and use assassins’ blades to achieve their goals. They don’t remain completely in the shadows, however. They also play the politics of the day, working their fame and legends to put fear into those they would control.

AntiMagic Organizations

Those people exist who hate magic because they had a bad experience with it or were taught prejudice. The degree of disdain varies between organizations. Assassins, political manipulators, and malcontents all join forces in the salons of antimagic organizations. Some of these people acquired their hatred as a result of a tragedy in their lives, perhaps a loved one killed by a mage or magic trap.

Some are simply proponents of a magicless lifestyle, preaching that people should get back to the basics and cease their reliance upon magic. These groups might be nonviolent, seeking to educate others about the evils of magic. Other, more extremist, groups believe that all spellcasters are criminal or evil by nature and should be incarcerated or even executed. The extremists might be a small band of vigilantes or a large cult of antimagic fanatics.

In addition to each individual’s or group’s reasons for hating magic, each organization also tends to manifest its hatred in a particular way. Some steal magic items to destroy them. Others specialize in assassinating spellcasters. A few use magic to combat magic, such as by creating cursed items.

Sample: The Luthcheq Nobles

The people of Luthcheq in Chessenta have an irrational hatred of arcane spellcasters, fostered by their ruling noble family, the Karanoks. When their invasion of a nearby city-state of Mordulkin ended in disaster, the Karanok nobles blamed mage spies for their defeat, and began to persecute “wizards”—their name for arcane spellcasters of all kinds as well as all elves and dwarves (which they consider naturally magical beings). Hundreds of young wizards, sorcerers, elves, and dwarves were captured and burned to death on piles of spell-disrupting witchweed, and Luthcheq soon became a place avoided by all arcane spellcasters.

The rulers of Luthcheq are quite mad and control their city-state with an iron hand. Merchants and others who have dealings with people outside the city risk execution for consorting with “wizards.” The Karanoks are said to have a giant sphere of annihilation in their largest mansion. They worship this sphere, which they call Entropy, as a god and claim the doctrine of mage-hating comes from him. What deity is masquerading as the sphere is unknown, but the Karanoks are said to be able to cast divine spells, which they use to great effect in their hunt for mages.

The nobles have purchased mansions in other cities around the Sea of Fallen Stars and have moved younger members of the family there to kidnap and slay and wizards whom they consider especially vulnerable. Rumor has it that each of these mansions contains a smaller sphere of annihilation, and that the Karanoks can call forth scaly reptilian monsters from the sphere to do their bidding. The young nobles are all aristocrats or cleric/aristocrats and are accompanied by bodyguards loyal to the family.


Chapter 4: Sidebar 1

Bards and Crossroads

Bards have an advantage over other characters with regard to convincing guardians to allow them to pass. Guardians love music, stories, and moving performances. More bards have managed to earn a guardian’s friendship than have druids. An exceptionally well-played tune wins over any guardian, calling to her fey blood without mercy. All Perform checks to influence guardians receive a +2 circumstance bonus.


Chapter 4: Sidebar 2

The Hunt

Every year, rangers gather in the High Forest for a four-day special event called the Hunt. During the event, they practice marksmanship, share bowcrafting tips, show off trophies from recent adventures, and relate stories, many of which go back generations. During the Hunt, all differences are put aside for a few days, giving these solitary trackers some well-needed rest from danger.

The morning of the third day brings the most anticipated event of the celebration. Just after sunrise, the rangers gather at the main camp to take part in an obstacle course competition. This unique course features athletic endeavors such as running, climbing, jumping, swimming, archery, and navigation of a treacherous bog. The winner gains the title Leader of the Hunt, which he or she is obligated to defend at the next Hunt.


Chapter 4: Sidebar 3

Druidic Convergence

The moon hangs heavy over the Lake of Steam during the Feast of the Moon. Druids roam the lakeshore in rags, their faces painted like skulls to honor the dead and the dying. They come from all corners of Faerûn, some emerging but once a year from their hidden groves to honor the glory of the cycle’s end.

In the chill of approaching winter, steam rises from the lake and envelops the druids in mystery. Their chantings carry across the waters to distant communities. For three nights and two days, the druids walk as the restless dead, refusing themselves rest. They do this to honor the death symbolic of winter. The druids do not sleep. They eat only the barest fruits and nuts, chew only the most mind-opening bark, and drink only water.

By the third night of the celebration, strange things begin to happen. Druids stalk each other through the mists. Predator and prey, they hunt, and the weak die. They change shape to resemble their gods. Their demeanors gradually acquire qualities innate to the world’s beasts, and they mutate into representations of the concepts that govern nature: death, decay, rebirth, predator, prey, balance, and growth, to name a few. They lose their own egos. They have visions of the past year and of the coming year. These visions usually have personal implications, but sometimes relate to a monumental event yet to occur that will affect all druids, all nature, and all the world. Druids do not take these visions lightly.

On the morning of the third day, the druids sleep. When they awaken, they drift back to their own groves, leaving only bits of rag, blood, and bone behind to mark the coming winter.


Chapter 4: Sidebar 4

Security

Religions acquire wealth. They have divine relics of immeasurable value. They store the bones of saints and heroes. Thieves in every corner would love to get their hands on this wealth. Few churches rely on faith alone to ensure their security.

When designing security for a temple in your campaign, consider the temple’s personality. Smaller churches and sanctuaries may have an overseer, but no real security. The Sailor’s Last Request, for example, has an old, retired sailor who watches for misdeeds. This suffices for that small chapel. This wouldn’t work for a church like Morningmist Hall, located in the midst of a bustling city.

Hiding Places: Most churches have secret places where they hide their treasures. For example, Morningmist Hall has a secret switch behind the altar that opens a sliding door. Stairs descend to the reliquary. Other churches have hidden rooms behind prayer alcoves, in catacombs, or even in attic eaves or towers. Some use extraplanar storage, while others rely on magic to hide their treasures in plain sight.

Defenses: Those who can afford it use solid defenses to keep their treasures safe. These opulent cathedrals often leave their valuables out for viewing. They build defensive walls as effective as those of any fortress, designed to keep out an invading army. Archers and other guards keep an eye out for thieves.

Divine Shield: Certain temples, from shrines to cathedrals, have divine protection. A god has chosen to place a geas or a curse on the place of worship. These effects take various forms, but usually forbid theft or violence within the temple, or they severely punish anyone who breaks these tenets.


Chapter 4: Sidebar 5

Encounter Ideas: Destinations of Pilgrimage

At the end of a pilgrimage, the PCs might find . . .

the ghost of a dead hero.

a massive crowd seeking miracles.

visions regarding a prophecy or major event.

vandals.

a charlatan cheating the faithful.

an evil cult recruiting followers.


Chapter 4: Sidebar 6

Sailor’s Last Request

The PCs go to this chapel because . . .

they need to find a ship that will hire them.

they’re looking for a particular sailor or ship.

a sailor left the key to the treasure there.

they want to hire sailors to sail their ship.

they want to infiltrate sailor society.


Chapter 4: Sidebar 7

Encounter Ideas: Hallowed Land

The hallowed land in your campaign could . . .

be the burial ground of a legendary hero.

have a church whose leader is being blackmailed into aiding evil.

be cursed with a geas/quest such that anyone who enters it must solve the mystery of a cleric’s death or the cleric never rests in peace.

have attracted a hoard of animals that has instinctually gathered in the druidic circle to escape an evil spreading through the rest of the forest.


Chapter 4: Sidebar 8

Encounter Ideas: Fortified Cathedrals

The PCs seek out a fortified cathedral because . . .

it is the seat of an enemy’s power, and they plan to infiltrate its confines to confront him.

the cathedral is employing adventurers to explore and clear the vicinity of hostile creatures.

it has come under attack, and they serve the cathedral’s patron deity.

the cathedral’s burial ground is erupting with undead that must be destroyed before they overrun the nearby community.

they have heard reports that the restless spirit of a murdered paladin is haunting it.


Chapter 4: Sidebar 9

Encounter Ideas: Unhallowed Land

The unhallowed land in your campaign could . . .

be the burial ground of a great evil.

hold a giant, evil cathedral whose fortifications make it necessary to sneak inside to capture back an important artifact stolen from a good cleric.

be a mysterious den of gambling and other, darker entertainments.

be a mine deep beneath the earth where evil masters force others to dig and dig and dig.


Chapter 5: Spells

This chapter contains spell lists and original spell descriptions. The spell lists for the assassin, blackguard, Harper scout, and Hathran classes are complete here, including all spells that are described in the Player’s Handbook. For all other classes, only the spells in this book and in the Forgotten Realms Campaign Setting are listed here. The spells detailed in this book are marked on the lists with an asterisk. Spells described in the Forgotten Realms Campaign Setting are marked with two asterisks.

Origin: Some spells have an origin given in parentheses after the spell’s level. This indicates the deity that initially provided this spell (such as Azuth), a group of spellcasters that created the spell (such as the Red Wizards), or a region where the spell originated (such as Halruaa). Since these spells have been created, others have duplicated the efforts of the creators, so that now the cleric spells created by Azuth are available to all faiths, spells made by the Red Wizards have made it into other hands, and Halruaan spells have spread beyond that remote country.

Assassin Spells

1st-Level Assassin Spells

Change Self. Changes your appearance.

Detect Poison. Detects poison in one creature or object.

Ghost Sound. Figment sounds.

Low-Light Vision*. See twice as far under current light.

Obscuring Mist. Fog surrounds you.

Silent Portal*. Negates sound from door or window.

Spider Climb. Grants ability to walk on walls and ceilings.

2nd-Level Assassin Spells

Alter Self. As change self, plus more drastic changes.

Darkness. 20-ft. radius of supernatural darkness.

Pass Without Trace. One subject/level leaves no tracks.

Undetectable Alignment. Conceals alignment for 24 hours.

3rd-Level Assassin Spells

Deeper Darkness. Absolute darkness in 60-ft. radius.

Invisibility. Subject is invisible for 10 minutes/level or until it attacks.

Misdirection. Misleads divinations for one creature or object.

Nondetection. Hides subject from divination, scrying.

Spider Poison*. Touch deals 1d6 Str damage, repeats in 1 minute.

4th-Level Assassin Spells

Dimension Door. Teleports you and up to 500 lb.

Freedom of Movement. Subject moves normally despite impediments.

Improved Invisibility. As invisibility, but subject can attack and stay invisible.

Poison. Touch deals 1d10 Con damage, repeats in 1 minute.

Bard Spells

0-Level Bard Spells (Cantrips)

Detect Crossroads*. Detect fey crossroads within 60 ft.

Ghostharp*. Object records, plays a song at your command.

Minor Disguise*. Makes slight changes to your appearance.

Songbird*. Perform and gain +1 on your next Cha check.

1st-Level Bard Spells

Amplify*. Lowers Listen DC by 20.

Balagarn’s Iron Horn*. Intense vibrations trip those in area.

Disquietude*. Target avoids physical contact with others.

Distort Speech*. Target’s speech becomes unintelligible, hampers spellcasting.

Harmony*. Increases inspire courage ability to +4/+2.

Herald’s Call*. Shout dazes those within 30 ft.

Know Protections*. Determine target’s defenses.

2nd-Level Bard Spells

Circle Dance*. Indicates direction to known target.

Cloud of Bewilderment*. Stun and blind targets.

Eagle’s Splendor**. Subject gains 1d4+1 Cha for 1 hour/level.

Nightmare Lullaby*. Target is confused as long as you concentrate +2 rounds.

3rd-Level Bard Spells

Analyze Portal**. Detects and analyzes portals within 60ft.

G’elsewhere Chant*. Teleport target to random safe place within 100 ft.

Haunting Tune*. 1 target/level becomes shaken.

Puppeteer*. Target mimics your actions.

Reveille*. Target dead creature speaks a short sentence about what caused its death.

Weapon of Impact*. As keen edge, but aids blunt weapons.

Wounding Whispers*. Sonic aura damages foes that strike you.

4th-Level Bard Spells

Celebration*. Intoxicate subjects.

Know Vulnerabilities*. Determine target’s vulnerabilities and resistances.

Speechlink*. You and the target can verbally communicate at any distance.

Stone Shatter*. Shatter a stone object or creature.

War Cry*. You gain +2 morale bonus on attacks and damage, plus panic melee opponents.

5th-Level Bard Spells

Revenance*. Slain ally is restored to life for 1 minute/level.

6th-Level Bard Spells

Cacophonic Shield*. Immobile shield blocks sound, deflects missiles, deals 1d6 +1/level and deafens intruders.

Dirge*. Enemies suffer 2 points of Str and Dex damage per round.

Gate Seal**. Permanently seals a gate or portal.

Blackguard Spells

1st-Level Blackguard Spells

Cause Fear. One creature flees for 1d4 rounds.

Cure Light Wounds. Cures 1d8 +1/level damage (max +5).

Doom. One subject suffers –2 penalty on attacks, damage, saves, and checks.

Faith Healing*. Cures 8 hp +1/level damage (max +5) to worshiper of your patron.

Inflict Light Wounds. Touch, 1d8 +1/level damage (max +5).

Magic Weapon. Weapon gains +1 bonus.

Strategic Charge*. Gain the benefits of the Mobility feat.

Summon Monster I. Summons evil outsider to fight for you.

2nd-Level Blackguard Spells

Bull’s Strength. Subject gains 1d4+1 Str for 1 hour/level.

Cure Moderate Wounds. Cures 2d8 +1/level damage (max +10).

Darkness. 20-ft. radius of supernatural darkness.

Death Knell. Kills dying creature; you gain 1d8 temporary hp, +2 Str, and +1 level.

Hand of Divinity*. Gives +2 sacred or profane bonus on worshiper of your patron.

Inflict Moderate Wounds. Touch attack, 2d8 +1/level damage (max +10).

Shatter. Sonic vibration damages objects or crystalline creatures.

Summon Monster II. Summons evil outsider to fight for you.

3rd-Level Blackguard Spells

Contagion. Infects subject with chosen disease.

Cure Serious Wounds. Cures 3d8 +1/level damage (max +15).

Know Greatest Enemy*. Determines relative power level of creatures within the area.

Protection From Elements. Absorb 12 damage/level from one kind of energy.

Summon Monster III. Summons evil outsider to fight for you.

4th-Level Blackguard Spells

Cure Critical Wounds. Cures 4d8 +1/level damage (max +20).

Freedom of Movement. Subject moves normally despite impediments.

Inflict Critical Wounds. Touch attack, 4d8 +1/level damage (max +20).

Poison. Touch deals 1d10 Con damage, repeats in 1 minute.

Summon Monster IV. Summons evil outsider to fight for you.

Weapon of the Deity*. Gives your weapon magical powers appropriate to your patron.

Cleric Spells

0-Level Cleric Spells (Orisons)

(No spells added beyond the list in the Player’s Handbook.)

1st-Level Cleric Spells

Faith Healing*. Cures 8 +1/level damage (max +5) to worshiper of your patron.

Handfire*. Your hand glows and can make a touch attack dealing 1d4 +1/level, more against undead.

Vision of Glory*. Target gains +1 morale bonus on next saving throw.

Wieldskill*. Target gains +10 to one skill, or can use it untrained, or gains a weapon or armor proficiency.

2nd-Level Cleric Spells

Aura against Flame*. Ignore 12 fire damage/round and extinguish fires.

Body Blades*. You attack as if armed, deal bonus damage, harm grapplers.

Curse of Ill Fortune*. Subject suffers –3 penalty on attacks, saves, and checks.

Hand of Divinity*. Gives +2 sacred or profane bonus to worshiper of your patron.

Spectral Stag*. Phantom stag can bull rush and be a mount.

Spell Shield*. Target gains +3 resistance on saving throws against spells and spell-like abilities.

Stone Bones*. Corporeal undead gains +3 natural armor bonus.

3rd-Level Cleric Spells

Amanuensis*. Copy nonmagical text.

Circle Dance*. Indicates direction to known target.

Dark Way*. Creates temporary unbreakable bridge supporting up to 200 lbs./level.

Darkfire*. As produce flame, but dark flames visible with darkvision.

Forceward*. Creates sphere that prevents intrusion.

Mace of Odo*. Force effect damages target or absorbs spell.

Mystic Lash*. Ranged touch attack deals 1d8 +1/2 levels electricity, plus stunning.

Remedy Moderate Wounds*. Target gains fast healing 2 for 10 rounds +1 round/2 levels.

Understand Device*. You can make untrained Disable Device checks, or gives +4 bonus if you have the skill.

Weapon of Impact*. As keen edge, but aids blunt weapons.

4th-Level Cleric Spells

Blindsight*. Grants the blindsight ability for 1 hour/level.

Doomtide*. Black mist obscures vision, dazes creatures.

Favor of Ilmater*. Target becomes immune to subdual damage and pain, or you switch hp totals with target.

Hand of Torm*. Immobile zone of warding stuns those of different patrons.

Iron Bones*. Corporeal undead gains +5 natural armor bonus.

Know Vulnerabilities*. Determine target’s vulnerabilities and resistances.

Revenance*. Slain ally is restored to life for 1 minute/level.

Skull of Secrets*. Intangible skull stores message and can be triggered to breathe fire.

Wall of Chaos*. As magic circle against law, except as a one-sided wall.

Wall of Evil*. As magic circle against good, except as a one-sided wall.

Wall of Good*. As magic circle against evil, except as a one-sided wall.

Wall of Law*. As magic circle against chaos, except as a one-sided wall.

Weapon of the Deity*. Gives your weapon magical powers appropriate to your patron.

5th-Level Cleric Spells

Battletide*. Targets have attack penalties and you gain a partial action each round.

Crawling Darkness*. Cloud of tentacles provides concealment, skill bonuses, and several defenses.

Monstrous Regeneration*. Grants the regeneration ability for 1 round/2 levels.

Spell Phylactery*. Scroll activates upon you if conditions are met.

6th-Level Cleric Spells

Azuth’s Exalted Triad*. Cast a prepared spell three times.

Gate Seal**. Permanently seals a gate or portal.

Spellmantle*. As spell immunity, but negated spells triggers a helpful spell upon the target.

Stone Walk*. Linked areas allow multiple teleportations.

Suppress Glyph*. You notice but do not trigger magical writing traps.

Undeath to Death*. As circle of death, but only affecting undead.

7th-Level Cleric Spells

Azuth’s Spell Shield*. Subjects gain +12 +1/level SR.

Death Dragon*. You gain +4 natural armor, +4 deflection, and natural attacks.

Fortunate Fate*. Target immediately receives a heal if killed by damage.

Holy Star*. Glowing light turns spells, gives a cover bonus to AC, or shoots beams of fire.

Undeath after Death*. –2 to Constitution, in exchange gaining the crypt spawn template at death.

8th-Level Cleric Spells

Death Pact*. –2 to Constitution, in exchange for effects of word of recall, raise dead, and heal.

General of Undeath*. Increases your maximum HD of controlled undead by 10 times your level.

Stormrage*. Fly, wind wall, protection from strong winds, and make electrical attacks.

9th-Level Cleric Spells

Undeath’s Eternal Foe*. Targets receive negative energy protection and immunity to most undead special attacks.

Druid Spells

0-Level Druid Spells (Orisons)

Detect Crossroads*. Detect fey crossroads within 60 ft.

Naturewatch.* As deathwatch, but only for animals and plants.

Ram’s Might*. Your hands become harder and your unarmed attacks inflict normal damage.

1st-Level Druid Spells

Blinding Spittle*. Ranged touch attack makes subject blind.

Camouflage*. +10 bonus on Hide checks.

Claws of the Beast*. Your hands become 1d6 weapons.

Handfire*. Your hand glows and can make a touch attack dealing 1d4 +1/level, more against undead.

Speed Swim*. Target gains swim speed 30.

2nd-Level Druid Spells

Blood Frenzy*. Rage gives +2 to Strength and Constitution, +1 on Will saves, and –1 to AC.

Cloudburst*. Rain obscures vision, extinguishes fires, and hampers missiles.

Earthfast*. Double hardness and hit points of stone structure or rock formation.

Easy Trail*. Makes a trail easier to track.

Master Air*. You sprout insubstantial wings and can fly.

One With The Land*. Link with nature gives a +2 bonus on nature-related skill checks.

Remedy Moderate Wounds*. Target gains fast healing 2 for 10 rounds +1 round/2 levels.

Scent*. Grants the scent ability for 1 hour/level.

Share Husk*. See and hear through the senses of a touched animal.

3rd-Level Druid Spells

Blindsight*. Grants the blindsight ability for 1 hour/level.

Circle Dance*. Indicates direction to known target.

Healing Sting*. Touch deals 1d6 +1/2 levels; caster gains damage as hp.

Infestation of Maggots*. Maggotlike creatures deal 1d4 Con damage every round.

Quillfire*. Your hand sprouts poisonous quills useful for melee or ranged attacks.

Snakebite*. Your arm turns into poisonous snake you can use to attack.

Tortoise Shell*. Large shell provides cover or shelter.

4th-Level Druid Spells

Jaws of the Wolf*. One carving/2 levels turns into a wolf with SR 13 and frightful presence.

Land Womb*. You and one creature/level hide within the earth.

Mass Camouflage*. As camouflage, but affects all in range.

Murderous Mist*. Cloud of steam deals 2d6 damage and causes blindness and inflicts 1d6/round thereafter.

Nature’s Balance*. You transfer 1d4+1 ability score points to the target for 1 hour/level.

Wind at Back*. Doubles overland speed of targets for 1 day.

5th-Level Druid Spells

Binding Winds*. Sound cannot penetrate to or from target and –2 on ranged attacks.

Breath of Truth*. Reveals illusions.

Echo Skull*. See, hear, and speak through a prepared animal skull for 1 hour/level.

Inferno*. Creature bursts into flames and suffers 2d6 fire damage per round.

Memory Rot*. Spores deal 1d6 Int drain to target, plus 1 Int/round.

Owl’s Insight*. Subject gains 1d4+1 Wis for 1 hour/level.

Vine Mine*. Vines grow rapidly, giving various effects.

Wind Tunnel*. Ranged weapons gain +10 bonus and double range increment.

6th-Level Druid Spells

Crumble*. 1d6/level (bypassing hardness) to manufactured object or structure.

Drown*. Target immediately begins to drown.

Gate Seal**. Permanently seals a gate or portal.

Stonehold*. Stony arm trap grapples and damages creatures.

7th-Level Druid Spells

Aura of Vitality*. Subjects gain +4 to Str, Dex, and Con.

Brilliant Aura*. Allies glow and their weapons become brilliant energy weapons +1 damage/2 levels.

Create Crossroads and Backroad*. Links two locations by magical path.

Master Earth*. Travel through the earth to any location.

Poison Vines*. As vine mine, but the vines are poisonous.

Storm Tower*. Tower of swirling clouds absorbs electricity, gives concealment, and prevents movement.

8th-Level Druid Spells

Bombardment*. Falling rocks deal 1d8 damage/level and bury targets.

Cocoon*. Paralyzes and drains levels from target.

9th-Level Druid Spells

Cast in Stone*. Petrifying gaze attack.

Harper Scout Spells

1st-Level Harper Scout Spells

Camouflage*. +10 bonus on Hide checks.

Change Self. Changes your appearance.

Charm Person. Makes one person your friend.

Comprehend Languages. Understand all spoken and written languages.

Erase. Mundane or magical writing vanishes.

Feather Fall. Objects or creatures fall slowly.

Handfire*. Your hand glows and can make a touch attack dealing 1d4 +1/level, more against undead.

Herald’s Call*. Shout dazes those within 30 ft.

Jump. Subject gets +30 on Jump checks.

Light. Object shines like a torch.

Low-Light Vision*. See twice as far under current light.

Message. Whispered conversation at distance.

Mount. Summons riding horse for 2 hours/level.

Read Magic. Read scrolls and spellbooks.

Scatterspray**. Targeted items scatter in a burst dealing 1d8 normal or subdual damage.

Sleep. Put 2d4 HD of creatures into comatose slumber.

Spider Climb. Grants ability to walk on walls and ceilings.

2nd-Level Harper Scout Spells

Cat’s Grace. Subject gains 1d4+1 Dex for 1 hour/level.

Darkvision. See 60 ft. in total darkness.

Detect Thoughts. Allows listening to surface thoughts.

Eagle’s Splendor**. Subject gains 1d4+1 Cha for 1 hour/level.

Easy Trail*. Makes a trail easier to track.

Invisibility. Subject is invisible for 10 minutes/level or until it attacks.

Knock. Opens locked or magically sealed door.

Locate Object. Senses direction toward object (specific or type).

Magic Mouth. Speaks once when triggered.

Misdirection. Misleads divinations for one creature or object.

See Invisibility. Reveals invisible creatures or objects.

Shadow Mask**. Shadows hide your face and protect against darkness, light, and gazes.

3rd-Level Harper Scout Spells

Clairaudience/Clairvoyance. Hear or see at a distance for 1 minutes/level.

Living Prints*. You perceive tracks as if they had just been made.

Nondetection. Hides subject from divination, scrying.

Suggestion. Compels subject to follow stated course of action.

Tongues. Speak any language.

Undetectable Alignment. Conceals alignment for 24 hours.

4th-Level Harper Scout Spells

Mass Camouflage*. As camouflage, but affects all in range.

Hathran Spells

0-LEVEL HATHRAN SPELLS

Naturewatch*. As deathwatch, but only for animals and plants.

1st-Level Hathran Spells

Handfire*. Your hand glows and can make a touch attack dealing 1d4 +1/level, more against undead.

Low-Light Vision*. See twice as far under current light.

Scatterspray**. Targeted items scatter in a burst dealing 1d8 normal or subdual damage.

2nd-Level Hathran Spells

Flame Dagger*. As flame blade, but 1d4 +1/level.

Moonbeam**. Moveable beam of light that penetrates darkness and forces lycanthropes to change shape.

One with the Land*. Link with nature gives a +2 bonus on nature-related skill checks.

3rd-Level Hathran Spells

Flashburst**. Flash of light dazzles and blinds in a 20-ft. burst.

Moon Blade**. Touch attack deals 1d8 +1/2 levels, more to undead, plus scrambles spellcasting.

4th-Level Hathran Spells

Land Womb*. You and one creature/level hide within the earth.

5th-Level Hathran Spells

Moon Path**. Creates a nearly indestructible bridge that protects those on it.

Paladin Spells

1st-Level Paladin Spells

Deafening Clang*. Weapon deafens with a successful touch attack.

Faith Healing*. Cures 8 +1/level damage (max +5) to worshiper of your patron.

Silverbeard*. You grow a hard silver beard that gives +2 bonus to armor.

Strategic Charge*. You gain the benefits of the Mobility feat.

Vision of Glory*. Target gains +1 morale bonus on next saving throw.

Warning Shout*. All living creatures within half a mile hear your shout.

2nd-Level Paladin Spells

Aura of Glory*. Bonus on Cha-based skill checks, cure allies, and bolster them against fear.

Hand of Divinity*. Gives +2 sacred or profane bonus to worshiper of your patron.

Strength of Stone*. Bull’s strength that ends if you lose contact with the ground.

3rd-Level Paladin Spells

Forceward*. Creates sphere that prevents intrusion.

Know Greatest Enemy*. Determines relative power level of creatures within the area.

Loyal Vassal*. Ally gains +3 against mind-affecting effects and cannot be compelled to harm you.

Righteous Fury*. Gain temporary hp, +2 natural armor, +2 to Str and Dex. Undead that strike you take 1 point.

Undead Bane Weapon*. Weapon gains the bane property and is considered blessed.

4th-Level Paladin Spells

Favor of Ilmater*. Target becomes immune to subdual damage and pain, or you switch hp totals with target.

Glory of the Martyr*. As shield other, but affecting multiple creatures, and healing them if you die.

Hand of Torm*. Immoble zone of warding stuns those of different patrons.

Revenance*. Slain ally is restored to life for 1 minute/level.

Seek Eternal Rest*. Turn undead as a paladin two levels higher.

Weapon of the Deity*. Gives your weapon magical powers appropriate to your patron.

Ranger Spells

1st-Level Ranger Spells

Camouflage*. +10 bonus on Hide checks.

Handfire*. Your hand glows and can make a touch attack dealing 1d4 +1/level, more against undead.

Hunter’s Mercy*. Your next hit with a bow automatically threatens a critical hit.

Low-Light Vision*. See twice as far under current light.

Naturewatch*. As deathwatch, but only for animals and plants.

Ram’s Might*. Your hands become harder and your unarmed attacks inflict normal damage.

Smell of Fear*. Target’s aroma triples the chance of wandering encounters.

Speed Swim*. Target gains swim speed 30.

Stalking Brand*. Target marked with symbol you can see despite disguises.

Surefoot*. +10 bonus on Balance checks.

Towering Oak*. +10 bonus on Intimidate checks.

2nd-Level Ranger Spells

Branch to Branch*. +10 to Climb checks and normal movement in trees.

Claws of the Beast*. Your hands become 1d6 weapons.

Easy Trail*. Makes a trail easier to track.

One With The Land*. Link with nature gives a +2 bonus on nature-related skill checks.

Scent*. Grants the scent ability for 1 hour/level.

3rd-Level Ranger Spells

Blade Thirst*. Slashing weapon glows and gains +3 bonus.

Decoy Image*. Figment mimics you and allies.

Easy Climb*. Changes vertical surface Climb DC to 10.

Living Prints*. You perceive tracks as if they had just been made.

Safe Clearing*. As sanctuary, but protects an area and lasts 1 hour/level.

4th-Level Ranger Spells

Land Womb*. You and one creature/level hide within the earth.

Mass Camouflage*. As camouflage, but affects all in range.

Snakebite*. Your arm turns into poisonous snake you can use to attack.

Sorcerer and

Wizard Spells

0-Level Sorcerer and Wizard Spells (Cantrips)

Conj Acid Splash*. Missile deals 1d3 acid damage.

Evoc Electric Jolt*. Ranged touch attack deals 1d3 electricity damage.

Horizikaul’s Cough*. Target takes 1 point of sonic damage and is deafened 1 round.

Illus Silent Portal*. Negates sound from door or window.

Trans Launch Bolt*. Launches a crossbow bolt up to medium range.

1st-Level Sorcerer and Wizard Spells

Abjur Ironguts*. Target gains +4 bonus on saving throws against poison.

Conj Corrosive Grasp*. 1 touch/level deals 1d6+1 acid damage.

Summon Undead I*. Summons undead to fight for you.

Div Know Protections*. Determine target’s defenses.

Ench Nybor’s Gentle Reminder*. Target is dazed 1 round, –1 on attacks, saves, and checks the next, and +2 to Str.

Evoc Forcewave*. Deals 1d4+1 damage plus bull rush.

Horizikaul’s Boom*. Target takes 1d4/2 levels sonic damage plus deafness.

Ice Dagger*. Grenadelike weapon deals target 1d4 cold damage per caster level, plus area damage.

Shelgarn’s Persistent Blade*. Blade of force attacks target, automatically flanks.

Illus Net of Shadows*. Ordinary shadows that provide concealment to all in the area.

Necro Spirit Worm*. Target takes 1 point Con damage every round for 1 round/level.

Trans Kaupaer’s Skittish Nerves*. Target gains +5 bonus on initiative checks.

Laeral’s Cutting Hand*. Your hand gains a +2 enhancement bonus and is considered armed.

Launch Item*. Hurls Fine item up to long range.

Low-Light Vision*. See twice as far under current light.

Scatterspray**. Targeted items scatter in a burst dealing 1d8 normal or subdual damage.

Speed Swim*. Target gains swim speed 30.

2nd-Level Sorcerer and Wizard Spells

Conj Create Magic Tattoo**. Subject receives a magic tattoo with various effects.

Igedrazaar’s Miasma*. Cloud of fog deals 1d4 subdual damage/level.

Summon Undead II*. Summons undead to fight for you.

Evoc Aganazzar’s Scorcher**. Path of fire deals 1d8/2 levels.

Battering Ram*. Deals 1d6 damage plus bull rush.

Cloud of Bewilderment*. Stun and blind targets.

Combust*. Target takes 2d6 +1/level fire damage.

Flame Dagger*. As flame blade, but 1d4 +1/level.

Force Ladder*. Creates a movable ladder of force.

Gedlee’s Electric Loop*. 5-ft.-radius burst deals 1d6 electricity/2 levels plus stunning.

Snilloc’s Snowball Swarm**. Deals 1d6 cold/2 levels to a 10-ft. radius.

Illus Claws of Darkness**. Your hands become reach melee touch attacks that deal 1d4 cold plus slow.

Disguise Undead*. Change appearance of one corporeal undead.

Shadow Mask**. Shadows hide your face and protect against darkness, light, and gazes.

Shadow Spray**. Shadows daze targets and deal 2 points of Str damage.

Necro Death Armor*. Black aura damages creatures attacking you.

Life Bolt*. 1 ray/2 levels draws 1 hp from you to deal 2d4 damage to undead.

Shroud of Undeath*. Negative energy shroud makes undead perceive you as undead.

Trans Balagarn’s Iron Horn*. Intense vibrations trip those in area.

Eagle’s Splendor**. Subject gains 1d4+1 Cha for 1 hour/level.

Scent*. Grants the scent ability for 1 hour/level.

Stone Bones*. Corporeal undead gains +3 natural armor bonus.

3rd-Level Sorcerer and Wizard Spells

Abjur Reverse Arrows*. As protection from arrows, but negated arrows turn back upon their source.

Conj Mestil’s Acid Breath*. Cone of acid deals 1d6 damage/level.

Summon Undead III*. Summons undead to fight for you.

Div Analyze Portal**. Detects and analyzes portals within 60 ft.

Ench Nybor’s Mild Admonishment*. Target is dazed 1d4 rounds, then –1 on attacks, saves, and checks and +2 to Str.

Evoc Blacklight**. 20-ft. radius of supernatural darkness you can see through.

Flashburst**. Flash of light dazzles and blinds in a 20-ft. burst.

Scintillating Sphere*. 20-ft.-radius spread deals 1d6 electricity/level.

Shatterfloor*. Deals 1d4 sonic/level plus damages floor surface 6 inches deep.

Steeldance*. Daggers become Medium flying animated objects that attack foes.

Illus Khelben’s Suspended Silence*. Object becomes programmed to create an area of silence at your command.

Necro Healing Touch*. You take up to 1d6/2 levels and heal target that amount.

Spider Poison*. Touch deals 1d6 Str damage, repeats in 1 minute.

Undead Lieutenant*. Targeted undead can give orders to undead in your control.

Undead Torch*. Undead creature gains blue aura that gives +2d4 against living creatures.

Trans Amanuensis*. Copy nonmagical text.

Blindsight*. Grants the blindsight ability for 1 hour/level.

Greater Mage Hand*. As mage hand, but medium range and 10 lb./caster level.

Weapon of Impact*. As keen edge, but aids blunt weapons.

4th-Level Sorcerer and Wizard Spells

Abjur Wall of Chaos*. As magic circle against law, except as a one-sided wall.

Wall of Evil*. As magic circle against good, except as a one-sided wall.

Wall of Good*. As magic circle against evil, except as a one-sided wall.

Wall of Law*. As magic circle against chaos, except as a one-sided wall.

Conj Summon Undead IV*. Summons undead to fight for you.

Evoc Explosive Cascade*. Bouncing flame ball deals 1d6/level fire damage.

Thunderlance**. Lance of force deals 2d6 damage, plus can dispel force effects.

Tirumael’s Energy Spheres*. Five colored spheres attack with or negate acid, cold, electricity, fire, and sonic energy.

Illus Shadow Well*. Target enters gloomy pocket plane and emerges frightened.

Trans Backlash*. Target cursed if it uses spells against another creature.

Darsson’s Potion*. Creates a potion that must be used within 1 hour/level.

Fire Stride**. Multiple-use dimension door that works only through large fires.

Ghorus Toth’s Metal Melt*. Melts metal object without heat.

Gutsnake*. 15-ft. tentacle grows from your stomach and attacks your enemies.

Iron Bones*. Corporeal undead gains +5 natural armor bonus.

Spell Enhancer*. Cast as a free action and gives +2 to the DC of the next spell you cast.

5th-Level Sorcerer and Wizard Spells

Abjur Dimensional Lock*. Protects area from interdimensional travel.

Lesser Ironguard**. Subject becomes immune to nonmagical metal.

Conj Mestil’s Acid Sheath*. Sheath of acid damages those who attack you, lets you make touch attacks.

Summon Undead V*. Summons undead to fight for you.

Evoc Ball Lightning*. Changeable number of energy balls dealing 1d6 electrical damage/level.

Firebrand*. One 5-ft. burst/level deals 1d6 fire/level.

Horizikaul’s Versatile Vibration*. Cone of sound deals damage or moves objects.

Illus Shadow Hand*. Medium-size hand attacks, blocks opponents, or carries items.

Necro Grimwald’s Graymantle**. Target is prevented from regaining hit points by any means.

Kiss of the Vampire*. You gain vampirelike supernatural abilities, but are vulnerable to attacks that harm undead.

Trans Lutzaen’s Frequent Jaunt*. Short-range, multiple-use dimension door.

Simbul’s Spell Matrix*. Magical matrix stores spells to be cast later as quickened spells.

6th-Level Sorcerer and Wizard Spells

Abjur Gate Seal**. Permanently seals a gate or portal.

Conj Fire Spiders*. Swarm of Fine fire elementals attacks targets.

Evoc Acid Storm*. 1d6 acid damage/level, 20-ft. radius

Cacophonic Shield*. Immobile shield blocks sound, deflects missiles, deals 1d6 +1/level and deafens intruders.

Prismatic Eye*. Orb produces individual prismatic rays as touch attacks.

Necro Undeath to Death*. As circle of death, but only affecting undead.

Trans Dhulark’s Glasstrike*. Turns subject into glass.

Energy Transformation Field*. Area absorbs magic energy to power a predetermined spell.

Fiendform*. As polymorph self, except you can gain the form and powers of an evil outsider.

Hardening*. Increases target object’s hardness by 1/2 caster levels.

Translocation Trick*. You and target switch places and appear as each other.

7th-Level Sorcerer and Wizard Spells

Abjur Antimagic Aura*. Antimagic field that affects one creature.

Greater Ironguard*. Subject becomes immune to metal with less than a +3 enhancement bonus.

Conj Vipergout*. Spit forth celestial or fiendish vipers that attack your foes.

Ench Nybor’s Stern Reproof*. As Nybor’s mild admonishment, but target must save or die.

Evoc Great Thunderclap*. Loud noise causes stunning, deafness, and knocks prone in a large area.

Zajimarn’s Ice Claw Prison*. Ice claw grapples and deals normal and cold damage.

Trans Gemjump*. Teleport to the location of a specially prepared gem.

Mass Teleport*. As teleport, but more weight and you don’t have to go.

Simbul’s Spell Sequencer*. Store up to four spells of 4th level or lower to be released later.

Simbul’s Synostodweomer*. Channel a spell into positive energy to cure 1d6/spell level.

8th-Level Sorcerer and Wizard Spells

Abjur Spell Engine*. Magical energy disk absorbs incoming spells.

Transcribe Symbol*. Safely move an untriggered magical symbol to another location.

Ench Nybor’s Wrathful Castigation*. Target dies or may be dazed and –4 on all saves for 1 round/level.

Evoc Flensing**. Trauma deals 2d6 hp damage and 1d6 Cha and Con damage.

Great Shout**. Deafens and stuns all within cone and deals 2d6 damage.

Zajimarn’s Field of Icy Razors*. Creatures in area take normal and cold damage, may be slowed.

Necro Skeletal Guard*. Creates one skeleton/level that is resistant to turning.

Trans Blackstaff*. Greatly enhances staff or quarterstaff.

Simbul’s Skeletal Deliquescence*. Target becomes a soft-bodied oozelike creature.

9th-Level Sorcerer and Wizard Spells

Abjur Elminster’s Effulgent Epuration*. Creates one sphere/level that negate hostile magic.

Maw of Chaos*. Area of energy damages creatures and disrupts concentration.

Conj Black Blade of Disaster*. Floating magic weapon deals damage and may disintegrate targets.

Zajimarn’s Avalanche*. Wave of slush deals 1d4 cold/level and moves targets.

Evoc Elminster’s Evasion**. Enhanced contingency spell that teleports you under six possible conditions.

Trans Alamanther’s Return*. Duplicate observed spell or spell-like ability.

Simbul’s Spell Trigger*. Store up to four spells of 7th level or lower to be released later.

Spells

The spells herein are presented in alphabetical order.

Acid Splash

Conjuration (Creation) [Acid]

Level: Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One missile of acid

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You fire a small orb of acid at the target. You must succeed at a ranged touch attack to hit your target. If you miss, there is no splash effect. The spell deals 1d3 points of acid damage.

Acid Storm

Evocation [Acid]

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Area: Cylinder (20-ft. radius, 20 ft. high)

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You cause acid to rain downward. The acid deals 1d6 points of acid damage per caster level (maximum 15d6).

Focus: A flask of acid.

Alamanther’s Return

Transmutation [see text]

Level: Sor/Wiz 9

Components: V, S, M, XP

Casting Time: 1 full round (see text)

Range: See text

Effect: One spell or spell-like ability

Duration: See text

Saving Throw: See text

Spell Resistance: See text

You duplicate the effect of any one spell or spell-like ability you have seen. This spell can only duplicate spells and spell-like abilities of 8th level or lower. This duplication functions like the ability of a wish spell to duplicate another spell, except that it is not limited by type of spell (divine or arcane) or by what school the effect is from.

A duplicated spell or spell-like ability functions as if you had the appropriate spell prepared and were casting it yourself. If the casting time of the spell is greater than 1 full round, add 1 full round to the casting time of Alamanther’s return. If the spell or ability has an XP cost, you must pay that XP cost in addition to the XPcost of this spell. If the spell has a costly material component, you must provide that component or pay an additional XP cost equal to the gp value of that component divided by 5.

Alamanther of Aglarond, a former consort of the Simbul, created this spell. He was eventually destroyed in one of his frequent battles against the Red Wizards of Thay.

Material Component: A silver mirror worth 50 gp.

XP Cost: 1,000 XP or more.

Amanuensis

Transmutation

Level: Clr 3 (Deneir), Sor/Wiz3

Components: V, S, M (see text)

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Object or objects with writing

Duration: 10 minutes/level

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You cause writing from one source (such as a book) to be copied into a book, paper, or parchment. This spell copies 250 words per minute and creates a perfect duplicate of the original. The spell only copies nonmagical text, not illustrations or magical writings (such as spell scrolls or a sepia snake sigil). If the target contains normal and magical writing (such as a letter with explosive runes), only the normal text is copied, leaving blank space in the copied text where the magical writing would be expected. Likewise, if the target contains text and illustration, only the text is copied.

The spell triggers (but does not copy) writing-based magic traps in the material being copied.

Blank paper, parchment, or a book must be provided for the spell to write upon. If the target has multiple pages, the spell automatically turns to the next blank page whenever necessary. If more pages in the target exist than blank pages are available, the spell copies the original until it runs out of blank pages. At any time during the spell’s duration you may redirect the magic to copy from another target, copy onto a different blank source, or resume a duplication that was interrupted by a shortfall of blank pages.

If this spell is used to copy a spell from a spellbook, you must provide the necessary costly materials as if you were copying it by hand (see Arcane Magical Writings, page 155 of the Player’s Handbook).

The spell does not translate the copied writing. If you do not understand the original, you have no additional ability to understand the copy.

Material Component: Materials necessary for copying spells from a spellbook (if appropriate).

Amplify

Transmutation [Sonic]

Level: Brd 1

Components: V, S

Casting Time: 1 minute/level

Range: Long (400 ft. + 40 ft./level)

Area: 15-ft.-radius emanation centered on a creature, object, or point in space

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes or No (object)

You cause an amplification of all sounds within the spell’s area. This decreases the DC to hear those sounds by 20. Those creatures within the spell’s area do not notice the increased amplification. Thus, anyone whose voice is amplified remains unaware of the increase in volume.

Antimagic Aura

Abjuration

Level: Sor/Wiz 7

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: One creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

An invisible barrier surrounds a single creature and its equipment. The target creature is impervious to most magical effects including spells, spell-like abilities, and supernatural abilities. Likewise, it prevents the functioning of any magic items or spells within its confines, thus preventing the target from casting spells or using spell-like abilities or magic items for the duration.

An antimagic aura suppresses any spell or magical effect used on or by, or cast onto, the target, but does not dispel it. A charmed creature, for example, is not charmed while affected by the aura, but the spell resumes functioning when antimagic aura ends. Time spent within an antimagic aura counts against the suppressed spell’s duration.

Material Component: A pinch of powdered iron or iron filings.

Aura against Flame

Abjuration

Level: Clr 2 (Eldath)

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

You create an aura of blue mist that protects you against fire, absorbing the first 12 points of fire damage as an endure elements spell. In addition to the endure elements (fire) effect, the spell can be used to snuff out fires.

Any nonmagical flame that the aura contacts is immediately extinguished if the flame’s maximum damage is 12 or fewer points per round. This means that torches, small fires, and hurled alchemist’s fire are snuffed out and cause no damage if used against you or if you touch them.

You may use a standard action to touch an existing magical fire (such as a flaming sphere or a wall of fire) and attempt to dispel it as if using a dispel magic spell against it. If you succeed, the magical fire and the aura both vanish. If you fail, both remain.

You may use a ready action to use the aura as a dispel magic to counterspell a magical fire attack against you. If successful, the spell is counterspelled and the aura disappears. If you fail the dispel check or the attack is not a fire attack, nothing happens and the aura remains.

Aura of Glory

Transmutation

Level: Pal 2

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (see text)

You channel divine power into yourself, enhancing your physical presence and augmenting your magical abilities.

For the duration of the spell, you gain a +2 sacred bonus on all Bluff, Diplomacy, Handle Animal, Intimidate, and Charisma checks to alter an NPC’s attitude or turn undead. Your aura of glory provides an additional +2 sacred bonus on allied saves against fear.

When the spell is cast, a number of allies equal to your paladin level are healed 1 hit point as if by a cure minor wounds spell. These allies must be within 10 feet of you at the time. Your mount counts as an ally.

Aura of Vitality

Transmutation

Level: Drd 7

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One creature per 3 levels, no two of which can be more than 30 ft. apart

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

All targets receive a +4 enhancement bonus to Strength, Dexterity, and Constitution scores.

Azuth’sExaltedTriad

Transmutation

Level: Clr 6

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

You alter one of your prepared spells so that you can cast it multiple times before it is expended. The prepared spell must be of 3rd level or lower, and once the exalted triad is cast, you may cast the altered spell two additional times (a total of three times) before it is expended. The altered spell functions normally and requires components or XP for each use as if you were casting three separate spells. If you later choose to prepare a different spell in that spell slot, any extra castings provided by the exalted triad are lost. You cannot cast exalted triad more than once upon a prepared spell.

This spell was created by the clerics of Azuth.

Azuth’s Spell Shield

Abjuration

Level: Clr 7 (Azuth)

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: Up to one creature/level, no two of which can be more than 30 ft. apart

Duration: 1 round/level (see text)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

Each targeted creature gains spell resistance equal to 12 + caster level. Divide the duration evenly among all the creatures you target.

In order to affect a creature who has spell resistance with a spell, a spellcaster must roll the creature’s spell resistance or higher on 1d20 + caster level. A creature with spell resistance may voluntarily lower it in order to accept a spell.

Backlash

Transmutation

Level: Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Permanent or until discharged

Saving Throw: Will negates

Spell Resistance: Yes

You bestow upon the target an unusual curse: The first spell the target casts that meets the triggering conditions rebounds on the cursed creature exactly as if affected by spell turning. The backlash is triggered by three situations:

• The target casts an attack spell on another creature, which makes its saving throw.

• The target casts an attack spell upon a creature that is immune to that spell.

• The target casts an attack spell that is interrupted or ruined (including a failed attempt to cast defensively).

In all three cases, the triggering spell must be a spell that could be affected by spell turning. If the backlash is triggered, the curse immediately takes its full effect upon the target of the backlash. The target does not get a saving throw against the spell, nor does spell turning apply, but does get spell resistance. Once triggered, the backlash spell ends. A creature can be under the effects of multiple backlash spells at once, but only one can be triggered at a time. The backlash has no effect on magic items or spell-like or supernatural abilities used by the target. A backlash can be removed by any spell that negates a bestow curse spell.

For purposes of this spell, an “attack spell” includes any spell targeting a foe or whose area or effect includes a foe. (Exactly who is a foe depends on the caster’s perceptions.) A spell directed at an unattended object does not constitute an attack spell.

Balagarn’s IronHorn

Transmutation [Sonic]

Level: Brd 1, Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Instantaneous

Saving Throw: None (see text)

Spell Resistance: Yes

You create a deep, resonant vibration that can shake creatures off their feet as if they were being tripped. Make a single Strength check as if your Strength were 20. Creatures in the area make individual opposed Dexterity or Strength checks against your roll. Those who fail are tripped and fall prone. Those who succeed are unaffected, but cannot make a trip attack against you in response to this spell. Unlike a regular trip attack, you may trip any creature touching the ground, regardless of size. You cannot use the Improved Trip feat to immediately make a melee attack against a creature you have tripped with this spell.

Ball Lightning

Evocation [Electricity]

Level: Sor/Wiz 5

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: One or more balls of lightning, up to 1/level

Duration: 1 round/level

Saving Throw: Reflex half

Spell Resistance: Yes

You create several balls of lightning that shed light as candles and move under your control. Your caster level is the total number of dice of damage (d6) that you can deal with this spell (maximum 15d6), divided however you see fit among the ball lightning. For example, a 9th-level caster could create nine balls of lightning (each dealing 1d6 points of electrical damage), or three balls of lightning (two dealing 2d6 and one dealing 5d6), and so on.

You may direct any number of lightning balls to strike one target at a time. Each affects only one target and is not destroyed when it does so. Targets get a Reflex save against each ball that strikes them. You must have line of sight and line of effect to direct the balls. Directing the balls is a free action on the round the spell is cast and a standard action on any other round. The lightning balls can move up to 100 feet per round.

A ball dissipates if the distance between you and it exceeds the spell’s range.

Material Component: A handful of copper and iron pellets.

Battering Ram

Evocation [Force]

Level: Sor/Wiz 2

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One object or creature

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You create a ramlike force that can strike with considerable power. Similar to a ring of the ram, the force can target a creature or an object. The force deals 1d6 hit points of damage to the target. If the target is a creature, this attack initiates a bull rush. (The force is considered a Large creature with Strength 25 for this purpose.) If the target is a movable object such as a door, the caster can make a Strength check (using the Strength of the battering ram) to attempt to open the door.

Focus: A piece of carved ram’s horn.

Battletide

Transmutation

Level: Clr 5 (Xvim/Bane)

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: You and up to one creature/level, no two of which can be more than 30 ft. apart

Duration: 1 round/level

Saving Throw: No and Will negates

Spell Resistance: Yes

You steal energy from others. Targets other than you suffer a –2 circumstance penalty on saves, attack rolls, and damage rolls. As long as at least one enemy is affected by the spell, you get one extra partial action each round. If all the affected enemies free themselves from the spell (by death, entering an antimagic field, receiving a successful dispel magic, and so on), the spell ends.

Binding Winds

Evocation

Level: Drd 5

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Target: One creature

Duration: Concentration

Saving Throw: Reflex negates

Spell Resistance: Yes

You create a flurry of air to encircle and hold your target. The binding winds do not move. They become a physical barrier surrounding the subject. The target may act normally, except that she cannot move from her current location. The winds carry her voice away, so she can speak but will not be heard, and she cannot hear anything but the roar of the winds.

Furthermore, no sonic or language-dependent spells or effects may be cast into or out of the binding winds (though spells cast by the caster upon himself function normally). Ranged attacks made into or out of the binding winds suffer a –2 penalty. Binding winds hold flying creatures in midair.

Black Blade ofDisaster

Conjuration (Creation)

Level: Sor/Wiz 9

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Sword-shaped planar rift

Duration: Concentration, up to 1 round/level

Saving Throw: None

Spell Resistance: Yes

You create a black blade-shaped planar rift about 3 feet long. The blade strikes at any creature within its range, as you desire, starting on the round you cast the spell. The blade makes a melee touch attack against its designated target once each round. Its attack bonus is your base attack bonus plus your Intelligence bonus or your Charisma bonus (for wizards and sorcerers, respectively).

Anything hit by the blade takes 2d12 points of damage (bypassing the hardness of objects). The blade threatens a critical hit on an 18–20 and is considered a +5 weapon for the purpose of bypassing damage reduction. On a successful critical hit, the target suffers the effects of a disintegrate spell in addition to the normal damage from the blade. It can pass through any magical barrier equal to or less than its spell level, but cannot penetrate dead magic areas or an antimagic field. It can harm ethereal and incorporeal creatures as if it were a force effect.

The blade always strikes from your direction. It does not get a flanking bonus or help a combatant get one. If the blade exceeds its range or goes out of your line of sight, the spell ends. You may direct the blade to attack another target as a standard action.

A gate spell can be used to counterspell a black blade of disaster. A dimensional anchor spell cast at the blade dispels it automatically. The blade cannot be harmed by physical attacks, but dispel magic, a sphere of annihilation, or a rod of cancellation can affect it. Its touch attack AC is 13.

Blackstaff

Transmutation

Level: Sor/Wiz 8

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Staff or quarterstaff touched

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: Yes

Created by the renowned archmage Khelben Arunsun and shared only with those whom he trusts implicitly, blackstaff has three principal effects:

First, the spell gives the affected staff or quarterstaff a +4 enhancement bonus on attack and damage rolls.

Second, any creature or object struck by a successful melee attack or melee touch attack with the blackstaff is subject to a dispel magic effect. This effect works exactly like a targeted dispel magic cast by the creator of the blackstaff.

Third, any spellcaster struck by a successful melee or melee touch attack with the blackstaff loses one prepared spell (or one unused spell slot, for spellcasters who do not prepare spells) of the highest spell level available. A successful Will save negates the spell loss, but not any damage or dispel effects caused by a strike of the blackstaff.

Blackstaff may be cast upon any nonmagical quarterstaff or on a magic staff in the caster’s possession. If cast on a magic staff, the wielder of the staff must decide as a free action on his turn each round whether he will use the staff’s normal abilities or the effects of the blackstaff spell. Nothing prevents the caster from giving a staff or quarterstaff under the effect of blackstaff to another character to wield after casting the spell.

Focus: A nonmagical quarterstaff or a magic staff.

Blade Thirst

Transmutation

Level: Rgr 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One slashing weapon

Duration: 1 round/level

Saving Throw: None (object)

Spell Resistance: Yes (object)

You grant a slashing weapon a +3 enhancement bonus. The weapon takes on a blue, fiery glow, shedding illumination as if it were a torch.

Blinding Spittle

Transmutation

Level: Drd 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One missile of spit

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

Using a ranged touch attack (with a –4 penalty), you spit caustic saliva into your target’s eyes. The spittle blinds your target until he can wash his eyes with water or other rinsing fluid.

This spell has no effect on creatures without eyes or that don’t depend on eyes for vision.

Blindsight

Transmutation

Level: Clr 4, Drd 3, Sor/Wiz3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

This spell grants the Blindsight feat. The target creature gains sensitivity to vibrations, so that it maneuvers and fights as well as a sighted creature. The target creature’s senses extend to a 30-foot radius, and the creature need not make Spot or Listen checks to notice creatures within this range. Invisibility and darkness are irrelevant, though the creature can’t discern ethereal beings. (For details, see Blindsight, page 73 of the Dungeon Master’s Guide.)

Blood Frenzy

Transmutation

Level: Drd 2

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You enter a rage similar to, but less effective than, that of a barbarian. Your rage gives you a +2 bonus to Strength and Constitution and a +1 morale bonus on Will saves. You suffer a –1 penalty to AC. The additional Constitution increases your hit points by 1 point/level, but these hit points go away when the spell ends. Otherwise, the effect is identical with barbarian rage (see page 25 of the Player’s Handbook). You cannot use skills that require concentration or patience, and once the spell ends, you’re fatigued for the duration of that encounter.

Body Blades

Transmutation

Level: Clr 2 (Loviatar)

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level

You sprout daggerlike spikes from all surfaces of your body and clothing. The spikes appear metallic but are not actually metal, and never harm you or interfere with your movement or actions. They allow you to deal 1d6 points of piercing damage (crit ¥2) with a successful grapple attack. The spikes count as a martial weapon, and the spell grants proficiency with them. You can also make a regular melee attack (or off-hand attack) with the spikes, and they count as a light weapon in this case. You inflict lethal damage when grappling. If a creature grapples you, the spikes deal 2 points of damage to your attacker. You get a +4 bonus on Escape Artist checks to escape from a net, rope, grappler, or spell that entangles.

Bombardment

Conjuration (Creation)

Level: Drd 8

Components: V, S, F

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Area: 15-ft.-radius burst centered on spot

Duration: Instantaneous

Saving Throw: Reflex half (see text)

Spell Resistance: Yes

You cause a rain of rocks to fall from the sky, burying your opponents.

The spell deals 1d8 points of damage per caster level (maximum 10d8) and buries any target who fails his save.

Buried subjects suffocate (see Suffocation, page 88 of the Dungeon Master’s Guide) until they climb from under the rocks (this is a full-round action). A buried creature has nine-tenths cover and concealment.

Focus: A quartz crystal embedded in rock.

Branch to Branch

Transmutation

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level

You gain a +10 competence bonus on Climb checks made in trees. You can brachiate (swing via branches and vines) at your normal speed.

Brilliant Aura

Transmutation

Level: Drd 7

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Targets: One person per 2 levels, all of whom must be within 30 ft. of each other

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You limn your allies in a glowing nimbus, transforming their attacks into brilliant energy.

All persons affected by this aura give off light as a torch (20-foot radius). Their weapon attacks (melee or ranged) function as if their weapons were brilliant energy weapons: They ignore nonliving matter and armor, and enhancement AC bonuses do not count against them. The attacks cannot harm undead, constructs, or objects. In addition, all attacks gain an enhancement bonus on damage equal to one-half the caster’s level (maximum +10).

Cacophonic Shield

Evocation [Sonic]

Level: Brd 6, Sor/Wiz 6

Components: V, S

Casting Time: 1 action

Range: 10 ft.

Area: 10-ft.-radius emanation, centered on you

Duration: 1 minute/level

Saving Throw: Fortitude partial

Spell Resistance: Yes

You create an immobile barrier of sonic energy at a distance of 10 feet from yourself. Creatures on either side of the barrier hear it as a loud but harmless buzzing. Nonmagical sound (including sound produced by a thunderstone) does not cross the barrier. If a sonic effect impinges upon the barrier, you get to make a caster level check (1d20 + caster level) against the DC of the effect to prevent it from affecting anyone inside the barrier.

A creature that crosses the barrier takes 1d6 points of sonic damage plus 1 point per caster level (maximum +20) and must make a Fortitude save or be deafened for 1 minute. The sonic vibrations provide a 20% miss chance for any missiles crossing the barrier in either direction.

Camouflage

Transmutation

Level: Drd 1, Hrp 1, Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level

You change your coloring to match the environment surrounding you. The spell grants you a +10 competence bonus on your Hide checks.

Cast in Stone

Transmutation

Level: Drd 9

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Personal

Duration: 1 round/level (D)

Saving Throw: Will negates

Spell Resistance: Yes

Anyone meeting your gaze is permanently turned into a mindless, inert statue (as flesh to stone). You may free the victim of your own cast in stone at any time by speaking a command word you establish during the casting.

Note: Each round, a gaze attack automatically works against one creature within range that is looking at (attacking or interacting with) the gazing creature. Creatures can avert their eyes, which grants them a 50% chance to avoid the gaze but in turn grants the gazer one-half concealment (20% miss chance) relative to them. Creatures can close their eyes or turn away entirely; doing so prevents the gaze from affecting them but grants the gazer total concealment (50% miss chance) relative to them.

Celebration

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 15-ft.-radius burst

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

You cause any creatures in the area to feel increasingly more intoxicated the longer you perform a drinking song. You must perform for at least 1 full round to produce the first effects of the celebration spell. After that, each full round you perform increases the subject’s intoxication, as described in the table below. A subject does not need to remain within the area, but those entering the area after the casting of the spell are not affected. Your targets receive only one saving throw at the onset of the spell. The effects last for the duration of your performance. If you stop performing, the effects do not worsen and fade after 1 round per caster level.

Round Effect

1 None

2 –2 enhancement penalty to Dex, Int, and Wis

3 Nauseated

4 Helpless

Circle Dance

Divination

Level: Brd 2, Clr 3, Drd 3

Components: V, S

Casting Time: 1 minute

Range: Personal

Duration: Instantaneous

You divine the relative direction and condition of another individual.

During the casting of the spell, you think of your target as you do a spinning dance around the compass. You must have firsthand knowledge of your target for the spell to function.

If the target is alive and on the same plane as you, the spell leaves you facing in the direction of your target. You also get an impression of the target’s physical and emotional conditions (unharmed, wounded, unconscious, dying, and so on). If the target is on a different plane or dead, you feel nothing.

Claws of the Beast

Transmutation

Level: Drd 1, Rgr 2

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Your fingers sprout claws. Your hands become weapons that do 1d6 points of damage. If your normal unarmed damage is greater than 1d6, the damage does not change. You are considered armed while this spell is in effect.

Cloudburst

Evocation (Water)

Level: Drd 2

Components: V, S

Casting Time: 1 round

Range: Long (400 ft. + 40 ft./level)

Area: 100-ft.-radius emanation

Duration: 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

You cause clouds to gather and a heavy rain to fall. The rain reduces visibility ranges by half, resulting in a –4 penalty on Spot and Search checks. It automatically extinguishes unprotected flames, and has a 50% chance of extinguishing protected flames. Ranged weapon attacks and Listen checks are at a –4 penalty.

This spell does not function indoors, underground, underwater, or in desert climates. After the spell ends, the water created evaporates over the next 10 minutes. The water created with this spell does not slake thirst or provide any nourishment to plants.

Cloud of Bewilderment

Evocation

Level: Brd 2, Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: 10 ft.

Area: Cone

Duration: 1 round/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

You breathe out an invisible cloud of noxious air. Anyone in the area is stunned and blinded for 1d6 rounds.

A moderate wind (11+ mph) disperses the cloud in 4 rounds; a strong wind (21+ mph) disperses the fog in 1round.

Cocoon

Conjuration (Creation)

Level: Drd 8

Components: V, S, M, XP

Casting Time: 1 round

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

You cause silkworm threads to encase your target in a cocoon. While in the cocoon, the subject is paralyzed. Gradually, the cocoon leeches energy from the subject until he dies, at which point the cocoon grants powers to its holder.

Once per day, the subject receives one negative level. If these levels become permanent, the cocoon “stores” the lost energy in its silk threads (up to 10 levels).

The cocoon has 100 hp and hardness 10. Hacking it off the subject eventually breaks the subject free. If the cocoon is not allowed to complete its draining of the subject, it becomes useless and conveys no benefits.

However, when the victim is reduced to zero levels, he dies and the cocoon falls off, shrinking to the size of a walnut. You may then carry the cocoon and draw energy from it. If carried, the shrunken cocoon grants you a +4 enhancement bonus to the victim’s highest ability score (for instance, if the victim’s highest ability score was Wisdom, you would gain a +4 enhancement bonus to your Wisdom). In the case of a tie, you may select which bonus you get.

If the victim had any ranks in a Knowledge skill, you gain an enhancement bonus on that skill check equal to the number of ranks possessed by the victim. If the victim was a spellcaster, you gain one free spell slot of the highest spell level the victim could cast (even if those spells were of a different class or type than your own).

The cocoon grants these special powers for one day per level drained from the victim. If the victim is restored to life before this duration ends, the cocoon immediately loses all powers.

Material Component: A silkworm cocoon.

XP Cost: 1,000 XP.

Combust

Evocation [Fire]

Level: Sor/Wiz 2 (Red Wizard)

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Touched creature or combustible object that weighs no more than 25 lb./level

Duration: Instantaneous (see text)

Saving Throw: Reflex partial

Spell Resistance: Yes

This spell makes a combustible object or a creature’s combustible equipment burst into flame, even if damp.

If the target is a creature, the initial eruption of flame causes 2d6 points of fire damage +1 point per caster level (maximum +10) with no saving throw. Further, the creature must make a Reflex save (DC 15) or catch fire. (For details, see Catching on Fire, page 86 of the Dungeon Master’s Guide.)

If the target is a combustible, unattended object, the initial eruption of flame inflicts fire damage on the object as noted above. The object catches fire and takes 1d6 points of fire damage each round until consumed or someone puts out the fire.

Anyone touching the object during the initial eruption of flame takes the same fire damage the object does. A Reflex save reduces damage by half. If a creature touching the object fails the Reflex save, it must make another Reflex save (DC 15) to avoid catching fire.

Material Component: A drop of oil and a piece of flint.

Corrosive Grasp

Conjuration (Creation) [Acid]

Level: Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Touch

Targets: Creature or creatures touched (up to one/level)

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

Your hand becomes coated with a thick layer of acid that does not harm you or your equipment. A melee touch attack with this hand causes 1d6+1 points of acid damage. You may use this melee touch attack up to one time/level. If you grapple an opponent, you can deal this damage in addition to other damage you deal while grappling.

Crawling Darkness

Conjuration (Creation)

Level: Clr 5 (Shar)

Components: V, S, DF

Casting Time: 1 full round

Range: Personal

Target: Creature touched

Duration: 1 minute/level (D)

You bring into being a shroud of dark, writhing tentacles around your body. The tentacles do not interfere with your movement or spellcasting, but they provide you one-half concealment (20% miss chance) and totally hide your features. You get a +4 competence bonus on all grapple checks, Climb checks, and Escape Artist checks.

The crawling darkness automatically protects you with feather fall if you ever fall more than 3 feet and allows you to water walk at will.

Create Crossroads and Backroad

Conjuration (Creation)

Level: Drd 7

Components: V, S, DF, XP

Casting Time: One day

Range: Touch

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You form two crossroads and a backroad that links them. The crossroads are vertical, rectangular areas of up to 50 square feet each. You must have personally visited the end crossroads location in order to create the backroad.

The spell summons a crossroads guardian and establishes a crossroads at each end.

The crossroads guardians always start with a Helpful attitude toward their creator.

The procedure requires your complete dedication and attention for a full day, preparing and nurturing the site, typically naturalizing it and removing signs of civilization.

XP Cost: 3,500 XP.

Crumble

Transmutation

Level: Drd 6

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Target: One structure or construct

Duration: Instantaneous

Saving Throw: Fortitude partial (object)

Spell Resistance: Yes (object)

You bring the forces of erosion to bear on a fabricated structure such as a stone bridge, a wooden building, an iron wall, a construct, or any other object not formed by nature itself.

This inflicts 1d6 points of damage per caster level to the object (hardness does not apply), to a maximum of 15d6. This spell does not affect living creatures. It does, however, affect constructs. The maximum size of the object affected depends on your level. If you cast this spell on an object of greater size than you can affect, the spell fails.

Level Size of Object Affected

Up to 15 Huge

16–18 Gargantuan

19–20 Colossal

Curse of Ill Fortune

Transmutation

Level: Clr 2 (Beshaba)

Components: V, S, DF

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Target: One living creature

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

You place a temporary curse upon the target, giving her a –3 enhancement penalty on attack rolls, saving throws, ability checks, and skill checks. Curse of ill fortune is removed by any spell that removes a bestow curse spell.

Darkfire

Evocation [Fire]

Level: Clr 3 (drow pantheon)

Components: V, S

Casting Time: 1 action

Range: 0 ft.

Effect: Flame in your palm

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

Dark flames appear in your hand. You can hurl them or use them to touch enemies. The flames appear in your open hand and harm neither you nor your equipment. They emit no light but produce the same amount of heat as an actual fire.

You can strike opponents with a melee touch attack, dealing fire damage equal to 1d4+1 points per two caster levels (maximum +10). Alternatively, you can hurl the flames up to 120 feet as a thrown weapon. When doing so, you attack with a ranged touch attack (with no range penalty) and deal the same damage as with the melee attack. No sooner do you hurl the flames than a new set appears in your hand.

The darkfire is invisible to normal vision but can be seen with darkvision as easily as a normal flame can be seen in darkness (this means that darkfire can be used as a signal or beacon for creatures with darkvision).

The spell does not function underwater.

Dark Way

Illusion (Shadow)

Level: Clr 3 (Mask)

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One bridge of force 2 ft. wide, 1 in. thick, and up to 20 ft./level long

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

You create a ribbonlike, weightless, unbreakable bridge. The dark way must be anchored at both ends to solid objects, but otherwise can be at any angle. Like a wall of force, it must be continuous and unbroken when formed. It is typically used to cross a chasm or a hazardous space. Creatures can move on the dark way without penalty, since it is no more slippery than a typical dungeon floor. You (but not anyone else) gain a +5 competence bonus on all Balance checks while made on the dark way.

The dark way can support a maximum of 200 pounds per caster level. Creatures that cause the total weight on the dark way to exceed this limit sink through it as if it weren’t there. You never sink through the dark way unless your own weight exceeds the spell’s maximum capacity.

Darsson’s Potion

Transmutation

Level: Sor/Wiz 4

Components: V, S

Casting Time: 1 full round

Range: Touch

Target: Flask of water touched

Duration: 1 hour/level

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You transform the water in a flask so that it is capable of storing a spell in the manner of a potion. On your next turn, you or another spellcaster can cast a spell into the water, transforming the water into a potion of the appropriate type. Only spells suitable for making potions can be used this way. The person casting the spell to be stored must spend XP as if a potion were being created with the Brew Potion feat.

Deafening Clang

Transmutation [Sonic]

Level: Pal 1 (Gaerdal Ironhand)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Weapon touched

Duration: 1 round/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You empower the touched weapon with magic that causes it to emit a loud clang when it is struck against a hard surface, such as a floor, wall, or creature. The item can create this noise once per round. The clang has the effect of a thunderstone (see page 114 of the Player’s Handbook) except that the caster and the weapon user are unaffected by the sound and the deafness lasts 1 minute.

If an attack with the weapon misses the target but was enough to make a touch attack, the weapon strikes the creature with sufficient force to activate the deafening clang.

Death Armor

Necromancy

Level: Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes

You are surrounded with a crackling black aura that injures creatures that contact it. Any creature striking you with its body or handheld weapons takes 1d4 hit points of damage +1 point per 2 caster levels (maximum +5). If the creature has spell resistance, it applies to the damage. Weapons with exceptional reach, such as longspears, do not endanger their users in this way.

Material Component: A paste made of exotic herbs, ground bones, and onyx worth 50 gp, which is applied to your body when the spell is cast.

Death Dragon

Necromancy [Evil, Fear, Mind-Affecting]

Level: Clr 7

Components: V, S, DF

Casting Time: 1 full round

Range: Personal

Effect: Dragon of energy and bones

Duration: 1 round/level (D)

You summon unholy power to gird yourself in a dragon-shaped cocoon of bones and negative energy. The cocoon gives you a +4 natural armor bonus and a +4 deflection bonus to Armor Class, plus 1 temporary hit point per caster level (maximum +20). You are treated as armed when you make unarmed attacks, and deal damage as if your limbs were short swords. You can use your off hand to attack, incurring the standard two-weapon fighting penalties (see Table 8–2, page 125 of the Player’s Handbook). The death dragon prevents you from casting spells with somatic, material, or focus (but not divine focus) components, but does not otherwise hinder your actions or movement.

As a standard action, you may project a cone of fear or make a melee touch attack to use inflict critical wounds on the creature touched.

Death Pact

Necromancy [Evil]

Level: Clr 8 (Velsharoon)

Components: V, S, M, DF, XP

Casting Time: 10 minutes

Range: Touch

Target: Willing living creature touched

Duration: Permanent until triggered

Saving Throw: None

Spell Resistance: No

This spell allows the target to enter a binding agreement with your deity that brings the target back to life if she is slain.

When this spell is cast, the target’s Constitution is permanently lowered by 2 points. In exchange for this, if she ever dies, several spells are brought into effect. First, she is teleported to a safe location designated by you at the time of casting as if with a word of recall spell. Second, the target is brought back from the dead with a raise dead spell with the standard loss of a level. Finally, the target is healed with a heal spell. She does not regain the 2 Constitution points when returned to life.

If a raise dead spell could not return the target to life (for example, if she was disintegrated or died of old age), the death pact cannot restore her to life. If the spell is dispelled before the target dies, she does not regain her 2 lost Constitution points.

Material Component: A diamond worth at least 500 gp.

XP Cost: 250 XP.

Decoy Image

Illusion (Figment)

Level: Rgr 3

Components: V, S

Casting Time: 1 full round

Range: Long (400 ft. + 40 ft./level)

Effect: Figment that mimics you and all allies within 50 ft. of you

Duration: 10 minutes/level (D)

In order to flush ambushes, you project a duplicate image of yourself and your companions.

This spell creates an illusion complete with visual, sound, smell, texture, and temperature. It mimics exactly what you and any of your allies within 50 feet of you do. If the terrain differs significantly between that of the illusion and that of the characters, or if any character takes an action the illusion can’t duplicate (for instance, climbing a tree if none are present for the illusory duplicate to mimic), onlookers automatically receive a saving throw. In addition, anyone who moves out of the spell’s effect disappears from the illusion.

Detect Crossroads

Divination

Level: Brd 0, Drd 0

Components: V, S

Casting Time: 1 action

Range: 60 ft. or 1 mile (see text)

Area: Quarter circle emanating from you to the extreme of the range

Duration: Concentration up to 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

You can see fey crossroads within 60 feet, if your visibility isn’t blocked. A crossroads appears to you as a blue-hued, x-shaped shadow upon the ground. You recognize the crossroads for what it is, and won’t be fooled by a false or illusory one. Detect crossroads gives you no information on where the backroad leads.

If the nearest crossroads is less than a mile away, but blocked visually from you either by distance or barriers, you can still sense its general direction.

Each round, you can turn to detect in a new direction. See the previous chapter for more on crossroads.

Dhulark’s Glasstrike

Transmutation

Level: Sor/Wiz 6

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Range: 60 ft.

Target: One creature or 4 cubic ft. of material

Duration: 1 hour/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

You transform the target into glass. You can cast either of these two versions:

Glass Creature: As flesh to stone, but the target becomes glass.

Glass Object: An object of up to 4 cubic feet in volume is affected. Part of a larger object (such as a floor or wall) can be transformed by this spell.

Neither version of the spell affects magic items (magic items carried by a transformed creature remain intact). When the duration ends, the target returns to its original materials. If the target was broken or damaged while in glass form, its normal form has similar damage.

Focus: A piece of glass from a mirror.

Dimensional Lock

Abjuration

Level: Clr 8, Sor/Wiz 8

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Area: 15-ft.-radius emanation centered on a point in space

Duration: 1 day/level

Saving Throw: None

Spell Resistance: Yes

You create a field that completely blocks bodily extradimensional travel. Forms of movement barred include astral projection, blink, dimension door, ethereal jaunt, etherealness, gate, maze, phasing, plane shift, shadow walk, teleport, and similar spell-like or psionic abilities. The dimensional lock does not interfere with the movement of creatures already in ethereal or astral form when the spell is cast, nor does it block extradimensional perception or attack forms such as a basilisk’s gaze. Dimensional lock does not prevent summoned creatures from disappearing at the end of the summoning spell.

Once the spell is in place, however, extradimensional travel into or out of the affected area is not possible.

Dirge

Evocation [Sonic]

Level: Brd 6

Components: V, S

Casting Time: 1 full round

Range: 50 ft.

Area: All enemies within a 50-ft.-radius burst centered on you

Duration: 1 round/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

Your song draws the energies of death and destruction down on your enemies. Each round, any enemy in the area suffers 2 points of temporary Strength and Dexterity damage. A successful saving throw only negates that round’s affect; a new saving throw is required each round to avoid that round’s damage.

Disguise Undead

Illusion (Glamer)

Level: Sor/Wiz 2

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: One corporeal undead

Duration: 10 minutes/level

Saving Throw: None (harmless)

You make one undead—including clothing, armor, weapons, and equipment—look different. You can make it seem 1 foot shorter or taller, thin, fat, or in between. You cannot change the creature’s body type. For example, a wight could look human, humanoid, or like any other generally human-shaped bipedal creature. Otherwise, the extent of the apparent change is up to you. You could add or obscure a minor feature, such as a mole or a beard, or make it look like an entirely different creature.

The spell does not provide the abilities or mannerisms of the chosen form. It does not alter the perceived tactile (touch) or audible (sound) properties of the undead or its equipment. A battleaxe made to look like a dagger still functions as a battleaxe.

Note: Creatures get Will saves to recognize the glamer as an illusion if they interact with it (such as by touching the undead and having that sensory input not match what they see, in the case of this spell).

Focus: A cocoon of a death’s head moth.

Disquietude

Abjuration [Sonic]

Level: Brd 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

Your song or poem instills a feeling of paranoia in your target. The affected target restricts her movement to avoid any physical contact, even with allies. If she is attacked in melee and can’t flee, she uses the full defense option.

Distort Speech

Transmutation

Level: Brd 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

You distort a creature’s vocalizations. The voice of the affected target becomes warped and incomprehensible. The subject loses the ability to cast spells with verbal components for the duration of the spell.

Doomtide

Illusion (Pattern)

Level: Clr 4 (Beshaba)

Components: V, S, DF

Casting Time: 1 action

Range: 80 ft.

Effect: Eight 10-ft. cubes extending from the caster’s location

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

You fill an area with illusory black, creeping mist that vaguely resembles thousands of slender grasping tentacles. You and one creature you touch are immune to the effect of this spell and can see through it without difficulty. When you cast the spell, you decide if the effect remains stationary or moves away from you at a rate of 10 feet per round.

The mist obscures all sight, including darkvision, beyond 5 feet. A creature within 5 feet has one-half concealment (attacks suffer a 20% miss chance). Creatures farther away have total concealment (50% miss chance, and the attacker can’t use sight to locate the target).

A moderate wind (11+ mph) disperses the doomtide in 4 rounds; a strong wind (21+ mph) disperses the mist in 1round.

Furthermore, creatures within its area must make Will saves or be dazed for as long as they remain in the cloud.

The spell does not function underwater.

Drown

Conjuration (Creation)

Level: Drd 6

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

You create water in the lungs of the subject, which begins to drown. The subject immediately falls unconscious, dropping to 0 hp. In the following round, it drops to –1 hit points and is dying. In the following round, it dies. (For details, see The Drowning Rule, page 85 of the Dungeon Master’s Guide.)

Coughing and other attempts by the victim to physically expel the water are useless. However, any time before death it can be stabilized with a Heal check (DC 15).

Undead, constructs, creatures who do not need to breathe, and creatures who can breathe water are unaffected by this spell.

Earthfast

Transmutation

Level: Drd 2

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: One stone structure or rock formation, up to 25 cu. ft./level

Duration: 10 minutes/level (D)

Saving Throw: Fortitude negates (harmless, object)

Spell Resistance: Yes (object)

You reinforce a rock formation or stone structure. The earthfast spell doubles the structure’s hit points and hardness. The spell collapses if you move beyond the range of the spell. This does not function on constructs.

Easy Climb

Transmutation

Level: Rgr 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Vertical path 10 ft. wide and 20 ft. tall/level

Duration: 10 minutes/level (D)

Saving Throw: None (object)

Spell Resistance: Yes (object)

You create a path of handholds and footholds up the surface of a cliff-face, tree trunk, wall, or other vertical obstacle. This changes the surface to the equivalent of a very rough wall (DC 10 to climb).

Easy Trail

Abjuration

Level: Drd 2, Hrp 2, Rgr 2

Components: V, S

Casting Time: 1 action

Range: Personal

Effect: 30-ft. cone trailing behind you

Duration: 1 hour/level (D)

Saving Throw: None (harmless)

Spell Resistance: Yes (harmless)

You radiate an energy that gently pushes plants aside, allowing easy passage and hiding your trail after you pass.

Anyone in the area of the spell (including the caster) finds the undergrowth held aside while they pass. This essentially provides a “trail” through any terrain (see Table 9–5: Terrain and Overland Movement, page 143 of the Player’s Handbook). Once the effect of the spell passes, the plants return to their normal shape. The DC to track anyone who traveled within the area of this spell is increased by +5 (the equivalent of hiding the trail).

This spell has no effect on plant creatures (that is, they aren’t pushed or held aside).

Echo Skull

Divination

Level: Drd 5

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Animal skull touched

Duration: 1 hour/level (D)

Saving Throw: None

Spell Resistance: Yes (object)

You can see, hear, and speak through a specific dried animal skull at any distance. As long as you and the skull remain on the same plane, you can see and hear as if you were standing where it is, and during your turn you can switch your perception from its location to your own or back again as a free action.

If you desire, any spell you cast whose range is greater than touch (and which does not require a material component or focus) can originate from the skull instead of from you. If the skull is destroyed, the spell ends. Casting a spell through the skull costs 10 XP per spell level.

Focus: A dried animal skull.

Electric Jolt

Evocation [Electricity]

Level: Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature or object

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You release a small stroke of electrical energy. You must make a ranged touch attack to deal damage to a target. The spell deals 1d3 points of electricity damage.

Elminster’s Effulgent Epuration

Abjuration

Level: Sor/Wiz 9

Components: V, S

Casting Time: 1 action

Range: 60 ft.

Effect: One glowing sphere/level

Duration: Until expended or 10 minutes/level

Saving Throw: None

Spell Resistance: No

You create multiple floating silvery spheres, each 6 inches in diameter. These spheres appear in a spiral above your head or around your body and follow you up to 60 feet per round. The spheres intercept incoming hostile magic, negating spells or spell-like abilities that would affect you or that have an effect that extends into your space. One sphere is expended for each spell level of the effect negated, so a slay living spell (Clr 5) would expend five spheres. In the case of area effect spells, it negates the whole spell. If not enough spheres exist to negate an incoming effect, the spheres remain and the effect works as normal.

You may move one or more spheres up to 60 feet as a standard action. If not sent to another area, the spheres default to following you. If you exceed their range, they remain behind and function normally at that location.

The spheres have no physical substance, do not provide cover or concealment, and conform to narrow spaces up to 6 inches in diameter without altering their ability to function. They cannot pass through solid objects or force effects. They cannot be harmed by physical or magical attacks except those that dispel or negate magic entirely (such as dispel magic, antimagic field, and so on).

Energy Transformation Field

Transmutation

Level: Sor/Wiz 6

Components: V, S, M, XP

Casting Time: 4 rounds

Range: Close (25 ft. + 5 ft./2 levels)

Area: 40-ft.-radius spread

Duration: Permanent

Saving Throw: None

Spell Resistance: Yes

You create a lingering zone of transformative magic that absorbs magic energy from magic items or spellcasting in order to power another spell tied to that location. For example, you could have an energy transformation field tied to a summon monster V spell that would summon a monster when the field had absorbed enough magic.

The field absorbs the magic of spells cast, spell-like or supernatural abilities activated, and magic items used within its dimensions. Each source of magic provides spell levels of energy to the field equal to the spell level of the effect used. Supernatural abilities that emulate spells provide energy equal to the spell level of the effect. Supernatural abilities that do not emulate spells provide energy equal to the HD of the creature using the ability. For example, a cast fireball spell or a charge from a wand of fireballs would add three spell levels to the field’s store, a potion of cure light wounds would add one, and a wish from a ring of three wishes would add nine. Effects that don’t have a clearly defined spell level (such as the effects of most rods) use the prerequisite caster level needed to create that item (so an immovable rod would provide 2 spell levels every time it was activated because of its levitate prerequisite). Effects that are absorbed give no indication as to where the magic went; they simply vanish.

The field only absorbs magic actually used within its area. Ongoing magical effects that enter the area, including spells cast from outside the area into the field or continually functioning items such as a +1 mace, are often visibly reduced, but do not have their actual effects hindered. For example, a continual flame would dim slightly, but its overall magic would not be affected.

An energy transformation field has a single spell linked to it. When the field has absorbed spell levels equal to the spell level of its linked spell, it automatically casts that spell at a point within the field as designated by you at the time of the casting of the field. This expends those absorbed spell levels (although unused levels remain until they are used or expire). The cast spell functions as if cast by you in terms of duration and all level-based spell effects. Absorbed spell levels fade at a rate of one per day if not used. The field automatically triggers its linked spell if it has enough stored spell levels and the duration of its previous casting has expired. If a linked spell requires concentration to maintain, the field expends one spell level for every hour of concentration (the field’s concentration is only interrupted by its complete destruction). Spells that require a target will target the living creature nearest to the energy transformation field.

Typical spells linked to an energy transformation field are blindness/deafness, fireball, suggestion, summon monster, and wall of force. Spells that have a costly material component or an XP cost cannot be linked to a field, but those with a costly focus can be if the focus object is present within the field (typically sealed into a wall or in a secret compartment). Halaster of Undermountain reputedly links false vision spells to thwart those who would spy on his master dungeon.

Only Mordenkainen’s disjunction, limited wish, wish, or similar spells can destroy the energy transformation field. Spells of lower level such as dispel magic and greater dispelling are absorbed by it, and an antimagic field prevents it from absorbing magical energy within the field but does not otherwise hamper this spell. If two or more field spells share an overlapping area, each field has an equal chance of absorbing a spell effect in that area.

Material Component: Three drops of your blood, an eye from any humanoid, and 5,000 gp worth of powdered diamond.

XP Cost: 250 XP.

Explosive Cascade

Evocation [Fire]

Level: Sor/Wiz 4

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: One 5-ft.-square/level, all of which must be connected in one continuous path (S)

Effect: 1-ft.-radius sphere

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You cause a bright ball of flame to bound and skip across the battlefield, damaging targets within its area. The area is the path of the flame, and it deals 1d6 hit points of fire damage per caster level (maximum 10d6) to all creatures and objects within its area. The flame lights up the area as if it were a torch. Small sparks and decaying flames remain in the area for 1 round, shedding light as candles but dealing no damage.

If the damage from the flame destroys an interposing barrier, the flame can move beyond the barrier if it has not reached its maximum area.

Material Component: Bat guano, sulfur, and copper packed into a metal tube with one closed end.

Faith Healing

Conjuration (Healing)

Level: Blk 1, Clr 1, Pal 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: Will half (harmless)

Spell Resistance: Yes (harmless)

When laying your hand upon a living creature, you channel positive energy that cures 8 points of damage +1 point per caster level (up to +5). The spell only works on a creature with the same patron as you. A target with no patron or a different patron than you is unaffected by the spell, even if the target would normally be harmed by positive energy.

Favor of Ilmater

Necromancy

Level: Clr 4 (Ilmater), Pal 4

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Target: Willing creature

Duration: 1 minute/level or instantaneous

Saving Throw: None

Spell Resistance: Yes

This spell has two possible effects:

Divine Fortitude: The target becomes immune to subdual damage, charm effects, compulsions, and attacks that function by causing pain, and is immune to effects that would cause her to be dazed, exhausted, fatigued, nauseated, staggered, or stunned. The target remains conscious at –1 to –9 hit points and can take a partial action each round when in that state. If any of these effects are present on the target when this spell is cast, they are suspended for the duration (causing the target to wake if unconscious). This variant of the spell lasts 1 minute/level. When the spell ends, any effects suspended by the spell that would otherwise still be in effect (such as fatigue, which normally requires 8 hours of rest to abate) return. Effects with durations that expired during the duration of this spell do not resume when this spell ends.

Pact of Martyrdom: You and the target exchange hit point totals. This variant of the spell only works if you have more hit points than the target when the spell is cast. If the target was unconscious and dying, you become unconscious and dying. If the target was unconscious but stabilized, you become unconscious but stabilized. The spell only transfers actual hit points, not temporary hit points.

Clerics and paladins who don’t worship Ilmater name this spell after their own deity—favor of Torm, for example.

Fiendform

Transmutation [Evil]

Level: Sor/Wiz 6 (RedWizard)

Components: V, M

Duration: 1 minute/level

As polymorph self (see polymorph self, page 239 of the Player’s Handbook), except as noted above and as follows. You may take the form of any fiendish creature, demon, or devil that can be summoned by summon monster I–VI. You cannot assume multiple forms with each use of the spell, but you gain all the creature’s extraordinary, spell-like, and supernatural abilities. Your type changes to outsider, and spells and effects that harm or ward evil outsiders affect you. A spell that would banish you to your home plane ends this spell and leaves you staggered for 1 round per caster level, but does not send you to another plane.

Material Component: A bone from any fiendish creature, half-fiendish creature, demon, or devil.

Fire Spiders

Conjuration (Summoning) [Fire]

Level: Sor/Wiz 6

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 240 fiery spiders that cover a 20-ft.-radius spread

Duration: 1 round/level

Saving Throw: Reflex half

Spell Resistance: Yes

You call forth a swarm of 240 fire elementals the size of common spiders. The fire spiders each have 1/4 d8 HD (1 hp), speed 10 ft., climb 10 ft., and AC 18 (+8 size). They distribute themselves evenly within the initial area of the spell (six creatures per 5-foot square), and after the first round they move as a swarm, seeking creatures and objects to attack and ignite. The attacks by the fire spiders in a 5-foot-square area can be treated as an area attack by the group, inflicting fire damage equal to the number of spiders in that square (a Reflex saving throw halves the damage). Unlike with a creeping doom spell, the fire spiders do not die after inflicting damage, and only disappear if they are slain, the spell duration expires, or they are somehow banished to their home plane. Fire spiders can ignite flammable objects if they rest on one for 2 or more rounds.

As fire elementals, the fire spiders are immune to fire and are thwarted by barriers that block neutral outsiders. Water or other nonflammable liquid (including acid) kills them, a flask destroying 2d4 fire spiders in a targeted 5-foot square and causing 1 point of splash damage to adjacent squares (killing one spider in each adjacent square).

If some of the creatures die, the swarm condenses, growing smaller in area, maintaining the density of six creatures per 5-foot area.

Thousands of years ago, the drow used this spell to set on fire a large portion of what is now the Border Forest, separating it further from the forest of Cormanthor.

Material Component: A handful of rubies or ruby dust worth at least 500 gp.

Firebrand

Evocation [Fire]

Level: Sor/Wiz 5

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: One 5-ft.-radius burst/level (S)

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You create up to one mass of flame per level to explode upon the battlefield. Each mass of flame is treated as a 5-foot-radius burst and deals 1d6 points of fire damage/level (maximum 15d6) to all creatures within the area.

The bursts do not need to be contiguous, and may be distributed within range as you see fit. Burst effects that overlap do not inflict additional damage.

Material Component: A flask of alchemist’s fire.

Flame Dagger

Evocation [Fire]

Level: Hth 2, Sor/Wiz 2 (Red Wizard)

Components: V, S, M

Casting Time: 1 action

Range: 0 ft.

Effect: A daggerlike beam

Duration: 1 minute/level (D)

Saving Throw: None

Spell Resistance: Yes

A 1-foot-long, blazing beam of red-hot fire springs forth from your hand. You wield this bladelike beam as if it were a dagger. Attacks with the flame dagger are melee touch attacks, and the blade deals 1d4 points of fire damage plus 1 point per caster level (to a maximum of +10). Because the blade is immaterial, your Strength modifier does not apply to the damage. The flame dagger can ignite combustible materials such as parchment, straw, dry sticks, cloth, and so on.

This spell does not function underwater.

Material Component: A candle, not necessarily lit.

Force Ladder

Evocation [Force]

Level: Sor/Wiz 2

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One ladder of force up to 60 ft. long

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: No

You create a transparent ladder made of force. The ladder is two feet wide and anywhere from 10 to 60 feet long, with rungs spaced 1 foot apart. The ladder functions as a normal ladder. Because it is a force object, it can block or be used as a weapon against incorporeal or ethereal creatures (although they normally can move through the walls or floor to go around the ladder if used as a barricade, and only creatures capable of wielding a 10-foot-long or larger weapon could use the ladder offensively against such a creature). The ladder weighs 1 pound and can support 100 pounds of weight per caster level. It can be destroyed by anything that destroys a wall of force.

Focus: A miniature silver ladder.

Forceward

Abjuration

Level: Clr 3 (Helm), Pal 3

Components: V, S, DF

Casting Time: 1 full round

Range: 10 ft.

Area: 10-ft.-radius emanation centered on you

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

You create an unmoving, transparent sphere of force centered on your location. The sphere illuminates its interior and everything within 5 feet of its edge. You and your allies may enter the sphere at will.

Any other creature that tries to enter the sphere must make a Will saving throw, otherwise it cannot pass into the area defined by the sphere. A creature may leave the area freely, although it must make a Will save to enter again, even if the creature is you or one of your allies. Creatures within the area when the spell is cast are not forced out.

The forceward does not prevent spells or objects from entering the forceward, so it is possible for two creatures on opposite sides of the forceward’s edge to fight without penalties (although creatures using unarmed attacks or natural weapons still have to make Will saves every round for their attacks to have a chance of entering the forceward).

Forcewave

Evocation [Force]

Level: Sor/Wiz 1

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: Wave of force affecting one creature

Duration: Instantaneous

Saving Throw: Fortitude partial

Spell Resistance: Yes

You cause a wave of visible force resembling a crashing ocean wave to appear and immediately impact a single target. If the target fails its saving throw, it takes 1d4+1 hit points of damage and must make an opposed Strength check to avoid a bull rush. The wave of force has Strength 18, is Medium-size, and is considered charging for the purpose of this check, and always moves the target the maximum distance possible. If the wave of force fails the opposed Strength check, the target is not moved. If the target makes its saving throw, it takes 1 hit point of damage and avoids the bull rush attempt.

Focus: A small piece of string and a drop of water.

Fortunate Fate

Conjuration (Healing)

Level: Clr 7 (Tymora)

Components: V, S

Casting Time: 1 minute

Range: Touch

Target: Creature touched

Duration: 10 minutes/level or until discharged

Saving Throw: None (harmless)

Spell Resistance: Yes (harmless)

You surround the subject with an aura that immediately heals her if she suffers an attack that would kill her (reduce her hit points to –10 or below). When this event occurs, the fortunate fate spell intervenes by immediately triggering a heal spell upon the target. If the attack is one that causes harm in a way that a heal spell can repair (disease, hit point damage, temporary ability damage, or poison), the target does not actually die, saved by the heal. If the attack is one that heal cannot countermand (such as ability drain, old age, negative levels, disintegration, ability drain, or death effects), the fortunate fate spell cannot prevent her death.

If this spell is cast upon an undead creature, it uses a harm spell instead of heal.

Gedlee’s Electric Loop

Evocation [Electricity]

Level: Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 5-ft.-radius burst

Duration: Instantaneous

Saving Throw: Reflex half (see text)

Spell Resistance: Yes

You create a small stroke of lightning that cycles through all creatures in the area. The spell deals 1d6 points of electricity damage per two caster levels (maximum 5d6). Those who fail their Reflex saves must succeed at a Will save or be stunned for 1 round.

Material Component: A loop of copper wire and a magnet.

G’elsewhere Chant

Transmutation [Sonic, Teleportation]

Level: Brd 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One creature or object

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

You teleport a target to a random, safe location up to 100 feet distant and visible to you.

To randomly determine the subject’s destination, roll 1d8 to determine the direction, then roll 1d10 times 10 to determine the distance from the subject’s previous location. Roll direction and distance again if this new destination is outside your line of sight, within a solid object, or more than 5 feet above ground.

If your target is being held (whether an object held by a character or a character being grappled by a creature), the holding or grappling creature also receives a Will saving throw to resist.

Gemjump

Transmutation [Teleportation]

Level: Sor/Wiz 7

Components: V, S, F

Casting Time: 1 full round

Range: Unlimited (see text)

Target: You and objects and willing creatures totaling up to 50 lb./level (see text)

Duration: Until triggered

Saving Throw: None/Will negates (harmless, object)

Spell Resistance: No/Yes (harmless, object)

This spell teleports you to the location of a specially prepared gem.

You initially cast gemjump upon a rogue stone (see the next chapter), which you must touch. At any time after you prepare the stone you can utter a command word, and instantly teleport to the location of the gem, provided you and the stone are on the same plane.

The teleport is always on target (as though you are using a teleport without error spell). If the area containing the gem is too small for you, you appear in the nearest sufficiently large space.

You can transport, in addition to yourself, objects and creatures weighing up to 50 pounds per caster level. Thus, a 15th-level wizard could transport his person and objects or creatures weighing an additional 750 pounds. Exceeding this limit causes the spell to fail.

An unwilling creature can’t be teleported by gemjump. Likewise, a creature’s Will save (or spell resistance) prevents items in its possession from being teleported. Unattended, nonmagical objects receive no saving throw.

You can only have one gemjump spell cast on a particular rogue stone at a time, but any number of other wizards can use the same stone you’re using.

Focus: A rogue stone.

General of Undeath

Necromancy

Level: Clr 8 (Velsharoon)

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 day/level

You increase the number of Hit Dice of undead that you can control. Add 10 times your caster level to your Hit Dice limit for controlling undead. When the duration expires, you lose control of the extra undead as if you had voluntarily relinquished control of them.

Ghorus Toth’s Metal Melt

Transmutation [Fire]

Level: Sor/Wiz 4

Components: V, S, M

Range: Close (25 ft. + 5 ft./2 levels)

Target: Metal object weighing up to 5 lb./level

Duration: 1 round

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You alter the physical properties of a metal object so that it runs like water. The melted metal does not change temperature but flows as a liquid for 1 round and then returns to its normal solid state, usually in a form resembling a puddle. If the object is a magic item, this renders it broken and nonfunctional, although a character with the appropriate item creation feat can repair it.

Material Component: A drop of mercury in a vial.

Ghostharp

Divination

Level: Brd 0

Components: V, S

Casting Time: 1 minute

Range: Touch

Target: Any object

Duration: 5 minutes/level (D)

You prepare an object that records and replays a song previously played or sung in its vicinity. When cast, the spell searches a radius of 50 feet for the lingering notes of a tune played there within the last day. It records these notes and reverberations. If multiple songs have been played at that spot, ghostharp recalls the song most recently played, starting with the beginning of the piece recalled. At your verbal command, “Play,” the ghostharp replays the music. The tune repeats until you command it to stop, or until the spell’s duration comes to an end. The ghostharp does not record conversations. Its imperfect replay can’t reproduce bardic music or other magical effects, nor can it cast spells.

Glory of the Martyr

Abjuration

Level: Pal 4 (Ilmater)

Components: V, S, F, DF

Targets: One creature/level

As shield other, except as noted above. All creatures are linked to you so you suffer half of their damage.

If you die while this spell is in effect, the spell ends in a burst of positive energy that heals 1d8 hit points for each creature linked to you.

Greater Ironguard

Abjuration

Level: Sor/Wiz 7

Components: V, S, M, F

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You or a creature you touch is immune to nonmagical metal and magic metal with less than a +3 enhancement bonus. Metal items pass through you, and you can walk through metal barriers such as iron bars. Spells, spell-like abilities, and supernatural effects affect you normally. If the spell expires while metal is inside you, the object is shunted out of your body (or you away from the metal, if it is an immovable object such as a set of iron bars). You and the object each take 1d6 points of damage as a result (ignoring the object’s hardness for determining damage to it).

Because you pass through metal, you may ignore armor bonuses from metal armor on opponents you attack with unarmed attacks.

Material Component: A tiny shield of wood, glass, or crystal.

Focus: A small nugget of adamantine worth 100 gp.

Greater Mage Hand

Transmutation

Level: Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One object or creature weighing up to 10 pounds per caster level

Duration: Concentration

Saving Throw: Will negates

Spell Resistance: Yes

You point your finger at a target and can lift it and move it at will from a distance. As a move-equivalent action, you can move the target up to 20 feet in any direction, though the spell ends if the distance between you and the object ever exceeds the spell’s range.

A creature can negate the effect against itself or against an object it possesses with a successful Will save or with spell resistance.

The target can be moved vertically, horizontally, or both. It cannot be moved beyond your range.

An object can be telekinetically manipulated as if with one hand. For example, a lever or rope can be pulled, a key can be turned, an object rotated, and so on, if the force required is within the weight limitation. You might even be able to untie simple knots, though delicate activities such as these require Intelligence checks (DC set by the DM).

Great Thunderclap

Evocation [Sonic]

Level: Sor/Wiz 7

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Area: 5-ft./level-radius spread

Duration: Instantaneous

Saving Throw: See text

Spell Resistance: No

You create a loud noise equivalent to a peal of thunder and its accompanying shock wave. The spell has three effects. First, all creatures in the area must make Will saves to avoid being stunned for 1 round. Second, the creatures must make Fortitude saves or be deafened for 1 minute. Third, they must make Reflex saves or fall prone.

Focus: An iron bell.

Gutsnake

Transmutation

Level: Sor/Wiz 4

Components: V, S, F

Casting Time: 1 action

Range: Personal

Effect: One magical snakelike tentacle

Duration: 1 round/level (D)

You sprout a 15-foot-long tentacle from your stomach that can attack enemies. The tentacle has no eyes but ends in a pair of snapping reptilian jaws. The tentacle is equivalent to a giant constrictor snake except that it is completely obedient to you and moves as you command it. Attacks against the tentacle cause you no discomfort and do not disrupt your spellcasting. If “killed,” the tentacle disappears without causing harm to you. The tentacle does not interfere with spellcasting in any way.

As a free action on your turn, you may have the tentacle attack (as a giant constrictor), and if it successfully hits, it can constrict. Each round the gutsnake is constricting a target, you may not move more than 5 feet away from the target, unless you are strong enough to drag it with you. This is the only way in which the tentacle restricts movement. While the snake is present, you may use its Balance and Climb skill modifiers instead of your own.

Focus: A fang from any reptile.

Handfire

Evocation [Light]

Level: Clr 1 (Selûne), Drd 1, Hrp 1, Hth 1, Rgr 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You surround your hand with winking motes of light resembling a cluster of constantly renewed sparks. The lights are any color you choose, but cannot be changed once the spell is cast. The handfire provides illumination equal to a candle but provides no heat, nor can it ignite objects.

The handfire can be used as a melee touch attack up to one time per level. If a living creature is struck, it deals 1d4 points of damage +1 point/level (maximum +5). Against undead, the handfire deals 1d6 points of damage +1 point/level (maximum +5). It has no effect on targets that are neither living nor undead (such as constructs).

Hand of Divinity

Evocation [see text]

Level: Blk 2, Clr 2, Pal 2

Components: V, S, DF

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: Will negates (harmless) (see text)

Spell Resistance: Yes

You give the subject a protective aura of divine energy that allows her a bonus on all saving throws. If your patron is nonevil, this is a +2 sacred bonus and the spell is a good spell. If your patron is evil, this is a +2 profane bonus and the spell is an evil spell.

This spell only works on a creature with the same patron as you or the same alignment as your patron. If cast on a target that does not meet these criteria, there is no effect.

Hand of Torm

Abjuration [see text]

Level: Clr 4 (Torm), Pal 4

Components: V, S, DF

Casting Time: 1 minute

Range: 10 ft.

Area: 10-ft.-radius emanation centered on you

Duration: 1 hour/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

You create an immobile zone of warding that is permeable to those of your religion but repels all others. The warded area has a shimmering visible border, above which is a ghostly image of a giant hand (the appearance of the hand depends upon your patron, so Torm’s clerics have a shining metal gauntlet, while those of Bane have a black clawed metal gauntlet and those of Malar have a great beast’s claw).

Creatures that have the same patron as you, or are wearing a holy symbol of your patron, can enter and move within the warded area unhindered. Other creatures that try to enter or move within the area must make Fortitude saves or be stunned for 1 round. If a creature’s only action is to try to move completely out of the area, the ward does not hinder it.

Clerics and paladins of deities other than Torm name this spell after their own deity—hand of Ilmater, for example. This spell has the alignment components of your patron, so if your patron is Torm, this is a lawful and good spell.

Hardening

Transmutation

Level: Sor/Wiz 6

Components: V, S

Casting Time: 1 action

Range: Touch

Target: One item of a volume no greater than 10 cu. ft./level (see text)

Duration: Permanent

Saving Throw: None

Spell Resistance: Yes (object)

This spell increases the hardness of materials (see Table 8–12: Substance Hardness and Hit Points, page 136 of the Player’s Handbook). Paper becomes harder to tear, glass becomes harder to break, wood becomes more resilient, and so on. For every two caster levels, add 1 point of hardness to the material targeted by the spell. This hardness increase improves only the material’s resistance to damage. Nothing else is modified by the improvement. For example, a longsword (treat steel as iron, base hardness 10) affected by a hardening spell cast by a 12th-level caster would have a new hardness of 16 for purposes of ignoring damage caused by someone using the Sunder feat. The sword’s hit points, attack and damage modifiers, and other factors are not affected. The hardening spell does not in any way affect resistance to other forms of transformation. Ice still melts, paper and wood still burn, rock still becomes transmutable to mud with the proper spell, and so on.

This spell affects up to 10 cubic feet/level of the spellcaster. If cast upon a metal or mineral, the spell’s volume is reduced to 1 cubic foot/level.

Harmony

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: Variable (see below)

When you play your instrument, sing your song, recite your epic poem, or speak your words of encouragement, you fill your allies with greater confidence than normal. When under the effect of this spell, you grant a +4 morale bonus on saving throws against charm and fear effects and a +2 morale bonus on attack and damage rolls when you use your inspire courage bardic ability.

The effect lasts as long as the effect of your inspire courage lasts. If you don’t begin to inspire courage within 1 minute of casting this spell, the effects of harmony end.

Haunting Tune

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 3

Components: V, S

Casting Time: 1 full round

Range: Medium (100 ft. + 10 ft./level)

Area: 1 target/level

Duration: 10 minutes/level

Saving Throw: Will negates

Spell Resistance: Yes

Your song or poem causes a deep depression in intelligent creatures. Any creature with Intelligence 10 or higher is shaken (–2 morale penalty on attack rolls, damage rolls, and saving throws).

Healing Sting

Necromancy

Level: Drd 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: You and one living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

You inflict 1d6 points of damage +1 point/level damage to a living creature and gain an equal amount of hit points. The healing sting cannot give you more hit points than your normal total. Excess hit points are lost.

Material Component: Five dried wasp bodies.

Healing Touch

Necromancy

Level: Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous

Saving Throw: Will half (see text)

Spell Resistance: Yes (harmless)

You transfer some of your life essence to another creature, healing it. You may heal up to 1d6 points per two caster levels (maximum 10d6), and must decide how many dice to roll when you cast the spell. You take damage equal to the amount your target was healed. This spell cannot heal a target of more than your current hit points +10, which is enough to kill you.

Herald’s Call

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 1, Hrp 1

Components: V, S

Casting Time: 1 action

Range: 30 ft.

Area: 30-ft.-radius burst centered on you

Duration: 1 round

Saving Throw: Will negates

Spell Resistance: Yes

You produce a crowd-stopping shout that holds an air of authority others find difficult to ignore. The spell affects only those creatures that have 5 HD or less. Anyone affected is dazed for 1 round.

Creatures beyond the radius of the burst may hear the shout, but don’t become dazed.

Holy Star

Abjuration

Level: Clr 7 (Mystra)

Components: V, S

Casting Time: 1 action

Range: Personal

Effect: Protective star of energy

Duration: 1 round/level (D)

You create a glowing mote of energy that stays near your shoulder, providing light equal to a candle. It has three functions, and you can designate which function to activate as a free action on your turn.

Spell Turning: The holy star can turn four to seven (1d4+3) spell levels as the spell turning spell. Any spell levels turned are gone for the remainder of the spell (the holy star does not recover these spent levels every time you choose this function). If all spell levels are expended, this function no longer works but the other functions do.

Cover: The holy star gives you a +10 cover bonus to AC without affecting your actions.

Fire Bolt: The holy star lashes out with a beam of energy as a ranged touch attack against a creature up to 90 feet away, dealing fire damage equal to 1d4 points +1 point per two caster levels (maximum +10).

Horizikaul’s Boom

Evocation [Sonic]

Level: Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: Will partial

Spell Resistance: Yes

You blast the target with loud and high-pitched sounds. Horizikaul’s boom strikes unerringly, even if the target is in melee or has anything less than total cover or concealment. The target takes 1d4 points of sonic damage per two caster levels (minimum 1d4, maximum 5d4) and must make a Will save or be deafened for 1d4 rounds. This spell has no effect if cast into the area of a silence spell.

Horizikaul’s Cough

Evocation [Sonic]

Level: Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature or object

Duration: Instantaneous

Saving Throw: Will partial

Spell Resistance: Yes

You create a brief but loud noise adjacent to the target. Horizikaul’s cough strikes unerringly, even if the target is in melee or has anything less than total cover or concealment. The target takes 1 point of sonic damage and must succeed at a Will saving throw or be deafened for 1 round. This spell has no effect if cast into the area of a silence spell.

Horizikaul’s Versatile Vibration

Evocation [Sonic]

Level: Sor/Wiz 5

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Concentration, up to 1 round/level

Saving Throw: Reflex half

Spell Resistance: Yes

You create a cone of powerful sound that can be used to attack or move objects or creatures. If used to attack, the cone inflicts 1 point of sonic damage per two levels each round a creature is within the area; a successful Reflex save reduces this damage by half. If used to move objects or creatures, it functions as the sustained force version of telekinesis, although you can only move objects away from you. Targets within the effect of a silence spell cannot be moved.

The spell’s sound is a sustained hum as loud as a battle.

Focus: A hollow cone of brass and gold worth 50 gp.

Hunter’s Mercy

Transmutation

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: See text

This transmutation makes a bow strike true. Your next attack with the bow (if it is made before the end of the next round) hits and automatically threatens a critical hit. If you don’t hit in the round following the casting of this spell, the effect is wasted.

Ice Dagger

Evocation [Cold]

Level: Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Dagger of ice

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You create a dagger-shaped piece of ice that launches itself at a target within range as a grenadelike weapon. The ice dagger deals 1d4 points of cold damage to the target per caster level (maximum 5d4), and the target may make a Reflex save for half damage. Creatures within 5 feet of the target take 1 point of cold damage.

Material Component: A few drops of water made from melted ice.

Igedrazaar’s Miasma

Conjuration (Creation)

Level: Sor/Wiz 2

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: 15-ft.-radius burst

Duration: 1 round

Saving Throw: Fortitude negates

Spell Resistance: Yes

You conjure a cloud of foul-looking gray fog. The toxic fog deals 1d4 points of subdual damage/level (maximum 5d4). Holding one’s breath doesn’t help.

Focus: Three polished gray stones.

Inferno

Transmutation [Fire]

Level: Drd 5

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round/level (D)

Saving Throw: Fortitude negates

Spell Resistance: Yes

You cause one creature to burst into flames. The subject’s clothing, items, hair and flesh burn with ferocity. The fire deals 2d6 points of damage per round until the spell ends or the subject manages to extinguish the flames. Flammable, nonmagical items carried by the target automatically fail their saves to resist this damage. Against creatures lacking flammable flesh, hair, clothing, and items, the spell has no effect.

After the first round, the target can take a full-round action to attempt to extinguish the flames before taking additional damage. It takes a successful Reflex saving throw (DC 15) to extinguish the flames. Rolling on the ground allows the character a +2 bonus. Leaping into a lake or magically extinguishing the flames automatically smothers the flames.

Material Component: A gob of beeswax.

Infestation ofMaggots

Necromancy

Level: Drd 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/2 levels

Saving Throw: Fortitude negates

Spell Resistance: Yes

With a successful melee touch attack, you infest a target with maggotlike creatures. They deal 1d4 points of temporary Constitution damage each round. The subject makes a new Fortitude save each round. The spell ends if the target succeeds at its saving throw.

The infestation can be removed with a cure disease or heal spell.

Material Component: A handful of dead, dried flies.

Iron Bones

Level: Sor/Wiz 4, Clr 4

As stone bones, except the target creature’s skeleton changes to iron. The creature gains a +5 natural armor bonus to AC.

Focus: A miniature skull made out of iron or steel.

Ironguts

Abjuration

Level: Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: Will negates

Spell Resistance: Yes

You make a creature more able to fight the effects of poison. The target gains a +4 circumstance bonus on Fortitude saves against all kinds of poisons, whether injury, contact, ingestion, or inhalation is the source of the poison.

Material Component: A vial containing the diluted poison of four different creatures.

Jaws of the Wolf

Transmutation

Level: Drd 4

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One or more created wolves

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: No

You turn small wooden carvings into wolves (one for every two caster levels) that appear between you and your opponents. The wolves act on their own but obey your mental commands. The wolves are normal in all respects except that they have spell resistance 13 and the special ability of frightful presence (see the Monster Manual). At the end of the spell, the wolves become carvings again.

Focus: One carving of a wolf for each that you create.

Kaupaer’s Skittish Nerves

Transmutation

Level: Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: None (harmless)

Spell Resistance: Yes

You enhance the target’s reactions in combat, granting him a +5 bonus on initiative checks.

Khelben’s Suspended Silence

Illusion (Glamer)

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: One object

Duration: Permanent or until discharged; 6 rounds (see text)

Saving Throw: None (object)

Spell Resistance: No (object)

You imbue the touched object with a magical effect. When you touch the object and give the command word you designate, the object becomes the target of a silence spell. The effect of the silence spell moves with the object and lasts exactly 6 rounds.

Material Component: A feather and a handful of gem dust worth 50 gp.

Kiss of the Vampire

Necromancy

Level: Sor/Wiz 5

Components: V, S, M

Range: Personal

Target: You

Duration: 1 round/level

You draw upon the powers of unlife to give yourself abilities similar to those of a vampire. You become gaunt and pale with feral red eyes, and you gain the following supernatural abilities:

• enervation (as a melee touch attack)

• vampiric touch (as a melee touch attack)

• charm person

• gaseous form (self only)

• damage reduction 10/+1

When using this spell, inflict spells heal you and cure spells hurt you. You are treated as if you were undead for the purpose of all spells and effects. A successful turn (or rebuke) attempt against an undead of your Hit Dice requires you to make a Will saving throw (DC 10 + cleric’s Charisma modifier) or be panicked (or cowering) for 10 rounds. A turn attempt that would destroy (or command) undead of your Hit Dice requires you to make a Will save (DC 15 + cleric’s Charisma modifier) or be stunned (or charmed as with charm monster) for 10 rounds.

Any charm effect you create with this spell ends when the spell ends, but all other effects remain until their normal duration expires.

Material Component: A black onyx worth at least 50 gp that has been carved with the image of a fang-mouthed face.

Know Greatest Enemy

Divination

Level: Blk 3, Pal 3 (Savras)

Components: V, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Quarter circle emanating from you to the extreme of the range

Duration: Concentration, up to 1 round/level

Saving Throw: None (see text)

Spell Resistance: Yes

This spell evaluates the creatures in the area and determines the relative power level of each. Creatures are evaluated as follows:

CR Strength

4 or less Weak

5–10 Moderate

11–15 Strong

16+ Overwhelming

Among creatures within the same category, you know which is the most powerful, but not why. For example, among a group of ogres (CR 2), you would know one of them (an ogre with 2 levels of barbarian, CR 4) was the most powerful, but not know if it was because the ogre had class levels, because of a template (such as half-fiendish), or for other reasons.

Any spell of 3rd level or higher that prevents scrying attempts on a creature (such as nondetection) or area (such as false vision) thwarts this spell’s ability to evaluate that creature or creatures within that area.

Know Protections

Divination

Level: Brd 1, Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

You learn many of the unusual defenses the target creature has. The spell tells you the creature’s damage reduction, spell resistance, and any resistances or immunity to energy attacks.

For example, if cast upon a vampire, you learn that it has damage reduction 15/+1, and cold and electricity resistance 20; you do not learn about its fast healing or turn resistance. If cast upon a pit fiend, you learn that it has damage reduction 25/+2, spell resistance 28, is immune to fire, and has acid and cold resistance 20; it does not tell you any of its other defenses, such as fast healing or immunity to poison.

Know Vulnerabilities

Divination

Level: Brd 4, Clr 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

You learn any vulnerabilities and resistances the target creature has. Vulnerabilities include anything that causes the creature more than the normal amount of damage (such as a creature with the cold subtype taking double damage from fire or a crystalline creature’s vulnerability to the shatter spell). Resistances include any effects that reduce or negate damage the creature takes and immunities to particular attacks. The spell identifies resistances and vulnerabilities granted by spell effects.

For example, if cast upon an iron golem, you learn that it has all the construct defenses, damage reduction 50/+3, is slowed instead of damaged by electricity, is healed instead of damaged by fire, and is vulnerable to rust attacks. If cast upon a balor, you learn that it has damage reduction 30/+3, spell resistance 28, is immune to poison and electricity, has acid, cold, and fire resistance 20, and does not have any particular vulnerabilities.

Laeral’s CuttingHand

Transmutation

Level: Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: Your hand

Duration: 1 round/level (D)

You alter the structure of your hand so that it becomes as hard and sharp as a blade. Your hand gains a +2 enhancement bonus on attack and damage when making unarmed attacks, and you inflict normal damage instead of subdual damage. You are considered armed with this hand. You cannot use that hand to cast spells, but can otherwise use the hand normally. Your hand’s enhancement bonus does not apply to melee touch attacks.

Land Womb

Abjuration

Level: Drd 4, Hth 4, Rgr 4

Components: V, S

Casting Time: 1 action

Range: Touch

Target: You and one other creature/level

Duration: 10 minutes/level (D)

Saving Throw: Will negates

Spell Resistance: Yes

You descend into a protective bubble in the earth below where you were standing. Spectators around you see you descend into the ground as if the earth opened up and swallowed you. You cannot enter the land womb through stone or rock, only through tillable soil.

The land womb holds you secure 10 feet below the surface. Anyone in a land womb cannot be perceived by divination spells of 4th level or lower.

You may bring one additional creature per caster level with you into the land womb. All creatures to be brought into the land womb must be touching each other (for instance, in a ring of hands).

You can breathe in the land womb, though the tightness of the space constricts you enough that you cannot cast spells with somatic components. You can, however, speak to anyone who accompanied you. You can no longer hear or see anything on the surface via nonmagical means.

You can end the spell at will, but those who are with you cannot. At the end of the spell’s duration, all within the land womb return to the spot where they stood before the spell took effect.

Launch Bolt

Transmutation

Level: Sor/Wiz 0

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One crossbow bolt in your possession

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You cast this spell on a crossbow bolt, causing it to fly at a target of your choice as if you had fired it from a light crossbow. Any properties of the bolt (such as magical abilities, masterwork quality, and so on) or feats you possess (such as Point Blank Shot, Weapon Focus [light crossbow], and so on) apply.

Launch Item

Transmutation

Level: Sor/Wiz 1

Components: S

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Target: One Fine item in your possession, weighing up to 10 lb.

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You cause a Fine item in your possession to fly at great speed to a target or location you specify. The spell protects the item from any damage caused by this launching (for example, an egg would not crack from being hurled by the spell, a flask of alchemist’s fire would not break from the sudden acceleration) but does not protect it from damage caused by striking the target.

This spell is normally used to launch dangerous items (flasks of acid, thunderstones, and so on) farther than you could normally throw them. Even strange magical effects (such as the glowing bead from a delayed blast fireball spell) can be safely launched by this spell.

Life Bolt

Necromancy

Level: Sor/Wiz 2

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: One ray/2 levels

Duration: Instantaneous

Saving Throw: None

Spell Resistance: Yes

You draw forth some of your own life force to create a beam of positive energy that harms undead. You must make a ranged touch attack to hit, and if it hits an undead creature, it deals 2d4 points of damage to it. Creating the beam deals you 1 hit point of damage.

For every two levels of experience past 1st, you can create an additional ray, up to a maximum of five rays at 9th level. If you shoot multiple rays, you can have them strike a single creature or several creatures. You must designate targets before you roll spell resistance or damage. All rays must be aimed at enemies that are all within 30 feet of each other.

Living Prints

Divination

Level: Hrp 3, Rgr 3

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

You perceive tracks as if they had just been made. You must notice the prints normally with a successful Search or Wilderness Lore check, but this spell eliminates any penalties to your tracking due to the passage of time or any rainfall since the making of the trail. This spell has no effect on tracks more than thirty days old.

Low-Light Vision

Transmutation

Level: Asn 1, Hrp 1, Hth 1, Rgr 1, Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: Yes (harmless)

You give the subject creature low-light vision, the ability to see twice as far as a human in starlight, moonlight, torchlight, and similar conditions of poor illumination. The subject retains the ability to distinguish color and detail under these conditions.

Arcane Material Component: A small candle.

Loyal Vassal

Abjuration [Lawful]

Level: Pal 3 (Siamorphe)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Up to 1 willing creature/3 levels touched

Duration: 10 minutes/level (see text)

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You protect the target against mind-affecting effects, giving all affected creatures a +3 sacred bonus on saving throws against such attacks. The spell also prevents them from being magically compelled to harm you or anyone else affected by this spell. Any attempt to make a subject do so (whether the originating effect occurred before or after this spell was cast) counts as a suicidal order, triggering appropriate responses and possibly ending the controlling spell. If a subject willingly attempts to harm you, the spell is broken for that creature immediately.

The subjects gain the benefits of a bless spell as long as you are in sight of them.

Lutzaen’s Frequent Jaunt

Transmutation [Teleportation]

Level: Sor/Wiz 5

Range: Close (25 ft. + 5 ft./2 levels)

Duration: 1 round/2 levels

As dimension door, except as noted above and that you can transfer yourself once per round as a move-equivalent action that does not provoke an attack of opportunity.

Mace of Odo

Evocation [Force]

Level: Clr 3 (Helm)

Components: V, S, DF

Casting Time: 1 full round

Range: 0 ft.

Effect: Mace of force

Duration: 1 round/level

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

You create a glowing mace of force that appears in your hand. When used against a creature, you must make a melee touch attack against the target. If it hits, the mace of Odo deals 1d6 points of force damage per caster level (maximum 10d6). Undead creatures take an additional +1 point of damage per caster level (maximum +10). A creature struck by the mace must make a Fortitude save or be paralyzed for 1 round.

While you are holding the mace, if you are targeted with a spell, you may choose to have the mace absorb that spell.

The mace occupies your hand but (unlike holding the charge for a touch spell) does not disappear if you cast another spell.

When the mace strikes a creature, is used to absorb a spell, or is removed from your grasp, it vanishes. The point in space where it vanished from glows as a light spell for the remainder of the duration.

Mass Camouflage

Transmutation

Level: Drd 4, Hrp 4, Rgr 4

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: Any number of creatures, no two of which can be more than 60 ft. apart

Duration: 10 minutes/level

As camouflage, except the effect is mobile with the group. The spell is broken for any individual who moves more than 60 feet from the nearest other member of the group. If only two individuals are affected, the one moving away from the other one loses its camouflage. If both are moving away from each other, they both become visible when the distance between them exceeds 60 feet.

Mass Teleport

Transmutation [Teleportation]

Level: Sor/Wiz 7

Components: V, S

Casting Time: 1 full round

Target: Touched objects or touched willing creatures weighing up to 100 lb./level

As teleport (see page 264 of the Player’s Handbook), except as noted above. You do not have to teleport yourself when you cast a mass teleport spell.

Master Air

Transmutation

Level: Drd 2

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You sprout a pair of insubstantial feathery or batlike (your choice) wings.

You can fly at a speed of 90 feet (60 feet if you’re wearing medium or heavy armor). You can ascend at half speed and descend at double speed. You have a maneuverability of Good. Using master air requires as much concentration as walking, so you can attack or cast spells normally. You can charge but not run, and you cannot carry aloft more weight than your maximum load (see Carrying Capacity, page 141 of the Player’s Handbook), plus any armor you wear.

Should the spell duration expire while you are still aloft, the magic fails slowly. You drop 60 feet per round for 1d6 rounds. If you reach the ground in that amount of time, you land safely. If not, you fall the rest of the distance, taking falling damage of 1d6 per 10 feet of fall. Since dispelling a spell effectively ends it, you also fall in this way if the master air spell is dispelled.

Focus: A wing feather from any bird or the wing bone of any bat.

Master Earth

Transmutation

Level: Drd 7

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: You

Duration: Instantaneous

You travel straight through the earth itself to a destination you choose.

The movement is instantaneous and has no distance limitations (though the location must be on the same world). You need only think of where you want to go.

If you don’t think of an exact location, the earth carries you to the periphery of the general area you imagine. For example, if you want to go to the Shining Plains but you can’t remember any specific landmarks, the earth brings you back on the surface at the nearest edge of the Shining Plains.

The earth never leaves you stranded inside it. It always puts you back on the surface even if it cannot deliver you to your chosen destination. It takes you as far as it can. Underground, creature-built structures don’t hinder you as long as you can move around them.

This spell only functions on the Material Plane.

Focus: The fossil of any animal.

Maw of Chaos

Abjuration [Chaotic]

Level: Sor/Wiz 9

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 15-ft.-radius emanation

Duration: 1 round/level

Saving Throw: Will half (see text)

Spell Resistance: Yes (see text)

You create a yawning area of roiling purple-red energy resembling a great mouth. This field of energy has the following effects on anything that touches or enters it:

First, all creatures except you take 1 point of force damage per caster level. Spell resistance applies to the damage (but not the other effects of the spell). Those affected by the spell make a Will saving throw every round. A successful saving throw halves the damage that round.

Second, the chaotic energy makes it difficult to concentrate. Any activity that requires concentration (such as casting a spell or using a spell-like ability) requires a Concentration check (DC 25 + spell level) to succeed.

Creatures with the chaotic subtype take no damage from this spell, although its other effects affect them normally.

Material Component: A jawbone with teeth.

Memory Rot

Evocation

Level: Drd 5

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: Instantaneous

Saving Throw: Fortitude negates

Spell Resistance: Yes

You create a cloud of spores that infests the brain of the subject creature, gradually destroying the creature’s mind. The spores permanently drain 1d6 points of Intelligence immediately. Each round thereafter, the spores gradually eat away at the subject’s brain, permanently draining 1 additional point of Intelligence. The subject may roll a Fortitude save each round to combat the effects of the spores. A successful save ends the spores’ advance and halts any further loss of Intelligence.

Mestil’s AcidBreath

Conjuration (Creation) [Acid]

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: Cone

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

You breathe forth a cone of acidic droplets. The cone inflicts 1d6 points of acid damage per caster level (maximum 10d6).

Material Component: A handful of fire ants (alive or dead).

Mestil’s Acid Sheath

Conjuration (Creation) [Acid]

Level: Sor/Wiz 5

Components: V, S, M, F

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

You enclose yourself in a fluid sheath of acid that does not harm you. You can breathe normally and cast spells while the acid sheath is present. Any creature striking you with its body deals normal damage, but at the same time the attacker takes 1d6 points +2 points per caster level of acid damage. Weapons with exceptional reach, such as longspears, do not endanger their users in this way. The acid sheath does not protect you against other attack forms, such as fire.

Any creature you are riding automatically takes damage every round as if you were touching it with a corrosive grasp. The mount tries to remove the source of pain, requiring a Ride check (DC 30) each round for you to remain mounted.

You may make melee touch attacks as if you were using a corrosive grasp spell. A creature that swallows you does not take damage from this spell if its stomach inflicts acid damage.

Material Component: A handful of fire ants (alive or dead).

Focus: A glass sculpture of a humanoid.

Minor Disguise

Transmutation

Level: Brd 0

Components: V, S

Casting Time: 1 action

Range: Personal

Duration: 1 hour

You use magic to make minor, cosmetic changes in your appearance. The spell does not change the actual structure of either your features or body. It can add color to hair, paint wrinkles on your face, give you a scar, or darken your teeth. This spell gives you a +2 competence bonus on a single Disguise check made during its duration, and the bonus ends at the end of the spell’s duration if not already used. This bonus does not stack with the bonus from either alter self or change self.

Monstrous Regeneration

Conjuration (Healing)

Level: Clr 5

Components: V, S

Range: Touch

Target: Living creature touched

Duration: 1 round/2 levels

Saving Throw: Will half (harmless)

Spell Resistance: Yes (harmless)

You give the target the regeneration ability that some monsters possess. Attacks against the creature except fire and acid inflict subdual damage instead of lethal damage. It heals subdual damage at a rate of 4 points per round.

A regenerating creature that has been rendered unconscious through subdual damage can be killed with a coup de grace. The attack has to inflict fire or acid damage.

Attack forms that don’t inflict hit point damage (for example, most poisons and disintegration) ignore regeneration. Regeneration also does not restore hit points lost from starvation, thirst, or suffocation.

A regenerating creature can regrow lost portions of its body (although the spell duration is usually not long enough to allow this except for very small portions such as fingers) and can reattach severed limbs as a move-equivalent action. Severed parts that are not reattached wither and die normally.

When the spell ends, all the creature’s subdual damage is converted to normal damage.

Murderous Mist

Evocation

Level: Drd 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Cloud that spreads in 30-ft. radius, 20 ft. high

Duration: 1 round/level

Saving Throw: Reflex half (see text)

Spell Resistance: Yes

You create a cloud of scalding hot steam that moves in a straight line, away from you, at a speed of 10 feet. Anyone within the cloud suffers 2d6 points of damage and is permanently blinded. If a creature within the area makes a successful Reflex saving throw, it takes only half damage and is not blinded. Creatures remaining within the cloud suffer 1d6 points of damage in each subsequent round of exposure. Creatures may attempt saving throws each round they are within the cloud to avoid its effects.

Any creature within the cloud has one-quarter concealment. Winds do not affect the cloud’s direction or speed. However, a moderate wind (11+ mph) disperses the cloud in 4 rounds, and a strong wind (21+) disperses it in 1 round.

Mystic Lash

Evocation [Electricity, Evil]

Level: Clr 3 (Bane)

Components: V, S, DF

Casting Time: 1 action

Range: 0 ft.

Effect: Electric whip

Duration: 1 round/level

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

You create a long whip of ghostly red energy that emanates from your hand and never harms you. You wield this weapon as if it were an actual whip and you were proficient with it. Attacks with the mystic lash are ranged touch attacks. The lash deals 1d8 points of electrical damage +1 point per two caster levels (maximum +5). Since the lash is immaterial, your Strength modifier does not apply to the damage. A creature hit with the lash must make a Fortitude saving throw or be stunned for 1round.

If the lash hits its target, you may release it from your hand so that it continues to attack that target automatically, leaving your hand free. The lash attacks using your base attack value, although it can only attack once per round on its own. If the lash’s target falls unconscious, dies, or is destroyed, the lash returns to you on its next action. If you do not grasp the lash on the round it returns, it dissipates, but otherwise you can use the lash on another creature and begin the cycle again.

Nature’s Balance

Transmutation

Level: Drd 4

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

You lend some of your ability score points to your target.

You suffer a penalty of 1d4+1 points to any single ability score of your choice, and your target gains an equal enhancement bonus to the same ability score. (You don’t get a saving throw to avoid the loss.)

If you cast this spell a second time within 1 hour, you suffer 2d10 points of damage.

Naturewatch

Necromancy

Level: Drd 0, Hth 0, Rgr 1

Components: S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Quarter circle emanating from you to the extreme of the range

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: No

This is identical with deathwatch, but only functions on animals and plants. In addition, it also allows you to determine a variety of other mundane information about the animals and plants (are the plants underwatered, are the animals malnourished, and so forth).

Net of Shadows

Illusion (Shadow) [Darkness]

Level: Sor/Wiz 1

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Up to one creature/level, no two of which can be more than 25 ft. apart

Duration: 3 rounds

Saving Throw: Will negates

Spell Resistance: Yes

You cause ordinary shadows to fly toward the creatures in the area, forming dark nets that cover and enfold the target or targets. The net does not hamper movement, but a creature enfolded in a net cannot see beyond 5 feet, even with darkvision.

The folds of a net hide the creature within it, giving the creature nine-tenths concealment (attacks suffer a 40% miss chance). The net also hampers the enfolded subject’s own attacks, granting nine-tenths concealment to creatures within 5 feet and total concealment to creatures more than 5 feet away.

Nightmare Lullaby

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 2

Components: V, S

Casting Time: 1 full round

Range: Long (400 ft. + 40 ft./level)

Targets: One creature

Duration: Concentration + 2 rounds

Saving Throw: Will negates

Spell Resistance: Yes

You put your target into a surreal, sleepwalking state. The target must make a Will saving throw or become confused, thinking she has entered a nightmare.

Nybor’s Gentle Reminder

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 1 (Red Wizard)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 2 rounds

Saving Throw: Fortitude negates

Spell Resistance: Yes

This spell was quite popular with slave overseers and those wishing to make their servants work a little faster. The Red Wizards now employ it mainly as a combat spell. The subject receives a sharp, agonizing pain, which makes him dazed (no actions, but can defend against attacks normally) for 1 round. The subject suffers a –1 penalty on attacks, saving throws, and most checks while the spell lasts; however, the subject also receives a +2 circumstance bonus to Strength.

Focus: A stick at least 1 foot long.

Nybor’s Mild Admonishment

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 3 (Red Wizard)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level (D)

Saving Throw: Fortitude negates

Spell Resistance: Yes

This improvement on Nybor’s gentle reminder causes intense pain in the subject. The subject is dazed for 1d4 rounds and suffers a –2 penalty on attacks, saving throws, and most checks while the spell lasts; however, the subject also receives a +2 circumstance bonus to Strength.

Focus: A pointed stick at least 1 foot long.

Nybor’s Stern Reproof

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 7 (Red Wizard)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: Yes

This spell causes stabbing pains even greater than those of Nybor’s gentle reminder and Nybor’s mild admonishment. The target creature must make a Fortitude save or die instantly. A surviving creature receives a Will save to avoid further effects. Subjects failing the Will save are dazed for 1d4 rounds and suffer a –2 penalty on attacks, saving throws, and most checks while the spell lasts; however, the subject also receives a +2 circumstance bonus to Strength.

Focus: A pointed metal rod at least 1 foot long.

Nybor’s Wrathful Castigation

Enchantment (Compulsion) [Mind-Affecting]

Level: Sor/Wiz 8 (Red Wizard)

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One living creature

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: Yes

Nybor’s wrathful castigation is an even more potent version of Nybor’s stern reproof. It causes wracking pain and violent convulsions. The target creature must make a Fortitude save or die instantly. A surviving creature receives a Will save to avoid further effects. Subjects failing the Will save are dazed and suffer a –4 penalty on saving throws for the duration of the spell.

Focus: A whip.

One with the Land

Transmutation

Level: Drd 2, Hth 2, Rgr 2

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

You forge a strong link with nature that gives you greater insight into your environment. You gain a +2 competence bonus on Animal Empathy, Move Silently, Search, Hide, Intuit Direction, Wilderness Lore, and Handle Animal checks.

Owl’s Insight

Transmutation

Level: Drd 5

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

You invest your target with a taste of the ancient wisdom inherent in nature. The target gains an enhancement bonus to his Wisdom score equal to half your level.

Poison Vines

Conjuration (Creation)

Level: Drd 7

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

As vine mine, but the vines you create are poisonous (contact, 1d6 Dex/2d6 Dex). A successful Fortitude save is required only upon the first entry into the area of effect (and again 1 minute later); creatures don’t have to save each time they enter (or each round they remain within). You are immune to the poison of the vines you create, and you can select a number of other targets equal to your level to share this immunity.

Prismatic Eye

Evocation

Level: Sor/Wiz 6

Components: V, S, F

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Effect: Magical eye

Duration: 1 round/level

Saving Throw: See text

Spell Resistance: Yes

You create a visible orb that can fire various ray effects. The eye can be moved up to your speed as a move-equivalent action but cannot go beyond the spell’s range. Starting on the round it appears, you can command the eye to fire a ray as a free action once per round. The ray is a ranged touch attack with a +6 attack bonus and a range of 50 feet.

If struck, the target suffers the effect of one of the beams of a prismatic spray spell (roll randomly, rerolling 8s). Once a particular color ray has been used, it is no longer available to the eye. Once all seven rays are used, the eye remains and can be moved by you but has no other abilities.

The eye is AC 18 (+8 size) and has 9 hit points. It saves as you.

Focus: A polished rainbow-hued abalone shell.

Puppeteer

Enchantment (Compulsion)

Level: Brd 3

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: One creature

Duration: 1 round/level (D)

Saving Throw: Will negates

Spell Resistance: Yes

You force your subject to mimic your actions. Your subject matches your motions exactly, though she suffers a –4 penalty to Dexterity and Strength. She looks awkward, and her actions aren’t as effective as if she were actually doing them herself. You can make the subject commit a suicidal act, but she receives another Will save to break the spell. If successful, she collapses, helpless in a comatose state, for 1d4 rounds.

Controlling the subject requires concentration. If your concentration is ever interrupted, you may resume control of the subject as a free action on your turn.

Anyone observing the subject of this spell can determine that the subject’s actions are being controlled with a Sense Motive check (DC 15, or DC 10 if the controlling bard is also visible).

This spell doesn’t grant the subject extraordinary, supernatural, spell-like abilities, or spellcasting abilities, even if you have and use such abilities during the spell’s duration.

Quillfire

Transmutation

Level: Drd 3

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round

Your hand sprouts poisonous quills that you can use in melee or as a ranged attack.

The quills inflict 1d8 points of damage +1 point/2 levels (maximum +5). They may be thrown as a group using a single ranged attack roll (range increment 10 feet). The quills are poisonous (injury DC 18, 1d6 Str/1d6 Str).

Ram’s Might

Transmutation

Level: Drd 0, Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level

You add extra power to your unarmed attacks.

Your hands harden until they are similar to a ram’s horn in texture and hardness. Your unarmed attacks inflict normal (not subdual) damage. You are considered armed. The hardness has no other effect; you can cast spells and manipulate objects normally.

Remedy ModerateWounds

Conjuration (Healing)

Level: Clr 3, Drd 2

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 10 rounds +1 round/2 levels

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

When laying your hand upon a living creature, you boost its life energy to grant it the fast healing ability. The target heals 2 hit points per round until the duration expires. This spell does not restore hit points lost from starvation, thirst, or suffocation, and it does not allow a creature to regrow or attach lost body parts.

The effect of the spell automatically stabilizes a dying character.

The effects of multiple remedy spells do not stack; only the highest-level effect applies. Applying a second remedy spell of equal level extends the spell’s duration.

Reveille

Necromancy [Language-Dependent, Sonic]

Level: Brd 3

Components: V, S

Casting Time: 1 full round

Range: Touch

Target: One recently dead creature

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

You cause a recently dead creature (within three days of its death) to reveal information about events that led up to its death. The corpse speaks tersely in its native language, using no more than a dozen words or so in a round. In the first round, it describes the last thing it saw. In the second, it describes its dying wish. In the third, it describes the wounding that killed it. In the fourth, it tells who killed it. In the fifth, it tells why it believes it was killed. In the sixth and all rounds following, it answers one question to the best of its ability (as speak with dead). The corpse has no more knowledge than it had when alive, nor does it retain any memory of events that occurred after its death.

All restrictions placed on the use of speak with dead (differing alignments allow a saving throw, no repeat uses of this spell or speak with dead within seven days, intact body required, and undead creatures are immune) apply to this spell as well.

Revenance

Conjuration (Healing)

Level: Brd 5, Clr 4 (Jergal), Pal 4

Components: V, S, M, DF

Casting Time: 1 full round

Range: Touch

Target: Dead ally touched

Duration: 1 minute/level

Saving Throw: None (see text)

Spell Resistance: Yes (harmless)

You touch a recently slain ally and temporarily restore the character to life so he may continue to fight. The target can have been dead for up to 1 round/caster level. He functions as if a raise dead spell had been cast upon him, except that she does not lose a level and has half of his normal hit points. He is alive (not undead) for the duration of the spell and can be healed normally, but dies as soon as the spell ends. While the subject is under this spell, he is not affected by resurrection or raise dead.

The target gains a +1 morale bonus on attacks, damage, saves, and checks against the creature that killed him.

Material Component: 500 gp of diamond dust sprinkled over the body.

Reverse Arrows

Abjuration

Level: Sor/Wiz 3

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level or until discharged

As protection from arrows, except that if any missile that strikes you has all its damage negated by your damage reduction (10/+1), the missile is turned back upon its target. The attacker’s attack roll is used to determine if the reversed ranged weapon strikes the attacker, but the damage is rerolled. If the attacker is also protected by a reverse arrows spell, it is possible that the ranged weapon would bounce between them each round until one of the spells is discharged from accumulated damage.

The damage reduction increases with the caster level to 10/+2 at 10th, 10/+3 at 15th, and 10/+5 at 20th. Once the spell has prevented a total of 10 points of damage per caster level (maximum 100 points), it is discharged.

Focus: A piece of shell from a tortoise, and a ball of tree sap.

Righteous Fury

Transmutation

Level: Pal 3

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Summoning the power of your deity, you charge yourself with positive energy. This gives you 1d4 temporary hit points per caster level (maximum 10d4), a +2 natural armor bonus, a +2 enhancement bonus to Strength, a +2 enhancement bonus to Dexterity, and a +2 sacred bonus on Fortitude saves. Any undead creature striking you with its body deals you normal damage, but at the same time the attacker takes 1 point of damage from the positive energy, as if from a cure minor wounds spell.

Rosemantle

Abjuration

Level: Clr 1 (Lathander)

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You cause the target to glow with a soft, faint, rosy radiance equal to candlelight. This glow protects the target against effects that work by directly causing pain (such as Nybor’s gentle reminder), nausea, and fear effects by granting a +1 sacred bonus per caster level (up to +10) on saving throws against those spells and effects. The target also becomes temporarily immune to poison (as the delay poison spell). This spell only suppresses these effects, not negates them, so the effects resume when this spell expires.

Safe Clearing

Abjuration

Level: Rgr 3

Components: V, S

Casting Time: 1 full round

Range: Touch

Area: 30-ft. radius spread

Duration: 1 hour/level

Saving Throw: Will negates

Spell Resistance: Yes (object)

You make an area safe from attacks. This spell functions much like the sanctuary spell. Anyone attempting to strike or otherwise directly attack anyone within the safe clearing, or anyone attempting to enter the area, must make a Will save. Success means the creature may act normally and is not affected by this casting of the spell. Failure means it can’t attack anyone in the area or even enter the area for the duration of the spell. Those not attempting to attack the subject remain unaffected. This spell does not prevent creatures in the warded area from being attacked or affected by area effect spells.

Those in the safe clearing (even those unaffected by the spell) cannot attack without breaking the spell, but may use nonattack spells or otherwise act. Once the spell is cast, the area protected by safe clearing is immobile.

Scent

Transmutation

Level: Drd 2, Rgr 2, Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 hour/level

Saving Throw: None

Spell Resistance: Yes (harmless)

You give the target an enhanced sense of smell, equivalent to the scent ability of some monsters. This ability allows the creature to detect approaching enemies, sniff out hidden foes, and track by sense of smell. Creatures with the scent ability can identify familiar odors just as humans do familiar sights.

The creature can detect opponents within 30 feet by sense of smell. If the opponent is upwind, the range increases to 60 feet; if downwind, it drops to 15 feet. Strong scents, such as smoke or rotting garbage, can be detected at twice the ranges noted above. Overpowering scents, such as skunk musk or troglodyte stench, can be detected at triple normal range.

When a creature detects a scent, the exact location is not revealed—only its presence somewhere within range. The creature can take a partial action to note the direction of the scent. If it moves within 5 feet of the source, the creature can pinpoint that source.

A creature with the scent ability can follow tracks by smell, making a Wisdom check to find or follow a track. The typical DC for a fresh trail is 10 (no matter what kind of surface holds the scent). This DC increases or decreases depending on the strength of the quarry’s odor, the number of creatures, and the age of the trail. For each hour that the trail is cold, the DC increases by 2. The ability otherwise follows the rules for the Track feat. Creatures tracking by scent ignore the effects of surface conditions and poor visibility.

Arcane Material Components: A sprinkle of mustard and pepper, and a drop of sweat.

Scintillating Sphere

Evocation [Electricity]

Level: Sor/Wiz 3 (Halruaa)

Components: V, S, M

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 20-ft.-radius spread

Duration: Instantaneous

Saving Throw: Reflex half

Spell Resistance: Yes

As fireball, except as noted above and that the spell deals electricity damage.

Material Components: A glass marble and a pinch of iron oxide.

Seek Eternal Rest

Conjuration (Healing)

Level: Pal 4 (Jergal)

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level

You improve your ability to turn undead. Your paladin level is treated as two levels higher for the purpose of turning or destroying undead.

Shadow Hand

Illusion (Shadow)

Level: Sor/Wiz 5

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 5-ft. hand

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

You create a floating Medium-size hand out of shadow material. The shadow hand is an opaque gray color, 5 feet long, and that wide with its fingers outstretched. It can give cover as a Bigby’s interposing hand spell (providing only one-half cover), carry materials as Tenser’s floating disk, strike opponents, or point or gesture as a normal hand does.

The hand is AC 18 (+6 natural, +2 deflection) and has half as many hit points as you have when undamaged. It can be damaged just as Bigby’s interposing hand can, and makes all saving throws as if it were you.

Changing the hand’s task or target is a standard action, and it can move anywhere in range. If not given any commands, the hand follows you at your speed, maintaining the same distance from you. The spell ends if the hand ever exceeds its range.

If it is carrying items and commanded to do something else, the hand drops whatever it is holding in order to complete its task (you can order the hand to rid itself of items gently as a standard action). Unlike Tenser’s floating disk, it does not have to follow you at a fixed distance—you may direct where the hand goes.

If commanded to attack, the hand makes a slam attack at your base attack bonus (+4 for its 18 Strength), dealing 1d6+4 points of damage, attacking from your direction. It cannot perform any special combat actions such as bull rush, grapple, or trip.

Shadow Well

Illusion (Shadow)

Level: Sor/Wiz 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 round/level

Saving Throw: Will negates

Spell Resistance: Yes

You cause the target’s shadow to become a temporary gateway to a pocket realm within the Plane of Shadow. The target must make a Will save or be pulled into the gateway; inside the pocket realm he sees a deserted, gloomy duplicate of the real world, while shadowy phantasms stalk and taunt him without causing actual harm. When the duration ends, the victim returns to the real world and suffers a secondary fear effect. The victim is frightened for 1d4 rounds and must flee.

On leaving the pocket realm, the subject reappears in the spot it had been in when the shadow well spell was cast. If this spot is filled with a solid object, the subject appears nearby.

Spells and abilities that move a creature within a plane, such as teleport and dimension door, do not help a creature escape a shadow well spell, although a plane shift spell allows it to exit to whatever plane is designated in that spell as normal (but the target is still frightened upon leaving).

Share Husk

Divination

Level: Drd 2

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Animal touched

Duration: Concentration

Saving Throw: Will negates (harmless)

Spell Resistance: Yes

You sense through an animal’s senses, seeing through its eyes, smelling through its nose, and hearing through its ears. You use the animal’s Listen and Spot skill modifiers instead of your own. This spell gives you no special ability to understand what you sense.

You can switch your perceptions between the animal and your own on your turn as a free action. You and the animal must be on the same plane for the spell to function.

Material Component: An edible treat that would appeal to the animal (vegetable or meat).

Shatterfloor

Evocation [Sonic]

Level: Sor/Wiz 3

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: 15-ft.-radius spread

Duration: Instantaneous

Saving Throw: Will half

Spell Resistance: Yes

You create a loud, thrumming vibration that builds to a painful crescendo before fading. Creatures and objects in the area take 1d4 points of sonic damage per caster level (maximum 10d4), and can make a Will saving throw for half damage. If the floor of the area is made of stone, wood, ice, or material any softer than those, the floor is pulverized to a depth of 6 inches, resulting in an area of soft dust, wood fragments, or loose crushed ice, as appropriate. Any creature moving across this surface is reduced to half speed.

Focus: A miniature hammer and bell.

Shelgarn’s Persistent Blade

Evocation [Force]

Level: Sor/Wiz 1

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One small blade

Duration: 1 round/2 levels

Saving Throw: None

Spell Resistance: Yes

You bring into being a tiny blade of force. The blade flies at a speed of 40 feet and attacks any target within its range, as you desire, starting the round that you cast the spell. The blade attacks on your turn once each round, striking with an attack bonus equal to half your Charisma or Intelligence modifier (for sorcerers and wizards, respectively) and dealing damage as a dagger (including the threat range and critical multiplier). If an ally also attacks the creature, the blade moves on your turn to flank the target. As a force effect, it can strike ethereal and incorporeal creatures. The blade is AC 14 (+2 size, +2 Dex) and has 1 hit point.

Each round after the first, you can use a standard action to switch the blade to a new target; otherwise it continues to attack the same target. If an attacked creature has spell resistance, the resistance is checked the first time Shelgarn’s persistent blade strikes. If the blade is successfully resisted, the spell is dispelled. If not, the blade has its normal full effect on that creature for the duration of the spell.

Focus: A silvered dagger.

Shroud of Undeath

Necromancy

Level: Sor/Wiz 2

Components: V, S, M

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level (D)

You shroud yourself with invisible negative energy so that nonintelligent undead perceive you as a fellow undead creature, ignoring you. Your appearance does not change, and while intelligent undead do not immediately recognize you as alive, they are likely to question whether you are actually undead. If used in conjunction with a disguise or an illusion to appear undead, this spell gives you a +5 bonus on your Disguise check.

If you attack an undead creature while this spell is in effect, the spell immediately ends.

When using this spell, inflict spells heal you and cure spells hurt you. You are treated as if you were undead for the purpose of all spells and effects. A successful turn (or rebuke) attempt against an undead of your Hit Dice requires you to make a Will saving throw (DC 10 + cleric’s Charisma modifier) or be panicked (or cowering) for 10 rounds. A turn attempt that would destroy (or command) undead of your Hit Dice requires you to make a Will save (DC 15 + cleric’s Charisma modifier) or be stunned (or charmed as with charm monster) for 10 rounds.

Material Component: Dust or bone fragments from any destroyed undead creature.

Silent Portal

Illusion (Glamer)

Level: Asn 1, Sor/Wiz 0

Components: S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: Any single portal

Duration: 1 hour/level (D)

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

This simple cantrip negates the sound of opening and closing a single portal (door, window, gate, drawer, chest lid, and so on). Even the squeakiest door opens without a sound when under the effect of this spell. Silent portal covers only normal means of opening and closing the targeted portal. Breaking a window or kicking a door in still makes noise, but opening a door that is falling off its hinges does not (since this is the normal way a door would open). Portals composed of magical energy are not affected by this spell.

In the case of magic or even intelligent portals, spell resistance and a Will save (DC 10 + caster’s ability score modifier + other modifiers as appropriate) apply.

Silverbeard

Transmutation

Level: Pal 1 (Clangeddin Silverbeard)

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level

Your beard grows and turns to pure and magically hardened silver, increasing the armor bonus of your armor by +2. An outfit of regular clothing counts as armor that grants an AC bonus for the purpose of this spell. If you do not have a beard, you grow one for the duration of this spell (even if you are a creature that cannot normally grow a beard, such as an elf or a female human). You get a +2 circumstance bonus on Diplomacy checks against dwarves.

Repeated uses of this spell eventually result in your beard turning a natural silver color (if you cannot normally grow a beard, this secondary effect does not occur).

Simbul’s Skeletal Deliquescence

Transmutation

Level: Sor/Wiz 8

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 day/level

Saving Throw: Fortitude negates

Spell Resistance: Yes

You turn the bones and hard tissue of the subject to mush, making him a strange sort of oozelike creature. He immediately collapses into a heap, lacking the ability to maintain his previous shape. His Dexterity becomes 1, his speed becomes Swim 10 ft., and he loses the ability to attack, speak, carry objects, or cast spells with somatic components. He can still use spell-like and supernatural abilities. He cannot be flanked and is immune to critical hits. His equipment is not affected.

This spell is normally used as a punishment or to disable opponents without killing them.

Simbul’s SpellMatrix

Transmutation

Level: Sor/Wiz 5

Components: V, S, F

Casting Time: 1 action

Range: Personal

Target: Up to four of your spells

Duration: 10 minutes/level (D)

You prepare a magical matrix that allows you to store up to four spells of up to 3rd level that you can cast individually as free actions. You cast Simbul’s spell matrix, and each round thereafter cast one of the spells to be stored in the matrix (the matrix closes after the fourth round and no more spells can be added, even if it is not full). Only spells that can be altered by the Quicken Spell feat can be placed in the matrix. Each spell placed in the matrix deals 1d6 points of damage to you, and this damage cannot be healed by any means while the matrix exists.

While the matrix spell is active, you can cast any of the spells stored in it once as a free action. This counts as casting a quickened spell, so you cannot activate a matrix spell and cast a nonmatrix quickened spell in the same round. Once a spell is cast from the matrix, it is gone. Any spell in the matrix is treated as a prepared spell for dealing with effects that affect prepared spells.

A dispel magic spell that successfully dispels the matrix dispels all the spells in the matrix. An antimagic field suspends the matrix but does not cause the first spell to fire (the matrix becomes active again when you are out of the antimagic field). If you die, all spells in the matrix dissipate harmlessly.

Focus: A piece of amber with a minimum value of 500 gp.

Simbul’s Spell Sequencer

Transmutation

Level: Sor/Wiz 7

As Simbul’s spell matrix, except that spells of up to 5th level may be placed in the matrix. In addition, you may decide to link two or more of the matrixed spells into a spell sequence. Spells to be linked into a sequence must be of 2nd level or lower. You may discharge all the spells linked into a single sequence with a free action, just as if you were casting one spell out of the Simbul’s spell matrix.

Focus: A sapphire with a minimum value of 1,000 gp.

Simbul’s Spell Trigger

Transmutation

Level: Sor/Wiz 9

As Simbul’s spell sequencer, except that the spells to be held in the matrix may be as high as 7th level, and you may create a spell sequence of spells of 4th level or less.

In addition, you may designate one spell or one spell sequence held in the matrix to come into effect under a condition you dictate when casting Simbul’s spell trigger. This function works much like a contingency spell. The spell (or sequence of spells) to be brought into effect by the triggering condition must be of a type that affect your person, such as feather fall or levitate. The conditions needed to bring the matrix spells into effect must be clear, although they can be general. In all cases, Simbul’s spell trigger immediately brings into effect the designated spell (or sequence of spells), which are “cast” instantaneously when the prescribed circumstances occur. You cannot choose to have the spell or spells not come into effect when the triggering event occurs.

Focus: A diamond with a minimum value of 1,500 gp.

Simbul’s Synostodweomer

Transmutation

Level: Sor/Wiz 7

Components: V, S

Casting Time: 1 full round

Range: Personal

Target: One of your spells

Duration: 1 round

Saving Throw: None

Spell Resistance: Yes

You channel the spell energy from a spell you know into healing magic. After you cast this spell, on your next turn you cast another spell, which is converted to positive energy. On the round you cast the second spell, you may touch yourself or another creature, curing 1d6 hit points of damage for every spell level of the spell you cast. If the spell you cast was prepared with a metamagic feat, you use the level of the spell slot the spell occupied.

Skeletal Guard

Necromancy

Level: Sor/Wiz 8

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: One or more finger bones

Duration: Instantaneous

Saving Throw: None

Spell Resistance: No

You create a number of loyal skeletons from finger bones. All skeletons are Medium-size with the normal Monster Manual statistics for their kind, except their effective Hit Dice as far as turning is concerned is equal to your class level. These skeletons count toward the number of Hit Dice of undead you can have in your control. You can create one skeleton per caster level.

Unlike the animate dead spell, these skeletons try to remain within 60 feet of you. If you exceed this range, they become inert until you return.

Material Components: One finger bone and one onyx gem worth 50 gp per skeleton to be created. If the finger bones come from a Medium-size creature, the skeleton that forms from that finger bone is that type of creature.

Skull of Secrets

Illusion (Shadow)

Level: Clr 4 (Cyric)

Components: V, S

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Intangible skull

Duration: Permanent until discharged

Saving Throw: Reflex half (see text)

Spell Resistance: Yes

You create an intangible image of a floating skull that trails black flames. The skull and its flames are obviously an illusion and cause no damage, nor can the skull be damaged by attacks. The skull flies at speed 40 feet (Perfect) but cannot move more than 20 feet from its point of origin. The skull floats about aimlessly but threateningly within its available range.

You set two triggering conditions for the skull. The first activates a message as if the skull were a magic mouth. The second causes the skull to spit a tongue of flame 5 feet wide and 10 feet long that deals 1d8 points of damage per two caster levels (maximum 5d8) to the creature that triggered it. Those affected can make Reflex saving throws for half damage.

The triggering conditions can be the same for both effects, which would cause the skull to spit flame and speak its message at the same time. Once both triggering conditions have been met, the skull disappears. The skull can only do each effect one time, so if it has already spoken its message, it does not speak it again if the message trigger occurs a second time.

Smell of Fear

Transmutation

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: Will negates

Spell Resistance: Yes

You bestow your target with an aroma that attracts predators. The smell triples the chance of encountering wandering monsters in the area. Attracted creatures won’t necessarily attack the target to the exclusion of others; they’re just attracted to the area.

Snakebite

Transmutation

Level: Drd 3, Rgr 4

Components: V, S

Casting Time: 1 action

Range: Personal

Area: You

Duration: 1 round/level (D)

Saving Throw: See text

Spell Resistance: No

One of your arms turns into a venomous snake with a fanged, biting mouth.

The bite does 1d3 points of damage and carries a toxic venom (1d6 Con/1d6 Con). Each instance of damage can be negated by a Fortitude save (DC 10 + one-half caster level + caster’s Wisdom modifier). If the victim fails either save, he must also make a Will save (DC as normal for spell) or be paralyzed for 1d4 rounds.

You can’t hold a weapon with your transformed hand, but your other hand can be used to wield weapons or cast spells with somatic components. Attacking with the transformed hand and a weapon incurs the standard two-weapon fighting penalties (see Table 8–2: Two-Weapon Fighting Penalties, page 125 of the Player’s Handbook).

You can only be under the effect of one snakebite spell at any given time.

Songbird

Transmutation

Level: Brd 0

Components: V, S

Casting Time: 1 full round

Range: Personal

Duration: Performance +1 hour or until discharged (see text)

You acquire an even greater Charisma when you perform. Anyone who hears or views your performance becomes favorably inclined toward you. This spell grants you a +1 competence bonus on your next Charisma check to influence an NPC’s attitude (for details, see NPC Attitudes, page 149 of the Dungeon Master’s Guide) or Charisma-based skill check against any one person who saw the performance. This effect lasts for the duration of the performance and up to 1 hour immediately following. You must begin the performance within 1 hour of casting the spell for it to have any effect.

Spectral Stag

Conjuration (Creation)

Level: Clr 2 (Malar)

Components: V, S, DF

Casting Time: 1 action

Range: 0 ft.

Effect: One quasi-real staglike creature

Duration: 1 round/level

Saving Throw: See text

Spell Resistance: Yes

You conjure a quasi-real, staglike creature. The creature can either be directed to attack a target or simply carry you on its back. When you cast the spell, you decide if you want the stag to appear next to you or form underneath you so you may ride it immediately.

The stag has a speed of 60 feet and can act as soon as it appears. It moves as you direct. Controlling the stag is a free action. The stag can ride in the air as if it were firm land, as a phantom steed spell cast by a 12th-level caster. It can bear its rider’s weight plus up to 10 pounds per caster level.

The mount has an Armor Class of 18 (–1 size, +4 natural armor, +5 Dex) and 7 hit points +1 hit point per caster level. If it loses all its hit points, the spectral stag disappears.

If directed to attack a creature, the stag charges its target and initiates a bull rush. The stag is Large and has Strength 18 for this purpose. The stag cannot be attacked or damaged, but if you are riding it when it attempts a bull rush, the defender may use her attack of opportunity against you instead of against the stag. If the bull rush fails, the stag (and you, if riding it) moves 5 feet straight back to where it was before it moved into the target’s space.

If the bull rush succeeds, the stag moves the defender the maximum distance possible. The defender also must make a Fortitude saving throw or be stunned for 1 round.

When the spell ends, the stag vanishes. If you were riding the stag, you land safely on the ground.

Speechlink

Divination

Level: Brd 4

Components: V, S

Casting Time: 1 action

Range: Touch

Targets: You and one creature touched

Duration: 10 minutes/level (D)

Saving Throw: None

Spell Resistance: No

You and a willing target can communicate no matter how much distance you put between yourselves on the same plane. Either participant may end the spell at any time. Speechlink allows each listener to hear only the other’s vocalizations, though they may be of any volume. It does not transfer sounds from the other participant’s location. This spell works on any creature, including animals, but does not convey any special language comprehension abilities.

Speed Swim

Transmutation

Level: Drd 1, Rgr 1, Sor/Wiz 1

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature

Duration: 1 minute/level (D)

Saving Throw: Yes (harmless)

Spell Resistance: Yes (harmless)

You give the subject creature the ability to swim at speed 30 feet (ignoring the effects of armor and encumbrance) without having to make Swim checks. He gets a +8 racial bonus on any Swim check to perform some special action or avoid a hazard. He can always choose to take 10, even if rushed or threatened when swimming. He can use the run action while swimming, provided he swims in a straight line.

Focus: A miniature wooden paddle.

Spell Engine

Abjuration

Level: Sor/Wiz 8

Components: V, S, M, XP

Casting Time: 10 minutes

Range: Close (25 ft. + 5 ft./2 levels)

Effect: 5-ft.-radius magical wheel

Duration: See text

Saving Throw: None

Spell Resistance: Yes (see text)

You create a disk of magical energy 10 feet in diameter and 2 feet thick. The disk is incorporeal and invisible when first created. Whenever a spell is cast or a spell-like ability is used within the 10-foot diameter of the spell engine, it activates, absorbs the magical energy, and begins to glow and spin, providing light as a torch. The spell engine similarly absorbs most spell effects targeted at it. It absorbs all these effects as if it were a rod of absorption with an unlimited capacity. Over time (1 hour per spell level absorbed) the engine slows to a stop and becomes dim and translucent, but it remains capable of absorbing magical energy indefinitely.

If an activated spell engine comes in contact with any permanent (noncharged or single-use) magic item, it destroys the item and explodes for 1d6 points of force damage per caster level (maximum 20d6) to all creatures in range, destroying itself in the process.

Magic already in place when the spell engine is created (such as a glyph of warding) or carried into its area (such as an invisibility spell on a creature) are not absorbed unless they are somehow directed against the spell engine (such as an antimagic field pressed against it). A spell engine absorbs any dispel magic spell directed at it. A detect magic spell cast outside the spell engine’s range detects it normally. A disintegrate spell causes the spell engine to explode as if it had contacted a magic item.

Preparing spells within the light provided by a spell engine takes only half as long as normal.

Material Components: A disk of polished bone, one of your tears, and a silver wheel worth 1,000 gp.

XP Cost: 250 XP.

Spell Enhancer

Transmutation

Level: Sor/Wiz 4

Components: V

Casting Time: See text

Range: Personal

Effect: One of your spells

Duration: 1 round

This spell enhances the next spell you cast, making it more difficult for targets to resist. Casting spell enhancer is a free action, allowing you to cast the spell to be enhanced in the same round as this spell. The saving throw DC of the enhanced spell is increased by +2.

Spellmantle

Abjuration

Level: Clr 6 (Mystra)

Components: V, S

Casting Time: 1 full round

Range: Touch

Target: Creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You protect the subject with a magical aura that protects it against one specified spell for every four levels you have. The spells must be of 4th level or lower and not spells delivered by a touch attack.

When the subject of the spellmantle is the target of or within the area of one of the spells it protects against, the mantle absorbs the spell’s energy completely. The subject can then direct this energy to one of two purposes:

Healing: The target immediately receives a cure spell of the level of the spell that was absorbed. The cure spell functions as if you had cast it upon the target. If the target is unconscious the spell automatically converts to a cure spell without her choice.

Receive Spell: The energy can immediately trigger a spell upon the target. You designate the spell when you cast the spellmantle, and it must be a spell of 4th level or lower that you have prepared at the time of casting. This does not cause you to lose the prepared spell. If the level of the incoming spell is lower than that of your designated spell, the target cannot activate this affect. Your designated spell functions as if you had cast it upon the target. The duration of this triggered spell can outlast the spellmantle itself.

For example, you can designate lightning bolt as one of the spells the spellmantle absorbs and choose magic circle against evil to be the spell the subject receives, so every time she is in the area of a lightning bolt (or any of the other spells that you designate for this spell), she is immediately protected by magic circle against evil.

The spellmantle can absorb 1d4 spell levels +1 per four levels (maximum 1d4+5), after which it dissipates. If the spellmantle lacks sufficient capacity to absorb a spell, the spellmantle has no effect.

Spell Phylactery

Transmutation

Level: Clr 5 (Mystra)

Components: V, S, DF

Casting Time: 10 minutes

Range: Touch

Target: Scroll touched

Duration: Permanent until triggered

Saving Throw: None (object)

Spell Resistance: Yes (object)

You create a set of triggering conditions for the targeted scroll so that if these conditions are met, the spell on the scroll is cast upon you as if you were spending a standard action to cast the scroll yourself. If the scroll contains a spell that is not on your spell list, it is not cast when the triggering condition occurs and the magic of the spell phylactery dissipates. Any limitations involved in your reading the scroll normally (such as a minimum ability score or requiring a caster level check) still apply, and if they are not met, the spell phylactery magic dissipates.

The conditions needed to bring the spell into effect must be clear, although they can be general. For example, a spell phylactery with a scroll of water breathing might prescribe that any time you are plunged into or otherwise engulfed in water or similar liquid, the water breathing scroll instantly comes into effect. If complicated or convoluted conditions are prescribed, the spell phylactery may fail when called on. The scroll is activated based solely on the stated conditions, regardless of whether you want it to.

The scroll prepared with this spell must be bound to your arm or forehead (usually rolled tightly or placed in a small box for this purpose) and counts as a bracer or headband in terms of space limitations for magic items. The spell on the scroll must be of a spell level no higher than one-third your caster level (rounded down, maximum 5th level). The spell on the scroll must be one that affects your person, and the triggering conditions must be clear as defined in the contingency spell.

If another person wears the spell phylactery, the magic of this spell ends. You may remove and rewear the spell phylactery without penalty, but if 24 hours pass without your wearing it, the magic of the spell phylactery ends. The termination of this spell does not harm the spell on the scroll.

Spell Shield

Abjuration

Level: Clr 2 (Mystra)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

The subject gains a +3 resistance bonus on saving throws against spells and spell-like abilities (but not against supernatural and extraordinary abilities).

Spider Poison

Necromancy

Level: Asn 3, Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: Instantaneous (see text)

Saving Throw: Fortitude negates (see text)

Spell Resistance: Yes

Similar to the divine spell poison, you inflict a paralyzing poison upon the subject by making a successful melee touch attack. The poison deals 1d6 points of temporary Strength damage immediately and another 1d6 points of temporary Strength damage 1 minute later. Each instance of damage can be negated by a Fortitude save (DC 10 + one-half caster level + caster’s Intelligence or Charisma modifier, for wizards and sorcerers, respectively).

Material Component: A poisonous spider, alive or dead.

Spirit Worm

Necromancy

Level: Sor/Wiz 1

Components: V, S, M

Casting Time: 1 action

Range: Touch

Target: Living creature touched

Duration: 1 round/level (see text)

Saving Throw: Fortitude partial

Spell Resistance: Yes

You create a lingering decay in the spirit and body of the target. If the target fails its saving throw, it takes 1 point of temporary Constitution damage each round while the spell lasts (maximum 5 points of Constitution). If it makes its save, it does not lose any Constitution but takes 1d2 points of damage each round while the spell lasts (maximum 5d2). The damage remains after the spell ends.

Material Component: A piece of fire-blackened ivory or bone carved in the shape of a segmented worm.

Stalking Brand

Transmutation

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 day/level

Saving Throw: None

Spell Resistance: Yes

Your touch marks your target with a tiny symbol visible only to you and to detect magic. The brand appears as you envision it, approximately an inch in diameter. You can still see the brand, even if the subject uses magical means to change or hide her appearance. Even spells such as change self, polymorph self, and invisibility do not hide the brand. To your eyes, the mark glows a light green.

Steeldance

Evocation

Level: Sor/Wiz 3

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Two daggers

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

You cause two daggers in your possession to grow to the size and shape of longswords, which then attack creatures you specify. The blades have AC 14 (+1 size, +1 Dex, +2 natural), hardness 10, and 5 hit points. They fly at speed 30 feet (good maneuverability), deal 1d8 points of slashing damage, and score a threat of a critical on a natural 19 or 20. They are otherwise treated as Medium-size animated objects (as if animated by an animate objects spell). You can cast spells such as magic weapon on the daggers before or after the steeldance spell takes effect.

Focus: Two daggers.

Stone Bones

Transmutation

Level: Sor/Wiz 2, Clr 2

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Corporeal undead creature touched

Duration: 10 minutes/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You cause the skeleton of the target corporeal undead to become thicker and as strong as stone. This gives the target a +3 natural armor bonus to AC. It has no effect if the creature has no skeleton (such as an undead plant or octopus) but works normally on creatures that have exoskeletons (such as insects).

Another version of this spell is rumored to exist that works on living creatures, but causes wracking pains because of the radical alteration of its skeleton. The other version has fallen out of use because few creatures willingly subject themselves to it (except perhaps worshipers of Loviatar).

Arcane Focus: A miniature skull carved of granite.

Stonehold

Conjuration (Creation) [Earth]

Level: Drd 6

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Area: One 10-ft. square/level

Duration: 1 day/level

Saving Throw: See below

Spell Resistance: Yes (object)

This spell conjures thick, stony arms that spring forth from a rock or stone formation whenever anyone passes near it. Each 10-foot square in the spell’s area contains one stone arm.

The arms attempt to grapple any creature that enters their area. Each arm has a Strength of 20 and a base attack bonus of +1/caster level (plus Strength bonus). The arms are Medium-size. Once an arm has grappled a target, it automatically inflicts 1d6+5 points of damage per round. An arm maintains its grapple until the subject escapes, even holding a victim long after death. Each arm has 1 hp/caster level, AC 18, and hardness 8, and saves as the caster.

Before they attack, the arms remain beneath the surface of the stone. They may be discovered (but not disarmed) as a magic trap.

Stone Shatter

Evocation [Sonic]

Level: Brd 4

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./level)

Area: One stone object or creature

Duration: Instantaneous

Saving Throw: Will negates (object) or Fortitude half (see text)

Spell Resistance: Yes (object) or Yes

You aim a single note of perfect pitch toward a stone object or creature, causing it to shatter.

The target object cannot weigh more than 2 pounds per caster level. Anyone within 5 feet of an exploding object suffers 1 point of damage per caster level (maximum 15 points). No saving throw applies to this effect.

Targeted against a stone creature (of any weight), stone shatter deals 1d6 points of damage per caster level (maximum 15d6), with a Fortitude save for half damage.

Stone Walk

Transmutation [Teleportation]

Level: Clr 6 (Bane)

Components: V, S, M (see text)

Casting Time: 10 minutes

Range: Touch

Target: Stone touched

Duration: Permanent until discharged

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You magically link one location to another so that you or another may speak a command word at one end and be teleported to the other end.

Before you cast the spell, you must prepare the ends of the link, both of which must be areas of stone 5 feet square. This preparation takes 1 hour, and functions for repeated castings of the spell as long as the stones are not damaged.

When the spell is cast, the stones become attuned to a command word you designate. Any creature that speaks the command word while standing upon one of the stones is teleported without error to the other end instantaneously. The stones function once for every four caster levels, and can carry 50 pounds per caster level each time. Creatures that exceed the weight limitation are not transported and count as one of the uses of the spell.

Material Component: The preparation of each of the ends of the link requires a paste made from rubies and amber worth 2,500 gp. Casting the spell requires a 2,500 gp diamond. Activating one of the linked stones once the spell is cast does not require any material components.

Stormrage

Transmutation [Electricity]

Level: Clr 8 (Talos)

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 minute/level (D)

You harness the powers of wind and storm to move, protect yourself, and attack. You gain the benefits of a fly spell and are protected from each direction as if surrounded by a wind wall spell. You are completely unaffected by natural or magical wind (such as a hurricane or a gust of wind spell), easily able to hold your position and completely unaffected by other adverse effects of extreme wind (such as having to make Concentration checks because of strong winds).

Finally, you can discharge bolts of electricity from your eyes. Your caster level is the total number of d6 worth of bolts that you can create with this spell (maximum 20d6). You may use them all at once or divide the dice over several rounds. For example, a 16th-level caster can fire an 8d6 bolt on one round and another 8d6 bolt on the next, fire sixteen bolts over 16 or more rounds (each doing 1d6 electricity damage), or make one large bolt that deals 16d6. Each bolt affects only one creature. Any bolt, regardless of its damage, has a range of 100 feet.

Launching a bolt is a standard action that does not provoke an attack of opportunity and requires a ranged touch attack (you gain a +3 attack bonus if the opponent is wearing metal armor, made out of metal, or carrying a lot of metal).

Storm Tower

Abjuration

Level: Drd 7

Components: V, S

Casting Time: 1 full round

Range: Long (400 ft. + 40 ft./level)

Area: 100-ft.-tall, 20-ft.-radius spread

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

You form a tower of dark, swirling storm clouds that negates many forms of magic.

The storm tower absorbs any electricity damage dealt to those within it. Magic missiles cannot be cast into, out of, or within the storm tower. The storm tower is treated as 60 mph winds (making ranged attacks impossible within the tower), though it has no effect on the movement of creatures within it. However, only Gargantuan or Colossal creatures can pass through the outer edge of the storm tower; all creatures of lesser size are checked at the edge.

Anyone within the storm tower has one-half concealment relative to those outside the tower. The howling winds of the storm tower also apply a –10 penalty on all Listen checks within 50 feet of it (including all those inside).

Strategic Charge

Abjuration

Level: Blk 1, Pal 1 (Red Knight)

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

You gain the benefits of the Mobility feat, even if you do not meet the prerequisites. You do not have to be charging to gain this benefit.

Strength of Stone

Transmutation

Level: Pal 2 (Moradin)

Components: V, S, DF

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 hour/level

You become stronger. The spell grants an enhancement bonus to Strength of 1d4+1 points, adding the usual benefits to melee attack rolls, melee damage rolls, and other uses of the Strength modifier. The spell ends instantly if you ever lose contact with the ground. This means you cannot jump, tumble, charge, run, or move more than your speed in a round (because these acts cause both of your feet to leave the ground) without breaking the spell. A natural stone wall or ceiling counts as the ground for the purpose of this spell (so you could climb a cavern wall and not lose the spell).

Summon Undead I

Conjuration (Summoning) [see text]

Level: Sor/Wiz 1

Components: V, S, F

Casting Time: 1 full round

Range: Close (25 ft. + 5 ft./2 levels)

Effect: One summoned creature

Duration: 1 round/level

Saving Throw: None

Spell Resistance: No

As summon monster I, except that you summon an undead creature. The spell conjures one of the creatures from the 1st-level list on the Summon Undead table below. You choose which creature to summon, and you can change that choice each time you cast the spell. Summoned undead do not count toward your total Hit Dice of undead you can control with animate dead or clerical negative energy.

When you use a summoning spell to summon an air, chaotic, earth, evil, fire, good, lawful, or water creature, it is a spell of that type.

Focus: A tiny bag, a small (not lit) candle, and a carved bone from any humanoid.

Summon Undead II

Conjuration (Summoning)

Level: Sor/Wiz 2

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 2nd-level list or 1d3 undead of the same type from the 1st-level list.

Summon Undead III

Conjuration (Summoning)

Level: Sor/Wiz 3

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 3rd-level list, 1d3 undead of the same type from the 2nd-level list, or 1d4+1 undead of the same type from the 1st-level list.

Summon Undead IV

Conjuration (Summoning)

Level: Sor/Wiz 4

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart

As summon undead I, except that you can summon one undead from the 4th-level list, 1d3 undead of the same type from the 3rd-level list, or 1d4+1 undead of the same type from a lower-level list.

Summon Undead V

Conjuration (Summoning)

Level: Sor/Wiz 5

Effect: One or more summoned creatures, no two of which can be more than 30 ft. apart
As summon undead I, except that you can summon one undead from the 5th-level list, 1d3 undead of the same type from the 4th-level list, or 1d4+1 undead of the same type from a lower-level list.

Summon Undead

1st Level

Medium-size skeleton

Small zombie

2nd Level

Medium-size zombie

Large skeleton

3rd Level

Large zombie

Ghoul

Huge skeleton

4th Level

Allip

Ghast

Huge zombie

5th Level

Mummy

Shadow

Wight

Vampire spawn

Suppress Glyph

Transmutation

Level: Clr 6 (Deneir)

Components: V, S

Casting Time: 1 action

Range: 100 ft.

Area: 100-ft.-radius emanation centered on you.

Duration: 1 minute/level

Saving Throw: Will negates (object)

Spell Resistance: Yes (object)

You gain an enhanced awareness of magical writing within range. Magical writing such as a glyph of warding, explosive runes, sepia snake sigil, or symbol is covered by a blue nimbus of light (which sheds light equal to a candle). This reveals the location of the writing but prevents it from being triggered. You and other creatures could read a book warded by explosive runes, or open a drawer guarded by a glyph of warding, or pass through a doorway protected by a symbol without effect.

This spell covers and negates any active or triggered magical writing (such as a quickly scribed symbol of fear or a triggered symbol of death), although creatures that have already succumbed to the effects of the writing are unaffected. Once this spell ends, all magical writing in the area can be triggered normally, and active or triggered writings resume their function if they have any duration left.

Surefoot

Abjuration

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 10 minutes/level

Your steps are sure and true, even on the narrowest ledges. You gain a +10 competence bonus on Balance checks.

Symbol

Universal [see text]

Level: Clr 8, Sor/Wiz 8

Components: V, S, M/DF (or V, S, M for carefully engraved)

This spell allows you to scribe any one of several potent runes. Two new symbols are described below; the others appear in the symbol spell description in the Player’s Handbook.

Death Symbol of Bane: This type of symbol was created by the worshipers of Bane and lost until that dark deity was reborn in 1372 DR. A death symbol of Bane is always carefully engraved and never quickly scribed. It is triggered as you designate, within the guidelines of the symbol spell. However, a person wearing a holy symbol of Bane never triggers the spell.

A death symbol of Bane functions exactly like a symbol of death, except that any creatures within 60 feet of the death symbol of Bane that survive must make two more Fortitude saves, the first to avoid taking 1d12 points of cold damage and the second to avoid the effects of a doom spell. This version of the symbol spell has the death and evil descriptors.

Material Component: A paste made from the symbol spell’s material components and the blood of intelligent sacrificed creatures (minimum 3 Intelligence) whose Hit Dice total at least 30 that have been killed within the past year. Once a creature’s blood is used for this spell, that same creature’s blood cannot be used in the material component for another death symbol of Bane.

Symbol of Spell Loss: This is another variant of the symbol spell. When triggered, the symbol of spell loss begins to attack the minds of spellcasters within 60 feet. Each caster must attempt a Will saving throw every round he or she is in this area. Failure means that the highest-level spell prepared by the spellcaster (or highest-level spell slot, if the character casts spells like a sorcerer or bard) is lost. The symbol remains until it has erased 30 levels of spells. The symbol attacks creatures with spell-like abilities as if they had spells. It has no effect on creatures without spells or spell-like abilities. This version of the symbol spell is a mind-affecting spell.

Tirumael’s Energy Spheres

Evocation [Acid, Cold, Electricity, Fire, Sonic]

Level: Sor/Wiz 4

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Five floating spheres

Duration: 1 round/level

Saving Throw: Reflex half (see text)

Spell Resistance: Yes (see text)

You create a circle of five colored spheres that orbit your head at a distance of 1 foot. These spheres provide as much light as a dancing lights spell and can be used offensively or defensively. Each sphere corresponds to one of the five types of energy (acid, cold, electricity, fire, sonic).

On your turn you can direct one or more spheres to strike a creature or creatures in range, no two of which may be more than 30 feet apart. Each sphere inflicts 1d4 points of energy damage per four caster levels (max 4d4 each) to a single creature, so an 8th-level caster’s sphere inflicts 2d4 points of energy damage. The target may make a Reflex save for half damage against each sphere.

If you are attacked with an effect that causes energy damage, and the sphere of that type of energy is still present, you can have that sphere absorb some of that energy damage, destroying the sphere. The sphere absorbs damage that round equal to the amount of damage it would deal if used to attack, so an 8th-level caster’s fire sphere absorbs 2d4 points of fire damage. This overlaps (does not stack) with the protection granted by endure elements, resist elements, and protection from elements.

Material Component: Five glass marbles.

Tortoise Shell

Abjuration

Level: Drd 3

Components: V, S, F

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Creates a 5-ft.-diameter mystic shell

Duration: 10 minutes/level

Saving Throw: None

Spell Resistance: No

You create a large hemispherical tortoise shell measuring 5 feet in diameter. It has 100 hit points, hardness 10, and can float if turned on its back. You can move it as if it weighed only 10 pounds. To anyone else, it weighs 500 pounds. It stands vertically on its own, providing up to nine-tenths cover from half the battlefield, or you can pull it down over yourself like a shelter. You can change the shell’s orientation as a standard action that doesn’t incur an attack of opportunity.

Up to four Small creatures, two Medium-size creatures, or one Large creature can fit under (or in) the shell.

Focus: A whole turtle shell.

Towering Oak

Illusion (Glamer)

Level: Rgr 1

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 3 rounds/level

You draw on the oak’s strength to improve your ability to intimidate your enemies. You gain a competence bonus of +10 on your Intimidate checks.

Transcribe Symbol

Abjuration

Level: Sor/Wiz 8

Components: V, S, F

Casting Time: 1 action

Range: Touch

Target: Magical symbol touched

Duration: Until discharged or 10 minutes

Saving Throw: See text

Spell Resistance: See text

You place a protective magic upon your hand that allows you to touch an untriggered magic symbol such as a glyph of warding or a symbol. The touched symbol is removed from its location and held as magical potential on your hand, like a touch spell. To pick up the spell, you must make a caster level check (DC 20 + spell level). Failure indicates the glyph or symbol has been triggered. If successfully transferred, you can place the symbol on a surface (not a creature) appropriate to the stored spell as a standard action. The transferred symbol works normally thereafter and retains all its original triggering conditions (although its current location may make its triggers difficult or impossible to achieve).

You can maintain the symbol in its potential state as long as you concentrate. If your concentration lapses while the symbol is stored as potential, it immediately triggers upon you (and only you), even if you normally wouldn’t meet the trigger conditions. Saving throw and spell resistance rolls are as for the original symbol. The only safe way to rid yourself of the stored spell is to place it on a suitable surface.

Focus: A piece of slate that has been scoured bare and smooth on one side.

Translocation Trick

Transmutation

Level: Sor/Wiz 6

Components: V

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Target: You and one other creature

Duration: 10 minutes/level

Saving Throw: Will negates (see text)

Spell Resistance: Yes

You and the other creature switch locations (as if simultaneously using dimension door spells) and exchange appearances (as if using alter self spells to appear as each other). Your target may resist this spell with a saving throw (the spell automatically affects you).

If you or your subject exceeds the capacity of the dimension door spell or if you and your subject have bodies that are so different that the alter self spell could not disguise you as your subject, this spell fails.

Magic that penetrates disguises (such as true seeing) reveals the identities of you and your subject. Otherwise, you are considered to be disguised as the other creature and vice versa for the duration of the spell. Actions by you or your subject (such as speaking inappropriately or attacking “allies”) can force Disguise checks or alert people nearby that something is wrong. You get a +10 bonus on Disguise checks to impersonate the subject.

When the spell ends, you and the creature revert to your true appearances in your current locations. You do not switch locations again.

Undead Bane Weapon

Transmutation

Level: Pal 3 (Kelemvor)

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Weapon touched

Duration: 1 hour/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

You give a weapon the undead bane property in addition to any other properties it has. Against undead, your weapon’s enhancement bonus (if any) is +2 higher than normal and it deals +2d6 points of bonus damage against undead. The spell has no effect if cast upon a weapon that already has the undead bane property. At caster level 9 (paladin level 18) and above, the weapon gains a +1 enhancement bonus if it is not already a magic weapon.

Alternatively, you can affect up to fifty arrows, bolts, or bullets. The projectiles must be of the same type, and they have to be together, such as in the same quiver. Projectiles (but not thrown weapons) lose their transmutation after they have been fired.

The weapon is considered blessed, which means it has special effects on certain creatures. Any weapon affected by this spell glows with a serene gray radiance that sheds as much light as a candle.

Undead Lieutenant

Necromancy

Level: Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One undead

Duration: 1 minute/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You empower the subject undead with the authority of command over other undead in your control. The targeted undead must have an Intelligence of 5 or higher. Other undead under your control obey the subject undead as if it were you. You may give orders to the undead normally, superseding the orders of the subject of this spell.

Undead Torch

Necromancy

Level: Sor/Wiz 3

Components: V, S, M

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One corporeal undead

Duration: 1 round/level

Saving Throw: Will negates (harmless)

Spell Resistance: Yes (harmless)

You cause a corporeal undead to give off cold blue energy that disrupts the life force of living creatures but has no effect on objects or undead. The target creature does an additional 2d4 points of damage with its melee attacks. If an attacked creature has spell resistance, the resistance is checked the first time the creature attacks it. If it succeeds, the creature is unaffected by that casting of the undead torch.

If the undead creature is destroyed, the undead torch continues to burn at the location of its destruction until the duration ends, and creatures that come in contact with the remains take damage. If the undead creature assumes an incorporeal state (such as a vampire assuming gaseous form), the spell disperses harmlessly.

Material Component: A living or dead firefly or glowworm.

Undeath afterDeath

Necromancy [Evil]

Level: Clr 7 (Bane)

Components: V, S, M

Casting Time: 10 minutes

Range: Touch

Target: Willing living creature touched

Duration: Permanent until discharged

Saving Throw: None (see text)

Spell Resistance: No

You tear off a piece of a creature’s life force, corrupt it with negative energy and the power of undeath, then bind it to its body to allow a blasphemous transformation should the creature later die.

The subject of this spell loses 2 points of Constitution. When the subject dies, the corrupted life force begins a slow change in its body, causing it to animate as a crypt spawn at the next sunset (see the crypt spawn template in Chapter 7). If its remains are destroyed, the undeath after death spell cannot bring it back as an undead.

If the spell is dispelled before the subject dies, it does not regain its 2 lost Constitution points.

Material Components: A piece of obsidian shaped like a heart, which is placed on the subject’s chest, and a black onyx gem worth at least 50 gp per HD of the subject creature at the time the spell is cast, which is placed in the subject’s mouth.

Undeath’s Eternal Foe

Abjuration [Good]

Level: Clr 9 (Lathander)

Components: V, S, DF

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One creature/5 levels

Duration: 1 round/level

Saving Throw: None (harmless)

Spell Resistance: Yes (harmless)

You grant one or more creatures special abilities that allow them to effectively destroy undead.

All subjects receive negative energy protection, except that their roll to resist a negative energy attack has a +10 sacred bonus. The subjects are also immune to special attacks by undead that involve ability damage, ability drain, disease or poison. Subjects can make melee and ranged attacks against ethereal or incorporeal undead as if they were using ghost touch weapons. They also gain a +4 deflection bonus to AC against attacks by undead.

Undeath to Death

Necromancy

Level: Sor/Wiz 6, Clr 6

Components: V, S, M/DF

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: Several undead creatures within a 50-ft.-radius burst

Duration: Instantaneous

Saving Throw: Will negates

Spell Resistance: Yes

Undeath to death snuffs out the animating forces of undead creatures, killing them instantly.

The spell slays 1d4 HD worth of undead creatures per caster level (maximum 20d4). Creatures with the fewest HD are affected first; among creatures with equal HD, those closest to the point of origin of the burst are affected first.

Material Component: The powder of a crushed diamond worth at least 500 gp.

Understand Device

Divination

Level: Clr 3 (Gond)

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: You

Duration: 1 minute/level

You gain an intuitive insight into the weaknesses and flaws of mechanical objects. You can make untrained Disable Device checks as if you had a half rank in that skill. If you already have the Disable Device skill, this spell gives you a +4 competence bonus on Disable Device checks.

Vine Mine

Conjuration (Creation)

Level: Drd 5

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. +10 ft./level)

Area: Spread of 10-ft. radius/level

Duration: 10 minutes/level

Saving Throw: See text

Spell Resistance: Yes

You create and direct the rapid growth of vines, creating a variety of effects. When you cast the spell, choose one of the following effects:

• entangle (as the spell)

• climbing aid (treat as knotted ropes)

• bind helpless targets (DC 25 to escape)

• hamper movement (as heavy undergrowth)

• camouflage (add +4 competence bonus on Hide checks)

As a standard action, you may redirect the vines’ growth (thus changing the effect).

Material Component: A crown of ivy leaves.

Vipergout

Conjuration (Summoning) [see text]

Level: Sor/Wiz 7

Components: V, S, M

Casting Time: 1 action

Range: Personal

Effect: 1d4+3 summoned creatures

Duration: 1 round/level

Saving Throw: None

Spell Resistance: Yes

This spell summons 1d4+3 fiendish (CE) or celestial (CG) Medium-size vipers (snakes), which leap forth from your mouth to attack your enemies. Starting on the round you complete the spell, you may spit forth vipers until you reach the number summoned by the spell. You may spit three vipers as a standard action or one viper as a move-equivalent action. Spat vipers land at your feet and act on your turn just as creatures summoned by a summon monster spell.

Until you have brought forth all the snakes summoned by the spell, you cannot speak, cast spells with verbal components, or activate items that require speech. The snakes are not actually present in your mouth, and do not interfere with your breathing. At the end of the spell, all the vipers disappear, and any not brought forth are lost.

When you use a summoning spell to summon an evil or good creature, it is a spell of that type.

Material Component: A snakeskin.

Vision of Glory

Divination

Level: Clr 1, Pal 1

Components: V, S, DF

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute or until discharged

Saving Throw: None

Spell Resistance: Yes

You give the subject creature a brief vision of a divine entity giving it support and inspiring it to continue. The creature gets a +1 morale bonus on a single saving throw. It must choose to use the bonus before making the roll to which it applies.

Wall of Chaos

Abjuration [Chaotic]

Level: Clr 4, Sor/Wiz4

As wall of good, except that it is similar to magic circle against law instead of magic circle against evil.

Wall of Good

Abjuration [Good]

Level: Clr 4, Sor/Wiz4

Range: Close (25 ft. + 5 ft./2 levels)

Effect: Wall whose area is up to one 10-ft. square/level or a sphere or hemisphere with a radius of up to 5 ft./2 caster levels

Spell Resistance: Yes (see text)

As magic circle against evil (see page 223 of the Player’s Handbook), except as noted above and that the barrier is immobile and can be linear or spherical. One side of the wall, selected by you, is the “hostile side.” The wall only provides protection against evil attacks and blocks the movement of summoned or conjured evil creatures that cross from the hostile side to the nonhostile side. Evil creatures that attack you from the nonhostile side of the wall do so without penalties, and evil summoned or conjured creatures can safely cross from the nonhostile side of the wall to the hostile side.

The wall of good must be continuous and unbroken when formed. If it is cast so that an object or creature breaks its surface, the spell fails.

Wall of Evil

Abjuration [Chaotic]

Level: Clr 4, Sor/Wiz4

As wall of good, except that it is similar to magic circle against good instead of magic circle against evil.

Wall of Law

Abjuration [Chaotic]

Level: Clr 4, Sor/Wiz4

As wall of good, except that it is similar to magic circle against chaos instead of magic circle against evil.

War Cry

Enchantment (Compulsion) [Mind-Affecting, Sonic]

Level: Brd 4

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level

Saving Throw: Will negates (see text)

Spell Resistance: Yes (see text)

You attack with a war cry that bolsters your own courage as well as intimidating your enemies. As a result of this spell, you gain a +2 morale bonus on attacks and damage, or a +4 morale bonus on attacks and damage made as part of a charge attack.

Any opponent you attack in melee must make a Will save or become panicked. Once the target makes a successful saving throw against this effect, it cannot be affected by your war cry for one day.

Warning Shout

Transmutation [Sonic]

Level: Pal 1 (Arvoreen)

Components: V

Casting Time: 1 action

Range: See text

Area: See text

Duration: 1 round (see text)

Saving Throw: None

Spell Resistance: No

You speak up to five words, which are magically amplified to be heard by all hearing creatures within half a mile. All within the area hear the words as loud as you spoke them. The spell does not harm people who hear it and cannot transmit magical effects (such as a harpy’s song, sonic spells, or charm effects), although a creature already affected by a magical effect (such as a suggestion) could respond to a nonmagical trigger word deployed by a warning shout.

Anyone sleeping naturally (as opposed to magically induced sleep, such as from a sleep spell) within the area is woken by the warning shout.

Weapon of theDeity

Transmutation

Level: Blk 4, Clr 4, Pal 4

Components: V, DF

Casting Time: 1 action

Range: Personal

Target: Your weapon

Duration: 1 round/level

You must be using your deity’s favored weapon to cast this spell. You may use the weapon as if you had proficiency with it even if you normally do not. The weapon gains a +1 enhancement bonus on attack and damage rolls, and an additional special ability (see the list below). A double weapon gains this enhancement bonus and special ability for only one of its two heads, as chosen by the caster. If your deity’s weapon is “unarmed strike,” your hand is treated as if under the effects of a magic fang (or greater magic fang, as appropriate) spell, that hand is considered armed, the special ability functions normally, and you can touch creatures without invoking the special ability if you desire.

When your caster level reaches 9th, the enhancement bonus of the weapon increases to +2. At 12th level, the bonus rises to +3, at 15th level it is +4, and at 18th level it is +5.

Weapon of the Deity List

Abbathor: +1 returning dagger

Aerdrie Faenya: +1 shock quarterstaff

Akadi: +1 screaming* heavy flail

Angharradh: +1 spell storing longspear

Anhur: +1 defending falchion

Arvoreen: +1 defending short sword

Auril: +1 frost battleaxe

Azuth: +1 spell storing quarterstaff

Baervan Wildwanderer: +1 shock halfspear

Bahgtru: +1 keen spiked gauntlet

Bane: +1 shock morningstar

Baravar Cloakshadow: +1 ghost touch dagger

Berronar Truesilver: +1 mighty cleaving heavy mace

Beshaba: +1 keen scourge

Brandobaris: +1 returning dagger

Callarduran Smoothhands: +1 defending battleaxe

Chauntea: +1 keen scythe

Clangeddin Silverbeard: +1 throwing battleaxe

Corellon Larethian: +1 keen longsword

Cyric: +1 flaming longsword

Cyrrollalee: +1 mighty cleaving quarterstaff

Deep Duerra: +1 screaming* battleaxe

Deep Sashelas: +1 frost trident

Deneir: +1 spell storing dagger

Dugmaren Brightmantle: +1 keen short sword

Dumathoin: +1 mighty cleaving maul

Eilistraee: +1 flaming bastard sword

Eldath: +1 mighty cleaving light mace

Erevan Ilesere: +1 keen short sword

Fenmarel Mestarine: +1 throwing dagger

Finder Wyvernspur: +1 screaming* bastard sword

Flandal Steelskin: +1 flaming warhammer

Gaerdal Ironhand: +1 screaming* warhammer

Garagos: +1 keen longsword

Gargauth: +1 returning dagger

Garl Glittergold: +1 keen battleaxe

Geb: +1 mighty cleaving quarterstaff

Ghaunadaur: +1 corrosive* warhammer

Gond: +1 shock warhammer

Gorm Gulthyn: +1 flaming dwarven waraxe

Grumbar: +1 mighty cleaving warhammer

Gruumsh: +1 returning shortspear or longspear

Gwaeron Windstrom: +1 flaming greatsword

Haela Brightaxe: +1 flaming greatsword

Hanali Celanil: +1 defending dagger

Hathor: +1 keen short sword

Helm: +1 defending bastard sword

Hoar: +1 shock javelin

Horus-Re: +1 flaming khopesh

Ilmater: +1 shock unarmed strike

Ilneval: +1 keen longsword

Isis: +1 spell storing punch dagger

Istishia: +1 shock warhammer

Jergal: +1 ghost touch scythe

Kelemvor: +1 keen bastard sword

Kiaransalee: +1 corrosive* dagger

Kossuth: +1 flaming spiked chain

Labelas Enoreth: +1 frost quarterstaff

Laduguer: +1 defending warhammer

Lathander: +1 flaming light mace

Lliira: Three +1 returning shuriken

Lolth: +1 keen dagger

Loviatar: +1 shock scourge

Lurue: +1 keen shortspear

Luthic: +1 ghost touch claw bracer

Malar: +1 keen claw bracer

Marthammor Duin: +1 shock heavy mace

Mask: +1 frost longsword

Mielikki: +1 frost scimitar

Milil: +1 keen rapier

Moradin: +1 mighty cleaving warhammer

Mystra: Three +1 returning chakram

Nephthys: +1 defending whip

Nobanion: +1 screaming* heavy pick

Oghma: +1 mighty cleaving longsword

Osiris: +1 ghost touch light flail

Red Knight: +1 screaming* longsword

Rillifane Rallathil: +1 mighty cleaving quarterstaff

Savras: +1 defending dagger

Sebek: +1 keen longspear, shortspear, or halfspear

Segojan Earthcaller: +1 mighty cleaving club

Sehanine Moonbow: +1 ghost touch quarterstaff

Selûne: +1 shock heavy mace

Selvetarm: +1 corrosive* heavy mace

Set: +1 venomous* longspear, shortspear, or halfspear

Shar: +1 returning chakram

Sharess: +1 keen claw bracer

Shargaas: +1 defending short sword

Sharindlar: +1 shock whip

Shaundakul: +1 warning* greatsword

Sheela Peryroyl: +1 screaming* quarterstaff

Shevarash: +1 keen longbow

Shiallia: +1 mighty cleaving quarterstaff

Siamorphe: +1 flaming light mace

Silvanus: +1 shock maul

Solonor Thelandira: +1 distance longbow

Sune: +1 flaming whip

Talona: +1 venomous* unarmed strike

Talos: +1 shock shortspear

Tempus: +1 mighty cleaving battleaxe

Thard Harr: +1 keen claw bracer

Thoth: +1 spell storing quarterstaff

Tiamat: +1 keen heavy pick

Torm: +1 screaming* greatsword

Tymora: Three +1 returning shuriken

Tyr: +1 keen longsword

Ubtao: +1 keen heavy pick

Ulutiu: +1 frost longspear

Umberlee: +1 shock trident

Urdlen: +1 keen claw bracer

Urogalan: +1 mighty cleaving dire flail

Uthgar: +1 keen battleaxe

Valkur: +1 spell storing cutlass

Velsharoon: +1 frost spiked gauntlet

Vergadain: +1 keen longsword

Vhaeraun: +1 shock short sword

Waukeen: +1 flaming nunchaku

Yondalla: +1 defending short sword

Yurtrus: +1 shock unarmed strike

*New weapon special ability detailed in Chapter 6.

Weapon of Impact

Transmutation

Level: Brd 3, Clr 3, Sor/Wiz 3

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Target: One weapon or fifty blunt projectiles, all of which must be in contact with one another at the time of casting

Duration: 10 minutes/level

Saving Throw: Will negates (harmless, object)

Spell Resistance: Yes (harmless, object)

This spell makes a blunt weapon have greater impact, improving its ability to deal telling blows. This transmutation doubles the threat range of the blunt weapon. A normal threat range of 20 becomes 19–20. A threat range of 19–20 becomes 17–20. The spell has no effect on piercing or slashing weapons, and it does not stack with itself. If cast on sling bullets or other blunt projectiles, the weapon of impact effect on a particular projectile ends after one use, whether or not the missile strikes its intended target.

Wieldskill

Divination

Level: Clr 1 (Gond)

Components: V, S

Casting Time: 1 action

Range: Touch

Target: Creature touched

Duration: 1 minute/level

Saving Throw: None

Spell Resistance: Yes

This spell imbues the subject with a touch of divine guidance. The subject gains a +10 competence bonus on a skill check of your choice. If the target has no ranks in the skill, she functions as if she had a half rank in the skill, and therefore is considered trained in the skill (although this half rank adds nothing to her rolls with that skill).

Alternatively, the target gains proficiency with a single weapon (simple, martial, or exotic) or type of armor (light, medium, heavy, or shield) as if she had the appropriate feat.

Wind at Back

Evocation

Level: Drd 4

Components: V, S

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Targets: Two creatures/level, no two of which can be more than 50 ft. apart

Duration: 1 day

Saving Throw: None

Spell Resistance: Yes (harmless)

This spell doubles the overland speed of all targets, assuming they are all traveling together in the same direction, including pack animals and mounts. This spell does not affect nonliving material. The spell does not affect tactical speed.

Wind Tunnel

Evocation

Level: Drd 5

Components: V, S

Casting Time: 1 action

Range: Close (25 ft. + 5 ft./2 levels)

Area: One target/level

Duration: 1 round/level

Saving Throw: Fortitude negates (harmless)

Spell Resistance: Yes (harmless)

You call on the wind to assist your allies’ accuracy. This wind tunnel improves the accuracy of ranged weapons, granting each target a +10 competence bonus on ranged attacks. Further, it doubles the range increment of these weapons.

Wounding Whispers

Abjuration [Sonic]

Level: Brd 3

Components: V, S

Casting Time: 1 action

Range: Personal

Target: You

Duration: 1 round/level (D)

Saving Throw: None

You surround yourself with whispers that injure any creature that comes into contact with you. Any creature striking you with its body or handheld weapons suffers 1d6 points of sonic damage +1 point per caster level. If a creature has spell resistance, it applies to this damage. Weapons with exceptional reach, such as longspears, do not endanger their users in this way.

You cannot use this spell to deal damage to another target (for instance, with an unarmed attack or by forcing the whispers against a target). Only if another creature touches you does the spell deal damage.

Zajimarn’s Avalanche

Conjuration (Creation) [Cold]

Level: Sor/Wiz 9

Components: V, S

Casting Time: 1 action

Range: Long (400 ft. + 40 ft./level)

Area: One 10-ft. square/level (S)

Duration: Instantaneous

Saving Throw: Reflex partial

Spell Resistance: Yes

You conjure a sweeping wave of ice, snow, and slush that washes away everything it its path. Everything in the initial area of the spell takes 1d4 points of cold damage per caster level (maximum 25d4). Creatures on foot and objects in the initial area must make Reflex saves or be carried along by the wave for 5 feet per caster level. The forced movement does not harm the targets except to leave them prone.

Dead-end corridors and similar obstacles prevent the avalanche from moving creatures any farther. The avalanche counts as a water attack for the purpose of extinguishing normal fires.

Zajimarn’s Field of Icy Razors

Evocation [Cold]

Level: Sor/Wiz 8

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Area: One 10-ft. square/level

Duration: 1 minute/level

Saving Throw: Reflex partial

Spell Resistance: Yes

Razor-sharp ice crystals fill the area. Creatures standing in the area at the time the spell is cast take 2d4 points of damage plus 1d6 points of cold damage +1 point/level. Any creature moving on foot into or through the spell’s area takes this damage for each 5 feet of movement through the razored area.

Any creature that sustains normal damage from this spell must also succeed at a Reflex save or suffer injuries to its feet and legs that slow its speed by one-third. This speed penalty lasts for 24 hours or until the injured creature receives a cure spell (which also restores lost hit points). Another character can remove the penalty by taking 10 minutes to dress the injuries and succeeding at a Heal check against the spell’s save DC.

Each 5-foot square section has effectively 20 hit points. Even when all the ice has been destroyed, frigid air remains in the area and deals 1d6 points of cold damage +1 point/level to creatures that pass through it.

Focus: A silver shuriken worth 50 gp that looks like a snowflake.

Zajimarn’s Ice Claw Prison

Evocation [Cold]

Level: Sor/Wiz 7

Components: V, S, F

Casting Time: 1 action

Range: Medium (100 ft. + 10 ft./level)

Effect: 10-ft. ice claw

Duration: 1 round/level (D)

Saving Throw: None

Spell Resistance: Yes

Similar to Bigby’s grasping hand, this spell creates a Medium-size reptilian claw made of ice. The ice claw gets one grappling attack per round. Its attack bonus to make contact is your level + your Intelligence or Charisma modifier (for wizards and sorcerers, respectively), +7 for the claw’s Strength score (24). Its grapple check is this same figure. When the claw succeeds at a grapple, it inflicts normal grapple damage (1d3 points plus its Strength modifier). You can direct it to damage or pin its target on your turn as a free action. On any round that the claw is grappling a target, it deals 1d8 points of cold damage in addition to any other damage it causes.

The claw can attack on the round it appears. Directing it to change targets is a standard action. It always attacks from your direction and does not get a flanking bonus or help a combatant get one. The claw has as many hit points as you do when undamaged and is AC 20 (+10 natural). It takes damage as a normal creature, but most magical effects that do not deal damage do not affect it. The claw cannot push through a wall of force or enter an antimagic field. It suffers the full effects of a prismatic wall or prismatic sphere. The claw makes saving throws as if it were you. Disintegrate or a successful dispel magic destroys it. It is immune to cold but takes double damage from fire.

Focus: A white leather glove and a piece of clear rock crystal.


Chapter 5: Sidebar 1

VIPERS

Fiendish Viper: CR 1; Medium-size outsider; HD 2d8; hp 9; Init +3; Spd 20 ft., climb 20 ft., swim 20 ft.; AC 16 (touch 13, flat-footed 13); Atk +4 melee (1d4–1 and poison, bite); SA Poison, smite good; SQ Scent, darkvision 60 ft., cold and fire resistance 5, SR 4; SV Fort +3, Ref +6, Will +1; Str 8, Dex 17, Con 11, Int 3, Wis 12, Cha 2.

Skills and Feats: Balance +11, Climb +11, Hide +12, Listen +9, Spot +9; Weapon Finesse (bite).

Poison (Ex): Bite, Fort save DC 11; 1d6 Con/1d6 Con.

Smite Good (Su): Once per day the fiendish viper can deal +2 damage against a good foe.

Celestial Viper: CR 1; Medium-size outsider; HD 2d8; hp 9; Init +3; Spd 20 ft., climb 20 ft., swim 20 ft.; AC 16 (touch 13, flat-footed 13); Atk +4 melee (1d4–1 and poison, bite); SA Poison, smite evil; SQ Scent, darkvision 60 ft., acid, cold, and electricity resistance 5, SR 4; SV Fort +3, Ref +6, Will +1; Str 8, Dex 17, Con 11, Int 3, Wis 12, Cha 2.

Skills and Feats: Balance +11, Climb +11, Hide +12, Listen +9, Spot +9; Weapon Finesse (bite).

Poison (Ex): Injury, Fort save DC 11; 1d6 Con/1d6 Con. Smite Evil (Su): Once per day the celestial viper can deal +2 damage against an evil foe.


Chapter 6: Magic Items

The wands, potions, and scrolls of a wizard stung to death by a giant scorpion interest the fierce creature not at all. They may be discarded near the spot where the unfortunate wizard met her fate, or they may be stumbled across later by marauding goblins or scavenging kobolds, becoming part of these creatures’ arsenals.

Few wizards or clerics create magic items for the express purpose of abandoning them in some vine-covered ruin for a lucky adventurer to discover decades or centuries later. But since hundreds of potent magic devices are manufactured across Faerûn every year, a significant number meet just this fate. This chapter describes only a handful of the magic items known to exist in the Forgotten Realms campaign setting. All items described here follow the rules in Chapter 8: Magic Items in the Dungeon Master’s Guide.

Self-Identifying

Magic Items

Many powerful magic items, particularly minor artifacts, reveal their powers to anyone who holds them. When someone holds a self-identifying item and concentrates, she learns one of the item’s powers each minute until the item has revealed all its powers. The item always reveals powers in the order they are listed in the item’s description. A successful Spellcraft or bardic knowledge check (DC 20) reveals all the powers at once.

Any magic item other than a potion or scroll can be created as a self-identifying item. At the time of creation, the caster must decide if the item is self-identifying or not. This capability does not affect the price or creation time of an item, but once the item is finished, the decision is binding.

To determine if a randomly generated magic item is self-identifying, roll d%. An 01–40 result indicates that an item is self-identifying, and a 61–100 result indicates that it is not.

Magic Item

Descriptions

Below are descriptions of the various new magic items and magic properties detailed in this book, presented in the same order as in the Dungeon Master’s Guide.

Armor Special Abilities

These armor special abilities are available in addition to the special abilities listed in the Dungeon Master’s Guide and the Forgotten Realms Campaign Setting. Some armor abilities carry a fixed surcharge rather than being priced as an increase in the effective item bonus (as is the standard in the Dungeon Master’s Guide).

Blueshine: This quality can be applied only to metal armor, which gains a blue-black color when so treated. The armor never tarnishes and is immune to acid and rust attacks. The wearer also gains a +5 circumstance bonus on Hide checks. This bonus does not stack with the Hide bonus granted by a cloak of elvenkind.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, spellcaster 12th level+, 5+ ranks in Alchemy; Market Price: +1 bonus.

Death Ward: Once per day, armor enhanced by this special ability makes the wearer immune to death effects. The armor’s magic automatically confers death ward for a period of 70 minutes the first time the wearer is exposed to a death effect in the course of a day.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, death ward; Market Price: +2 bonus.

Everbright: This quality can only be applied to metal armor. The armor is as bright and shiny as polished silver. The armor never tarnishes and is immune to acid and rust attacks. The wearer gains acid resistance 5.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, spellcaster 12th level+; Market Price: +1 bonus.

Magic Eating: This type of armor is normally decorated with spirals and fanged mouths. It functions exactly like armor of spell resistance with spell resistance 13, except that if the spell resistance is effective against a spell that targets only the wearer, the armor consumes the spell and gives the wearer 1d8 temporary hit points. These hit points do not stack, so it is impossible to have more than 8 temporary hit points from the armor at any time.

Caster Level: 16th; Prerequisites: Craft Magic Arms and Armor, the Simbul’s synostodweomer, spell resistance; Market Price: +3 bonus.

Negative Energy Protection: This armor’s magic automatically confers negative energy protection once per day for a duration of 5 rounds the first time the wearer is exposed to any negative energy attack in the course of a day.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, negative energy protection; Market Price: +1 bonus.

Nimbleness: This type of armor feels lighter and less restrictive than other armor of its type. While the actual weight is unchanged, the maximum Dexterity bonus increases by +2 and the armor check penalty decreases by1.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, cat’s grace; Market Price: +1 bonus.

Proof against Transmutation: The character wearing this armor is impervious to transmutation effects that alter his or her form, including polymorph, petrification, and even disintegration.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, spell immunity; Market Price: +6 bonus.

Strength: The character wearing this armor gains a +2 or +4 enhancement bonus to Strength.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: +2, add +8,000 gp; +4, add +32,000 gp.

Specific Magic Armors

Although many places in Faerûn are famous for their magic weapons, some sorts of magic armors have achieved notoriety as well. The following specific armors usually are preconstructed with exactly the qualities described here.

Cormyrian Greatshield: These +1 arrow deflection large steel shields are popular among those who hunt evil humanoids in the Storm Horns. They are easily recognizable by the insignia of a purple dragon standing upon a broken arrow.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, shield; Market Price: 9,170 gp; Cost to Create: 4,670 gp + 360 XP.

Laeral’s Spell Shield: Named for Laeral Silverhand Arunsun, who created the first shield of this type, this +1 large steel shield gives the wielder spell resistance 17 against all spells with the force descriptor.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, shield, wall of force, spell resistance; Market Price: 9,170 gp; Cost to Create: 4,670 gp + 360 XP.

Laeral’s Storm Armor: This +2 fire and lightning resistance full plate armor is made of a nonmetallic material (rumored to be native to another plane) that does not conduct electricity. The wearer is never hindered or moved against her will by strong winds.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, gust of wind, resist elements, creator must be at least 6th level; Market Price: 66,650 gp; Cost to Create: 34,150 gp + 2,600 XP.

Shield of Vigilance: This +1 bashing shock large steel shield bears the upright gauntlet symbol of Torm. Many items of its kind exist, and they are greatly prized by the followers of Torm. Rumors exist of a more powerful version of the shield that reflects all electricity attacks back upon their source.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, bull’s strength, call lightning or lightning bolt; Market Price: 9,170 gp; Cost to Create: 4,670 gp + 360 XP; Weight: 15 lb.

Storm Armor of the Earth’s Children: This +1 cold, fire, and lightning resistance full plate armor only resizes to fit dwarves, gnomes, or halflings.

Caster Level: 5th; Prerequisite: Craft Magic Arms and Armor, resist elements, creator must be a dwarf, gnome, or halfling; Market Price: 111,650 gp; Cost to Create: 56,650 gp + 4,400 XP.

Weapon Special Abilities

These weapon special abilities are available in addition to the special abilities listed in the Dungeon Master’s Guide and the Forgotten Realms Campaign Setting. Some weapon abilities carry a fixed surcharge rather than being priced as an increase in the effective item bonus (as is the standard in the Dungeon Master’s Guide).

Acidic Burst: An acidic burst weapon functions as a corrosive weapon that also explodes with acid upon striking a successful critical hit. The acid does not harm the hands that hold the weapon. Acidic burst weapons deal +1d10 points of bonus acid damage on a successful critical hit. If the weapon’s critical multiplier is ¥3, add +2d10 points of bonus acid damage instead, and if the multiplier is ¥4, add +3d10 points of bonus acid damage. Bows, crossbows, and slings with this ability bestow the acid energy upon their ammunition.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, acid fog, acid storm, Melf’s acid arrow, or storm of vengeance; Market Price: +2 bonus.

Corrosive: Upon command, a corrosive weapon becomes slick with a thick layer of acidic fluid (the wielder takes no damage from this effect). Corrosive weapons deal +1d6 points of bonus acid damage on a successful hit. Bows, crossbows, and slings with this ability bestow the acid energy upon their ammunition.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, acid fog, acid storm, Melf’s acid arrow, or storm of vengeance; Market Price: +1 bonus.

Disarming: A disarming weapon has one special purpose: disarming the bearer’s opponent. It eliminates the opponent’s bonuses for both weapon size and two-handed weapons. This type of weapon also adds +1 to the bearer’s attack roll for purposes of the disarm attempt; this bonus does not apply to any other attack roll. Other rules applicable to disarming an opponent remain intact.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor; Market Price: +2 bonus.

Dispelling: Once per day, the weapon can be used to make a melee touch attack that acts as a targeted dispel magic against the creature or object touched.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, dispel magic; Market Price: +1 bonus.

Domineering: Anyone attacking the wielder of a domineering weapon in melee combat must succeed at a Will save (DC 16) or fight defensively (–4 penalty on attacks, +2 dodge bonus to AC).

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, fear; Market Price: +3 bonus.

Doomwarding: Sometimes bestowed on adventurers favored by the church of Tymora, these weapons usually are created with 7 charges. The wielder can spend 1 charge on his or her turn to gain an extra partial action. The wielder can also use 1 charge at any time during a round to reroll any die. (The wielder can spend a maximum of 2 charges a round, 1 for a partial action and 1 for a reroll.) The wielder gets to know the result of a roll before deciding to take a reroll.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, limited wish; Market Price: +3 bonus +1,500 gp; Cost to Create: +3 bonus +300 XP.

Elemental Aura: Any weapon enhanced by this special property may add an additional amount of damage from an element of the wielder’s choice (acid, cold, electricity, fire, or sonic), exactly as described under the flaming special property, including bestowing an additional 1d6 points of damage of the appropriate elemental subtype on a normal hit. Determining the weapon’s elemental aura is a free action that may be taken no more than once per round (thus, you can’t change the subtype between attacks in the same round). Bows, crossbows, and slings with this ability bestow the energy upon their ammunition.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, blindness/deafness, chill metal, flame blade, lightning bolt, Melf’s acid arrow; Market Price: +3 bonus.

Everbright: The sun elven smiths of Evermeet know the secret of forging everbright into blades. These weapons are as bright and shiny as polished silver. They never tarnish and are immune to corrosive attacks.

The weapon flashes with a brilliant light up to twice per day upon the command of the wielder. All within 20 feet except the wielder must make a Reflex saving throw (DC 14) or be blinded for 1d4 rounds.

Caster Level: 12th; Prerequisites: Create Magic Arms and Armor, blindness/deafness, searing light; Market Price: +2 bonus.

Flying: A flying weapon can fly at speed 30 feet and is treated as an animated object with hardness and hit points equal to a typical weapon of its kind. A flying weapon follows orders subject to the limits of its ability (it has no Intelligence) but can be ordered to guard a location just as an animated skeleton can. Only melee weapons can have the flying ability.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, animate objects, fly, or telekinesis; Market Price: +1bonus.

Impact: Any bludgeoning weapon enhanced by this ability has its threat range doubled. For example, a quarterstaff thus enhanced scores a threat on a 19–20, and a heavy flail scores a threat on a 17–20. This enhancement does not affect piercing or slashing weapons. (If you roll this property for an inappropriate weapon, reroll.)

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, weapon of impact; Market Price: +1 bonus.

Jumping: When grasped, the weapon acts as a ring of feather falling. Once every other round, the wielder can jump with a +30 bonus on the Jump check. The character’s height does not limit the distance jumped.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, jump, mage hand; Market Price: add +13,750 gp.

Knockback: A weapon enhanced by this property has the ability to drive its targets back. On a successful hit, the target of the attack must succeed at a Fortitude save (DC 19) or be knocked back 10 feet. (If the target can’t move back 10 feet, it instead falls to the ground.) If the first save fails, the target must succeed at another Fortitude save (DC 19) or be stunned for 1 round.

Caster Level: 11th; Prerequisites: Craft Magic Arms and Armor, repulsion; Market Price: +3 bonus.

Merciful: The weapon deals +1d6 points of damage, and all the damage it deals is subdual damage. On command, the weapon suppresses this ability until commanded to resume it. Bows, crossbows, and slings with this ability bestow the merciful effect on their ammunition.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, cure light wounds; Market Price: +1 bonus.

Precise: This property can only be placed on a ranged weapon. A precise weapon can be shot or thrown at an opponent engaged in melee without suffering the standard –4 penalty (as the Precise Shot feat). This doesn’t grant any special power to those who already have the Precise Shot feat.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, Precise Shot; Market Price: +1 bonus.

Quick-Loading: This property may only be placed on a crossbow. A quick-loading crossbow accesses an extradimensional space that can hold up to 100 bolts, allowing the wielder to reload the crossbow more rapidly than normal. Reloading a quick-loading hand or light crossbow is a free action (allowing a character with multiple attacks to use his full attack rate), while reloading a quick-loading heavy crossbow is a move-equivalent action. Adding or removing a bolt by hand from the extradimensional space requires a move-equivalent action. Different types of bolts can be held in the extradimensional space, and the wielder may select freely from these when reloading the crossbow.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, Leomund’s secret chest, shrink item; Market Price: +2 bonus.

Radiant Holding: This property (sometimes employed by wizard’s guards in the Old Empires) can only be placed on ranged weapon ammunition. A radiant holding projectile turns into a pulse of silvery radiance when shot. Any attack with such a projectile is a ranged touch attack. The projectile inflicts 1 point of force damage (instead of its normal damage), but the target must also make a Will save (DC 17) or be held (as the hold monster spell).

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, magic missile, hold monster; Market Price: +3 bonus.

Screaming: Upon command, a screaming weapon emits a low hum that is grating on the ears but does not harm the wielder. Screaming weapons that hit produce a louder high-pitched sound and deal +1d6 points of bonus sonic damage on a successful hit. Bows, crossbows, and slings with this ability bestow the sonic energy upon their ammunition. Screaming weapons do inflict this bonus damage within a silence spell. Screaming weapons do not have any additional adverse affects upon creatures that use enhanced hearing, although such creatures dislike screaming weapons.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, shout or sound burst; Market Price: +1 bonus.

Seeking: Only ranged weapons can have the seeking ability. The weapon veers toward the target, negating any miss chances that would apply because of concealment. (The wielder still has to aim the weapon at the target. Arrows mistakenly shot into an empty space, for example, do not veer and hit invisible enemies, even if they are nearby.)

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, true seeing; Market Price: +1 bonus.

Spellblade: The wielder is immune to a single spell chosen at the time the weapon is created. The chosen spell must be one that is targeted against the wielder (not a spell that affects an area). When the wielder is subjected to the spell, the weapon absorbs the spell. On the wielder’s next turn, she can opt to let the spell drain harmlessly away or direct the spell at a new target as a free action.

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, spell turning; Market Price: +1 bonus.

Sure Striking: A sure striking weapon harms creatures with damage reduction as if it had a +5 enhancement bonus. Bows, crossbows, and slings cannot have the sure striking ability.

Caster Level: 6th: Prerequisites: Craft Magic Arms and Armor; greater magic weapon; Market Price: +1 bonus.

Sweeping: This property grants a +4 bonus on any Strength checks the wielder makes as part of an attempt to trip an opponent with the weapon.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: +1 bonus.

Vampiric: Any living opponent struck by a vampiric weapon must make a Fortitude save (DC 16) or lose an additional 1d4 hit points, which are immediately added to the wielder’s current hit point total. Any hit points above the wielder’s maximum are treated as temporary hit points (multiple additions of temporary hit points don’t stack) and disappear after 1 hour.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, vampiric touch; Market Price: +2 bonus.

Venomous: Once per day, a venomous weapon can inflict a poison spell (DC 14) upon a creature struck by the weapon (or projectile) once per day. The wielder can decide to use the power after he has struck. Doing so is a free action, but the poison spell must be inflicted on the same round that the weapon (or projectile) strikes.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, poison; Market Price: +1 bonus.

Warning: The wielder of a warning weapon never loses his Dexterity bonus to AC if caught flat-footed (just as if he had the uncanny dodge ability). This doesn’t stack with any other form of the uncanny dodge ability.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, uncanny dodge ability; Market Price: +1 bonus.

Specific Magic Weapons

The following specific weapons usually are preconstructed with exactly the qualities described here.

Arrow of Biting: This arrow injects poison (Fort DC 16, 1d10 Con/1d10 Con) into its target. If the projectile misses, it is destroyed. Arrows of biting are manufactured individually, not in lots of fifty as with other projectiles. They are sometimes crafted as crossbow bolts or javelins.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, poison; Market Price: 1,457 gp; Cost to Create: 732 gp + 58 XP.

Banesword: These +1 lawful longswords have been appearing in great numbers in the hands of devout Banites. Because the blades and hilts are adorned with symbols of the Black Hand, good folk have been hesitant to wield them after taking them from the hands of slain worshipers of the Black Lord.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, order’s wrath, creator must be lawful; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720 XP.

Berserker Blade: These +1 or +2 bastard swords gain an extra +1 enhancement bonus when the wielder flies into a barbarian rage. The witches of Rashemen create them for their fighting comrades.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, emotion; Market Price: +1 weapon 6,335 gp; +2 weapon 15,335 gp; Cost to Create: +1 weapon 3,335 gp + 240 XP; +2 weapon 7,835 gp + 600 XP.

Blingdenstone Warpick: While many of these +1 corrosive heavy picks are in the hands of the homeless deep gnomes living in the Silver Marches, some have begun to circulate because of adventurers who have looted the drow-infested city of Blingdenstone.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, acid fog, acid storm, Melf’s acid arrow, or storm of vengeance; Market Price: 8,308 gp; Cost to Create: 4,308 gp + 320 XP.

Cormanthyrian Elfblade: These +1 keen longswords bear symbols of the old elven houses of Cormanthor, who were the first to develop keen magic.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, keen edge; Market Price: 8,315 gp; Cost to Create: 4,315 gp + 320 XP.

Cormyrian Goblinthrasher: These +1 goblinoid bane longswords are adorned with the rampant purple dragon symbol of Cormyr. Royal Magician Caladnei has commissioned the War Wizards to create many of these weapons for distribution among the Purple Dragon knights and general sale, in order to generate revenue for the country and improve morale. The ones awarded to the knights are typically inscribed with marks of honor and distinction appropriate to the recipient.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 18,315 gp; Cost to Create: 9,315 gp + 720XP.

Dagger of Chaos: This +5 dagger is exquisitely wrought and decorated with abstract patterns and inlays. It bears an unusual curse: If it successfully strikes a creature and inflicts damage, the wielder randomly assumes a new shape as if someone had successfully cast polymorph other on him. To determine the shape assumed, flip to a random page in the Monster Manual and select a creature whose form can be assumed with polymorph other.

The transformation lasts until the wielder makes another successful hit with the dagger, at which point he assumes a different random form. If the new form doesn’t use equipment, its primary attack natural method (such as a bite or claw) gains a silvered appearance, and this primary attack counts as the dagger for the purposes of assuming a new form. If the wielder discards the dagger, he remains in his transformed shape.

Caster Level: 15th; Prerequisite: Craft Magic Arms and Armor, polymorph other; Market Price: 106,302 gp; Cost to Create: 53,000 gp + 4,240 XP.

Dagger of Defiance: These daggers were first created in Myth Drannor. The bearer of one of these +1 daggers is immune to fear and compulsion effects and gains a +3 resistance bonus on saves against enchantments.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, remove fear, resistance; Market Price: 12,302 gp; Cost to Create: 6,302 gp + 480 XP.

The Fist: This adamantine chainmail gauntlet has pointed knuckles of solid metal. Forged long ago by dwarves (who don’t like seeing it in nondwarven hands), it is a +2 spiked gauntlet (+1 enhancement bonus from adamantine, +1 enhancement bonus from magic). The wielder of the gauntlet is protected from chill metal and heat metal spells. Once per day the wielder can declare a piledriver blow, which deals an additional +2d6 points of damage on a successful hit (if the attack misses, the piledriver blow is wasted for that day). A creature struck by the piledriver blow must make a Fortitude save (DC 22) or be stunned for 1d4 rounds and a Reflex save (DC 22) to avoid being knocked prone.

Caster Level: 15th; Prerequisites: Craft Magic Arms and Armor, Bigby’s clenched fist, resist elements; Market Price: 23,305 gp; Cost to Create: 13,305 gp + 800 XP.

Gauntlets of the Valorous: Made for the heroes of Myth Drannor, these +3 gauntlets come in many forms, from massive silvery elbow-length gauntlets to five finger-rings chained to a bracelet. Usually only one gauntlet of a pair is found. They grant no bonus to Armor Class (their enhancement bonus applies only to their weapon characteristics) and do not interfere with arcane spellcasting. When both gauntlets of a matching pair are worn together, they have one of the following additional command-activated abilities, depending upon the pair:

Additional Additional

Ability Prerequisite Market Price

Chain lightning 1/day chain lightning +56,000 gp

Flame blade 2/day flame blade +38,000 gp

Heal 1/day heal +48,000 gp

Hold monster by touch hold monster +30,000 gp

1/day

Polymorph other by touch polymorph other +26,000 gp

1/day

Regenerate 1/day regenerate +66,000 gp

Repulsion 1/day repulsion +56,000 gp

Shocking grasp 3/day shocking grasp +66,000 gp

Stone to flesh or flesh to stone to flesh +50,000 gp

stone (by touch) 1/day or flesh to stone

Telekinesis (violent thrust) telekinesis +20,000 gp

by touch 2/day

Caster Level: 13th; Prerequisites: Craft Magic Arms and Armor, prerequisite spells; Market Price: 18,302; Cost to Create: 9,302 gp + 360 XP.

Golden Axe of the Great Rift: These +1 aberration bane battleaxes have dwarven runes inlaid in gold along both sides of the blade. Created by the gold dwarves of the Great Rift, they are much in demand in regions where tunnels to the Underdark are common.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, summon monster I; Market Price: 18,310 gp; Cost to Create: 9,310 gp + 720 XP.

Justice Blade: The church of Torm has manufactured many of these +1 holy mighty cleaving longswords. Seemingly made of magically hardened bronze and inscribed with the hammer and scales symbol of Tyr, a justice blade always sheds pure white light in a 20-foot radius when drawn.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, divine power, holy smite, creator must be good; Market Price: 32,315 gp; Cost to Create: 16,315 gp + 1,280 XP.

Lance of Faerûn: This lance is fashioned of hardwood and capped with a steel point. Created specifically for mounted combat by warriors who follow Torm, some of these have found their way into the hands of other good-aligned orders as well.

Most (90%) of these are heavy lances; a few Small warriors also employ light lances in combat, and the remaining 10% are designed for their use.

The lance of Faerûn is a +2 holy lance that grants its wielder the ability to use the Spirited Charge feat. In addition, if the wielder’s patron is Torm, the lance gains a bane effect against evil outsiders.

Caster Level: 8th; Prerequisites: Craft Arms and Armor, summon monster I, holy smite, creator must be good; Market Price: 98,310 gp.

Lit with Danger: Once per day when the wielder is attacked in melee by an invisible creature, this +1 shortspear automatically casts a faerie fire on the attacking creature immediately after the attack resolves.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, faerie fire; Market Price: 18,302 gp; Cost to Create: 9,302 gp + 720 XP.

Luiren Shortbow: These +1 seeking shortbows have become well known in the northern lands because of the many Luiren halflings bearing them. Some of them have been sold by down-on-their-luck kin and become prized by other folk.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, keen edge; Market Price: 8,330 gp; Cost to Create: 4,330 gp + 320 XP.

Mace of the Darkchildren: This adamantine heavy mace has a natural enhancement bonus of +2. It grants the wielder a +6 profane bonus on turning checks made to rebuke or control undead. The wielder treats his level as two higher when determining how many Hit Dice of undead he can control.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, animate dead; Market Price: 17,000 gp; Cost to Create: 13,000 gp + 320 XP.

Namarra: This +2 keen longsword glows pale mauve when drawn, shedding light equal to a candle. Carved on one side of the blade is the word “Namarra,” and on the other is carved “Never sleeps.” When the weapon strikes metal, it spits white sparks. The sword floats on water as if it were wood, and the sword can cast a silence spell upon itself at the owner’s command as often as desired. The effect ends if the wielder sheathes or loses contact with the weapon. This weapon is old, with no tales that date its creation or relate themselves to “before Namarra was forged.” It is known as “the sword that never sleeps” because of its inscription, although none of its powers relate to watchfulness in any way.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, keen edge, silence, water walk; Market Price: 30,315 gp; Cost to Create: 15,315 gp + 1,200 XP.

Nightblade: The Red Wizards make these +1 daggers for their spies and counterspies. When used against opponents of good alignment, the enhancement bonus of a nightblade increases to +2, and a good target hit must make a Will save (DC 16) or take 1 point of temporary damage to a random ability score.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, enervation; Market Price: 8,702 gp; Cost to Create: 4,502 gp + 336 XP.

One Thousand Broken Dreams: This mithral elven warblade is a +3 holy drow bane longsword created by the elven hero Datharian Mistwatcher, a worshiper of Sehanine Moonbow, when dark elves destroyed his home city thousands of years ago. While he fell in battle to a host of driders shortly after the weapon was created, it eventually reached the hands of another elven hero known only in ballads as the Stargazer, who used it to slay hundreds of drow over the course of her life. The Stargazer died of grief after the Battle of Nine Arrows when she realized her sister had been slain, and a young elven archer left with the weapon before drow reinforcements could arrive and seize it. The sword has appeared in the hands of an elf at least once every few hundred years since that battle, only to disappear again each time.

The sword bestows one negative level on any evil creature that holds it. The negative level remains as long as the sword is in hand and disappears when it is no longer carried. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the sword is held. It is rumored that if the sword is ever drawn by a good-aligned drow, it would shatter into a thousand small (50 gp) moonstones. If the rumor is true, each of these moonstones could be used once as an atonement spell to redeem a dark elf.

Caster Level: 16th; Prerequisites: Craft Magic Arms and Armor, holy smite, summon monster I, creator must be a good elf; Market Price: 100,315 gp; Cost to Create: 51,315 gp +1,960 XP.

Prayer of Anger: This +2 greatsword is inscribed with the holy symbol of Tempus. Its bearer is immune to fear effects, and if the character has the ability to rage, each rage lasts 1 round longer than normal.

Caster Level: 8th; Prerequisites: Craft Magic Arms and Armor, remove fear; Market Price: 14,350 gp; Cost to Create: 7,350 gp + 560 XP.

Quarterstaff of Battle: This +3 quarterstaff of speed cannot be damaged by piercing or slashing attacks. The wielder of the quarterstaff of battle may attempt to disarm opponents as if she had the Improved Disarm feat, and gains a +4 bonus on any attack roll made to disarm.

Three times per day the wielder can, as a standard action, activate the quarterstaff’s arrow deflection ability. This power lasts for 2 rounds. While active, the quarterstaff automatically deflects all ranged weapon attacks (of weapons up to Medium-size) and absorbs any missiles or ranged attacks created by spells of 2nd level or less (such as magic missile or Melf’s acid arrow) that target the wielder or any ally within 5 feet of the wielder. The quarterstaff takes no damage from any attacks or spells it deflects or absorbs in this manner.

Once per day, the wielder can create a repulsion effect on command.

Also once per day, the wielder can turn any hit from the staff into a battlestrike. A battlestrike deals double damage (triple if it is a critical hit). The battlestrike’s target must also make a Reflex save (DC 22) to avoid being thrown to the ground and a Fortitude save (DC 22) to avoid being stunned for 1d4 rounds.

Caster Level: 12th; Prerequisites: Craft Magic Arms and Armor, protection from arrows, repulsion, Bigby’s clenched fist; Market Price: 162,600 gp; Cost to Create: 81,600 gp + 6,480 XP.

Runehammer: This +1 warhammer made of darksteel (see Special Materials later in this chapter) bears a large rune on its head, representing a spell stored in the hammer. Unlike with a spell storing weapon, a runehammer’s spell is not expended, and can be used once per day. Rune powers common to the runehammers are:

• Alhalbrin: Heat metal upon the target.

• Faerindyl: Burning hands upon the target.

• Thundaril: Polymorph other on target (typically into a snail or toad).

As a darksteel weapon, the runehammer inflicts +1 point of electricity damage each time it hits. If this treasure is generated randomly, roll 1d6 to determine which runehammer is found: 1–2 Alhalbrin; 3–5 Faerindyl; 6 Thundaril.

Caster Level: 7th; Prerequisites: Craft Magic Arms and Armor, Inscribe Rune, burning hands, heat metal, or polymorph other, creator must be at least 12th level; Market Price: 11,912 gp (Alhalbrin), 11,712 (Faerindyl), 17,912 (Thundaril); Cost to Create: 6,912 gp + 400 XP (Alhalbrin), 6,812 gp + 392 XP (Faerindyl), 9,912 gp + 640 XP (Thundaril).

Scimitar of the Fool: This +1 scimitar gives the creature that carries it a –3 morale penalty on all Will saves. These weapons are popular with tyrants who don’t entirely trust their guards.

Caster Level: 6th; Prerequisites: Craft Magic Arms and Armor, cause fear; Market Price: 3,000 gp.

Sembian Guardblade: These +1 defending rapiers are fairly common among the nobility of Sembia, particularly those who study the twin sword style of fighting.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, keen edge; Market Price: 8,320 gp; Cost to Create: 4,320 gp + 320 XP.

Silvermane’s Axe: This +3 evil outsider bane battleaxe is inscribed with the symbol of Moradin and a phrase in dwarven: “Let the fiends fall before me, to the greatest glory of my clan, as I stand upon their heaped corpses and bellow the Soul Forger’s name.”

Caster Level: 8th; Prerequisite: Craft Magic Arms and Armor, summon monster I, creator must be a dwarf and at least 9th level; Market Price: 50,302 gp; Cost to Create: 25,302 gp + 2,000 XP.

Singing Sword: These silver +1 greatswords were created for use by the Harpers. When drawn, they sing loudly and constantly. As long as the bearer can hear the sword’s song, she gains a +2 morale bonus on attack and damage rolls with the singing sword. Furthermore, she gains a +3 morale bonus on saves against mind-affecting spells and effects. The song is a sonic, mind-affecting effect.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, bless, emotion, creator must have 3 ranks of Perform (melody); Market Price: 24,450 gp; Cost to Create: 12,450 gp + 960 XP.

Spectral Dagger: Fashioned from a bone of a creature that died violently, this appears to be just a dagger hilt made of bone. When a creature grasps the hilt, a dagger “blade” of light appears. (Treat the weapon as a dagger for proficiency, feats, and so on.) The blade “winks out” when the hilt leaves the wielder’s hand.

The blade has no attack bonus and deals no damage, but any target struck is affected by a chill touch spell (DC 11). Striking with the spectral dagger is considered a touch attack. Creatures with multiple attacks may use the spectral blade in a full attack option to strike more than once per round just as if they wielded a normal dagger.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, chill touch; Market Price: 20,000 gp.

Spider Fang: This +1 dagger is black or dark purple. It quickly cuts through webs (magical or otherwise) without getting stuck, allowing the wielder to move through an existing web at half her normal speed (although it does not prevent her from becoming stuck in a web if she fails her saving throw). The wielder can use the dagger to create a web once per day. Once per day it can also create a curtain of cobwebs, a 10-foot-square plane of wispy strands that grants one-half concealment to creatures hiding behind it. Any creature that touches the curtain causes it to collapse upon the creature and deal 2d4 points of acid damage.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, grease, Melf’s acid arrow, web; Market Price: 11,782 gp; Cost to Create: 6,042 gp + 459 XP.

Staff of Mighty Sweeping: This sturdy ash +2 sweeping quarterstaff also grants the wielder the Improved Trip feat.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, bull’s strength; Market Price: 28,600 gp; Cost to Create: 14,600 gp + 1,120 XP.

Talosian Shortspear: These +1 flaming shock shortspears are fairly common among the experienced members of the church of Talos.

Caster Level: 10th; Prerequisites: Craft Magic Arms and Armor, electricity spell (call lightning, lightning bolt, or mystic lash), fire spell (fireball, flame blade, or flame strike); Market Price: 18,302 gp; Cost to Create: 9,302 gp + 720 XP.

Taragarth: This unique +3 mighty cleaving bastard sword is made of fire-blackened steel. Just ahead of the crossguard is a rune. When unsheathed, resist elements (fire) and feather fall protect the bearer automatically. When gripped (even when sheathed), the bearer is protected by nondetection. Forged by Elfgar of Silverymoon in the early days of the North, it got its nickname “the Bloodbrand” from its use at the Long Battle, where the champion Aeroth brandished the blood-slick blade in victory over fallen trolls time and again.

Caster Level: 9th; Prerequisites: Craft Magic Arms and Armor, divine power, feather fall, nondetection, resist elements; Market Price: 86,335 gp; Cost to Create: 43,335 gp + 3,440 XP.

Viper Dagger: Once per day, this +2 dagger can turn into a Small viper under the control of the dagger’s owner.

Caster Level: 5th; Prerequisites: Craft Magic Arms and Armor, Craft Wondrous Item, summon nature’s ally II, creator must be 6th level; Market Price: 10,462 gp; Cost to Create: 5,382 gp + 406 XP.

Potions

In addition to potion versions of common Faerûn spells, spellcasters have concocted many strange brews to suit their particular needs and goals. Use Table 8–18: Potions in the Dungeon Master’s Guide. In addition, two new potions are described below; substitute these for any results from Table 8–18 that do not suit your Realms campaign.

Oil of Animate Dead: When rubbed on a corpse or skeleton of Medium-size or smaller, this oil animates the remains, turning the corpse into a zombie or skeleton. The newly animated undead creature recognizes the first creature it sees as its master and obeys simple commands as noted in the animate dead spell description. A character can use multiple vials of this oil to create and control multiple skeletons or zombies, but cannot control more than 10 HD worth of them at once.

Caster Level: 5th; Prerequisites: Brew Potion, animate dead; Market Price: 1,550 gp; Cost to Create: 800 gp + 60 XP.

Potion of Infertility: This potion renders the character drinking it sterile for one month. It has no effect on offspring already conceived.

Caster Level: 2nd; Prerequisites: Brew Potion; Market Price: 150 gp.

Rings

Faerûn is famous for its many magic rings, some of which were created long ago by legendary mages.

Aribeth’s Ring: This ring provides its wearer with spell resistance 17.

Caster Level: 15th; Prerequisite: Forge Ring, spell resistance; Market Price: 50,000 gp.

Bone Ring: These rings are carved from stone or ivory as often as from bone, but are never made of metal. The wearer is immune to energy drain and ability drain (but not to ability damage). A bone ring has 50 charges when made. Each level of energy drain or point of ability drain prevented costs 1 charge. For example, a successful slam attack from a vampire, which normally bestows two negative levels, drains 2 charges from the ring.

Caster Level: 12th; Prerequisites: Forge Ring, negative energy protection; Market Price: 36,000 gp.

Commander’s Ring: The war wizards of Cormyr forge these rings for use by the Cormyrian military. The rings provide a +2 resistance bonus on saves and a +2 deflection bonus to AC.

With the proper command word, a commander’s ring can produce feather fall, knock, wall of force, and daylight effects each three times per day.

A character wearing a commander’s ring always knows the direction and distance to any purple dragon rings within a 100-foot radius. This power can penetrate barriers, but 1 foot of stone, 1 inch of common metal, a thin sheet of lead, or 1 yard of wood or dirt blocks it.

A commander’s ring can be worn on the same hand as a purple dragon ring, and the pair counts as only one ring worn.

Caster Level: 12th; Prerequisites: Forge Ring, feather fall, knock, wall of force, daylight, locate object; Market Price: 120,000 gp.

The Darkhidden: This ring is usually made of tarnished silver and inscribed with images of closed eyes. The wearer of the ring is invisible to darkvision, although he is fully visible in normal light.

Caster Level: 3rd; Prerequisites: Forge Ring, invisibility; Market Price: 6,700 gp.

Disease Immunity: The wearers of these rings are immune to all types of infections and diseases (including contagion spells, lycanthropy, and mummy rot). The wearer also heals 1 extra hit point per day of rest.

Caster Level: 12th; Prerequisites: Forge Ring, cure minor wounds, remove disease; Market Price: 8,000 gp.

Dragons: These brass rings look like snakes or dragons biting their own tails. They are created by the Cult of the Dragon and are greatly prized by its higher organizational tiers. The Cult has made about seventy of them. The wearer can use the following abilities:

• Verbally (as with tongues) or telepathically (as with Rary’s telepathic bond) communicate with any dragon within the wearer’s line of sight.

• Cast a silent image of a dragon once per day within 60 feet of himself. The dragon resembles any dragon the user has personally seen. (This power is typically used as a recognition symbol or a diversion.)

• Transmit a call to a named dracolich or evil dragon. The target knows the wearer’s location and can home in on the call if he chooses to respond, although no compulsion to do so exists. The call remains active until the ring is removed, the wearer dismisses the call, or the wearer dies.

Caster Level: 15th; Prerequisites: Forge Ring, detect thoughts, sending, silent image, tongues; Market Price: 25,000 gp.

Lore: A creature wearing this ring can cast legend lore and stone tell each once per tenday with a command word, and may find magic traps created through glyphs, runes, sigils, and symbols with a successful Search check, just as a rogue does.

Caster Level: 12th; Prerequisites: Forge Ring, legend lore, stone tell, find traps; Market Price: 23,250 gp; Cost to Create: 14,750 gp + 680 XP.

Might: These rings are forged by clerics of Tyr. The wearer of a ring of might is treated as armed even when unarmed (as the Improved Unarmed Strike feat). His unarmed attacks deal 1d8 points of damage (normal damage, not subdual). Any target damaged by a punch bears a little imprint of a hammer from the blow until the damage is healed.

Caster Level: 1st; Prerequisites: Forge Ring, magic weapon, creator must be a cleric of Tyr; Market Price: 4,000 gp.

Nine Lives: This ancient ring is made of ivory and carved to resemble a snarling cat’s face on one end. If the wearer ever drops to 0 hit points or below, the ring expends one of its charges to cast a heal spell upon her. The wearer can also expend a charge if she fails a saving throw, allowing her to treat the saving throw as a success. A ring of nine lives has 9 charges when created, but most are discovered with only 2d4 charges left.

Caster Level: 13th; Prerequisites: Forge Ring, heal, limited wish; Market Price: 70,000 gp; Cost to Create: 41,750 gp + 4,960 XP.

Purple Dragon Ring: These rings are brass and engraved with the purple dragon symbol of the Obarskyr royal family. The wearer may use it to create light once per round, either on the ring or up to 40 feet away. This effect lasts 10 minutes. (Unlike the light spell, the ring wearer cannot dismiss the effect.) Its second power is to detect poison on command by touch. When this power is activated and the ring touched to a creature or object (typically food or drink), it glows an eerie gold-green if the substance is poisonous. The ring cannot identify what sort of poison is present, nor can it detect poisons in an area.

The Purple Dragons use these rings to protect the royal family from assassination attempts by poison. Over 4,000 of these rings have been made. Rings with similar functions are in common circulation, created for nobles or merchants fearing poison.

A purple dragon ring can be worn on the same hand as a commander’s ring, and the pair counts as only one ring worn.

Caster Level: 1st; Prerequisites: Forge Ring, light, detect poison; Market Price: 2,125 gp.

Spell-Battle: This potent ring is typically made of gold and set with small spheres of silver. The ring informs its wearer of all spellcasting that occurs within 60 feet of it, and if the wearer makes a Spellcraft check (DC 15 + spell level), he can identify the spell being cast (even if he can’t see its casting or effect). If this identification succeeds, the wearer can (once per day) choose to have the ring cast dispel magic as a counterspell to that spell or can change the target of the spell to any target within 60 feet of the ring wearer. (The wearer can do this even if he hadn’t readied a counterspell action.) If the wearer chooses an illegal target (because of the spell’s range limitation or other restrictions), the spell functions normally and the redirection is wasted.

Caster Level: 14th; Prerequisites: Forge Ring, detect magic, dispel magic, spell turning, creator must have 10 ranks in Spellcraft; Market Price: 67,600 gp.

Rods

Some of the strangest and most versatile magic items in Faerûn are rods.

Cats: This 7-foot rod is made of black wood and topped with a carved knob that resembles a cat’s head. It functions as a +1 quarterstaff. When it is held, the bearer gains low-light vision and gets a +10 competence bonus on Climb, Hide, and Move Silently checks. Once per day the wielder can make the rod of cats the target of a darkness spell, although the wielder and anyone else touching the rod can see through this darkness as if it didn’t exist. The rod has a secret compartment (Search DC 25 to find) large enough to hold a set of thieves’ tools or a scroll.

Caster Level: 5th; Prerequisites: Craft Rod, Craft Magic Arms and Armor, cat’s grace, darkness, darkvision, spider climb; Market Price: 25,000 gp.

Displacement: This rod was invented during the glory of Myth Drannor. When held, it acts as a minor cloak of displacement. Twice per day the wielder can use jump and knock, and once per day she can create a 5-foot-radius spherical ward that repels open water or other nonmagical water-based liquids (but not creatures), allowing her to cross shallow rivers or fully enter deep bodies of water and remain dry. The rod generates fresh air within this space, so no chance of suffocation exists, and the power lasts 10 minutes.

Caster Level: 5th; Prerequisites: Craft Rod, control water, blur, jump, knock; Market Price: 48,600 gp.

Divergence: This rod protects against one sort of energy, and the type of energy cannot be changed once the item is completed. When wielded, it provides resist elements for the wielder against that type of energy. If the wielder is ever targeted with an effect of that kind of energy that can be affected by spell turning, once per day the rod automatically and fully turns the attack upon its source. The wielder can also cause the rod to glow with faerie fire at will.

Caster Level: 13th; Prerequisites: Craft Rod, faerie fire, resist elements, spell turning; Market Price: 32,600 gp.

Fury: These rods, first created by the wizards of Mulhorand, typically have the top end carved to resemble the head of one of the Mulhorandi deities. In addition to giving the bearer a deflection bonus to AC (+1 to +5, varying depending upon the type of rod), the rod allows a spellcaster to increase the effectiveness of one spell per day. The spell must be of 6th level or lower and is altered as if it were under the effects of the Empower Spell feat. Activating this ability is a free action and does not affect the spell level or casting time of the altered spell.

Caster Level: 17th; Prerequisites: Craft Rod, Empower Spell, Spell Focus, protection from chaos/evil/good/law; Market Price: 26,800 gp (+1), 38,800 gp (+2), 58,800 gp (+3), 77,600 gp (+4), 95,600 gp (+5).

Mirrors: Once per day the rod can form a 2-foot-diameter mirrorlike area at its top end. The wielder can look through the back side of the mirror and view the scene as with true seeing. The mirror also protects the wearer from all gaze attacks and illusion (pattern) effects coming from one half of the battlefield (see the shield spell for information on orienting such an effect). The mirror is completely insubstantial and remains for 11 minutes. The wizard Glendar, a patron of adventurers with a hatred for medusas and basilisks, created the first rod of mirrors. He eventually became evil and transformed himself into a lich, only to be destroyed by some of the adventurers he had once sponsored.

Caster Level: 11th; Prerequisites: Craft Rod, obscuring mist, true seeing; Market Price: 40,200 gp; Cost to Create: 13,850 gp +1,108 XP.

Silence: This rod is carved with symbols of cat’s paws and owls. When held, the bearer gets a +4 resistance bonus on all saving throws against sonic effects. Once per day the bearer can surround herself with a field of silence, functioning as the silence spell except it only affects the character and can be dismissed as a free action on the bearer’s turn. The rod can also create a shout effect once per day, although this ability does not function when the silence effect is in operation.

Caster Level: 9th; Prerequisites: Craft Rod, shout, silence, resistance; Market Price: 24,200 gp.

Spheres: The rod of spheres can, three times per day, create a 4-foot-diameter spherical bubble that lasts for 2 hours. This transparent, faintly shimmering sphere appears up to 30 feet from the wielder and levitates in place 3 feet from the ground. The faint blue glow emanating from the sphere is the equivalent of candlelight.

The skin of the bubble is not solid, though anything placed within it remains within the sphere, which can hold up to 33 cubic feet of material, to a maximum weight of 200 pounds. The bubble maintains its distance and position relative to the wielder, though its top speed is 30 feet. (If the wielder moves too fast, the bubble lags behind until the wielder slows or stops to allow it to catch up). The wielder can also move the bubble up to 60 feet as a move-equivalent action.

A single point of damage from any source destroys a bubble from a rod of spheres. A bubble cannot impact an object or creature hard enough to cause itself or the target any damage. At the end of the duration, or if the bubble is destroyed, whatever was within the bubble drops slowly to the ground as if under the effect of a feather fall spell.

Caster Level: 3rd; Prerequisites: Craft Rod, dancing lights, Tenser’s floating disk, feather fall; Market Price: 3,240 gp.

Spider Rod: Three times a day, the wielder can command this rod to produce a strand of silk that shoots out up to 100 feet. Treat this as a ranged touch attack with no range increment. A creature struck by this strand of silk must make a Reflex save (DC 20) or be entangled for 1 minute. With a successful save, the creature is not entangled, though it can move at only half speed for 1 minute.

Breaking free of the entanglement effect requires a Strength check (DC 25) or an Escape Artist check (DC 20). The strand has 15 hit points (no hardness) and takes double damage from fire, though any fire applied to the strand also deals 2d4 points of damage to the entangled character. Casting a spell while entangled requires a Concentration check (DC 15) to avoid losing the spell.

The rod may also be used to deliver a poison melee touch attack (Fort DC 16, 1d10 Con/1d10 Con). This power functions an unlimited number of times.

Caster Level: 9th; Prerequisites: Craft Rod, web, poison; Market Price: 40,000 gp.

Surprises: Similar to a rod of lordly might, this rod has combat and utilitarian features. It can be commanded to lengthen and even sprout a blade, allowing it to be used as a halfspear, javelin, kama, longspear, quarterstaff, scythe, shortspear, or a long-handled short sword, acting as a +1 weapon of the appropriate type. It can also lengthen up to 60 feet and can support up to 800 pounds without bending. The rod can store a message of up to twenty-five words as the magic mouth spell, replaying the message when the wielder’s triggering conditions have been met (such as when a particular word is spoken). The wielder may reset the message as a standard action.

Caster Level: 8th; Prerequisites: Craft Rod, Craft Magic Arms and Armor, levitate, magic mouth, wood shape; Market Price: 21,600 gp.

Tuning: The rod of tuning is a powerful magic device that serves to ward against outsiders in addition to its mundane function.

Bards, clerics of Milil, and others who rely on song value these items for their ability to sound any note desired by the wielder. To do so, the wielder need only strike the rod lightly against any hard surface (or with a hard object) to cause a pure, clear note to sound forth from the rod. This note is audible to anyone within 120 feet (subject to intervening barriers).

In addition, the rod functions as a focus for any song-based or sonic spell. No other focus is necessary to cast such spells.

The rod’s wielder also has access to more powerful magic as well. Once per day, the rod of tuning can sound forth a single note that is anathema to outsiders. This note acts as a banishment spell against up to 28 HD of creatures. This note affects any outsiders within 30 feet of the wielder. Treat the note as having three aspects the creature hates, fears, or otherwise opposes, granting the wielder a +3 on his level check to overcome the creatures’ spell resistance, if any, and requiring each of the creatures to make a Will save (DC 26).

In addition, once per day the rod can sound forth a note that acts as a holy word spell (DC 20). This function affects any creatures of evil alignment within 30 feet of the wielder.

These powers are song-based magical effects and may be countered by a bard’s countersong ability or any magic that prevents such effects (silence, for example).

Caster Level: 14th; Prerequisites: Craft Rod, banishment, holy word; Market Price: 84,400 gp.

Viscid Globs: This silver metal rod fires a sphere of sticky material that acts as a tanglefoot bag. The material created by the rod dissolves in alcohol, a flask of wine being sufficient to remove it after 1 full round. The rod can fire the globs up to 100 feet as a grenadelike weapon. It can be used up to five times per day.

Caster Level: 3rd; Prerequisites: Craft Rod, entangle, grease; Market Price: 6,000 gp.

Whips: On command, the rod of whips grows a magic tendril of force from one end that functions as a whip. Once activated, the rod of whips acts as a +1 dancing whip that can strike incorporeal creatures as a spiritual weapon. The rod of whips can be activated three times per day, and each activation lasts for 1 hour.

Caster Level: 12th; Prerequisites: Craft Rod, Craft Magic Arms and Armor, animate objects, spiritual weapon; Market Price: 21,600 gp.

Staffs

Famous divine and arcane spellcasters have created hundreds of kinds of staffs to hold the amazing variety of spells known in Faerûn.

Diviner’s Staff: The diviner’s staff is most often crafted from gnarled hazel. It allows the wielder to cast the following spells:

• Identify (1 charge)

• Locate object (1 charge)

• Locate creature (1 charge)

• Analyze dweomer (2 charges)

• Vision (2 charges)

The staff also grants its current owner a +1 competence bonus on all Knowledge skill checks.

Caster Level: 13th; Prerequisites: Craft Staff, identify, locate object, locate creature, analyze dweomer, vision; Market Price: 137,375 gp.

Entrapment: This sort of staff was originally created in Netheril and traditionally is short and made of brass. Most dating from that era have only a handful of charges remaining, though many more have been made since. It allows the use of the following spells:

• Dimensional anchor (1 charge, DC 16)

• Otiluke’s resilient sphere (1 charge, DC 16)

Caster Level: 7th; Prerequisites: Craft Staff, dimensional anchor, Otiluke’s resilient sphere; Market Price: 36,750 gp.

Ethereal Action: A staff of smooth wood adorned with three silver bands, this staff is a +1 ghost touch quarterstaff and allows the use of the following spells:

• Blink (1 charge)

• Ethereal jaunt (1charge)

After all the charges are used up, it remains a +1 ghost touch quarterstaff.

Caster Level: 9th; Prerequisites: Craft Staff, Craft Magic Arms and Armor, blink, ethereal jaunt, plane shift; Market Price: 57,300 gp; Cost to Create: 28,800 gp + 2,280 XP.

Eyes: A spiraling staff with silver inlay and topped with a large piece of amber, the staff of eyes allows the use of the following spells:

• Arcane eye (1 charge)

• Remove blindness (1 charge)

• See invisibility (1 charge)

Caster Level: 7th; Prerequisites: Craft Staff, arcane eye, remove blindness, see invisibility; Market Price: 34,700 gp.

Fiendish Darkness: First seen long ago in the hands of humans and drow who served powerful demons and devils, these staffs are made of ebony or polished bone and are often topped with a metal claw at one or both ends. The staff bestows one negative level on any good creature that holds it. The negative level remains as long as the staff is in hand and disappears when it is no longer carried. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the staff is held. The staff allows the use of the following spells:

• Darkness (1 charge)

• Summon monster IX (nightmare only) (2 charges)

• Dispel magic (2 charges)

• Animate dead (2 charges)

Caster Level: 17th; Prerequisites: Craft Staff, animate dead, darkness, dispel magic, summon monster IX, creator must be evil; Market Price: 98,200 gp; Cost to Create: 50,350 gp + 3,828 XP.

Miracles: This white wooden staff is carved with symbols of good dwarven, elven, gnome, halfling, and human deities worshiped in Myth Drannor. It allows the use of the following spells:

• Heal (1 charge)

• Holy aura (2 charges)

• Rosemantle (2 charges)

Caster Level: 15th; Prerequisites: Craft Staff, heal, holy aura, rosemantle; Market Price: 77,000 gp.

Night: This staff of black wood is carved with runes of darkness, stars, and night, with one resembling an umber hulk. The wielder of the staff is immune to the confusing gaze power of umber hulks. In addition, the staff has the following powers:

• Darkvision (1 charge)

• Low-light vision (1 charge)

• Dispel magic (only works against light spells) (1 charge)

• Darkness (1 charge)

• Summon monster VI (summons one umber hulk only, usable only once every tenday) (2 charges)

If the summoned umber hulk is slain, the staff crumbles to dust.

Caster Level: 11th; Prerequisites: Craft Staff, darkness, darkvision, dispel magic, summon monster VI; Market Price: 30,000 gp.

Open Doors: This wooden staff is carved with images of doors, some of which have small iron bindings and miniature but nonfunctional keyholes. It allows the use of the following spells:

• Knock (1 charge)

• Open/close (1 charge)

• Passwall (1 charge)

• Shatter (1 charge)

Caster Level: 9th; Prerequisites: Craft Staff, knock, open/close, passwall, shatter; Market Price: 42,200 gp.

Peace: This staff is usually made of yew wood. It grants use of the following spells:

• Heightened (6th-level) sanctuary (1 charge, DC 19)

• Heightened (6th-level) hold person (1 charge, DC 19)

• Heightened (6th-level) calm emotions (1 charge, DC 19)

• Greater command (2 charges, DC 19)

In addition, if the wielder has chosen Eldath as his patron, he gains a +10 competence bonus on Diplomacy checks; this expends no charges.

Caster Level: 11th; Prerequisites: Craft Staff, Heighten Spell, sanctuary, hold person, calm emotions, greater command; Market Price: 175,250 gp.

Scrivening: Carved with symbols of quills and runes from many languages, this kind of staff was first created in Myth Drannor, and allows the use of the following spells:

• Comprehend languages (1 charge)

• Erase (1 charge)

• Suppress glyph (2 charges)

• Amanuensis (1 charge)

• Read magic (1 charge)

Caster Level: 11th; Prerequisites: Craft Staff, amanuensis, comprehend languages, erase, suppress glyph, read magic; Market Price: 53,600 gp.

Skulls: This staff is usually made of ebony and topped with an ivory skull, but sometimes made of the thighbone of a giant and topped with a smooth-polished real skull. It allows the use of the following spells:

• Animate dead (1 charge)

• Circle of doom (2 charges, DC 17)

• Cure light wounds (1 charge)

• Inflict light wounds (1 charge, DC 11)

Caster Level: 9th; Prerequisites: Craft Staff, animate dead, cure light wounds, circle of doom, inflict light wounds; Market Price: 39,200 gp; Cost to Create: 20,850 gp +1,468XP.

Transportation: Originally created by the wizard known as Whisper, this staff is mostly hollow, fashioned of wire in the shape of a staff, with a mottled brown uncut gemstone at each end. It allows the use of the following spells:

• Blink (1 charge)

• Dimension door (1 charge)

• Teleport (2 charges)

Caster Level: 9th; Prerequisites: Craft Staff, blink, dimension door, teleport; Market Price: 67,500 gp.

Vision: This staff has the following powers:

• See invisibility (1 charge)

• Darkvision (1 charge)

• Remove blindness (1 charge)

• True seeing (2 charges)

The staff has an unusual side effect that using it is mentally tiring; each use requires a Will save (DC 12) or the user takes 1 point of temporary Intelligence damage.

Caster Level: 12th; Prerequisites: Craft Staff, darkvision, see invisibility, remove blindness, true seeing; Market Price: 42.800 gp; Cost to Create: 27,650 + 1,212 XP.

Wondrous Items

These wondrous items can be found in Toril, in addition to those described in the Forgotten Realms Campaign Setting and the Dungeon Master’s Guide.

Amber Amulet of Vermin: This amber nugget on a gold chain holds a normal-size vermin within its yellow depths. When broken, it releases the vermin, which instantly grows to enormous size (as noted below) as if you had cast giant vermin upon it. Each amulet works only once.

Roll 1d8 to determine which type of amulet is found:

Roll Vermin Caster LevelMarket Price

1 Giant bee 7th 500 gp

2 Giant ant, queen 10th 700 gp

3 Giant praying mantis 10th 700 gp

4 Huge monstrous centipede 10th 700 gp

5 Large monstrous scorpion 10th 700 gp

6 Large monstrous spider 10th 700 gp

7 Giant wasp 13th 800 gp

8 Giant stag beetle 19th 1,200 gp

Prerequisites: Craft Wondrous Item, giant vermin; Weight: —.

Amulet of Laeral’s Tears: Named for the famous sorcerer Laeral, these soft, brittle, colorless fancy stone crystals tend to be large and to keep a glossy, magnificent finish. The witches of Rashemen use these stones to create amulets that bestow 24 temporary hit points on the wearer. The amulet must be worn next to the skin.

When the 24 temporary hit points are expended, the amulet crumbles into worthless dust.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, aid, shield other, spellcaster 12th level; Market Price: 1,200 gp; Weight: —.

Aquamarine of Spell Extending: This blue stone is mounted in the center of a gold and silver hourglass. Once per day the owner can use the Extend Spell feat on any spell of 6th level or lower he casts. The spell being extended uses its normal spell slot (not a slot one level higher as using the feat normally would require). A bard or sorcerer still must pay the penalty of an extended casting time when using this item. The item must be held in hand while the spell is cast to get this effect.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, Extend Spell; Market Price: 7,200 gp; Weight: 1 lb.

Armband of Maximized Healing: This silver armband is set with many small diamonds. It counts as a bracer for the purpose of wearing magic items. Once per day the wearer of this item can use the Maximize Spell feat on any conjuration (healing) spell of 6th level or lower he casts. The spell being maximized uses its normal spell slot (not a slot three levels higher as using the feat normally would require). A bard or sorcerer still must pay the penalty of an extended casting time when using this item.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, Maximize Spell feat; Market Price: 7,200 gp; Weight: 1 lb.

Arvoreen’s Amulet of Aid: This item is a three-inch-diameter gold disk with the holy symbol of Arvoreen inlaid in platinum. It is a use-activated item, has six charges, and by command the wearer can use the following spells:

• Aid (1 charge)

• Dimension door (3 charges)

Any evil creature wearing the amulet receives a negative level. The negative level remains as long as the amulet is worn and disappears when it is no longer worn. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the amulet is worn. If the wearer ever attacks a nonevil halfling, the amulet crumbles into dust.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, aid, dimension door, creator must be a good halfling; Market Price: 4,320 gp; Weight: —.

Azlaer’s Harp: When played, the harp acts as a calm emotions spell on all creatures within 100 feet. Any charm effects upon creatures within this area are suppressed while the harp is played, and no new charm effects can be used on creatures in the area during the playing. The strings of the harp glow with light equal to a light spell when played. Use of this item requires at least 1 rank in Perform (harp).

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, calm emotions, light, protection from evil; Market Price: 16,000 gp; Weight: 3 lb.

Badge of the Svirfneblin: This brooch is made of gray stone and studded with uncut dull gems and wrapped in tarnished metal wire. The wearer is granted 60-foot darkvision and can use blur and change self (both self only) by command once per day. The wearer gets a +10 circumstance bonus on all Hide checks in areas of stone.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, blur, change self, darkvision, invisibility, creator must be a svirfneblin; Market Price: 17,480 gp; Weight: —.

Bag of Boulders: When found, this pouch holds 1d4 stones the size of sling bullets. (A newly created bag has four stones.) When thrown (range increment 10 feet), a stone from the bag of boulders instantly grows to the size of a light catapult stone and inflicts 3d6 points of damage. If the attack misses, treat it as a grenadelike weapon attack. Once all four stones are thrown, the magic of the bag is gone.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, shrink item; Market Price: 1,200 gp (new) or 300 gp per stone (partial bag); Weight: —.

Battle Bridle: This fine leather bridle aids a rider and mount, giving the rider using the bridle a +10 competence bonus on all Ride checks and allowing him to fight as if he had the Mounted Combat feat. If the rider already has the Mounted Combat, he can act as if he had the Ride-By Attack.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, Mounted Combat feat, Ride-By Attack feat, calm animals; Market Price: 9,000 gp; Weight: 1 lb.

Beholder Crown: This bizarre item is a crown of tarnished bronze with ten metal eyestalks sprouting upward, each eyestalk bearing a gem. It counts as a headband for the purpose of determining what items can be worn together. The crown has ten different powers that each function only once, each use burning out one of the gems. The powers are charm person, charm monster, disintegrate, eyebite (sleep), fear (one creature only), finger of death, flesh to stone, inflict moderate wounds (20-foot range), slow, and telekinesis (violent thrust). Effects that require a touch attack always use a ranged touch attack. The crown’s powers are not limited to a certain arc as a beholder’s are. When the last power is used, the crown crumbles to dust.

These items are greatly valued by members of beholder cults, and some sages believe that powerful beholders have their servants construct such items to reward valuable servants and slaves.

Caster Level: 13th; Prerequisites: Craft Wondrous Item, charm person, charm monster, disintegrate, eyebite, fear, finger of death, flesh to stone, inflict moderate wounds, slow, telekinesis; Market Price: 22,000 gp; Weight: 1 lb.

Belt of Lions: This leather belt allows its wearer to communicate with feline animals as the speak with animals spell. The wearer gets low-light vision, a +4 competence bonus on all Charisma checks and Charisma-based skill checks related to dealing with felines, and a +10 competence bonus on Move Silently and Tumble checks.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, low-light vision, animal friendship, speak with animals; Market Price: 20,000 gp; Weight: 1lb.

Belt of Priestly Might: These items first appeared in Halruaa at the end of the Time of Troubles, which the wizards took as a sign that Mystra had returned. Each broad leather belt has a stamp of the holy symbol of a deity in the front, and followers of that deity or any of that deity’s alignment can wear the belt safely. (If this item is generated as part of a random treasure, select or randomly determine the deity to whom it is dedicated.) Any other creature receives one negative level for wearing the belt. The negative level remains as long as the belt is worn and disappears when it is no longer carried. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the belt is worn.

Three varieties of this sort of belt exist. The belt of priestly might grants its wearer a +2 natural armor bonus to Armor Class and a +4 enhancement bonus to Strength. The belt of priestly might and warding grants all the powers of a belt of priestly might, and once per day with a command the wearer can create a magic circle against evil (or good, if the belt is devoted to an evil deity). The belt of holy might has all the powers of the belt of priestly might and warding, and its wearer may use a word of recall once per day (affecting only the wearer and his equipment) that transports him to the nearest temple devoted to the belt’s deity.

Caster Level: 6th (belt of priestly might), 6th (belt of priestly might and warding), 11th (belt of holy might); Prerequisites: Craft Wondrous Item, barkskin, bull’s strength, creator must be at least 6th level (belt of priestly might), as belt of priestly might plus magic circle against evil or good (belt of priestly might and warding), as belt of priestly might and warding plus word of recall (belt of holy might); Market Price: 40,000 gp (belt of priestly might), 52,800 gp (belt of priestly might and warding), or 104,000 gp (belt of holy might). Weight: 1 lb.

Bird Feather Headdress: This gaudy headdress has six large plumes and many smaller ones. The large plumes have magical powers if plucked from the headdress and thrown into the air. The two green plumes each summon 1d3 hawks, the two blue ones each summon 1d3 eagles, and the two gold ones each summon a giant eagle or a giant owl (wearer’s choice). The summoned creatures serve you as if you had summoned them with a summon nature’s ally spell. Once used, a feather’s power is expended. The headdress uses the headband, hat, or helmet location on a character.

Caster Level: 7th; Prerequisite: Craft Wondrous Item, summon nature’s ally II, summon nature’s ally III, summon nature’s ally IV; Market Price: 2,900 gp; Weight: —.

Blast Globes: Although the secret to making these globes was known only to powerful members of the Zhentarim, the recent turmoil in that organization has allowed the process to become known to those outside the Black Network. Rumors abound that Sememmon sold the secret to get sanctuary from his enemies, which is not unlikely given that he rose quickly through the ranks of the Zhentarim by trading information on the process.

A blast globe looks like a dozen transparent glass spheres clustered into an irregular mass. Speaking the command word makes them glow, then separate and orbit each other. One full round after they are activated, they can be directed by the person who spoke the command word as a free action to strike (as a group) any target or location within 400 feet. Any target struck by the blast globe must make a Fortitude save (DC 19) or be disintegrated. The globes then explode in a blast of sound and fire in a 20-foot-radius spread. Any creature in the area takes 10d6 points of fire damage and 2d6 points of sonic damage, is deafened for 2d6 rounds, and is knocked 1d6¥5 feet directly away from the center of the blast. A successful Reflex save (DC 15) halves the fire damage (but not the sonic damage) and negates the knockback, while a successful Fortitude save (DC 15) negates the deafening.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, battering ram, disintegrate, fireball, shout; Market Price: 8,000 gp; Weight: 1 lb.

Bone Bracers of the Death Deity: These bracers of armor +3 are carved from the bones of good dragons, each inlaid with flat onyx tiles forming a mosaic in the shape of a skull. They allow the wearer to use death ward, desecrate, and unholy blight each once per day. They bestow one negative level on any good creature that wears them. The negative level remains as long as the bracers are worn and disappears when they are no longer carried. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the bracers are worn.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, death ward, desecrate, unholy blight, mage armor, creator must be at least 6th level; Market Price: 58,300 gp; Weight: 1 lb.

Book of Blood: This vellum spellbook is bound in blood-red leather and bears a bronze clasp. Once per day its wielder can use it to summon a yeth hound. The wielder can also cast finger of death once per day, but each use in this manner permanently drains one hit point from the wielder. The book must be held to utilize its powers. The book is otherwise waterproof, fireproof, locked, and can contain up to forty-five spells of any level.

Caster Level: 13th; Prerequisites: Craft Wondrous Item, finger of death, summon monster V; Market Price: 21,300 gp; Weight: 3 lb.

Bracers of the Blinding Strike: These bracers of armor +6 give the wearer the benefits of the Improved Initiative feat and allow him an extra attack every round at his highest bonus as if he were using a speed weapon.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, haste, mage armor; Market Price: 102,000 gp; Weight: 1 lb.

Bracers of Striking: The wearer of bracers of striking is considered armed even when unarmed (as if he had the Improved Unarmed Strike feat).

The bracers may be modified with special weapon abilities as if they were a blunt weapon (though they count as a double weapon, so double the cost of any ability).

Caster Level: Three times the magical bonus (minimum 5th level); Prerequisites: Craft Magic Arms and Armor, magic fang or magic weapon, plus any needed for additional special powers; Market Price: 1,310 gp plus an additional amount determined by the total bonus of the bracers (see Table 8–10, page 184 of the Dungeon Master’s Guide); Weight: 1 lb.

Cape of the Fire Bath: This cloak of resistance +2 is brilliant red and embroidered with images of flames. The wearer withstands warm weather and fire damage as if he had endure elements (fire) cast upon him.

Caster Level: 5th; Prerequisite: Craft Wondrous Item, endure elements, resistance, creator must be at least 6th level; Market Price: 6,200 gp; Weight: 1 lb.

Cape of Winter: This cloak of resistance +2 is white and trimmed with white fur. The wearer withstands cold weather and cold damage as if she had endure elements (cold) cast upon her.

Caster Level: 5th; Prerequisite: Craft Wondrous Item, endure elements, resistance, creator must be at least 6th level; Market Price: 6,200 gp; Weight: 1 lb.

Cloak of Battle: This sturdy cloak is woven through with steel fibers that give it a subtle sheen. The cloak of battle has three powers. First, it provides a +4 armor bonus when worn. Second, on command it can be transformed into an iron staff that functions as a +1 quarterstaff or back into cloak form. Third, the wielder can command the cloak to make a disarm attempt against an adjacent opponent as a standard action, using the wielder’s base attack bonus and as if it had the Improved Disarm feat (the cloak is considered to be the same size category as the wearer). If the cloak succeeds at the disarm, it can fling the weapon up to 10 feet in any direction as a free action that does not provoke an attack of opportunity (the weapon cannot be thrown at a creature as an attack).

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, Craft Wondrous Item, cat’s grace, mage armor, magic weapon, creator must be at least 8th level; Market Price: 22,600 gp; Weight: 1 lb.

Cloak of Blackflame: This cloak resembles a tangle of thick, black cobwebs when not worn, but smooths into woven black cloak of coarse threads when donned. It absorbs up to fourteen energy drain attacks (an attack that would bestow two negative levels counts as two attacks) before losing its magical properties.

Caster Level: 14th; Prerequisite: Craft Wondrous Item, negative energy protection; Market Price: 11,800 gp; Weight: 1 lb.

Cowl of Warding: This headpiece of fine black cloth covers the wearer’s upper face with a half-mask and hangs to the shoulders in the back. It counts as a hat for the purpose of determining what items can be worn together. The wearer of the cowl is protected by a mind blank spell and acts as if wearing a ring of freedom of movement. It also turns six levels of spells per day as the spell turning spell.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, freedom of movement, mind blank, spell turning; Market Price: 200,800 gp; Weight: —.

Crystal Sphere of Singing Waters: This crystalline sphere was inspired by the Crystrum of Tranquility, a holy text of Eldath. To use any of its powers, a flask of holy water must be poured over it. Once activated, the sphere functions for 24 hours. The activated sphere can glow with faerie fire and can cast purify food and drink as often as desired. Once per day it can cast neutralize poison and scrying, with itself as the scrying device.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, faerie fire, neutralize poison, purify food and drink, scrying; Market Price: 28,300 gp; Weight: 7 lb.

Dove’s Harp: This type of item’s original name has been lost, and its current name derives from Dove Falconhand, who owns such a harp. This harp is a masterwork harp (grants a +2 circumstance bonus on Perform checks) that is triangular in shape and has from twenty to thirty-six strings. When it is played, all within a 20-foot spread are temporarily cured of any insanity (as if a greater restoration were in effect) and are protected by a calm emotions spell. Those who listen to it for 2 rounds or more receive a cure light wounds spell, although this power can only affect a being once per tenday. While its magic is being invoked, the harp and harpist radiate light. Use of the harp requires at least 1 rank of the Perform (harp) skill.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, calm emotions, greater restoration, healing circle, light; Market Price: 45,100 gp; Cost to Create: 22,600 gp + 2,300 XP; Weight: 3 lb.

Dragonskull Talisman: This metal amulet is shaped like a dragon’s skull. If the wearer speaks the command word, she and up to two other creatures touching the talisman are protected by an invisibility to undead spell for the next 30 minutes. (The protection only lasts as long as the creatures are in contact with the amulet.) The Cult of the Dragon creates these amulets to allow nonspellcasting members to bypass minor undead guardians within their strongholds.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, invisibility to undead; Market Price: 4,000 gp; Weight: 1 lb.

Dragon’s Draught: This elixir comes in ten different varieties, one for each of the major subspecies of dragons.

d% Potion Market Price

01–10 Black (80-foot line of acid, 2,300 gp

12d4 damage, DC 23)

11–20 Blue (100-foot line of lightning, 4,500 gp

12d8 damage, DC 25)

21–30 Green (50-foot cone of acid, 3,500 gp

12d6 damage, DC 25)

31–40 Red (50-foot cone of fire, 5,500 gp

12d10 damage, DC 25)

41–50 White (40-foot cone of cold, 1,200 gp

6d6 damage, DC 23)

51–60 Brass (80-foot line of fire, 1,200 gp

6d6 damage, DC 23)

61–70 Bronze (100-foot line of lightning, 3,500 gp

12d6 damage, DC 25)

71–80 Copper (80-foot line of acid, 2,400 gp

12d4 damage, DC 24)

81–90 Gold (50-foot cone of fire, 5,600 gp

12d10 damage, DC 26)

91–100 Silver (50-foot cone of cold, 4,600 gp

12d8 damage, DC 26)

Any dragon who drinks a potion gets one use of the given type of breath weapon. This breath weapon can be used any time between the drinker’s next turn and 1 hour after the drinking. If a second dragon’s draught is consumed before the first is used, the effect of the first is lost.

Nondragons find the potion useless and horrible-tasting, but harmless.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, spellcaster level 12th+; Weight: —.

Dust of Dispersion: This fine powder resembles other types of magical dust. A single handful of this substance flung into the air creates a cloud 10 feet high, 10 feet long, and 10 feet wide. Ray attacks entering or passing through the cloud have a 50% miss chance. The dust settles and becomes useless fairly quickly. For each full round the dust has been in the air, the miss chance drops by 10% until it goes away after 5 full rounds.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, blur, glitterdust; Market Price: 2,100 gp; Weight: —.

Elixir of Horus-Re: When consumed, this elixir causes the imbiber to glow with a daylight spell. At any time before the daylight expires, the imbiber can release this light as a single sunbeam, which ends the daylight.

Caster Level: 13th; Prerequisites: Craft Wondrous Item, daylight, sunbeam; Market Price: 6,500 gp; Weight: —.

Enemy Spirit Pouch: This leather pouch is worn around the neck like a necklace and contains token items keyed to a single type of creature (aberration, animal, beast, and so on). A pouch keyed to humanoids or outsiders must follow the more narrow definition as described in the favored enemy ability for rangers in the Player’s Handbook. A creature wearing an enemy spirit pouch gains a +1 competence bonus to hit creatures of that type.

A ranger whose favored enemy matches that of the enemy spirit pouch is treated as five levels higher for purposes of determining his damage and skill check bonuses against that favored enemy (in effect, it increases those bonuses by +1).

If a creature of the type keyed to a pouch wears that pouch, it receives one negative level. The negative level remains as long as the pouch is worn and disappears when it is no longer carried. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the pouch is worn.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, detect animals or plants, creator must be a ranger whose favored enemy matches that of the pouch; Market Price: 2,100 gp; Weight: 1 lb.

Esheen’s Harp: This masterwork harp (+2 circumstance bonus on Perform checks) can be played so that it causes all glass and metal items within 30 feet to resonate with the harp’s tones. This does not harm the items but provides an interesting accompaniment to the harp itself. Anyone attempting to locate a creature in the area gets a +5 circumstance bonus on Listen checks against targets carrying metal or glass items. Three times per day, anyone playing the harp may cast a shatter spell. Use of this item requires at least 1 rank in Perform (harp).

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, ghost sound, shatter; Market Price: 6,800 gp; Weight: 3 lb.

Eye of the Druuthbane: This yellow crystal is the size of a human fist. Originally created by a wizard who opposed a powerful druuth (a cabal of doppelgangers led by a mind flayer), but since then widely copied, it glows with a red light when a doppelganger is within 60 feet, blue when an illithid is within 60 feet, and violet if both are within that range. If held in hand, the eye provides a +4 resistance bonus on all Will saves. Once per day the crystal can fire a red ray (as a ranged touched attack) that forces a doppelganger back into its true shape for 1d4+1 rounds if it fails a Fortitude saving throw (DC 16).

Caster Level: 7th; Prerequisites: Craft Wondrous Item, detect thoughts, polymorph other, resistance; Market Price: 18,000 gp; Weight: 3 lb.

Eye of Winking: This coin-sized piece of polished bone can be worn around the neck as an amulet or pinned to clothing as a brooch.

The wearer is immune to detect thoughts and other forms of mind reading. Charms and compulsions do not affect the wearer and instead are turned back on the caster as with the spell turning spell but with an unlimited number of spell levels that can be turned.

The eye can be commanded to wink once per tenday. The wink releases an instantaneous flash of white light as bright as a daylight spell. The wink renders the wearer immune to all spells, spell-like effects, and supernatural effects for 1 round, as if the wearer were protected by a personal antimagic field for 1 round. The wearer effectively has unbeatable spell resistance against spells and spell-like effects and a similar immunity to supernatural effects.

Caster Level: 15th; Prerequisites: Create Wondrous Item, antimagic field, mind blank, spell turning; Market Price: 120,000 gp; Weight: —.

Fanged Mask: This half-mask is like one worn to a masquerade party, but the bottom edge has numerous sharp-looking catlike teeth. The mask is effectively a +1 weapon that allows the wearer to make a bite attack for 1d4 points of damage (this damage doesn’t stack with existing bite damage). A bitten creature must make a Fortitude save (DC 13) or be stunned for 1 round.

A mask counts as a pair of lenses for the limitations on wearing multiple magic items of the same type.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, magic fang or magic weapon; Market Price: 8,302 gp; Weight: 1 lb.

Gauntlet of Fury: This single wrought iron gauntlet grants its wearer the following benefits:

• An invisible but tangible field of force continuously surrounds the wearer, providing a +2 armor bonus to AC. This defense is otherwise similar to a mage armor spell.

• Once every three days, the wearer can cast a magic missile spell (as a 1st-level caster).

• Also once every three days, the wearer can make a battleblow. This melee touch attack deals 2d8+2 points of force damage to the target. The target must make a Reflex save (DC 22) to avoid being thrown to the ground and a Fortitude save (DC 22) to avoid being stunned for 1d4 rounds.

The wearer also can use the gauntlet once to automatically get a result of 50 on a single Strength check. Using this power makes the gauntlet crumble to dust.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, mage armor, magic missile, Bigby’s clenched fist; Market Price: 22,000 gp; Weight: 2 lb.

Gloves of Lightning: These flexible leather gloves are covered with small copper rivets. Three times per day the wearer may make a ranged touch attack (range 30 feet) that deals 1d8+5 points of electrical damage. The wearer gains a +3 bonus on the attack if the target is wearing metal armor (or made out of metal, carrying a lot of metal, and so on).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, shocking grasp; Market Price: 8,000 gp; Weight: —.

Gloves of the Balanced Hands: These fine leather gloves allow the wearer to fight as if she had the Two-Weapon Fighting and Ambidexterity feats. If the wearer already has the Two-Weapon Fighting feat, she can make an additional attack with her off hand as if using the Improved Two-Weapon Fighting feat.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, righteous might or Tenser’s transformation; Market Price: 18,000 gp; Weight: —.

Golden Chalice of Lathander: This pure gold chalice is finely worked and bears the symbol of a sun rising upon a blooming rose. On command, it sheds light equal to a daylight spell. The chalice can be commanded to create a healing circle, which uses one charge. When all three of its charges have been used, the chalice retains its daylight ability.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, daylight, healing circle; Market Price: 29,500 gp; Weight: 2 lb.

Gwaeron’s Belt: This belt is made of long white human hair braided into a rope. The wearer may use wind walk once per day and once per day can command his melee weapon to become a +1 flaming weapon for 12 rounds.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, weapon of the deity, wind walk; Market Price: 60,500 gp; Weight: 1 lb.

Gwaeron’s Boots: These boots make it nearly impossible to track the wearer. They grant a continual pass without trace effect to the character wearing them. In addition, the character leaves no scent whatsoever, so tracking by scent is also impossible.

These boots are sturdy and comfortable. They have a hardness of 3 and 15 hit points.

Caster Level: 3rd; Prerequisites: Craft Magic Arms and Armor, pass without trace; Market Price: 6,000 gp; Weight: 1 lb.

Hair Shirt of Ilmater: This thick shirt of coarse brown horsehair gives its wearer a –2 penalty to Dexterity while worn but provides a +3 natural armor bonus. The wearer can invoke cure serious wounds once per day, but the spell can only be used on another creature, not the wearer of the hair shirt.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, barkskin, cure serious wounds, creator must be at least 9th level; Market Price: 17,400 gp; Weight: —.

Halruaan Skyship: Of all the wonders of Halruaa, the most famous is the skyship: a sailing vessel that floats on air instead of water. The wizards of Halruaa guarded their secrets to creating these devices for centuries, leaving others to experiment (and fail) with various other methods. Recently a renegade Halruaan wizard revealed the process to another spellcaster, and a couple of wealthy governments have commissioned their own skyships.

The magic of a skyship comes in multiple parts. First is the control rod, a bar of silver with a cylinder of gold slid over each end. The rod is linked to the ten levitation plates (theoretically a larger ship would require more) affixed to the underside of the ship, which are traditionally made from the shells of Halruaan sea turtles. The plates allow the ship to rise into the air and prevent it from entering water as a normal ship would, and the broad beam allows it to land on large flat surfaces without listing. The magic that suspends the vessel grows weaker with altitude, greatly decreasing its cargo capacity, so a skyship normally stays within 100 feet of the ground (at which point its cargo capacity is 15 tons, much less than a conventional sailing ship). The ship’s horizontal movement is at the mercy of the wind, although its sails and supplemental magic from the plates allow it to turn with clumsy maneuverability. The vertical movement of the ship is controlled by the rod and allows it to rise or fall at a speed of 45 feet. A skyship is in all other respects like a standard sailing ship with respect to crew and dimensions.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, fly, levitate; Market Price: 700,000 gp; Cost to Create: 355,000 gp + 27,600 XP. Weight: 20 tons.

Hammer of the Weaponsmith: This masterwork tool gives the user a +10 circumstance bonus on Craft (weaponsmithing) checks.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, creator must be at least 6th level; Market Price: 2,055 gp; Cost to Create: 1,055 gp + 80 XP; Weight: 8 lb.

Hand of the Oakfather: This piece of oak bark is carved in the shape of a human hand and magically hardened (hardness 10). Worn as a necklace on a cord of twine, it has the following abilities, each usable once per day: barkskin, entangle, goodberry, plant growth, speak with plants, and tree shape. The hand (but not the wearer) is protected by resist elements.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, barkskin, endure elements, entangle, goodberry, plant growth, speak with plants, and tree shape; Market Price: 41,400 gp; Weight: 1 lb.

Handharp: These small harps are very popular among the Harpers, and not just because of the name. A handharp is a crescent-shaped wooden instrument, about the size of a human hand, with metal strings. Anyone who can play a tune on a stringed instrument can use the harp. Various tunes and chords produce the following sonic effects. (A musician can discover all the powers in about 10 minutes of playing.) The user can generate only one effect each round. The effects are sonic effects.

• Dancing lights as the spell.

• Undead creatures within 10 feet* suffer a –2 luck penalty on their attack and damage rolls.

• All creatures within 10 feet* receive a +2 luck bonus on saving throws against necromantic and compulsion effects for 1 round.

• Creatures within 10 feet* are not subject to new charm effects. Charmed creatures become dazed when within 10 feet. Both effects last for 1 round.

• Once a day, the user can use dimension door.

Effects marked with an asterisk increase their range to 20 feet when a character with bardic music plays the harp.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, dancing lights, magic circle against evil, dimension door; Market Price: 25,000 gp; Weight: 1 lb.

Harper Pin: Two kinds of Harper pins exist, the lesser pin and the greater pin. These pins act as brooches for the purposes of limitations on wearing multiple items of the same type.

The lesser Harper pin is normally fashioned of silver and given to new members of the Harpers. It functions identically to a ring of mind shielding.

Greater Harper pins are fashioned from silver magically treated to give it the hardness of steel (see Creating Magic Items, below). The following constant effects protect the wearer:

• immune to magic missile

• nondetection

• resist elements (electricity)

• undetectable alignment

• +5 resistance bonus on saves against mind-affecting effects

When worn by an evil being, a greater Harper pin turns black and makes discordant jangling sounds (a –10 penalty on Move Silently checks).

Caster Level: 3rd (lesser), 5th (greater); Prerequisites: Craft Wondrous Item, nondetection (lesser), Craft Wondrous Item, detect evil, ghost sound, nondetection, protection from elements, resistance, shield, undetectable alignment (greater); Market Price: 8,000 gp (lesser), 79,000 gp (greater); Cost to Create: Standard (lesser), 39,625 gp + 3,150 XP (greater); Weight: —.

Headband of the Binder: This circlet of blue-green metal is stamped with the blank-scroll symbol of Oghma. In addition to allowing the wearer to use read magic three times per day, a bard who wears the headband gains a +4 sacred bonus on his bardic knowledge rolls.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, read magic, creator must be a bard; Market Price: 2,600 gp; Weight: —.

Heart of the Beast: Normally created by clerics of Malar, this item has begun to appear in the hands of others. This item is the heart of a predatory animal, smoked and magically cured. The heart confers the effects of a divine power spell upon the creature that eats it. If the creature also has a base attack bonus of +10 or higher, it gains a +1 bonus on attacks.

Caster Level: 10th; Prerequisite: Craft Wondrous Item, divine power; Market Price: 2,000 gp; Weight: 1 lb.

Helm of Darkness: This shadow magic item looks like a normal helmet. Even when new, it seems worn or a little battered. It takes its true form and manifests its powers when the user dons it. Made of blackened silver and steel, a newly created helm of darkness is set with thirty-six black opals along its lower edge and a great black sapphire in the front. The helm is self-identifying, though it does not reveal that it is a shadow item. It has the following powers.

• With a command word, the wearer can bring forth a deeper darkness effect. (The helm imparts the command word to the wearer.) The power issues from the sapphire, which can generate ninety-nine such effects before crumpling to useless dust.

• Whenever the wearer fails a saving throw against any death effect, one black opal crumbles and the effect is negated. In addition, the helm negates energy drain attacks. Each time the wearer would receive one or more negative levels, a black opal crumbles to dust, negating the negative level. (An attack that bestows two negative levels consumes two opals.)

• Each round, the helm absorbs the first 30 points of cold damage the wearer would otherwise take. This protection does not stack with similar protection from other sources, such as endure elements.

As long as the helm contains at least one intact gem, the wearer is immune to fear effects and can see through any form of darkness as though it were daylight. The wearer can use the following spell-like effects on command: speak with dead once per day, chill metal three times per day, and pass without trace at will. (The helm provides the command words.)

Once all its jewels have lost their magic, the helm loses its powers and the gems turn to worthless powder. Removing a jewel destroys it.

Caster Level: 13th; Prerequisites: Craft Wondrous Item, chill metal, deeper darkness, emotion, pass without trace, negative energy protection, protection from elements, speak with dead, spell immunity; Market Price: 157,000 gp; Weight: 3 lb.

Helm of Gazes: This mirror-bright steel cap is set with five cats’ eye gems. The helmet automatically absorbs up to five gaze attacks the wearer is subjected to, rendering the wearer immune to the gaze. Once the helmet reaches its capacity, however, the wearer is susceptible to all gaze attacks even if he averts his gaze or closes his eyes. (The wearer is still allowed a saving throw against the gaze, if one is allowed.)

As a standard action, the wearer can release one stored gaze effect harmlessly (not as an attack) with a command word. A stored gaze effect fades after a tenday.

Caster Level: 12th; Prerequisites: Forge Ring, eyebite, spell turning; Market Price: 33,000 gp; Weight: 3 lb.

Ice Necklace of the Ulutiun: Several of these necklaces of magically hardened and preserved ice were created by a half-mad sorcerer who wandered among the Ulutiun tribes of the Great Glacier. Two of the acorn-sized ice crystals are opaque, four are transparent. The wearer can detach a crystal and hurl it up to 80 feet. When the crystal reaches the end of its trajectory, it explodes in a spell effect, either ice storm (transparent crystal) or sleet storm (opaque crystal).

Caster Level: 11th; Prerequisites: Craft Wondrous Item, ice storm, sleet storm; Market Price: 5,000 gp; Weight: 1 lb.

Instruments of the Bards: A wise and powerful bard in the Moonshaes named Falataer created the first of these instruments, using them to test and reward the students of his bardic college (which was divided into seven levels of skill). Others have since copied the designs, keeping the names Falataer gave them to honor him. Each instrument has its own set of unique powers that can be activated by anyone with sufficient ranks in the Perform skill without making a check. Some of the instruments bestow one negative level on a character lacking the proper number of ranks in the Perform skill. The negative level remains as long as the harp is carried and disappears when it is no longer carried. This negative level never results in actual level loss, but it cannot be overcome in any way (including restoration spells) while the instrument is carried.

Fochluchan Bandore: This 3-stringed masterwork lute (+2 circumstance bonus on Perform [lute] checks) can be played by anyone to produce light once per day. A character with 2 ranks in Perform (lute) can use the bandore to cast flare, mending, and message each once per day. It gives a +1 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, flare, light, mending, message, creator must be a bard; Market Price: 1,900 gp; Weight: 3 lb.

Mac-Fuirmidh Cithern: This pear-shaped masterwork lute (+2 circumstance bonus on Perform [lute] checks) can be played by a person with 4 ranks in Perform (lute) to cast cure light wounds, mage armor, and sleep each once per day. It gives a +2 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, cure light wounds, mage armor, sleep, creator must be a bard; Market Price: 2,900 gp; Weight: 3 lb.

Doss Lute: This masterwork lute (+2 circumstance bonus on Perform [lute] checks) bestows one negative level on any character who does not have at least 6 ranks in Perform (lute). A character with 6 ranks in Perform (lute) can use the instrument to cast delay poison, hold person, and mirror image once per day. It gives a +3 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, delay poison, hold person, mirror image, creator must be a bard; Market Price: 9,800 gp; Weight: 3 lb.

Canaith Mandolin: This eight-stringed masterwork mandolin (+2 circumstance bonus on Perform [mandolin] checks) bestows one negative level on any character who does not have at least 8 ranks in Perform (mandolin). A character with 8 ranks in Perform (mandolin) can use the instrument to cast cure serious wounds, dispel magic, or summon monster III once per day. It gives a +4 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 8th; Prerequisites: Craft Wondrous Item, cure serious wounds, dispel magic, summon monster III, creator must be a bard; Market Price: 23,400 gp; Weight: 3 lb.

Cli Lyre: This masterwork lyre (+2 circumstance bonus on Perform [lyre] checks) bestows one negative level on any character who does not have at least 10 ranks in Perform (lyre). A character with 10 ranks in Perform (lyre) can use the instrument to cast break enchantment, dimension door, and shout once per day. It gives a +5 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, break enchantment, dimension door, shout, creator must be a bard; Market Price: 37,600 gp; Weight: 3 lb.

Anstruth Harp: This masterwork harp (+2 circumstance bonus on Perform [harp] checks) bestows one negative level on any character who does not have at least 12 ranks in Perform (harp). A character with 12 ranks in Perform (harp) can use the instrument to cast control water, healing circle, and mind fog once per day. It gives a +6 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 14th; Prerequisites: Craft Wondrous Item, control water, healing circle, mind fog, creator must be a bard; Market Price: 60,000 gp; Weight: 3 lb.

Ollamh Harp: This masterwork harp (+2 circumstance bonus on Perform [harp] checks) bestows one negative level on any character who does not have at least 14 ranks in Perform (harp). A character with 14 ranks in Perform (harp) can use the instrument to cast control weather, eyebite, and repulsion once per day. It gives a +7 competence bonus on a bard’s bardic music checks for countersong, fascinate, and suggestion.

Caster Level: 17th; Prerequisites: Craft Wondrous Item, control weather, eyebite, repulsion, creator must be a bard; Market Price: 83,600 gp; Weight: 3 lb.

Instrument of the Winds: When the proper tune is played (which requires a DC 15 Perform [lute] check), this masterwork lute (+2 circumstance bonus on Perform [lute] checks) summons a large air elemental as with the summon monster VI spell.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, summon monster VI; Market Price: 11,000 gp; Weight: 3 lb.

Janthra’s Harp: By playing this masterwork harp (+2 circumstance bonus on Perform [harp] checks) for a full round, the harpist can envelop all creatures within 10 feet of the harp in an invisibility sphere that also allows them to pass without trace. Unlike the spell, creatures made invisible by the harp can see each other. The harpist must continue playing to maintain the effect, but the music seems distant and does not aid foes in detecting the location of the harpist. If one of the invisible creatures attacks, the magic is ended for all participants. If one creature leaves the area of the invisibility sphere, the harpist must end the song and play again for a full round to hide that creature again. The harp may be used in this manner for up to 1 hour per day. Use of this item requires at least 1 rank in Perform (harp).

Caster Level: 6th; Prerequisites: Craft Wondrous Item, invisibility sphere, pass without trace; Market Price: 12,000 gp; Weight: 3 lb.

Joyous Star Song: Devout worshipers of Lliira and Milil created the first of these items. The object appears as a scroll made of beaten silver, stamped with the holy symbols of Milil (a harp made of leaves) and Lliira (three six-pointed stars). The scroll also bears the musical notation and lyrics for an inspiring song. When a bard sings the song, it allows him to use his bardic music one additional time per day, with a +5 sacred bonus on his Perform check for that use.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, enthrall, suggestion, creator must be a bard of at least 10th level; Market Price: 5,800 gp; Weight: —.

Kiira: These smooth hemispherical precious stones are known by their elven name, which means “lore gem.” While more powerful versions of these items known as greater kiira exist, those date to the empire of Cormanthor, can only be used by elves of particular families, and risk causing madness and feeblemindedness in those not of the proper bloodline and without the necessary intelligence. The kiira that can be found in the world are weaker but safer versions of these devices.

The kiira is worn on the forehead (it affixes itself if placed there and can be removed easily by its wearer) and counts as a hat for the purpose of determining what items can be worn together. It allows its wearer to better focus her mind and memory, allowing her to better remember information. In game terms, this results in a +2 competence bonus on all Knowledge skill checks, though the wearer must spend a full round of contemplation to gain this bonus.

Furthermore, a kiira acts as a spellbook, allowing a wizard (or any other spellcaster who requires a spellbook) to record spells into and prepare spells from a kiira as if it were a spellbook (holding up to thirty spells of any levels), requiring the normal amount of time and expense. While a newly created kiira is empty of spells, a kiira recovered as part of a treasure hoard is likely to have spells recorded within it at the DM’s option. If so, the value of the item should increase as if it were a spellbook.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, legend lore, secret page; Market Price: 7,500 gp; Weight: —

Knife of the Bowyer: This masterwork tool gives the user a +10 circumstance bonus on Craft (bowmaking) checks.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, creator must be at least 6th level; Market Price: 2,055 gp; Cost to Create: 1,055 gp + 80 XP; Weight: 1 lb.

Lenses of Darkness: These two dark glass lenses fit over the user’s eyes. The wearer gains a +4 circumstance bonus on saving throws against light and illusion (pattern) spells, as well as any effects that cause blindness because of light (such as a prismatic wall).

Caster Level: 3rd; Prerequisite: Craft Wondrous Item, darkness, resistance; Market Price: 7,700 gp; Weight: —.

Mask of Blood: This mask of red metal constantly weeps a bloodlike liquid when worn. Any NPC who sees a creature wearing the mask has his attitude toward the wearer shifted one category toward hostile. The liquid is normally harmless, but once per day the wearer can spit it forth as a ranged touch attack with a range increment of 10 feet. When used in this way, the fluid acts as a poison spell upon the creature it strikes. If a barbarian wears the mask, the character’s rages last 1 round longer than normal. The mask counts as a pair of lenses for limitations on wearing multiple magic items.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, emotion, poison; Market Price: 17,000 gp; Weight: 1 lb.

Mierest’s Starlit Sphere: This item is said to have been created by the sorcerer Mierest and given to one of his visitors in reward for a great service. The shining silver metal sphere is 4 inches in diameter and feels comfortably warm to the touch. When held, it is lit with cold blue-white pinpoints of light, illuminating an area as a torch would. This ability can be turned off or on as a free action. The orb negates several spells by contact: dancing lights, darkness, faerie fire, gust of wind, light, and wind wall. Objects within the area of its light are viewed as if with a true seeing spell. If passed through an open flame, it chimes a soothing song for 4 minutes that can be heard up to 100 feet away and quiets shriekers. Intelligent undead prefer to avoid the area it illuminates but are not prevented from entering.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, dispel magic, ghost sound, true seeing; Market Price: 53,000 gp; Weight: 1 lb.

Mirror Mask: This mask is circular, with dark lines radiating outward from the point between the eyes. The wearer gains a +5 resistance bonus on all saves against gaze attacks and spells that work through sight (such as flare, illusion (pattern) spells, a vampire’s charm ability, and so on). Furthermore, any creature that views the wearer’s face while the mask is worn sees its own face rather than the wearer’s.

A mask counts as a pair of lenses for limitations on wearing multiple items of the same type.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, change self, resistance; Market Price: 8,759 gp; Weight: 1lb.

Methild’s Harp: When played by a character with at least 1 rank in Perform (harp) for 1 full round, this masterwork harp (+2 circumstance bonus on Perform [harp] checks) sends forth magical vibrations that cause locks, lids, doors, valves, and portals to open. The device functions against normal bars, shackles, chains, bolts, and so on. Methild’s harp also automatically dispels a hold portal spell or even an arcane lock spell cast by a wizard of less than 15th level. It also unties knots and bindings and frees targets from entanglement of any kind (including web spells).

Each round of playing opens only one form of locking or tying or frees a single target from its bonds or entanglement. The harp doesn’t function in an area of silence, nor can it affect a target in such an area. Methild’s harp has a range of 100 feet and may be played a maximum of 3 rounds per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, knock; Market Price: 4,100 gp; Weight: 3 lb.

Mithral Bells: This item is a series of eleven small mithral bells on a bracelet-sized chain of mithral. The wearer can detach a bell and throw it up to 40 feet. When it reaches the end of its trajectory, it explodes in a sound burst spell. As long as there are at least three bells on the chain, it provides a +2 circumstance bonus on all Perform checks.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, sound burst, creator must be a bard; Market Price: 3,700 gp; Weight: 1 lb.

Monk’s Tattoo: This tattoo is usually of an animal or beast considered important to the monks of a given monastery or school. Examples include tiger, dragon, snake, crane, monkey, and so on. The tattoo improves the unarmed strike damage, speed, and AC of the monk recipient by four levels. Thus, a 7th-level monk does damage, moves, and avoids being struck as would an 11th-level monk. No other abilities are improved by this tattoo, including base attack. The abilities of this tattoo do not stack with the abilities of another monk’s tattoo, nor does the tattoo grant any abilities to a nonmonk character. The tattoo does not take up an equipment space (see Limit on Magic Items Worn, page 176 of the Dungeon Master’s Guide).

Caster Level: 7th; Prerequisites: Craft Wondrous Item, creator must be a monk of at least 10th level; Market Price: 80,000 gp; Weight: —.

Moon Bracers: Covered in mother-of-pearl, these bracers are normally created by the manifestation of Selûne’s moonfire, but spellcasters have learned how to create them. They have the same abilities as bracers of armor, plus the wearer can use dimension door once per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, dimension door, mage armor, creator’s level must be twice that of the bonus placed in the bracers (minimum 7th level); Market Price: 12,100 gp (+1), 14,100 gp (+2), 19,100 gp (+3), 36,200 gp (+4), 45,200 gp (+5), 56,200 gp (+6), 69,160 gp (+7), 84,160 gp (+8); Weight: 1 lb.

Moon Mote: This round, pale stone is one of the permanent manifestations of Selûne’s moonfire. Once per day it can be commanded to create dancing lights under the control of its bearer.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, dancing lights; Market Price: 180 gp; Weight: —.

Mooncloak: This silvery-gray cloak is one of the items typically created by Selûne’s moonfire, but has since been duplicated by spellcasters. The cloak functions as a cloak of resistance, plus gives the wearer the ability to levitate and water walk (both self only) once per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, levitate, resistance, water walk, creator’s level must be three times that of the cloak’s bonus (mimumum 7th level); Market Price: 9,000 gp (+1), 13,800 gp (+2), 18,800 gp (+3), 25,800 gp (+4), 34,800 gp (+5); Weight: 1 lb.

Moondraught: This potent liquid is the equivalent of four potions of cure light wounds. It can be consumed all at once (for a total of 4d8+4) or in four separate uses (each curing 1d8+1 hit points of damage). A lycanthrope who drinks this potion automatically gets the maximum effect for whatever amount is drank.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, Maximize spell, cure critical wounds, creator must have access to the Moon domain; Market Price: 1,500 gp; Weight: —.

Moonfire Salve: Stored in a translucent white ceramic jar about the size of a flask, moonfire salve is the semisolid residue remaining after a manifestation of moonfire at a holy ritual of Selûne. Depending upon how it is used, it has different magic effects. An entire jar must be used to gain any of these benefits.

• When poured on an item or rubbed on a creature’s forehead, it acts as a targeted dispel magic.

• When rubbed on the feet, it allows the recipient to use the fly spell.

• When rubbed on the eyelids, it grants darkvision.

• When rubbed on the back of a hand, it allows the use of greater mage hand spell.

• When eaten, it acts as a cure serious wounds.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, cure serious wounds, darkvision, dispel magic, fly, greater mage hand; Market Price: 2,500 gp; Weight: 1/2 lb.

Moonstone Mask: This silver mask is studded with many small moonstones. It gives the wearer darkvision and a +5 circumstance bonus on Listen and Spot checks.

A mask counts as a pair of lenses for the limitations on wearing multiple magic items of the same type.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, clairaudience/clairvoyance, darkvision; Market Price: 12,000 gp; Weight: 1 lb.

Necklace of Acid Pearls: This magic item resembles a tight silver choker with a device bearing seven pale white pearls. The wearer can detach any of the pearls and hurl it up to 50 feet away, where it creates an acid storm. One of the pearls deals 9d6 points of damage, two deal 7d6, two deal 5d6, and the last two deal 3d6. A Reflex save (DC 19) halves the damage from any pearl. The more damage a pearl deals, the larger it is.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, acid storm; Market Price: 10,700 gp; Weight: 1 lb.

Necklace of Copper Dragon Scales: This simple necklace consists of a copper chain with six coin-sized copper dragon scales affixed to it. If the wearer touches a scale and issues a command word, he is protected by endure elements (acid) for 24 hours. Once all six scales are used, the necklace grows dull and loses its magic.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, endure elements; Market Price: 570 gp; Weight: 1 lb.

Necklace of Lightning: This necklace is a silver chain with seven brightly polished coils of copper wire. The wearer can detach a coil and hurl it up to a 50-foot distance. When the coil reaches the end of its trajectory, it explodes as a scintillating sphere spell (DC 14). One of the coils deals 7d6 points of damage, two deal 5d6, and the other four deal 3d6. The more damage a coil does, the larger it is.

If the necklace is being worn or carried by a character who fails her saving throw against a magical electricity attack, the necklace must make a saving throw as well (with a bonus of +7). If the necklace fails to save, all its remaining coils detonate simultaneously.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, scintillating sphere; Market Price: 4,350 gp; Weight: 1 lb.

Necklace of Nature’s Teeth: This leather cord is strung with the teeth or fangs of a wild animal. When worn by a druid with the wild shape ability, this necklace allows the druid to assume (as wild shape) the form of the animal whose teeth are on the necklace once per day.

Roll 1d10 to determine what kind of necklace is found.

1d10 Animal

1 Bear, black

2 Boar

3 Crocodile

4 Leopard

5 Lizard, giant

6 Shark, Medium-size

7 Snake, constrictor

8 Snake, Medium-size viper

9 Wolf

10 Wolverine

Caster Level: 7th; Prerequisites: Craft Wondrous Item, polymorph self or creator must be a druid of at least 7th level; Market Price: 2,900 gp; Weight: —.

Nithanalor’s Harp: This masterwork harp (+2 circumstance bonus on Perform [harp] checks) is inlaid with several glassy gray gemstones of various types. Once per day a character with at least 1 rank in Perform can play the harp to gain the benefits of a stoneskin spell.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, stoneskin; Market Price: 22,300 gp; Cost to Create: 17,400 gp + 392 XP; Weight: 3 lb.

Orb of Holiness: These glossy crystal spheres are about the size of an apple. Each is inscribed with one good-aligned deity’s symbol. An orb is always neutral with respect to chaos and law.

An evil creature who touches an orb must make a Will save (DC 25). If the save fails, the creature takes 4d6 points of damage and is struck with a feeblemind effect. If the save succeeds, the creature still takes 2d6 points of damage and is dazed for 1d4 rounds.

A good-aligned creature can hold the orb and speak a command word to cast hold monster (DC 17) or purify food and drink each once per day. In addition, any good-aligned creature who is a follower of the deity whose symbol appears on the orb (any creature who has chosen the orb’s deity as their patron deity, in other words) can hold it and speak a command word to cast cure serious wounds (3/day) or regenerate (1/day).

An orb of holiness continually emits a prayer effect. All good creatures are considered to be the orb’s allies; all nongood creatures are its foes.

An orb automatically counters and dispels all fear effects within 60 feet of the orb (no action required).

Finally, a creature holding an orb can use it to make touch attacks against undead. A successful touch deals 5d6 points of damage to an undead creature.

Caster Level: 13th; Prerequisites: Craft Wondrous Item, cure serious wounds, daylight, detect evil or detect good, glyph of warding, prayer, purify food and drink, regenerate, remove fear; Market Price: 178,700 gp; Cost to Create: 89,450 gp + 7,140 XP; Weight: 1 lb.

Orbakh’s Glass Skull: Created by a Thayan inhabitant of Myth Drannor, this thick glass skull is hollow and suitable as a tankard. It can cast disrupt undead three times per day, and can cast enervation and shroud of undeath each once per day.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, disrupt undead, enervation, shroud of undeath; Market Price: 15,700 gp; Weight: 3 lb.

Phoenix Helm: This helm is made of copper, gold, and electrum, stylized in the shape of a phoenix with its wings unfurled, its legs guarding the temples, and the head adorning the brow. The wearer can use the following spells each once per day: feather fall, flame arrow, fly, resist elements, and speak with animals (birds only). The helm grants the wearer low-light vision.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, feather fall, flame arrow, fly, resist elements, speak with animals; Market Price: 53,000 gp; Weight: 3 lb.

Phylactery of the Priesthood: Two versions of this phylactery exist (lesser and greater); each is a small ivory box that contains holy scripture. Each phylactery allows the wearer to maximize (as the Maximize Spell feat) any three divine spells he or she casts in a day, without using a higher-level spell slot. The wearer chooses to maximize a spell at the time of casting. The lesser phylactery can only affect spells of up to 3rd level, while the greater phylactery can affect spells of up to 6th level. The phylactery of the priesthood is tied to the wearer’s forehead (and counts as a headband) or arm (and counts as a bracer).

Caster Level: 17th; Prerequisites: Craft Wondrous Item, Maximize Spell; Market Price: 27,200 gp (lesser), 108,000 gp (greater); Weight: —.

Rhingalade’s Harp: This masterwork harp (+2 circumstance bonus on Perform [harp] checks) is carved with images of a multitude of harpists playing in a chorus. Once per day it can be played to invoke simultaneous blink and mirror image spells upon its wielder (both effects end after 6 rounds). Use of this item requires at least 1 rank in Perform (harp).

Caster Level: 6th; Prerequisites: Craft Wondrous Item, blink, mirror image; Market Price: 5,400 gp; Weight: 3 lb.

Salve of Minor Spell Resistance: This salve is based on a drow formula. The user must take a full-round action to spread it on his skin, after which it grants spell resistance 17 for 5 minutes.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, spell resistance; Market Price: 1,250 gp; Weight: 1/2 lb.

Scarab of Scintillating Auras: This multihued jewel creates a field of clashing visible auras in a 90-foot radius. The multitude of auras blocks attempts to detect magic or alignment within the area. Not even a true seeing spell can detect an alignment aura within the scarab’s area unless cast at 16th level or higher.

Once a day, the wearer can become invisible on command as if using the invisibility spell (self only).

Caster Level: 15th; Prerequisites: Craft Wondrous Item, nondetection, misdirection, invisibility; Market Price: 45,000 gp; Weight: —.

Sending Stones: These items usually resemble lumps of unworked stone. They come in pairs. Once a day, each stone in a pair can send a message (as the sending spell) to the bearer of the other stone. If the stone’s mate is not in a creature’s possession, no message is sent and the user knows the communication has failed. If either stone in the pair is destroyed, the mate becomes useless.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, sending; Market Price: 15,000 gp (for a pair); Weight: 1 lb.

Shaundakul’s Boots: Originally a secret kept by the loyal followers of the deity of travel, the lore detailing the creation of these magical boots has recently become more widely available. These boots increase the wearer’s base speed by 10 feet. Once per day the wearer may double his base speed (not counting the boots’ effect) for 5 minutes. Once per tenday, she can cast find the path.

Caster Level: 11th; Prerequisites: Craft Wondrous Item, expeditious retreat, find the path; Market Price: 6,300 gp; Weight: 1 lb.

Silent Portal Disk: This small disk affixes itself to (or can be removed from) any surface with but a simple command word. If that surface is a portal (door, window, box lid, curtain of beads, or any other such opening), it silences any sound of opening the portal, just as if the 0-level spell silent portal had been cast upon it. The disk operates once per day.

Caster Level: 1st; Prerequisites: Craft Wondrous Item, silent portal; Market Price: 360 gp; Weight: —.

Skull Plaque: This ivory disk is engraved with an image of a grinning skull and inlaid with black enamel to form a shield-shaped background. Worn on a necklace of human finger bones, the plaque allows the wearer to cast death knell and detect undead once per day. Undead suffer a –2 penalty on attack rolls against the wearer.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, death knell, detect undead, prayer; Market Price: 9,200 gp; Weight: 2 lb.

Smokepowder: This magic alchemical substance is similar to gunpowder. The substance burns rapidly, but is not explosive (though it can be used to construct grenades and bombs). Burning smokepowder illuminates a 30-foot radius. The fire lasts 1 round for every ounce of powder.

It takes an ounce of smokepowder to shoot a firearm once. If smokepowder gets wet, it never again burns and cannot ever be used to fire a bullet.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, 9+ ranks of Alchemy; Market Price: 25 gp; Weight: 1 lb.

Spice Jar: This relatively mundane item is highly prized among travelers. It can produce any spice, even rare ones, as long as that spice is used immediately (within 1 round) to prepare food or drink. Any spice thus created disappears if it is not used in that time. The spice jar replenishes itself continually, so its wielder need not fear ever running out of spices.

The spices produced purify any food or drink exactly as if affected by a purify food or drink spell. In addition, any food or drink prepared with the spices produced by the spice jar bestows some minor healing and disease prevention upon up to twelve people who eat the food or drink thus prepared. Eating or drinking meals prepared with these spices cures 1 hit point per use and grants a +4 resistance bonus on saves against disease for next 4 hours. The spice jar may produce sufficient spices to make up to three meals or drinks per day that bestow these curative and resistance properties. The spices can affect any one person once per day.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, cure minor wounds, purify food and drink; Market Price: 5,600 gp; Weight: 1 lb.

Sunite Sash: This scarlet sash is woven of fine red thread and delicate gold wire. It adds a +2 enhancement bonus to Charisma and a +2 deflection bonus to AC, and allows the wearer to create handfire once per day.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, enthrall, handfire, shield of faith; Market Price: 19,600 gp; Weight: 1 lb.

Tongs of the Armorer: This tool gives the user a +10 competence bonus on Craft (armorsmithing) checks when creating metal armor.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, mending, creator must be at least 6th level; Market Price: 2,055 gp; Cost to Create: 1,055 gp + 80 XP; Weight: 5 lb.

Torque of the Deity: These items come from the Moonshae Isles, where clerics of Chauntea create them. Each bears the symbol of the deity. The torque of the deity bestows immunity to lycanthropy upon its wearer, and also grants a +2 sacred bonus on attack and damage against lycanthropes.

In addition, a torque grants a +1 (or +2) resistance bonus on saving throws and a deflection bonus to AC of the same value.

A torque counts as a necklace for limitations on wearing multiple items of the same type.

Caster Level: 12th; Prerequisites: Craft Wondrous Item, magic weapon, remove disease, shield of faith; Market Price: 4,500 gp (torque +1), 16,500 gp (torque +2); Weight: 2 lb.

Torque of the Titans: This thick, heavy, golden neck ring is nearly indestructible. It has a hardness of 20, 50 hit points, and a break DC of 50.

Five times per day, the torque’s wearer can (as a free action) gain a +10 enhancement bonus to Strength that lasts for one round.

A torque counts as a necklace for limitations on wearing multiple items of the same type.

Caster Level: 20th; Prerequisites: Create Wondrous Item, bull’s strength, divine power; Market Price: 72,000 gp; Weight: 3 lb.

Travel Cloak: This lightweight gray-green cloak protects the wearer against some of the hazards and discomforts of outdoor travel. The wearer resists cold as if affected by an endure elements (cold) spell. Furthermore, the cloak sheds precipitation, keeping dry the area of the body covered by the cloak (head to knees). In addition, three times per day, the wearer can reach into one of the pockets of the cloak and pull out trail rations sufficient to feed himself. From another pocket, the wearer may withdraw a stoppered 1-quart metal flask that produces either pure cool water or sugared hot tea. The flask produces up to two gallons of liquid per day. The flask only refills if placed back in the pocket of the cloak; if separated from the cloak or wearer, it has no magical properties. Finally, when the wearer utters a command word, the travel cloak expands once per day to the size of a one-person tent.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, endure elements, create food and water, enlarge; Market Price: 1,200 gp; Weight: 1 lb.

Troll Gut Rope: This braided 50-foot rope has a slightly pungent odor, feels rubbery, and bears a large, complex knot at one end. Once per day the rope can be commanded to grow up to 350 feet in length. Any length beyond the original 50 feet decays into nothingness after 7 hours. If the large knot is ever untied or cut open, the rope’s magic is destroyed.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, minor creation; Market Price: 3,000 gp; Weight: 7 lb.

Unicorn Pendant: This silver pendant bears the symbol of Lurue, unicorn deity of talking beasts. The wearer can use cure moderate wounds and neutralize poison once per day. A paladin wearing the pendant treats her Charisma as 4 points higher than normal for the purpose of her lay on hands ability.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, cure moderate wounds, enthrall, neutralize poison; Market Price: 28,000 gp; Weight: 1 lb.

Valarde’s Harp: This masterwork harp (+2 circumstance bonus on Perform [harp] checks) is often carved of driftwood and engraved with images of ships and clouds. Three times per day it can be played for a full round to produce a gust of wind or a wind wall effect. Use of this item requires at least 1 rank in Perform (harp).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, gust of wind, wind wall; Market Price: 8,500 gp; Weight: 3 lb.

Vestments of Power: These ceremonial clerical robes are usually cut and tailored to suit a particular deity’s worshipers. Two varieties exist: the lesser vestments of power and the greater vestments of power.

The lesser vestments of power grant the wearer a +3 deflection bonus to AC and a +4 resistance bonus on saving throws. The robe also conveys a continuous protection from arrows effect (10/+1, no limit to points of damage prevented), grants fire resistance 15, and allows the wearer to use feather fall whenever he falls 10 feet or more.

The greater vestments of power have all the powers of lesser vestments of power. In addition, the wearer may cast dimension door and true seeing at will.

Caster Level: 5th (lesser), 9th (greater); Prerequisites: Craft Wondrous Item, dimension door (greater only), endure elements, feather fall, protection from arrows, resistance, shield of faith, true seeing (greater only); Market Price: 88,000 gp (lesser), 200,000 gp (greater); Cost to Create: standard (lesser), 112,500 gp + 7,000 XP (greater); Weight: —.

War Wizard Cloak: This full-cut black cloak (also called a weathercloak) hangs to mid-boot. Cut to overlap on the chest and cover the wearer’s arms, it has a high collar and a separate pullover hood. It is embroidered with a white upraised human palm in a circle on the right collar, a purple dragon on the left collar, and another on the center point of the hood (so that it is displayed to the rear when the hood is pulled back). The cloak constantly provides the wearer with the following benefits: endure elements (cold), darkvision, and feather fall (self only). Once per day, the wearer may use dimension door, lesser ironguard, protection from arrows, and sending.

These cloaks are normally only worn by Cormyrian war wizards, nobles, or specially chosen agents, although with the troubles in Cormyr of late, it is likely that some have been looted from corpses and can be found in other hands.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, darkvision, dimension door, endure elements, feather fall, lesser ironguard, protection from arrows, sending; Market Price: 30,375 gp; Weight: 1 lb.

White Cloak of the Spider: This white silk garment is embroidered with a large gray spider on the back and webs radiating across its surface. The wearer can use spider climb at will and use hold person once per day. She gains a +2 luck bonus on all Fortitude saves against poison from spiders and drow sleep poison.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, hold person, resistance, spider climb, creator must be 6th level; Market Price: 8,200 gp; Weight: 1 lb.

Wild Shape Amulet: This small amulet is usually shaped as a miniature version of an animal. It allows a druid to use her wild shape ability as if she were four levels higher. If she has not yet acquired that ability, the amulet allows her the wild shape ability as a 5th-level druid. The amulet does not improve a druid’s wild shape ability beyond that possessed by a 20th-level druid.

Caster Level: 15th; Prerequisites: Craft Wondrous Item, creator must be a druid of at least 15th level; Market Price: 40,000 gp; Weight: —.

Word of Chaos’s Power: This normally appears as a stone tablet graven with magical runes. Any creature that spends 1 minute or more studying the runes understands the runes’ purpose. If the character studies them for an hour thereafter, the runes fade and the character has the ability to invoke the word of power as a supernatural ability. Each time the word is invoked, it functions as a rod of wonder, and the user suffers 1 point of permanent Wisdom drain. When the user reaches 0 Wisdom, he is totally insane and withdraws into a deep nightmare-filled sleep from which he cannot awaken.

A creature that knows the word cannot convey its meaning to another without investing the gp and XP to essentially create another copy of the written word. The creature could also use a wish spell (or similar magic) to create knowledge of the rune directly in the mind of another willing creature.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, confusion, creator must be chaotic; Market Price: 12,000 gp; Weight: 1 lb.

White Skull Mask: This bone-colored mask is shaped like a skull and painted black around the eyes. When worn, it transforms the wearer’s visage to look like an actual skull. The wearer gains a +4 morale bonus on saving throws against disease, fear, and paralysis, and is immune to energy drain attacks. The wearer immediately recognizes any creature seen as alive, dead, undead, or inanimate (never alive, such as a lifelike statue).

A mask counts as a pair of lenses for limitations on wearing multiple magic items of the same type.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, deathwatch, detect undead, negative energy protection, remove fear; Market Price: 50,000 gp; Weight: 1 lb.

Wilding Clasp: Appearing as a 3-inch long gold chain, this item only works when attached to an amulet (or similar item) or vest (or similar item). The clasp prevents its attached item from melding into the wearer’s new form when transforming magic (such as polymorph self or a druid’s wild shape ability) is used, allowing the item to be used in the new form. For example, a druid with a wilding clasp attached to her periapt of wisdom could take the shape of a wolf (which normally doesn’t use equipment) and have the periapt remain in its normal form, fully functional. Some forms may be harmful to certain items (such as a fire elemental form when wearing a necklace ofmissiles).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, polymorph self or creator must have wild shape ability; Market Price: 4,000 gp; Weight: —.

Winged Mask: The edges of this full-face mask are made to resemble feathers or wings. The wearer can use fly at will, but glows with white light (as a light spell) whenever this ability is used. A mask counts as a pair of lenses for limitations on wearing multiple items of the same type.

Caster Level: 5th; Prerequisites: Craft Wondrous Item, fly, light; Market Price: 13,000 gp; Weight: 1 lb.

Wings of Pain: This drab cloak can project a blast of gray light three times per day against a single creature. The light functions either as a doom spell or a ray of enfeeblement (wearer’s choice). The cloak acts as a ring of feather falling, but can only function in this manner if it can unfurl itself to its full 15-foot span (it does so automatically if there is room).

Caster Level: 5th; Prerequisites: Craft Wondrous Item, doom, feather fall, ray of enfeeblement; Market Price: 17,500 gp; Weight: 2 lb.

Xvim’s Green-Eyed Gauntlet: This black gauntlet of sturdy black leather has two large green gems mounted on the back that resemble staring eyes. The wearer of the gauntlet has darkvision (60 feet), and each gem can glow with a light spell once per day. The wearer can cast phantasmal killer, but this power functions only once (at which point the gauntlet maintains its other powers). The gauntlet does not interfere with spellcasting.

Caster Level: 7th; Prerequisites: Craft Wondrous Item, darkvision, light, phantasmal killer; Market Price: 11,800 gp; Weight: 2 lb.

Yornar’s Crescent: This piece of tooled leather appears very old and weather-worn. Named for a famous ranger of Mielikki (whose name also graces one of her legendary holy texts), the crescent has been passed through many hands, and others have made many items with its powers. By speaking the proper command word, the holder can use detect poison at will, can cause the crescent to shine with faerie fire at will, or use greater magic fang or tree stride each once per day.

Caster Level: 9th; Prerequisites: Craft Wondrous Item, detect poison, faerie fire, greater magic fang, tree stride; Market Price: 27,700 gp; Weight: 1 lb.

Artifacts

The secrets of creating these items, if indeed they were ever known to mortal beings, are lost to the depths of time. Some are unique, or are the last of their kind. In other cases, several examples of an item exist, scattered across the lands of Faerûn.

Minor Artifact Descriptions

Described below is a selection of known minor artifacts.

Arbane’s Sword of Agility: Arbane of Myth Drannor originally crafted this sword, and a least a dozen were been made by him or others before the process disappeared to the mists of time. By command, this +2 longsword of speed allows the bearer to cast jump once per day. She is also immune to illusion (pattern) effects and protected by a constant freedom of movement spell when the sword is drawn. The sword can negate darkness (as if using a daylight spell) once per day.

Caster Level: 10th; Weight: 4 lb.

Azureedge: This unique +5 throwing wounding battleaxe is forged of an alloy of silver and steel, with runes of power along the blade, a handle of solid steel wrapped in blue dragonskin, and a star sapphire in the pommel. The edges of the axe blade shimmer with a faint blue glow (shedding light equal to a candle). This illumination automatically brightens (to the equivalent of a torch) when the axe is within 60 feet of an outsider or an evil creature; the wielder may also command the weapon to brighten in this manner. It acts as a disruption weapon when defending the city of Waterdeep. Its magical properties are protected by Nystul’s undetectable aura, and Khelben the Blackstaff is said to scry on the bearer of the axe from time to time to make sure he or she is not acting contrary to the interests of the Lords of Waterdeep.

The axe is intelligent (Int 14, Wis 12, Cha 10), neutral good, and considers itself female. It can communicate telepathically or speak Common or Chondathan, although it rarely speaks. Ahghairon of Waterdeep created it. Much of its personality comes from a portion of the soul of Lady Lauron, former warlord of that city, who was mortally wounded while defending the city and asked the wizard to ensure that she would always be able to aid the defense of Waterdeep. The axe remembers its origin but does not have the memories of the woman that granted it its spirit.

Caster Level: 18th; Weight: 7 lb.

Blast Scepter: These devices were made in Netheril. A new blast scepter has 50 charges when created, but most are hundreds of years old and usually have only 1–10 charges when found. A blast scepter is self-identifying and has the following powers:

The user is immune to fire and lighting while holding the scepter.

The user cannot be knocked down or moved by a blast or detonation while holding the scepter. The user takes half damage from any blast, such as a horn of blasting, smokepowder detonation, or the blast power of another blast scepter (one-quarter damage with a successful saving throw).

The user can stun a target by making a melee touch attack with the scepter. The creature touched can avoid being stunned with a successful Fortitude save (DC 20). The opponent is stunned for 1d4 rounds if the save fails. This power drains 1 charge.

The user can blast opponents with a soundless wave of force in a cone 30 feet long. Targets automatically take 2d6 points of damage and must make Reflex saves (DC 20) or be knocked off their feet. This power drains 2 charges.

The user can powerstrike any creature or object with a melee touch attack. The touch deals 5d6 points of damage; a Fortitude save (DC 20) reduces damage by half. The powerstrike can damage any construct, and constructs who fail their saves are destroyed. This power drains 4 charges.

Caster Level: 13th; Weight: 6 lb.

Glowstone: Dwarf and gnome artisans crafted these rare and powerful items in ancient times. A glowstone looks like a many-faceted oval of glass or amber about the size of a human hand. The synthetic crystal is exceedingly hard and tough. A glowstone has a hardness of 60 and 60 hit points.

A glowstone constantly emits light equal to a daylight spell. This light negates and dispels any darkness effect cast at 9th level or lower. Placing the glowstone in an opaque container blocks the light.

A glowstone can power any item that requires charges. The glowstone need only be placed on the charged item. The glowstone sticks to the item like a magnet sticking to metal. It will not fall off by accident, but can be removed. For every 10 minutes the glowstone remains attached to the item, the item regains 1 charge, up to its maximum number of charges. Each charge restored to an item drains 1 charge from the glowstone. Items subject to overcharging, such as a staff of the magi, will overcharge if left in contact with a glowstone too long.

Magic items that are not charged, but allow only a limited number of uses per day, also can draw power from a glowstone. If the item is in contact with the glowstone for 10 minutes, the item’s ability can be used one more time before becoming exhausted. Each extra use the item gains draws 7 charges from the glowstone.

Dwarves or gnomes who can cast divine spells can release a beam of power from a glowstone on command. This beam is a ray up to 90 feet long. It deals 6d6 points of damage against any creature. The ray deals full damage to objects. Each beam released drains one charge from the glowstone.

One glowstone can recharge another. A living being must hold a stone in each hand and will one stone to recharge the other. One charge is drawn from the donor stone and transferred to the recipient stone each round. The being conducting the transfer feels the energy flowing. After 1 minute, the flow of energy purifies the creature’s body and neutralizes any poison, disease, infection, or embedded piece of foreign matter from the creature, including magical diseases such as mummy rot and lycanthropy.

If a glowstone is destroyed by an attack, it releases all its energy in a 70-foot spread. The blast deals 10d10 points of damage as long as the glowstone has at least 1 charge remaining. Creatures within 25 feet of the glowstone get no saving throws. Creatures more than 25 feet away can attempt Reflex saves (DC 23) for half damage.

Every glowstone had 1,000 charges when made, but they typically have d%¥10 charges remaining when found. A glowstone with no charges remaining fades and becomes an inert, nonmagical stone.

Caster Level: 20th; Weight: 1/2 lb.

Great Druid’s Staff: These powerful items are usually carved from the heartwood of an oak centuries old, or occasionally from a more exotic wood, such as mahogany or even the wood of a treant. The staff is a +2 quarterstaff and has a variety of spell-like powers that are activated by spell trigger. Some of the staff’s powers drain charges, while others do not.

Each staff has a head carved in the shape of a creature, as follows:

d% Creature

01–20 Dire wolf

21–40 Dire boar

41–60 Dire bear

61–80 Giant eagle

81–100 Giant owl

Once per day, the staff wielder can summon 1d3 creatures of the type shown on the staff’s head. Except for the type of creature summoned, this works like a summon nature’s ally VII spell and costs no charges.

Also once a day, the wielder can dominate up to 36 Hit Dice worth of animals in a 1,500-foot-radius spread centered on the wielder. This effect affects each animal, from the closest to the farthest, until the next animal would take it over the 36 HD limit. Each animal is affected as if by a dominate animal spell (DC 14). This power uses no charges.

The wielder can generate any of the following spell-like effects:

• Pyrotechnics (1 charge, DC 13)

• Quench (1 charge, fire-based creatures take 15d6 [no save], DC 16 against a single magic item)

• Ice storm (1 charge)

• Sleet storm (1 charge, DC 16)

• Dispel magic (1 charge)

• Pass without trace (1 charge)

• Tree shape (1 charge)

• Call lightning (2 charges, 10d10, DC 14)

• Cure serious wounds (2 charges)

• Plant growth (2 charges)

• Remove disease (2 charges)

• Speak with plants (2 charges)

The wielder can produce each of the following spell-like effects once a month (no charges).

• Insect plague (DC 17)

• Summon nature’s ally V

• Transmute rock to mud (DC 17)

• Wall of fire (DC 17)

• Wall of thorns

The great druid’s staff gives the wielder a spell resistance of 23. If the spell resistance is willingly lowered, however, the staff can also be used to absorb arcane spell energy directed at its wielder exactly like a rod of absorption (see Chapter 8: Magic Items in the Dungeon Master’s Guide). The staff uses spell levels as charges, not as spell energy usable by a spellcaster. If the staff absorbs spell levels beyond its 50-charge limit, it blackens into a charred cinder and is destroyed. The wielder has no idea how many spell levels are cast at him, for the staff does not communicate this knowledge as a rod of absorption does. Absorbing spells is risky, but absorption is the only way to recharge the staff.

Caster Level: 20th; Weight: 5 lb.

Greenstone Amulet: These highly prized items are fist-sized green stones worked into some kind of smooth shape, usually like a flattened egg, but sometimes like a shield or helmet. The wearer of a greenstone amulet is protected as if under a mind blank spell.

The user also gains a +4 resistance bonus against necromancy effects, or any effect that would transport the wearer to another locale or dimension. If such an effect normally does not allow a saving throw (such as the maze spell), the user can attempt a Will save (DC 20) to negate the effect.

A greenstone amulet must be worn against the skin and glows brightly whenever it functions.

Caster Level: 15th; Weight: —.

Moonblade: These swords, sometimes called elf blades, are heirlooms of noble elven families. Only a few are known to exist, and these are jealously guarded. Still, rumors of dormant moonblades persist.

A moonblade is an intelligent sword (usually a longsword) with an enhancement bonus of +1 to +5. A moonblade always has a good alignment (usually neutral good). A moonblade also has a special purpose to serve the scion of a particular elven family (see below for details). A line of runes decorates the blade, one rune for each wielder the blade has had. For each such rune, the moonblade has one ability from the list below.

Moonblades are handed down from parent to child within the elven family the blade serves. The sword itself always determines which heir it belongs to. When a moonblade’s owner dies, one of the owner’s heirs can lay claim to the blade. If no worthy heir exists, the sword lies dormant and exhibits no magical powers at all. A moonblade only serves one owner at a time.

To claim or awaken a moonblade, an elf or half-elf of the blade’s alignment—and from the correct family—must hold the sword and perform the proper ritual. If the family the blade serves has died out, any elf or half-elf of the proper alignment can attempt to awaken the blade. The claiming/awakening ritual varies from blade to blade, but usually requires the blade to be unsheathed at the proper time and place (for example, in a royal throne room or place sacred to an elven deity). Upon completing the ritual, the sword either accepts or rejects the holder.

Whether the sword accepts the holder is strictly up to the DM. In general, only brave and upstanding holders are accepted. Holders who have committed cowardly or selfish acts are rejected unless the holder has atoned for them in some way (such as receiving an atonement spell or performing some heroic or selfless act that wipes away the taint of the character’s previous actions). Should the blade reject the holder, the holder receives 1d6 negative levels. These never result in actual level loss, but if the number of negative levels exceed the holder’s level, the holder dies. If the holder survives, negative levels from the sword cannot be overcome in any way (including restoration spells) while the character holds the sword.

If the sword accepts the new holder, the holder loses 5,000 XP and the sword attunes itself to the new holder. (If the holder lacks sufficient experience points to pay this cost, she cannot claim or awaken the blade.) A new rune appears on the blade, and the sword gains a new ability. (A moonblade never accepts a new owner if characters attempt to pass it among themselves just to make it manifest new powers.)

A list of special abilities appropriate for moonblades appears below. The DM can pick one or generate it randomly.

The elfshadow weapon special ability is known to exist only in moonblades. An elfshadow is an incorporeal creature, contained in a gem set in a moonblade, that resembles an elf. It has all the characteristics of an undead shadow, except that it has a neutral alignment and cannot be turned, rebuked, or controlled by clerics (nor can anyone except the moonblade’s wielder control it in any way). When called forth, the elfshadow can appear anywhere within 250 feet of the moonblade wielder. Once called, the elfshadow can go anywhere on the same plane as the moonblade wielder. The wielder has complete control over the elfshadow, and controlling the creature is a free action for the wielder. The elfshadow always acts on the moonblade wielder’s turn.

Caster Level: 15th. Weight: varies.

d% Special Abilities*

01–40 Any primary ability (Table 8–33: Intelligent Item Primary Abilities, page 229 of the Dungeon Master’s Guide)

41–67 Any extraordinary power (Table 8–34: Intelligent Item Extraordinary Powers, page 229 of the Dungeon Master’s Guide)

68–69 Bane*

70–71 Dancing*

72–73 Defending*

74–75 Elfshadow (see below)

76–77 Everbright**

78–79 Flaming*

80–81 Frost*

82–83 Ghost touch*

84–85 Jumping**

86–87 Keen*

88–89 Mighty cleaving*

90–91 Shock*

92–93 Speed*

94–95 Spellblade**

96–97 Spell storing*

98–99 Throwing*

100 Vorpal*

*Weapon special ability from the Dungeon Master’s Guide.

**Weapon special ability from this book.

Rod of Valmaxian: This powerful item gives a spellcaster an additional spell slot at each spell level she can cast. She must have the rod in hand when she prepares her spells (or readies her mind, if a bard or sorcerer) and it must remain in her possession at all times. If she stops carrying the rod, any extra prepared spells go away and any extra spell slots provided by the rod vanish. Spells already cast are unaffected. The rod can only add spell slots to one creature in any 24-hour period.

Although this version of the rod functions for spell levels 0 through 9, there are reputed to be lesser versions created by bards, paladins, and rangers that only affect levels of spells available to those classes.

Caster Level: 17th.

Shimmaryn: These items look like sparkling jewels held in cages of elaborately plaited wire. They are, in fact, tiny areas of dead magic held in a magical lattice.

When the shimmaryn touches a creature’s bare flesh, the creature can will away all magical effects currently operating on it, just as though the creature had received a greater dispelling spell that is automatically successful. (Beneficial effects end along with any harmful ones.) The user must be conscious to employ the effect.

Alternatively, the user can choose to become immune to all spells, spell-like effects, and supernatural effects for 3 rounds. The wearer effectively has unbeatable spell resistance against spells and spell-like effects and a similar immunity to supernatural effects.

A shimmaryn is safe to use only three times each day. Each additional use beyond the third per day permanently drains 1 point of Constitution from the user.

Caster Level: 20th; Weight: —.

Major Artifact Descriptions

Described below are some known major artifacts.

Crown of Horns: This item contains the essence and intelligence of the former deity of death, Myrkul, the Lord of Bones. It is a silver circlet with a black diamond set on the brow and four bone horns mounted around its edge. Weird energy is visible within the diamond. The crown of horns is intelligent, evil, and now exists only to cause evil and suffering among the people of the world.

Myrkul created the crown while he was still a living deity, and it was eventually broken by the efforts of Khelben the Blackstaff. The shards of the item retained some power, and when Myrkul was slain by Midnight (the mortal woman possessed by the essence of Mystra), he forced his dying essence through the wards around Blackstaff Tower, reforged the crown in a new shape, imbuing it with additional powers, and then teleported away. The crown enjoys harassing followers of Cyric, but avoids allies of Khelben and temples of Mystra.

The wearer of the crown has the following powers:

• Fear aura as if he were a lich.

• Spell resistance 25 against necromantic spells and effects.

• Rebuke or command undead as a 6th-level cleric. If the wearer already has this ability, these levels stack with his cleric levels for this purpose.

• Teleport without error once per tenday, affecting only the wearer and his equipment.

• Cone of undeath: Usable once every 10 minutes, this effect is a 40-foot cone. Creatures within the cone must make Fortitude saving throws (DC 20) or be slain and rise 1d4 rounds later as wraiths under the control of the wearer. A successful save means a creature takes 3d6+20 points of damage. This is a necromantic death effect.

• Myrkul’s Hand: Once per day, the wearer can invoke black flames that cover one of his hands. These flames are treated as a touch spell. On a successful melee touch attack, the target must make a Fortitude save (DC 20) or be instantly slain, rising 1d4 rounds later as a spectre under the control of the wearer. A successful save means the creature takes 2d8+10 points of damage. This is a necromantic death effect.

The crown also has the following drawbacks.

• The wearer changes alignment to neutral evil while the crown is worn.

• The crown cannot be removed unless Myrkul wills it. Normally the only way the crown is removed is when it teleports itself away.

• The crown can use suggestion once per day on the wearer, and can possess the wearer for up to 20 minutes per day as if using a magic jar spell.

• The wearer slowly turns into an undead being over the course of two years. Use of the cone of undeath or the Myrkul’s hand abilities advances this process 1d4 months per use. When the transformation is complete, the wearer appears lichlike and his type changes to “undead,” but he otherwise retains all his normal abilities. If the wearer reaches this state and the crown teleports away, the wearer is instantly destroyed.

• The wearer is paranoid and possessive about the crown, keeping all others away from it.

• All beings within 100 feet of the crown while it is worn must make a Will save or be affected by a sympathy spell.

Caster Level: 20th; Weight: 2 lb.

Naga Crown: These silvery metal circlets (a few are rumored to have existed at one point or another in time) with three points or spines probably were created long ago by yuan-ti (“naga crown” is merely a popular name). They are self-identifying and possess the following powers:

• The wearer can use the spell see invisibility at will.

• On mental command the crown generates a repulsion effect.

Also on mental command, the crown reflects spells as through the wearer had received a spell turning spell.

The wearer’s arcane spells per day are doubled for all spell levels. This power does not stack with a ring of wizardry or other effect that grants extra arcane spells.

Once per day, the wearer can dominate all reptilian creatures with Intelligence scores of 2 or lower within a 1,500-foot radius. The effect lasts 1 hour and is similar to the dominate monster spell, except that it works on all reptilian creatures within the radius. The wearer can issue telepathic commands to all controlled reptilian creatures within 1,500 feet or to any single reptilian creature or group of reptilian creatures that are in range and line of sight.

No reptilian creature with an Intelligence score of 2 or lower attacks the wearer, even if the wearer attacks the reptilian creature or the creature is under another naga crown wearer’s control. Reptilian creatures already under the wearer’s control cannot be affected by another charm or compulsion effect, even from another naga crown.

Reptilian creatures with Intelligence 3 or higher can attack the wearer, but they suffer a –3 morale penalty on attack rolls.

Caster Level: 15th; Weight: —.

Spellbooks

Although most folk think of a wizard’s spellbook as a thick, heavy book of parchment or vellum pages bound about with ornate covers (and perhaps locks), these tomes may take almost any form: from belts of linked metal plates that serve as the pages of the spellbook, to books disguised by magic to look like a shield, gaming board, lute, or almost anything.

Most spellbooks, however, are categorized into two groups: arcanabula and great books. Arcanabula, or workbooks, are the everyday working tomes of wizards. They tend to contain spells jumbled in any order, interspersed with notes of lore. Arcanabula tend to be stained and battered from travel and use in the field.

Great books, sometimes called grimoires, are formal, ordered collections of spells. Great books tend to be locked, guarded, and hidden, either in a wizard’s cache or in his abode. They also tend to be large, often of unusual proportions (such as very tall for their width), have gilded ornamentation or inks written in them, and may even have pages made of plates of polished ivory or electrum, graven or stamped with their writings. Many have metal-bound corners (ornate protective caps), chased or relief-carved covers.

Using Spellbooks

Every wizard possesses a personal set of notations, formulas, scripts, and ciphers for recording the workings of a spell. While the underlying language and concepts are the same, no wizard can simply pick up another’s spellbook and instantly prepare spells from the foreign tome. Whenever a wizard attempts to read another wizard’s spellbook (including forgotten tomes discovered in ruined towers or traveling workbooks seized from the hoards of enemies), the reader must employ a read magic spell or attempt a Spellcraft check (DC 20 + the spell level of the spell she examines) in order to identify the spell and its general purpose. Until she deciphers a spell in the foreign book, it is useless to her.

A wizard may prepare spells from a foreign spellbook or copy spells from a foreign spellbook into her own as described in the Arcane Magical Writings section of Chapter 10: Magic in the Player’s Handbook. Two special circumstances common in Faerûn are worth noting here:

Masters and Apprentices: Wizards who take on apprentices usually teach them many of the same notations and codes they themselves perfected. Any wizard attempting Spellcraft checks to decipher, prepare, or copy spells from her master’s (or apprentice’s) spellbook gains a +2 circumstance bonus on the check.

Mastering a Foreign Spellbook: Instead of laboriously copying each spell of interest from a found spellbook into her own, a wizard may instead make a dedicated effort to master the spellbook’s particular ciphers and notations. This process is sometimes referred to as becoming attuned to the spellbook, although it’s a matter of time and study, not a mystical process. Mastering a spellbook requires one tenday plus one day per spell contained within, and a Spellcraft check (DC 25 + spell level of the highest-level spell in the book). If the wizard succeeds, she can use the foreign spellbook as her own, requiring no Spellcraft checks to prepare or copy spells from it. If she fails, she cannot retry the attempt to master the book until she gains at least 1 more rank in Spellcraft.

Spellbook Construction

Aside from ornamentation and spurious false writings, all spellbooks require two pages per spell level to record any particular spell. The pages of most spellbooks have been treated for durability and protection against fire, mold, water, beetles and other casual parasites, staining, and the like. These procedures make even a blank spellbook relatively expensive.

The base cost of 15 gp buys a well-bound parchment book of 100 pages bound in leather, which is typically also used for the genealogies of noble (and would-be-noble) families, and the master copies of sages’ published writings. More exotic materials increase the cost and weight of the spellbook accordingly. Usually, these materials are reserved only for great books, not arcanabula.

The weight, hardness, hit points, and cost of a spellbook of unusual construction is the sum of its cover and page construction. For example, a book made with a steel plate cover (hard metal) and copper sheet pages weighs 25 pounds, possesses a hardness of 8, 13 hit points, and costs 700 gold pieces.

All fine books can be purchased with a chased and tooled leather double slipcase to keep water at bay. These protect against even driving rain and burial in snowbanks but not prolonged immersion in water. The costs appearing above include various physical treatments such as baths in secret herbal tinctures and alchemical solutions designed to retard fire and mold damage.

Table 6–10: Spellbooks

Cover Weight Hardness Hit Points Cost

Leather 1 lb. 2 0 5 gp

Wood, thin 1 lb. 3 1 20 gp

Metal, soft 5 lb. 5 4 100 gp

Metal, hard 5 lb. 7 5 200 gp

Dragonhide 2 lb. 4 2 200 gp

Slipcase 1 lb. 1 1 +20 gp

Pages (100) Weight Hardness Hit Points Cost

Parchment 2 lb. 0 1 10 gp

Paper, linen 2 lb. 0 2 20 gp

Vellum 2 lb. 0 3 50 gp

Bone or ivory 4 lb. 0 4 100 gp

Metal foil 20 lb. 1 8 500 gp

Protecting Spellbooks

Any wizard with the means to do so carefully protects her spellbooks against accidents, battle damage, or theft. Arcanabula feature cheap and inexpensive protections, such as a simple explosive runes or fire trap spell. Most wizards are willing to accept the loss of a workbook and do not expend a great amount of money in defending their traveling spellbooks.

Great books, on the other hand, are carefully guarded. Hidden in trapped compartments (or even on other planes) and equipped with mechanical traps, loyal guardians, and deadly spells of defense, a great book is something that is never meant to be lost. A wizard may conceal a great book in a compartment crawling with poisonous spiders or snakes that the owner can immobilize at will, trapped by bladders of paralyzing or sleep-inducing gases, and mechanical traps such as scything blades or poisoned needles hidden in the locks, lids, or frames of coffers or cabinets the books are hidden in. These traps are seldom of a sort that can endanger the book itself, but may otherwise take almost any form.

Spell protections, of course, can add thousands of gold pieces to the cost of even the simplest tome. The magical protections commonly employed to defend a spellbook include:

Resistant (Minor): The book has resistance 5 against acid, cold, electricity, and fire attacks.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, endure elements; Market Price: +1,000 gp.

Resistant (Major): The book has resistance 12 against acid, cold, electricity, and fire attacks.

Caster Level: 10th; Prerequisites: Craft Wondrous Item, protection from elements; Market Price: +3,000 gp.

Glamered: The book looks and feels like something else of similar size and weight (no more than 25% different in any dimension, no less than half as heavy, and no more than twice as heavy). Upon command the book resumes its normal appearance or takes on its glamered appearance. Anyone who touches the book can make a Will save (DC 14) to disbelieve the glamer.

Caster Level: 6th; Prerequisites: Craft Wondrous Item, major image; Market Price: +2,000 gp.

Pungent: The book is infused with an acrid essence that repels damaging pests. Any creature attempting to eat any portion of the book becomes ill and must attempt a Fortitude save (DC 14) or become nauseated as per the stinking cloud spell. (The effects linger for 1d4+1 rounds after the creature tastes the book.)

Caster Level: 7th; Prerequisites: Craft Wondrous Item, stinking cloud; Market Price: +2,000 gp.

Levitating: The book hovers in the air at whatever point it is placed, much like an immovable rod (although the book can only support its own weight).

Caster Level: 6th; Prerequisites: Craft Wondrous Item, levitate; Market Price: +2,000 gp.

Waterproof: The book is impervious to damage caused by immersion in or exposure to water.

Caster Level: 3rd; Prerequisites: Craft Wondrous Item, endure elements; Market Price: +1,000 gp.

Spelltrapped: A magic trap has been incorporated into the book. For example, a shocking grasp has been placed that strikes anyone handling the book except its owner. The trap can be set to operate when the book is touched, when it is opened, or when a particular page is read. Any spell appropriate for a trap may be used (see Table 4–7: Spells for Magic Traps, page 117 of the Dungeon Master’s Guide).

Caster Level: As per spell chosen, minimum 3rd; Prerequisites: Craft Wondrous Item, spell chosen; Market Price: Adds value equal to 500 gp ¥ spell level ¥ caster level, plus 100 gp ¥ the cost of the trapped spell (in gp or XP), if any.

Creating

Magic Items

The creation of magic items in Faerûn follows the rules laid out in the Dungeon Master’s Guide. However, many additional options are available to creators of such items. From the invocation of the Shadow Weave to the inclusion of rare or unusual components, wizards, clerics, and other crafters of magic items have many opportunities to make their creations unique.

Shadow Weave Magic Items

Magic items created by characters who use the Shadow Weave are rare and dangerous. Only the clergy of Shar and Shar’s few arcane spellcasters create any number of Shadow Weave items. Shadow adepts unallied to Shar’s church are rare and reclusive enough that only a handful of magic items are manufactured as Shadow Weave items.

Shadow Weave items are nearly identical with items created by Weave users, but the differences are profound.

Spell-like effects generated from Shadow Weave items have the same benefits and limitations that Shadow Weave spellcasting has:

Effects from the schools of Enchantment, Illusion, and Necromancy gain a +1 bonus on their save DCs and a +1 bonus on caster level checks to overcome spell resistance. The same benefits apply to effects with the darkness descriptor.

Effects from the schools of Evocation or Transmutation have their caster levels reduced by 1 (though their costs are based on the original caster level). The reduced caster level affects the spell’s range, duration, damage, and any other level-dependent variables the effect might have. The effect’s save DC is reduced by 1, and caster level checks to overcome spell resistance suffer a –1 penalty. The DC to dispel evocation or transmutation effects from a Shadow Weave item is 11 + the reduced caster level. (In general, Shadow Weave users do not bother to create items that include evocation or transmutation effects.) Furthermore, Shadow Weave items cannot generate effects with the light descriptor.

Shadow Weave items can pose a serious danger to users who are not familiar with the mysteries of the Shadow Weave. Activating a Shadow Weave item through spell completion, spell trigger, or command word deals 1d4 points of temporary Wisdom damage to the user unless the user has the Shadow Weave Magic feat. A use-activated Shadow Weave item deals 1 point of temporary Wisdom damage the first time it is used each day unless the user has the Shadow Weave Magic feat. If the item functions continuously, the temporary Wisdom damage occurs at dusk each day or when the user takes off or puts aside the item, whichever comes first.

Special Materials

The land of Faerûn is filled with strange materials that seem to have an affinity for certain kinds of magic. Though other uses no doubt exist, the most common uses of these materials are as focus gems for wands and as the material used in the creation of weapons and armor.

Unless otherwise noted, the special abilities inherent in these substances and items are extraordinary abilities, and they remain in effect even in areas where magic does not function (though in some cases, such as gems included in wands, this is a moot point).

Gems and Wands

Not only does a valuable jewel add beauty and flair to a wand, it can also increase the wand’s effectiveness. Mounting any one of the gems described below in a wand during the wand’s creation adds the given effect. You must pay the material cost for a gem of the proper size and quality, in addition to the normal cost of creating the wand. Adding a gem does not increase the XP cost to create the wand, though it does add one full day to the time required to create it.

Only one gem can be included in a wand’s creation. The market price of such a wand is increased by the value of the gem.

Amaratha: Also known as shieldstone, amaratha is a soft, greenish white or very pale green, sparkling type of jewel. It is most often found in exposed canyon walls or in the Underdark.

An amaratha included in any wand whose effect provides resistance or immunity to acid, cold, electricity, fire, or sonic energy adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Beljuril: Beljurils, also known as fireflashes, are large gems (typically 4 inches in diameter). Normally a deep, pleasant, sea water green, they periodically blaze with a sparkling, winking, flashing light. This discharge is pleasantly eye-catching in a candlelit great hall or a lantern-lit dancing grove, but in a dark chamber or the murky night, it is dazzling.

A beljuril included in any wand with a spell that has the electricity descriptor increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Black Opal: Black opal is a greenish type of opal with black mottling and gold flecks, usually found in ancient hot springs or their dry remnants. The Faerûn phrase “black as a black opal” means, effectively, not very black (or evil) at all. It is used to describe good-hearted rogues and similar individuals who would be embarrassed by praise.

A black opal included in any wand with a spell that has the force descriptor increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Black Sapphire: Black sapphire is a rare variety of sapphire that is a deep, rich black with yellow or white highlights. These jewels come mostly from the South, in particular the Great Rift, since they are most plentiful in the Deep Realm of the dwarves and are brought up through the Great Rift to the surface world for trading.

A black sapphire included in any wand with a spell that has the darkness descriptor increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Diamond: Diamonds are hard, translucent stones that can be clear (appearing blue-white), rich blue, yellow, or pink, among other hues.

A diamond included in any wand with a conjuration (healing) spell adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Emerald: A brilliant green beryl, the emerald is usually cut square.

An emerald included in any wand with an enchantment spell increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Fire Opal: Brilliant orange-red gems, fire opals are usually uniform in hue or contain golden or greenish flecks. They are most often found near active hot springs and geyser activity. Fire opals are an essential part of producing helms of brilliance.

A fire opal included in any wand with a spell that has the fire descriptor increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Jacinth: Also called hyacinth or flamegem, this fiery orange stone is a relative of the sapphire and other corundum stones. At the heart of every jacinth a tiny flame flickers and dances—not enough to illuminate surroundings, but enough to be seen from afar. This property of the stone forms the basis for many splendid cloaks and gowns worn by wealthy nobles.

A jacinth included in any wand with a spell that has the fire descriptor increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Jasmal: Jasmal is a durable, very hard gem found in small veins or, very rarely, larger seam deposits in the Thunder Peaks and the Spine of the World mountains. When polished, jasmals catch sunlight or torchlight and give off haloes of amber light, although they themselves remain transparent and colorless. Hard enough to hold a cutting edge, jasmals are often worked into clasps on cloaks or tunics.

A jasmal included in any wand that grants an enhancement bonus to weapons or armor adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

King’s Tear: Sometimes called frozen tears or lich weepings, these very rare stones are clear, teardrop-shaped, smooth-surfaced, and awesomely hard; in fact, none have as yet been fractured, cut, or chipped, even by hammer and forge. The origin of these stones is unknown, but folklore believes they are the crystallized tears of long-dead necromancer kings and queens.

A king’s tear included in any wand with a divination spell increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Moonbar: Moonbar crystals are pearly white, opaque gems found in desert and tropical areas of Toril. Moonbars are naturally large and rectangular with curved corners. The largest known moonbar serves as the lid of an unknown king’s casket in a barrow on the Trollmoors and is almost 7 feet long, but most of these gems are approximately 1 foot long and 4 inches wide.

A moonbar included in any wand with a conjuration (calling) spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Opal: Opaque, smooth gems, opals are pale blue with green and gold mottling. They are related in type to fire and black opals, but are only slightly more common. Opals are used in a number of magic items and spells, including helms of brilliance.

An opal included in any wand with an enchantment (charm) spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Orblen: Orblen crystals yield deep golden gems of large size that can be faceted or cabochon cut. The hue of this gem has earned it the nickname honeystone, and it is much favored in the Sword Coast North. Though found in large masses, it is quite rare. The largest known honeystone in existence, a huge hunk of rock 6 inches in diameter, is in the possession of the royal family of Cormyr.

An orblen included in any wand with a conjuration (creation) spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Orl: A gem believed unique to the northern half of Faerûn, orls are found only in blue caves such as those at Wheloon. Orls occur in the softest rock as sharp-edged, spindle-shaped, symmetrical crystals. These crystals are of red, tawny, or orange hue, but red-hued orls are the most valued. Some orl fanciers prefer to wear the unfaceted, natural crystals rather than faceted cuttings, but most orls are finished into faceted forms.

An orl included in any wand with a spell that has the chaotic descriptor, or any spell that grants a luck bonus, increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Ravenar: Ravenar, a glossy, black variety of tourmaline that is also called schorl, is highly valued in the northern half of Faerûn. The gem is less prized in other lands, where it carries little value. Ravenar is commonly used for inlay work on daggers, buckles, and the like.

A ravenar included in any wand with a spell that has the sonic descriptor increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Red Tear: Also called Tempus’s weeping, these teardrop-shaped, glossy crystals of vivid cherry-red, blood-crimson, or fiery orange hue are found in deep mines or gorge walls where old rock has been exposed. Legends say they are the tears of lovers shed for their beloveds who were slain in battle, stained red by the spilled blood of the fallen.

A red tear included in any wand with a transmutation spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Rogue Stone: Rogue stones are small stones of a shifting, rainbow-colored, iridescent hue. Their fluid shades of color appear almost liquid under normal sunlight. Rogue stones are extremely rare and always found as single stones among others in stone hoards or in cold regions or underwater in swamps; no more than one is ever found in one place at one time. No one has as yet managed to determine in what sort of rock they are most likely to be found. Rogue stones cleave into natural facets, and it is these surfaces that are iridescent. Some primitive human tribes believe rogue stones to be the sentient essences of dragons or mighty heroes, but sages hold this view to be folk nonsense.

A rogue stone included in any wand with a spell that has the chaotic or teleportation descriptor increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Ruby: This clear to deep crimson red corundum stone is highly valued because of its sparkling shine and vivid hues. Folklore generally holds rubies to be lucky objects.

A ruby included in any wand with an evocation spell increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Sapphire: Sapphire is a brilliant blue, translucent corundum mineral. Sapphires vary from a clear, pale blue to a radiant azure.

A sapphire included in any wand with a conjuration (summoning) spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Star Ruby: A variation of the ruby (red corundum), this stone is less translucent than a normal ruby and has a white star highlighted at its center. Such stars are caused by the optical properties of the mineral crystal. They most commonly have six points, though other even-numbered combinations are possible. Of every hundred rubies, one is a star.

A star ruby included in any wand with an illusion spell adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Star Sapphire: An exceedingly valuable variation of the sapphire (blue or black corundum), this stone is less translucent than a normal sapphire and has a white star of four or more points highlighted at its center. Such stars, caused by the optical properties of the mineral, always have an even number of points—most commonly six. For every thousand sapphires found, one is a star.

A star sapphire included in any wand with an abjuration spell increases the save DC against the wand’s effect by +2. If no saving throw applies or is allowed, it instead adds +2 to the effective caster level of the effect.

Material Cost: 5,000 gp.

Tomb Jade: This rare, highly prized gem is jade that has turned red or brown from being buried for great lengths of time. Buried jade can also be turned green if bronze objects are buried near it; jade of such hue is no more valuable than normal jade.

A piece of tomb jade included in any wand with an enchantment (compulsion) spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Water Opal: Water opal is a clear, translucent variety of opal with only a play of color to it, like oil on a clear puddle. Water opals are rare and valuable gems used as ornaments around mirrors and windows or in the crafting of magical scrying devices (such as crystal balls).

A water opal included in any wand with a divination spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Zendalure: A mottled blue-white gem, zendalure is found as large, egg-shaped crystals 2 to 6 inches in diameter in solidified lava flows. Polished to a glassy finish, zendalures are used for inlay work and as tiny cabochons in rings, earrings, and pendants.

A zendalure crystal included in any wand with a necromancy spell increases the save DC against the wand’s effect by +1. If no saving throw applies or is allowed, it instead adds +1 to the effective caster level of the effect.

Material Cost: 1,000 gp.

Weapons and Armor

The special powers of these materials are nonmagical, and thus continue to function even in an area where magic does not. Any resistance granted by these materials does not stack with similar effects.

Any item fashioned from one of the materials listed here is treated as a masterwork item, except that the extra cost is as listed for the material. The masterwork quality does not affect the enhancement bonus of weapons or the armor check penalty of armor. The market price modifier always refers to the weight of a normal (steel) object, not the object’s weight in the unusual metal.

Adamantine: Adamantine is an incredibly hard metal described in the Dungeon Master’s Guide. Some folk in Faerûn believe that metallic adamantine is made by combining adamantine ore and the correct proportions of silver and electrum, or even by combining steel and mithral, but dwarves and others in the know scoff at such tales.

Weapons fashioned from adamantine have a natural enhancement bonus on attack and damage, as listed below and explained on page 242 of the Dungeon Master’s Guide. Adamantine weighs the same as steel, has hardness 20, and has 40 hit points per inch of thickness.

Enhancement Market Price

Item Bonus Modifier

Light armor +1 +2,000 gp

Medium armor +2 +5,000 gp

Heavy armor +3 +10,000 gp

Shield +1 +2,000 gp

Weapon damage up to 1d6 +1 +3,000 gp

Weapon damage 1d8 or higher +1 +9,000 gp

Arandur: Arandur is a rare natural metal found in igneous rock, usually as streaks of blue-green ore amid vitreous glass. When refined and forged, the metal is silver-blue with a green reflective shine. It is famous for holding a sharp edge even when abused and is the favored material for making keen weapons.

Armor made from arandur grants sonic resistance 2. Items not primarily of metal are not meaningfully affected. (A suit of chainmail is affected, while a suit of studded leather is not.)

Arandur weighs the same as steel, has hardness 12, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp.

Copper: Quite familiar to poor folk across the world, copper is known by spellcasters to be a magical purifier, aiding in magic that negates sickness and poison. While its brilliant color makes it popular for ornamental items, its relative softness makes it unsuitable for armor or weapons unless magically treated (which also activates its resistance). However, it is often used in items that provide protection from cold.

Armor made from magically treated copper grants cold resistance 2. Items not primarily of metal are not meaningfully affected. (A suit of chainmail is affected, while a suit of studded leather is not.)

Magically treated copper weighs the same as steel, has hardness 10, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp.

Darksteel: Darksteel is silvery in hue when polished or cut, but its exposed surfaces have a deep, gleaming purple luster. The process for making this type of steel was once lost, but has been recently rediscovered thanks to some ancient dwarven texts. The alloy is made from meteoric iron tempered with a variety of special oils.

Armor made from darksteel grants acid resistance 2. Weapons forged of darksteel inflict +1 point of electricity damage each time they hit (this is cumulative with other abilities, such as shock or shocking burst). Items not primarily of metal are not meaningfully affected. (A longsword or a suit of chainmail is affected, while a spear or a suit of studded leather is not.)

Darksteel weighs the same as steel, has hardness 10, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp; weapon +1,500 gp.

Dlarun: This bone-white metal, sometimes known as icesteel, can take a high polish and is often mistaken for ivory when seen in finished items, but has a distinctive greenish sheen in candlelight. Dlarun ore is found in the clay dug from riverbanks, and when first refined it is soft and easily carved. A second heating makes it hard and durable. This property makes the metal ideal for decorative work and figurines.

Armor made from dlarun grants fire resistance 2. Weapons forged of dlarun inflict +1 point of frost damage each time they hit (this is cumulative with other abilities, such as frost or icy burst). Items not primarily of metal are not meaningfully affected. (A longsword or a suit of chainmail is affected, while a spear or a suit of studded leather is not.) Dlarun can never be used in a magic item that uses fire effects, such as a flaming or flaming burst weapon.

Dlarun weighs the same as steel, has hardness 10, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp; weapon +1,500 gp.

Duskwood: This species of tree grows widely all over Faerûn, and is named for the eerie appearance of its tightly growing groves. Smooth, with small branches at the top of 60-foot trunks, duskwood trees have black bark and smoky gray wood that is as tough as iron.

Any steel or mostly steel weapon (such as a sword or a mace) made from duskwood is considered a masterwork item and weighs only half as much as a normal steel item of that type. Weapons not normally made of steel or only partially of steel (such as a club or a battleaxe) either cannot be made from duskwood or do not gain any special benefit or penalty from being made of duskwood.

Duskwood doesn’t work well as armor; it can’t be shaped into rings like steel, and overlapping plates don’t flex well. (Even the wood shape spell can’t create the level of detail needed.) However, duskwood breastplates are possible, with the following statistics: armor bonus +5, maximum Dex bonus +4, armor check penalty –2, arcane spell failure 20%. A duskwood breastplate is treated as light armor for the purposes of movement and other limitations.

Duskwood weighs half as much as steel, has hardness 10, and has 30 hit points per inch of thickness.

Market Price Modifier: Weapon +1,500 gp; breastplate +3,000 gp.

Fever Iron: In some volcanic craters, pools of molten metal collect and are never allowed to fully cool. Sometimes these pools of semisolid metal attract the raw energy of the Weave and are transformed into what the dwarves call fever iron. Fever iron can be made fully solid through a magical process that includes application of intense cold, after which it can be worked like normal iron.

Armor made from fever iron grants fire resistance 2. Weapons forged of fever iron inflict +1 point of fire damage each time they hit (this is cumulative with other abilities, such as flaming or flaming burst). Items not primarily of metal are not meaningfully affected. (A longsword or a suit of chainmail is affected, while a spear or a suit of studded leather is not.) Fever iron can never be used in a magic item that uses cold effects, such as a frost or icy burst weapon.

Fever iron weighs the same as steel, has hardness 12, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp; weapon +1,500 gp.

Gold: While most use gold as a currency, spellcasters know of gold’s magical properties. When magically refined and treated, gold can be made as hard as steel. The following information refers to magically treated gold.

Armor made from treated gold grants acid and fire resistance 2. Gold armors are one category heavier than normal for purposes of movement and other limitations (for example, whether a barbarian can use his fast movement ability while wearing the armor or not). Light armors are treated as medium, and medium and heavy armors are treated as heavy. Spell failure chances for armor and shields made from gold are increased by 10%, maximum Dexterity bonus is decreased by 2 (which may bring it below 0), and armor check penalties are increased by 3.

Gold weapons are considered heavy weapons (see the sidebar on Heavy Weapons).

Magically treated gold weighs twice as much as steel, has hardness 10, and has 30 hit points per inch of thickness.

ItemMarket Price Modifier

Armor +5,000 gp

Weapon damage up to 1d3 +1,500 gp

Weapon damage 1d4 or 1d6 +2,500 gp

Weapon damage 1d8 or higher +7,000 gp

Hizagkuur: This rare pale silvery gray metal is named for its discoverer, a dwarf from long ago. It is found only in scattered, but very rich, deposits deep in the Underdark as a soft, greenish-gray claylike ore or a flaky mud. One misstep in its refining, and it remains useless mud.

Armor made from hizagkuur grants cold resistance 2. Weapons forged of hizagkuur inflict +1 point of electricity damage and +1 point of fire damage each time they hit (this is cumulative with other abilities). Items not primarily of metal are not meaningfully affected. (A longsword or a suit of chainmail is affected, while a spear or a suit of studded leather is not.) Hizagkuur can never be used in a magic item that uses cold effects, such as a frost or icy burst weapon.

Hizagkuur weighs the same as steel, has hardness 10, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp; weapon +1,500 gp.

Living Metal: Powerful sources of life energy, such as druid circles or sites holy to Chauntea, sometimes leach energy into the soil, which changes the properties of the natural deposits of iron buried nearby. This living metal usually has a light gray-green color and has properties of natural repair and reshaping. It is favored in the construction of rings of regeneration.

Over time, armor made of living metal naturally shapes itself to fit its wearer. After one tenday of regular wearing, increase the maximum Dexterity bonus by 1, reduce the armor check penalty by 1, and reduce the arcane spell failure chance by 5% for living metal armor. Armor not primarily of metal is not meaningfully affected. (A suit of chainmail is affected, while a suit of studded leather is not.)

In addition, an item made of living metal naturally repairs damage to itself, healing 1 hit point per minute. It cannot repair itself if brought to 0 hit points or destroyed (such as through disintegration).

Living metal weighs the same as steel, has hardness 12, and has 30 hit points per inch of thickness.

ItemMarket Price Modifier

Light armor +700 gp

Medium armor +2,000 gp

Heavy armor +4,500 gp

Other items +100 gp/lb.

Mithral: Mithral is light and hard metal described in the Dungeon Master’s Guide. Some foolish bards believe that mithral can be combined with steel to form adamantine, but such tales only cause uproarious laughter in dwarven communities.

Mithral weighs half as much as steel, has hardness 15, and has 30 hit points per inch of thickness.

ItemMarket Price Modifier

Light armor +1,000 gp

Medium armor +4,000 gp

Heavy armor +9,000 gp

Shield +1,000 gp

Other Items +500 gp/lb.

Platinum: This silvery-white metal superficially resembles aluminum but is extremely heavy. Because it is so malleable, it must be magically altered to the rigidity of steel so it can maintain its shape even when used in combat. This process also catalyzes its magical properties. The following information refers to magically treated platinum.

Armor made from treated platinum grants cold and sonic resistance 2. Platinum armors are one category heavier than normal for purposes of movement and other limitations (for example, whether a barbarian can use his fast movement ability while wearing the armor or not). Light armors are treated as medium, and medium and heavy armors are treated as heavy. Spell failure chances for armor and shields made from platinum are increased by 10%, the maximum Dexterity bonus is decreased by 2 (which may bring it below 0), and armor check penalties are increased by 3. Armor not primarily of metal is not meaningfully affected. (A suit of chainmail is affected, while a suit of studded leather is not.)

Platinum weapons are considered heavy weapons (see the Heavy Weapons sidebar).

Magically treated platinum weighs twice as much as steel, has hardness 10, and has 30 hit points per inch of thickness.

ItemMarket Price Modifier

Armor +5,000 gp

Weapon damage up to 1d3 +1,500 gp

Weapon damage 1d4 or 1d6 +2,500 gp

Weapon damage 1d8 or higher +7,000 gp

Silver: Long valued for its purity and beauty, silver is also used to make weapons and armor. It is commonly used in items involving light and moon magic, as well as bane weapons dedicated to battling shapechangers. With the proper magical treatments, silver gains the rigidity of steel. The following information refers to magically treated silver.

Armor made from silver grants electricity resistance 2. Weapons forged of treated silver can damage creatures whose damage reduction type is silver, and they deal +1 damage to such creatures. Items whose striking point or surface is not primarily metal are not meaningfully affected. (A longsword or a spear is affected, while a club is not.)

Magically treated silver weighs as much as steel, has hardness 10, and has 30 hit points per inch of thickness.

Market Price Modifier: Armor +2,000 gp; weapon +1,000 gp.

Zalantar (Darkwood): This wood from the zalantar subtropical tree is black, hence its Northern name: “blackwood.” Zalantar has all the properties of darkwood (see page 243 of the Dungeon Master’s Guide), and any darkwood item manufactured on Faerûn is actually made of zalantar.

Zalantar has a hardness of 5 and 10 hit points per inch of thickness.

Market Price Modifier: As masterwork +10 gp/lb.

Extraordinary

Natural Items

The magic of the Weave suffuses the natural world as well, creating objects with extraordinary characteristics that border on the magical. Sages theorize that these substances act as collectors of the magical energies of the land, while others hold less fanciful opinions. These items occur naturally, without any alchemical or magical process needed to harness their abilities. A Knowledge (nature) check (DC 20) can identify any of these items and its effect. A Wilderness Lore check (DC 20, 30, or higher) can allow a character to find such a substance or item in the appropriate location, assuming the conditions are appropriate.

Unless otherwise noted, the special abilities inherent in these substances and items are extraordinary abilities, and they remain in effect even in areas where magic does not function.

Item Cost Weight

Darkberry 5 gp —

Fairy dust (1 ounce) 100 gp —

Felsul flower oil (1 ounce) 100 gp —

Fog rock 5 gp —

Mule pollen 50 gp —

Red helmthorn berry 1 sp —

Shadowtop torch 1 sp 1 lb.

Silverbark sap (1 ounce) 20 gp —

Sleepweed pod 50 gp —

Weirwood 50 gp/lb. as item

Darkberry: These small, purple berries grow deep in hidden clumps in the many forests surrounding the Sea of Fallen Stars. Only a few berries manage to ripen from a bush each fall, and they become more rare every year. Darkberries actually contain shadowstuff within their skins. When a ripe darkberry is broken or crushed, it creates a 5-foot-diameter circle of blackness for 2 rounds.

Fairy Dust: Fey creatures, such as sprites, make fairy dust from their own shed hair and skin and give it to those who please them. It cannot be created by any known alchemical process. Fairy dust has a soft, golden glow, visible only in darkness. It sparkles in normal light. If an ounce of fairy dust is added to the material component for any illusion spell, it adds +1 to the saving throw DC.

Felsul Flower Oil: The felsul tree seems to favor cold and poor soil, and in many rocky places felsuls provide the only tree cover to be seen. Felsuls grow on crags, cliff edges, and clefts where few other trees can find purchase. They are gnarled, twisted trees whose wood crumbles to the touch and is of a dusty cinnamon brown to deep brown hue. When the trees flower in early spring (and not all trees flower every year), the crushed petals can be made into a fragrant perfume that adds a +1 competence bonus on any Charisma-based checks made to persuade another (such as Bluff, Diplomacy, or Intimidate) for 10 minutes. A single ounce of the oil provides 10 uses, and a typical tree provides 1d4–1 (minimum 0) ounces of perfume per year.

Fog Rock: These rocks wash up periodically on the shores of the Nelanther Isles and westernmost shores of the Moonshae Isles. When dropped into fresh water, they produce mist that fills a 10-foot cube (providing one-half concealment to anyone within), which dissipates normally. Salt water has no special effect on them, but they lose their ability if not kept damp with brine.

Mule Pollen: A bright yellow flower, of the daisy variety, blooms in early spring upon the High Moor and in the grassy foothills of some mountain ranges. When inhaled, the pollen grants a +2 bonus to the character’s Strength but inflicts a –2 penalty to his Intelligence and Wisdom. The effects last for 1d4¥10 minutes.

Mule pollen is mildly addictive. Each time a character inhales mule pollen, he must make a Fortitude save (DC 12). If he fails, he is effectively fatigued whenever he is not under the influence of mule pollen. This addiction can be removed with neutralize poison.

Red Helmthorn Berry: Most berries of the helmthorn tree are tart in flavor and indigo in color. Rarely, however, a sprig of scarlet-hued berries sprout from a branch. The effect of a goodberry spell cast upon red helmthorn berries lasts for one day longer than normal.

Shadowtop Torch: The wood of the shadowtop tree burns more slowly (and cleanly) than normal wood. A torch of shadowtop wood burns for 2 hours and gives off very little smoke.

Silverbark Sap: The sap of the silverbark tree is clear and slightly sticky. It acts as a (minor) natural antitoxin, granting anyone who consumes at least one ounce a +2 alchemical bonus on Fortitude saving throws against poison for 1 hour. A typical silverbark tree can be harvested of 2d4 ounces of sap per year.

Sleepweed Pod: The pods of the sleepweed plant, which appear similar to those of milkweed plants, contain a sleep-inducing mold within them. When a dried sleepweed pod bursts or is broken open, it releases these spores. Striking a target with a thrown sleepweed pod requires a ranged touch attack (range increment 5 feet). A target struck by a sleepweed pod must make a Will save (DC 12) or fall into a slumber for 1 minute.

Weirwood: These rare trees are actively protected by dryads, treants, druids, and rangers. If undisturbed, they grow into huge, many-branched forest giants that resemble oaks with dual-colored leaves (brown with a silver sheen on top, velvety black underneath). Weirwood is favored for lutes, harps, birdpipes, and longhorns because of the unmistakable warm, clear sound it gives to such instruments (many masterwork instruments of these kinds are made from weirwood). Any weirwood (or item created of weirwood) within an area illuminated by a magical light source (such as dancing lights, light, or continual flame) emits a gentle magical glow equivalent to a candle for 1d4+1 rounds after leaving the area of illumination. Living weirwood has fire resistance 20, though no one has ever discovered a method of preserving this quality after the wood is harvested.


Chapter 6: Tables 6-1 and 6-2

Table 6–1: Armor Special Abilities

Roll d%:

01–85 Use Table 8–6: Armor Special Abilities in the Dungeon Master’s Guide.

86–100 Use the table below.

Market Price

Minor Medium Major Special Ability Modifier*

01–20 01–15 01–05 Blueshine +1 bonus

21–40 16–30 06–10 Everbright +1 bonus

41–60 31–45 11–25 Negative energy +1 bonus

protection

61–80 46–60 26–35 Nimbleness +1 bonus

81–85 61–72 36–50 Death ward +2 bonus

86–90 73–78 51–62 Magic eating +3 bonus

— 79–80 63–65 Proof against +6 bonus

transmutation

91–98 81–90 66–75 Strength Special

99–100 91–100 76–100 Roll twice again**

*Add to enhancement bonus on Table 8–3: Armor and Shields in the Dungeon Master’s Guide to determine total market price.

**If you roll a special ability twice, only one counts. If you roll two versions of the same special ability, use the better.

Table 6–2: Specific Magic Armors

Roll d%:

01–85 Use Table 8–8: Specific Armors in the Dungeon Master’s Guide.

86–100 Use the table below.

Medium Major Specific Armor Market Price

01–25 01–20 Cormyrian greatshield 9,170 gp

26–50 21–40 Laeral’s spell shield 9,170 gp

51–75 41–60 Shield of vigilance 9,170 gp

76–90 61–80 Laeral’s storm armor 66,650 gp

91–100 81–100 Storm armor of the 111,650 gp

earth’s children


Chapter 6: Tables 6-3, 6-4 and 6-5

Table 6–3: Melee Weapon Special Abilities

Roll d%:

01–85 Use Table 8–15: Melee Weapon Special Abilities in the Dungeon Master’s Guide.

86–100 Use the table below.

Market Price

Minor Medium Major Special Ability Modifier*

01–09 01–05 01–03 Corrosive +1 bonus

10–18 06–10 04–06 Dispelling +1 bonus

19–27 11–15 07–09 Flying +1 bonus

28–36 16–20 10–12 Impact +1 bonus

37–45 21–25 13–15 Merciful +1 bonus

46–54 26–30 16–18 Screaming +1 bonus

55–63 31–35 19–21 Spellblade +1 bonus

64–72 36–40 22–24 Sure striking +1 bonus

73–81 41–45 25–27 Sweeping +1 bonus

82–90 46–50 28–30 Venomous +1 bonus

91–97 51–55 31–33 Warning +1 bonus

— 56–62 34–39 Acidic burst +2 bonus

— 63–69 40–45 Disarming +2 bonus

— 70–75 46–51 Everbright +2 bonus

— 76–81 52–57 Vampiric +2 bonus

— 82–84 58–62 Domineering +3 bonus

— 85–87 63–68 Doomwarding +3 bonus

— 88–90 68–72 Elemental aura +3 bonus

— 91–93 73–77 Knockback +3 bonus

98–99 93–95 78–80 Jumping Special

100 96–100 81–100 Roll twice again**

*Add to enhancement bonus on Table 8–10: Weapons in the Dungeon Master’s Guide to determine total market price.

**Reroll if you get a duplicate special ability, an ability incompatible with an ability that you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.

Table 6–4: Ranged Weapon Special Abilities

Roll d%:

01–85 Use Table 8–16: Ranged Weapon Special Abilities in the Dungeon Master’s Guide.

86–100 Use the table below.

Market Price

Minor Medium Major Special Ability Modifier*

01–14 01–09 01–04 Corrosive +1 bonus

15–28 10–18 05–08 Impact +1 bonus

29–42 18–27 09–12 Merciful +1 bonus

43–56 28–36 13–16 Precise +1 bonus

57–70 37–45 17–20 Screaming +1 bonus

71–84 46–54 21–24 Seeking +1 bonus

85–98 55–63 25–28 Venomous +1 bonus

— 64–80 29–34 Acidic burst +2 bonus

— 81–95 35–40 Quick-loading +2 bonus

— — 41–50 Doomwarding +3 bonus

— — 51–60 Elemental aura +3 bonus

— — 61–70 Knockback +3 bonus

— — 71–80 Radiant holding +3 bonus

99–100 96–100 81–100 Roll twice again**

*Add to enhancement bonus on Table 8–10: Weapons in the Dungeon Master’s Guide to determine total market price.

**Reroll if you get a duplicate special ability, an ability incompatible with an ability that you’ve already rolled, or if the extra ability puts you over the +10 limit. A weapon’s enhancement bonus and special ability bonus equivalents can’t total more than +10.

Table 6–5: Specific Magic Weapons

Roll d%:

01–85 Use Table 8–17: Specific Weapons in the Dungeon Master’s Guide.

86–100 Use the table below.

Medium Major Specific Weapon Market Price

01–05 — Arrow of biting 1,457 gp

06–10 — Scimitar of the fool 3,000 gp

11–15 — Dagger of defiance 6,302 gp

16–20 — +1 berserker blade 6,335 gp

21–25 — Blingdenstone warpick 8,308 gp

26–30 — Cormanthyrian elfblade 8,315 gp

31–35 — Sembian guardblade 8,320 gp

36–40 — Luiren shortbow 8,330 gp

41–45 — Nightblade 8,702 gp

46–49 01–05 Viper dagger 10,462 gp

50–53 06–10 Spider fang 11,782 gp

54–57 11–15 Runehammer 11,912 gp*

58–61 16–20 Prayer of anger 14,350 gp

62–65 21–25 +2 berserker blade 15,335 gp

66–69 26–30 Mace of the darkchildren 17,000 gp

70–73 31–35 Lit with danger 18,302 gp

74–77 36–40 Talosian shortspear 18,302 gp

78–81 41–45 Gauntlets of the valorous 18,302 gp*

82–85 46–50 Golden axe of the 18,310 gp

Great Rift

86–89 51–55 Banesword 18,315 gp

90–93 56–60 Cormyrian goblinthrasher18,315 gp

94–95 61–64 Spectral dagger 20,000 gp

96–97 65–68 The fist 23,305 gp

98–99 69–72 Singing sword 24,450 gp

100 73–76 Staff of mighty sweeping 28,600 gp

— 77 Namarra 30,315 gp

— 78–83 Justice blade 32,315 gp

— 84–86 Silvermane’s axe 50,302 gp

— 87 Taragarth 86,335 gp

— 88–92 Lance of faerûn 98,310 gp

— 93–95 One thousand broken 100,315 gp

dreams

— 96–98 Dagger of chaos 106,302 gp

— 99–100 Quarterstaff of battle 162,600 gp

*Minimum value; see item description.


Chapter 6: Table 6-6

Table 6–6: Rings

Roll d%:

01–85 Use Table 8–19: Rings in the Dungeon Master’s Guide.

86–100 Use the table below.

Minor Medium Major Ring Market Price

01–30 01–15 — Purple dragon ring 2,125 gp

31–55 16–30 — Might 4,000 gp

56–80 31–45 — The darkhidden 6,700 gp

81–100 46–60 — Disease immunity 8,000 gp

— 61–70 01–15 Lore 23,250 gp

— 71–80 16–30 Dragons 25,000 gp

— 81–90 31–45 Bone ring 36,000 gp

— 91–100 46–60 Aribeth’s ring 50,000 gp

— — 61–75 Spell-battle 67,600 gp

— — 76–90 Nine lives 70,000 gp

— — 91–100 Commander’s ring 120,000 gp


Chapter 6: Table 6-7

Table 6–7: Rods

Roll d%:

01–85 Use Table 8–20: Rods in the Dungeon Master’s Guide.

86–100 Use the table below.

Medium Major Rod Market Price

01–10 — Spheres 3,240 gp

11–20 — Viscid globs 6,000 gp

21–28 01–06 Surprises 21,600 gp

29–36 07–12 Whips 21,600 gp

37–44 13–18 Silence 24,200 gp

45–52 19–24 Cats 25,000 gp

53–60 25–30 Fury +1 26,800 gp

61–68 31–40 Divergence 32,600 gp

69–76 41–50 Fury +2 38,800 gp

77–84 51–60 Spider rod 40,000 gp

85–92 61–70 Mirrors 40,200 gp

93–100 71–80 Displacement 48,600 gp

— 81–87 Fury +3 58,800 gp

— 88–94 Fury +4 77,600 gp

— 95–98 Tuning 84,400 gp

— 99–100 Fury +5 95,600 gp


Chapter 6: Table 6-8

Table 6–8: Staffs

Roll d%:

01–85 Use Table 8–26: Staffs in the Dungeon Master’s Guide.

86–100 Use the table below.

Medium Major Staff Market Price

01–11 01–08 Night 30,000 gp

12–22 09–16 Eyes 34,700 gp

23–33 17–24 Entrapment 36,750 gp

34–44 25–32 Skulls 39,200 gp

45–54 33–40 Open doors 42,200 gp

55–63 41–49 Vision 42,800 gp

64–72 50–58 Scrivening 53,600 gp

73–81 59–67 Ethereal action 57,300 gp

82–90 68–76 Transportation 67,500 gp

91–97 77–85 Miracles 77,000 gp

98–100 86–94 Fiendish darkness 98,200 gp

— 95–97 Diviner’s staff 137,375 gp

— 98–100 Peace 175,200 gp


Chapter 6: Table 6-9

Table 6–9: Wondrous Items

Roll d%:

01–85 Use Table 8–28 through 8–30: Wondrous Items in the Dungeon Master’s Guide.

86–100 Use the tables below.

Minor Wondrous Items

d% Item Market Price

01–11 Smokepowder 25 gp

12–13 Moon mote 180 gp

14–15 Silent portal disk 360 gp

16 Amber amulet of vermin (giant bee) 500 gp

17 Necklace of copper dragon scales 570 gp

18 Amber amulet of vermin (giant ant, 700 gp

queen)

19 Amber amulet of vermin (giant 700 gp

praying mantis)

20 Amber amulet of vermin (Huge 700 gp

monstrous centipede)

21 Amber amulet of vermin (Large 700 gp

monstrous scorpion)

22 Amber amulet of vermin (Large 700 gp

monstrous spider)

23 Amber amulet of vermin (giant wasp) 800 gp

24 Amber amulet of vermin (giant 1,200 gp

stag beetle)

25–26 Amulet of Laeral’s tears 1,200 gp

27–28 Bag of boulders (full) 1,200 gp

29–30 Dragon’s draught (brass) 1,200 gp

31–32 Dragon’s draught (white) 1,200 gp

33–34 Travel cloak 1,200 gp

35–36 Salve of minor spell resistance 1,250 gp

37–38 Bracers of striking (base cost) 1,310 gp

39–40 Moondraught 1,500 gp

41–42 Instrument of the bards 1,900 gp

(Fochluchan Bandore)

43–44 Heart of the beast 2,000 gp

45–46 Hammer of the weaponsmith 2,055 gp

47–48 Knife of the bowyer 2,055 gp

49–50 Tongs of the armorer 2,055 gp

51–52 Dust of dispersion 2,100 gp

53–54 Enemy spirit pouch 2,100 gp

55–56 Dragon’s draught (black) 2,300 gp

57–58 Dragon’s draught (copper) 2,400 gp

59–60 Moonfire salve 2,500 gp

61–62 Headband of the binder 2,600 gp

63–64 Bird feather headdress 2,900 gp

65–66 Instrument of the bards 2,900 gp

(Mac-Fuirmidh Cittern)

67–68 Necklace of nature’s teeth 2,900 gp

69–70 Troll gut rope 3,000 gp

71 Dragon’s draught (bronze) 3,500 gp

72 Dragon’s draught (green) 3,500 gp

73 Mithral bells 3,700 gp

74 Dragonskull talisman 4,000 gp

75 Wilding clasp 4,000 gp

76 Methild’s harp 4,100 gp

77 Arvoreen’s amulet of aid 4,320 gp

78 Necklace of lightning 4,350 gp

79 Dragon’s draught (blue) 4,500 gp

80 Torque of the goddess +1 4,500 gp

81 Dragon’s draught (silver) 4,600 gp

82 Ice necklace of the Ulutiun 5,000 gp

83 Rhingalade’s harp 5,400 gp

84 Dragon’s draught (red) 5,500 gp

85 Dragon’s draught (gold) 5,600 gp

86 Spice jar 5,600 gp

87 Joyous star song 5,800 gp

88 Gwaeron’s boots 6,000 gp

89 Cape of the fire bath 6,200 gp

90 Cape of winter 6,200 gp

91 Shaundakul’s boots 6,300 gp

92 Elixir of Horus-Re 6,500 gp

93 Esheen’s harp 6,800 gp

94 Aquamarine of spell extending 7,200 gp

95 Armband of maximized healing 7,200 gp

96 Kiira 7,500 gp

97 Lenses of darkness 7,700 gp

98 Blast globe 8,000 gp

99 Gloves of lightning 8,000 gp

100 Harper pin (lesser) 8,000 gp

Medium Wondrous Items

d% Item Market Price

01–02 White cloak of the spider 8,200 gp

03–04 Fanged mask 8,302 gp

05–06 Valarde’s harp 8,500 gp

07–08 Mirror mask 8,759 gp

09–10 Battle bridle 9,000 gp

11–12 Mooncloak +1 9,000 gp

13–14 Skull plaque 9,200 gp

15–16 Instrument of the bards (Doss Lute) 9,800 gp

17–18 Necklace of acid pearls 10,700 gp

19–20 Instrument of the winds 11,000 gp

21–22 Cloak of blackflame 11,800 gp

23–24 Xvim’s green-eyed gauntlet 11,800 gp

25–26 Janthra’s harp 12,000 gp

27–28 Moonstone mask 12,000 gp

29–30 Word of chaos’s power 12,000 gp

31–32 Moon bracers +1 12,100 gp

33–34 Winged mask 13,000 gp

35–36 Mooncloak +2 13,800 gp

37–38 Moon bracers +2 14,100 gp

39–40 Sending stones (pair) 15,000 gp

41–42 Orbakh’s glass skull 15,700 gp

43–44 Azlaer’s harp 16,000 gp

45–46 Torque of the goddess 16,500 gp

47–48 Mask of blood 17,000 gp

49–50 Hair shirt of Ilmater 17,400 gp

51–52 Badge of the svirfneblin 17,480 gp

53–54 Wings of pain 17,500 gp

55–56 Eye of the Druuthbane 18,000 gp

57–58 Gloves of the balanced hands 18,000 gp

59–60 Mooncloak +3 18,800 gp

61–62 Moon bracers +3 19,100 gp

63–64 Sunite sash 19,600 gp

65–66 Belt of lions 20,000 gp

67–68 Book of blood 21,300 gp

69–70 Beholder crown 22,000 gp

71–72 Gauntlet of fury 22,000 gp

73–74 Nithanalor’s harp 22,300 gp

75–76 Cloak of battle 22,600 gp

77–78 Instrument of the bards 23,400 gp

(Canaith Mandolin)

79–80 Handharp 25,000 gp

81–82 Mooncloak +4 25,800 gp

83–84 Phylactery of the priesthood (lesser) 27,200 gp

85–86 Yornar’s crescent 27,700 gp

87–88 Unicorn pendant 28,000 gp

89–90 Crystal sphere of singing waters 28,300 gp

91–92 Golden chalice of Lathander 29,500 gp

93–94 War Wizard cloak 30,375 gp

95–96 Helm of gazes 33,000 gp

97–98 Mooncloak +5 34,800 gp

99 Moon bracers +4 36,200 gp

100 Instrument of the bards (Cli Lyre) 37,600 gp

Major Wondrous Items

d% Item Market Price

01–04 Belt of priestly might 40,000 gp

05–08 Wild shape amulet 40,000 gp

09–12 Hand of the Oakfather 41,400 gp

13–16 Scarab of scintillating auras 45,000 gp

17–20 Dove’s harp 45,100 gp

21–24 Moon bracers +5 45,200 gp

25–28 White skull mask 50,000 gp

29–32 Belt of priestly might and warding 52,800 gp

33–36 Mierest’s starlit sphere 53,000 gp

37–40 Phoenix helm 53,000 gp

41–44 Moon bracers +6 56,200 gp

45–48 Bone bracers of the Death God 58,300 gp

49–51 Instrument of the bards 60,000 gp

(Anstruth Harp)

52–54 Gwaeron’s belt 60,500 gp

55–57 Moon bracers +7 69,160 gp

58–60 Torque of the titans 72,000 gp

61–63 Harper pin (greater) 79,000 gp

64–66 Monk’s tattoo 80,000 gp

67–69 Instrument of the bards 83,600 gp

(Ollamh Harp)

70–72 Moon bracers +8 84,160 gp

73–75 Vestments of power (lesser) 88,000 gp

76–78 Bracers of the blinding strike 102,000 gp

79–81 Belt of holy might 104,000 gp

(see belt of priestly might)

82–84 Phylactery of the priesthood 108,000 gp

(greater)

85–87 Eye of winking 120,000 gp

88–90 Helm of darkness 157,000 gp

91–93 Orb of holiness 178,700 gp

94–96 Vestments of power (greater) 200,000 gp

97–99 Cowl of warding 200,800 gp

100 Halruaan skyship 700,000 gp


Chapter 6: Sidebar 1

Heavy Weapons

Heavy weapons, such as those made from gold or platinum, are unwieldy but inflict additional damage. Without the proper Exotic Weapon Proficiency feat (for instance, heavy longsword), you suffer a –4 penalty on attack rolls with a heavy weapon. Only weapons made entirely or largely of metal (such as swords or axes) are affected; other weapons (such as spears) are not.

A character can wield a heavy weapon one size category smaller than his own in two hands to avoid the attack penalty. For instance, a human swinging a light mace made of gold with both hands, or an ogre wielding a platinum longsword with two hands, does not suffer the attack penalty.

You can never use the Weapon Finesse feat with a weapon made of a heavy metal.

Weapons made of a heavy metal inflict increased damage, as shown in the following table:

Old Damage (Each Die) New Damage

1 1d2

1d2 1d3

1d3 1d4

1d4 1d6

1d6 1d8

1d8 or 1d10 2d6

1d12 2d8


Chapter 7: Creatures

The monsters presented in this chapter use the same style of entry as found in the Monster Manual. Refer to that book to interpret these listings.

Beholderkin, Spectator

Medium-Size Aberration

Hit Dice: 4d8+4 (22 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 5 ft., fly 30 ft. (good)

AC: 19 (+2 Dex, +7 natural)

Attacks: Eye rays +5 ranged touch, bite –2 melee

Damage: Bite 1d4

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: Eye rays

Special Qualities: Telepathy, all-around vision, spell turning, create food and water, flight, plane shift, SR 15

Saves: Fort +2, Ref +1, Will +7

Abilities: Str 10, Dex 14, Con 12, Int 15, Wis 17, Cha 15

Skills: Intimidate +6, Knowledge (arcana) +9, Listen +9, Search +13, Sense Motive +10, Spot +16

Feats: Alertness, Improved Initiative

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 6

Treasure: Triple standard

Alignment: Usually lawful neutral

Advancement: 5–8 HD (Medium-size); 9–16 HD (Large)

Spectators are smaller relatives of the beholder, often summoned to guard treasures. Their powers are less combat-oriented than those of beholders but better suited to their task, and they are capable of limited planar travel.

Like its kin, the beholder, a spectator is a floating spherical creature with a large central eye, several smaller eyestalks, and a large, toothy mouth. It has only four small eyestalks, however, and its central eye reflects magic rather than suppressing it. Its body is not so heavily armored as its kin, but it compensates for this with greater agility and responsiveness to threats.

The spectator is not necessarily evil and may even be friendly to those who approach it in peace. Guarding its treasure always takes priority, though, and a spectator does all in its power to fulfill this mission. If somehow it is unable to prevent a treasure’s theft, it departs for good (usually to another plane).

Spectators understand the beholder tongue and Common but prefer to communicate telepathically.

Combat

Spectators are passive by nature and do not generally attack unless they or their possessions are threatened. Even then, their most likely first move is to persuade an opponent to leave. They do not abandon their posts unless killed or blinded.

Eye Rays (Su): Three of the four small eyes can produce a magical ray once per round, even when the spectator is attacking physically or moving at full speed. The creature can aim all its rays in any direction. The fourth eye’s magical ability is not used in combat (see below).

Each eye’s effect resembles a spell cast by a 13th-level sorcerer but follows the rules for a ray (see Aiming a Spell, page 148 of the Player’s Handbook). All rays have a range of 150 feet.

Inflict Serious Wounds: This works just like the spell, causing 3d8+13 points of damage (Will half DC 16). The spectator prefers not to use this ability unless all other avenues have been exhausted.

Hold Monster: As the spell (Will negates DC 17). Spectators rely on this if suggestion fails.

Suggestion: As the spell (Will negates DC 15), with the activity suggested always to “depart in peace.” The spectator prefers to defend its treasure in this way first, falling back on more aggressive abilities only if it fails.

Telepathy (Su): Spectators can communicate telepathically with any one creature within 100 feet that has a language.

All-Around Vision (Ex): Spectators are exceptionally perspicacious, gaining a +4 racial bonus on Spot and Search checks. They cannot be flanked.

Spell Turning (Su): A spectator’s central eye continuously produces a spell turning effect within a 150-foot-long cone extending straight ahead from the creature’s front. It is otherwise exactly as spell turning cast by a 13th-level sorcerer and can reflect one spell of any level per round. The spectator can choose when to use this ability each round.

Create Food and Water (Su): As a full-round action, the spectator can use its fourth eyestalk to create food and water as the spell, producing enough nourishment to feed eight Medium-size creatures.

Flight (Ex): A spectator’s body is naturally buoyant. This buoyancy allows it to fly as the spell, at a speed of 30 feet (good maneuverability), and grants it a permanent feather fall effect with personal range.

Plane Shift (Su): A spectator that is blinded can no longer guard its treasure and flees to another plane to recover. This ability resembles the plane shift spell but affects only the spectator. The creature returns once the blindness has been removed.

Crossroads Guardian

Huge Fey (Incorporeal)

Hit Dice: 16d6+32 (88 hp)

Initiative: +1 (Dex)

Speed: 20 ft., fly 40 ft. (perfect), swim 20 ft.

AC: 11 (–2 size, +1 Dex, +2 deflection from Charisma)

Attacks: Incorporeal touch +9 melee

Damage: 1d12

Face/Reach: 10 ft. by 5 ft./15 ft.

Special Attacks: Summon satyr

Special Qualities: Incorporeal, telepathy, guardian qualities

Saves: Fort +7, Ref +11, Will +16

Abilities: Str —, Dex 13, Con 15, Int 15, Wis 18, Cha 15

Skills: Bluff +5, Decipher Script +5, Escape Artist +6, Innuendo +9, Intimidate +9, Knowledge (nature) +8, Listen +17, Move Silently +8, Read Lips +9, Sense Motive +15, Spot +17, Wilderness Lore +12

Feats: Alertness, Dodge, Iron Will, Skill Focus (Listen), Skill Focus (Sense Motive), Skill Focus (Spot), Skill Focus (Wilderness Lore)

Climate/Terrain: Any

Organization: Solitary

Challenge Rating: 7

Treasure: None

Alignment: Always neutral

Advancement: 16–32 HD (Gargantuan)

A crossroads guardian comes into existence as one of the results of a create crossroads and backroad spell. The creature’s sole purpose is to guard its crossroads. (For full details, see Crossroads and Backroads in Chapter 4.) If a guardian is killed, the crossroads it protects ceases to function as a starting point. If the opposite end is still functional, that guardian can permit folk passage through, but it’s now one-way.

Combat

Crossroads guardians seek to avoid combat. They use their summon satyr ability if threatened.

Summon Satyr (Ex): Once per day, a crossroads guardian can attempt to summon 1d3 satyrs with pipes with a 35% chance of success. This ability has a duration of 1 hour.

Incorporeal: Crossroads guardians can be harmed only by other incorporeal creatures, +1 or better magic weapons, or magic, with a 50% chance to ignore any damage from a corporeal source. They can pass through solid objects at will, and their attacks pass through armor. They always move silently.

Telepathy (Su): Guardians communicate telepathically with any creature within 100 feet that has a language.

Guardian Qualities: Guardians must stay within 50 feet of the crossroads they protect.

Crypt Spawn

(template)

A crypt spawn is a kind of undead created when a desperate person uses the undeath after death spell to avoid true death. These beings usually seek out those who killed them and then resume their previous activities (although those with access to powerful magic such as resurrection might wish to return to their normal living state).

A crypt spawn superficially resembles its living form, although its skin has a pale gray cast and its eyes are malevolent and rimmed with red. It bears the wounds that caused its death, although these are often covered by clothing, and the wounds vanish if the crypt spawn is healed with negative energy.

A crypt spawn can also be created from a corpse with the create greater undead spell cast by a cleric of at least 18th level.

Creating a Crypt Spawn

“Crypt spawn” is a template that can be applied to any living creature (referred to hereafter as the “base creature”). The base creature’s type changes to “undead.” It uses all the base creature’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

AC: A crypt spawn gains a natural armor bonus (see the table below). If the base creature already has natural armor, use the better value.

Hit Natural

Dice Armor

1–4 +1

5–8 +2

9–12 +3

13–16 +4

17+ +5

Special Qualities: A crypt spawn retains all the special qualities of the base creature and those listed below, and also gains the undead type.

Turn Resistance (Ex): A crypt spawn has +2 turn resistance.

Abilities: As an undead creature, a crypt spawn has no Constitution score.

Skills: A crypt spawn receives a +4 racial bonus on Intimidate checks. Otherwise as the base creature.

Climate/Terrain: Same as the base creature and underground.

Organization: Same as the base creature.

Challenge Rating: Same as the base creature +1.

Treasure: Same as the base creature.

Alignment: Usually evil. Few nonevil beings are willing to submit to the undeath after death spell or become an undead creature.

Advancement: By character class.

Sample Crypt Spawn

This example uses an 8th-level half-orc fighter as the base creature.

Crypt Spawn

Medium-Size Undead

Hit Dice: 8d12 (52 hp)

Initiative: +7 (+1 Dex, +2 Blooded, +4 Improved Initiative)

Speed: 20 ft.

AC: 21 (touch 11, flat-footed 20)

Attacks: +1 greataxe +14/+9 melee or masterwork short bow +10/+5 ranged

Damage: +1 greataxe 1d12+9; masterwork short bow 1d6

Face/Reach: 5 ft. by 5 ft./5 ft.

Special Attacks: —

Special Qualities: Darkvision, undead qualities, +2 turn resistance

Saves: Fort +7, Ref +4, Will +4

Abilities: Str 18, Dex 13, Con —, Int 10, Wis 13, Cha 6

Skills: Climb +10, Craft (armorsmithing) +2, Handle Animal +0, Intimidate +0, Jump +10, Ride +4, Spot +2, Swim +6

Feats: Blooded, Cleave, Improved Critical (greataxe), Improved Initiative, Power Attack, Quick Draw, Weapon Focus (greataxe), Weapon Specialization (greataxe)

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 9

Treasure: As character

Alignment: Chaotic evil

Advancement: By character class

Combat

Undead: Immune to mind-influencing effects, poison, sleep, paralysis, stunning, and disease. Not subject to critical hits, subdual damage, ability damage, energy drain, or death from massive damage.

Possessions: +2 banded mail, +1 greataxe, amber amulet of vermin (Huge monstrous centipede), cloak of resistance +1, Quaal’s feather token (bird), short bow, 20 masterwork arrows.

The Magister

(template)

The Magister is the mage chosen by the deities of magic to encourage the ever-wider use of magic in Faerûn and to promote its availability and utility.

The Magister is usually a recluse, avoiding publicity and active contact with other powerful beings in the world. This is not because the office of Magister is a curse or because the Magister threatens others, but because many mages believe the office of Magister is something that can be acquired by slaying the current Magister, and so the Magister is forced to defend herself time and again in useless spell-battles.

The Magister bears no unusual markings or anything that would indicate she is anything but a normal mage.

Most people assume that one becomes the Magister by killing the current office-holder. While in the past a Magister has traditionally been unseated in combat with another mage, Azuth has taken steps to alter the selection procedure, feeling that this method is too chaotic and that far too many talented Magisters have been lost to the greed of rival spellcasters. Now the Chosen of Azuth nominates Magisters, and one of them is selected by the Lord of Spells himself to be the champion of magic.

If a Magister is slain in combat by another, rarely does Azuth now allow the challenger to assume the title. However, if an individual found and challenged a Magister to a nonlethal mageduel to prove his competence at spellcasting and his ability to locate the Magister despite her protections, Azuth would be impressed and might reward the challenger regardless of the result of the battle. Several such resourceful individuals over the centuries have become Chosen of Azuth.

Undead creatures cannot be the Magister, nor can those who are currently possessed by a divine entity. Any mageduel involving the Magister uses the standard mageduel rules, except that outside parties cannot interfere, prevented fully from doing so by Azuth’s magic.

Only one Magister exists at any time. If a Magister leaves office (whether voluntarily or by defeat in a nonlethal spell duel), she is given the option to serve the deities of magic in other ways, such as becoming a sentient magic item or being reborn as a person with a great gift for magic. Some choose to rejoin the ranks of the Chosen of Azuth.

At the time a person accepts the power of the Magister, all beings capable of casting arcane spells feel a tremor in the Weave and know that the office has changed hands, although they do not know the identity of the new Magister. Simultaneously in all temples of Mystra, Azuth, and Savras, a manifestation of the symbol of the Magister appears, which then changes to the sigil of the person who has assumed the office. The apparition fades after 10 minutes. By Mystra’s decree, her clergy cannot refuse to reveal the identity of the new Magister if a suitable payment is made (typically 10,000 gp worth of magic items). The Magister cannot be refused healing or a place to rest by a temple of Azuth, Mystra, or Savras.

As a result of access to centuries of magical knowledge possessed by prior Magisters as well as those spells maintained by the deities of magic, assume the Magister’s spellbooks contain all sorcerer/wizard spells listed in the Player’s Handbook and the Forgotten Realms Campaign Setting. Additionally, the Magister has available many rare spells, including those often connected with an individual mage or magical organization. The Magister shares such rare spells with others only when given permission to do so by the spell’s designer.

Creating a Magister

“Magister” is a template that can be applied to any arcane spellcaster (referred to hereafter as “the character”). It uses all the character’s statistics and special abilities except as noted here. Sorcerers and specialist wizards rarely become the Magister, because each is limited in the amount and variety of magic they can learn (the sorcerer more so than the specialist wizard).

Special Qualities: The Magister retains all the special qualities of the character and gains those described below.

Arcane Generosity (Su): The Magister is charged with promoting and increasing the use of magic in the world, and so whenever she gives away a magic item she created or teaches someone a new spell, she gains XP equal to 1/2 of the XP cost of that item (treat teaching a spell as giving away a scroll of that spell). This bonus is not awarded for items or spells that destroy or feed upon magic (such as dispel magic, energy transformation field, or Mordenkainen’s disjunction). Many Magisters have created a legacy for themselves by leaving caches of spellbooks or magic items where people with the potential for great magic will find them.

Spellpurge (Su): When the character becomes the Magister, all existing curses, charms, and other spells and effects placed upon her by other people are removed. The new Magister is also offered an immediate teleport to a safe place where she can remain undisturbed for up to a tenday, learning more about the duties of the Magister. A new Magister is protected by spell resistance 50 and a greater ironguard spell, although these protections fade after 1d4+3 months and nine days, respectively.

Mystra’s Shield (Ex): The Magister is immune to all enchantment spells and effects and psionics, and gains a +2 holy bonus on saving throws against all magical effects.

Magesight (Ex): A Magister’s connection to the Weave allows her to sense wild magic or dead magic areas, spellcasting, gates, portals, and ongoing spell effects within 60 feet. These are sensed automatically without concentration, and magesight operates even when the Magister is unconscious (awakening the Magister if something new enters the range of her magesight).

Spell-Like Abilities: At will—feather fall (automatic), levitate, read magic, true seeing; 6/day—dimension door, water walk. A Magister can also cast one spell each of levels 1 through 9 as a spell-like ability once per day; these spells are selected when she takes the office and cannot be changed thereafter.

Mind Blank (Su): The Magister is constantly protected by a heightened (10th-level) mind blank.

Spell Immunities (Su): The Magister is immune to one spell each of levels 0 through 9 as if protected by a spell immunity spell. The spells are chosen when the Magister takes office and cannot be changed thereafter. She is also immune to all forms of magical writing (such as glyph of warding, explosive runes, sepia snake sigil, and symbol), and her presence does not trigger their effects.

Magister’s Step (Su): The Magister can step through any magical barrier of 6th level or lower as if it did not exist. This does not destroy the barrier; the Magister simply passes through it.

Spell Focus (Su): The Magister casts all spells as if she had the Spell Focus feat for all schools.

Imbuement (Sp): As imbue with spell ability, except that the Magister can imbue a target with any spell she has prepared (or knows, if a sorcerer). This ability permanently costs the Magister 1 hit point each time it is used.

Name Attunement (Su): The Magister can hear her name or the title of the Magister spoken anywhere in the world, plus the next nine words spoken after it. She also gains an idea of the direction and distance of the speaker. Treat this ability as a 9th-level divination effect.

The Magister’s Sigil (Su): The Magister, like almost all powerful mages, has her own personal sigil, but can use the sigil of the Magister as well. Any other creature that writes the sigil of the Magister in a permanent manner (as opposed to tracing it in the air or on sand) must make two Will saves (DC 25 each) to negate a blindness and feeblemind (respectively) that last for ten days.

Rapid Preparation (Su): The Magister only needs 10 minutes to prepare spells instead of an hour.

Spell Resistance: 20.

Skills: Because she can mentally draw upon a link to an archive of knowledge maintained by the deities of magic, the Magister gets a +10 circumstance bonus on all Knowledge (arcana) and Spellcraft checks.

Climate/Terrain: Same as the character.

Organization: Same as the character.

Challenge Rating: Same as the character +4. The Magister is a powerful opponent backed by the magic of several deities.

Treasure: Same as the character.

Alignment: Same as the character.

Advancement: Same as the character.

Sample Magister

Talatha Vaerovree was, until recently, a little-known wizard from Innarlith, the city on the easternmost shore of the Lake of Steam. Although well schooled in the Art, she pursued a quiet path, delighting in wandering the hills and vales near her home. She kept mostly to herself, studying the Art. She had an aptitude for deft manipulation of magic, although she was unaware of it. When her mentor, Onlagar Blurnwood, died of a wasting disease, she began to study on her own, not knowing that her achievements were remarkable.

She eventually came to the attention of Azuth and Mystra, and when it came time to name a new Magister, both agreed that the Art would be best served by one such as her. At the same time, at Mystra’s behest, Azuth saw to it that wizards and sorcerers understood that the rules for becoming the new Magister had changed. This has made Talatha’s life somewhat less difficult, although some spellcasters do not believe the announcements of Azuth’s priests, and have sought her out for a magical duel. So far, her mastery of the Art has been superior to theirs, but she does not desire such confrontations, and wishes they would leave her alone.

Talatha spends her days wandering the Realms, teaching those who would learn the Art. She has seen the wonders of Halruaa, conversed with some of the great mages of the North, and seen marvels she could only dream of. She has learned much about the world around her, but she would be the first to admit she has much more to see. Everywhere she goes, she leaves people with a sense that they have just met someone blessed by the deities. Indeed, they have.
d Talatha Vaerovree of Innarlith: Female human Wiz 17/Acm 3: CR 24; Medium-size humanoid (human); HD 20d4+40; hp 97; Init +7; Spd 30 ft.; AC 18 (touch 18, flat-footed 15); Atk +13 melee (1d4+4/19–20, +2 dagger) or +11 melee touch attack or +12 ranged touch attack; SA Spell-like abilities; SQ Archmage special abilities, Magister abilities; AL NG; SV (against spells, add another +2 from Mystra’s shield) Fort +8, Ref +9, Will +16; Str 15, Dex 17, Con 15, Int 22, Wis 17, Cha 16.

Skills and Feats: Alchemy +16, Concentration +20, Diplomacy +13, Intuit Direction +8, Knowledge (arcana) +36, Knowledge (nature) +11, Knowledge (planes) +16, Knowledge (religion) +11, Listen +9, Perform +6 (DM’s discretion), Profession (cook) +9, Scry +24, Sense Motive +8, Spellcraft +36, Spot +9, Swim +6; Alertness, Brew Potion, Craft Wondrous Item, Improved Counterspell, Improved Initiative, Maximize Spell, Quicken Spell, Scribe Scroll, Silent Spell, Spell Mastery (analyze dweomer, Mordenkainen’s disjunction, protection from spells, teleport without error, greater dispelling, plane shift), Spell Penetration, Spellcasting Prodigy–Wizard.

Special Qualities: Magister Abilities—arcane generosity; Mystra’s shield; magesight; spell-like abilities (1/day each): magic missile, detect thoughts, dispel magic, minor creation, teleport, contingency, limited wish, symbol, imprisonment; permanent continual mind blank; spell immunities: magic missile, web, fireball, ice storm, magic jar, flesh to stone, limited wish, maze, time stop; Magister’s step; Spell Focus; imbuement; name attunement; the Magister’s sigil; rapid preparation; SR 20; +10 circumstance bonus on Knowledge (arcana) and Spellcraft checks. Archmage Abilities—spell power +1, mastery of counterspelling, mastery of shaping.

Possessions: +2 dagger, ring of regeneration, eye of Angalar, girdle of fire, stone of magic missiles, ring of protection +5.

Spells Prepared (4/6/6/6/5/5/5/5/4/4; DC 20 + spell level): 0—detect magic, mending, prestidigitation, read magic; 1st—color spray, comprehend languages, endure elements, mage armor, magic missile, spider climb; 2nd—bull’s strength, daylight, detect thoughts, flaming sphere, protection from arrows, see invisibility; 3rd—fireball, fly, hold person, lightning bolt, tongues, water breathing; 4th—Evard’s black tentacles, ice storm, minor globe of invulnerability, polymorph other, wall of fire; 5th—cone of cold, feeblemind, hold monster, teleport, wall of force; 6th—analyze dweomer, chain lightning, eyebite, greater dispelling, project image; 7th—banishment, Mordenkainen’s sword, power word–stun, teleport without error, vision; 8th—maze, polymorph any object, protection from spells, symbol; 9th—Mordenkainen’s disjunction, shapechange, summon monster IX, time stop.

Spellbook: All sorcerer/wizard spells of all levels.

Scalamagdrion

Large Dragon

Hit Dice: 10d12+30 (95 hp)

Initiative: +2 (Dex)

Speed: 15 ft., fly 40 ft. (poor)

AC: 19 (–1 size, +2 Dex, +8 natural)

Attacks: Bite +13 melee, 2 claws +8 melee, 2 wings +8 melee

Damage: Bite 2d6+4, claw 1d8+2, wing 1d6+2

Face/Reach: 5 ft. by 10 ft./10ft.

Special Attacks: Rend 2d8+6

Special Qualities: Cold immunity, fire immunity, silence, spell turning

Saves: Fort +10, Ref +9, Will+8

Abilities: Str 19, Dex 14, Con 16, Int 9, Wis 12, Cha 9

Skills: Climb +14, Knowledge (arcana) +9, Listen +13, Move Silently +12, Spot +13

Feats: Alertness, Combat Reflexes

Climate/Terrain: Any cold underground

Organization: Solitary

Challenge Rating: 7

Treasure: Double standard

Alignment: Usually neutral

Advancement: 11–18 HD (Large); 19–26 HD (Huge)

The scalamagdrion is a large silvery dragonlike creature with significant antimagic qualities.

The 12-foot-long scalamagdrion has gray scales and green eyes, with stubby wings and a long bone-spiked prehensile tail. At first glance, the scalamagdrion is sometimes confused with a young adult silver dragon.

Scalamagdrions speak Draconic, but they also have a secret silent language of their own. This language is conveyed with movements of mouth, wings, and claws—it is a Draconic sign language.

Combat

Scalamagdrions fear little, for they are inherently aggressive. If actively guarding a magic tome (see Society below), they launch themselves into combat without hesitation. A scalamagdrion prefers to rend fighters and other melee specialists first, trusting to its spell turning ability to defend it from magical attacks in the meantime.

Rend (Ex): If a scalamagdrion hits with both claw attacks, it latches onto the opponent’s body and tears the flesh. This attack automatically deals an additional 2d6+6 damage.

Immunities (Ex): Scalamagdrions are immune to fire and cold.

Silence (Su): This ability continuously duplicates the effects of the spell of the same name, centered on the scalamagdrion. The scalamagdrion can suppress this ability if desired.

Spell Turning (Su): This ability continuously duplicates the effects of the spell of the same name with the scalamagdrion as the target. Unlike the spell, the scalamagdrion’s spell turning ability has an unlimited ability to turn spells (the spell turning is never exhausted).

Society

General knowledge of scalamagdrions was first revealed in a magical tome named the Scalamagdrion. Amid the many spells scribed in the tome is a single illustration of a dragonlike creature. The creature is a scalamagdrion, and under scrutiny, the creature in the illustration moves. In fact, the page is a gate or portal to a plane or location where scalamagdrions reside. According to the story, any unauthorized use of the tome summons a guardian scalamagdrion. Initiating contact with a scalamagdrion in order to secure its services in a like manner is a secret few know.

A scalamagdrion is sometimes called a “Guardian of the Tome” by those familiar with their use as stewards of magical books. When not chasing off would-be book thieves, scalamagdrions inhabit an extensive network of caverns, possibly beneath the Great Glacier, though perhaps within a separate extradimensional space. When serving as a tome guardian, only the scalamagdrion has the power to activate its own gate or portal in a magical tome keyed to it; otherwise the illustration remains normal. Scalamagdrions who successfully defeat book thieves carry the spoils of its victory back through the gate.
S pectral Mage (template)

A spectral mage is an undead arcane spellcaster given unlife by magic, sometimes willing, sometimes not. Incorporeal and only able to interact with the corporeal world with difficulty, a spectral mage retains all the abilities it had in life and uses those abilities to punish those who affront its undead existence.

A spectral mage appears much as it did when it died, and is immediately recognizable by anyone who knew it in life. Its face is haunted with the horrors of undeath, and its appearance is wasted and tired. Its incorporeal form appears to bear the same magic items the creature had when it died, although these are not actual items.

Spectral mages can be created with the create greater undead spell cast by a cleric of at least 16th level.

Creating a Spectral Mage

“Spectral mage” is a template that can be applied to any arcane spellcaster (referred to hereafter as “the character”). The creature’s type changes to “undead (incorporeal).” It uses all the character’s statistics and special abilities except as noted here.

Hit Dice: Increase to d12.

Speed: 30 ft., fly 30 ft. (good).

AC: A spectral mage, like all incorporeal creatures, has a deflection bonus equal to its Charisma bonus (minimum +1).

Attacks: The spectral mage cannot make normal physical attacks but gains an incorporeal touch attack at its normal base attack bonus plus its Dexterity modifier.

Damage: A spectral mage’s incorporeal touch attack inflicts no damage, but causes paralysis (see below).

Special Attacks: A spectral mage retains all the special attacks of the character (except those that cannot be used by incorporeal beings, such as grappling) and a has paralysis incorporeal touch attack. Saves have a DC of 10 +1/2 spectral mage’s HD + spectral mage’s Charisma modifier.

Paralysis (Su): A creature touched by a spectral mage must make a Fortitude saving throw or be paralyzed for a number of rounds equal to the spectral mage’s hit dice.

Special Qualities: A spectral mage retains all the special qualities of the character (except those that cannot be used by incorporeal beings) and those listed below, and gains the undead (incorporeal) type.
Corporeal Manipulation (Su): A spectral mage can manipulate material objects as a standard action. Its ability to manipulate objects is limited to what can be accomplished with a mage hand spell. This allows a spectral mage to use material components for spells and turn pages in its spellbook so it can prepare spells. The spectral mage needs to be in contact with the item to use this ability, so it must be touching the components it wishes to use in order to cast spells needing those components. This also allows the spectral mage to use magic items that do not need to be worn to function.

Item Link (Su): A spectral mage has a magical link to the items it carried when it died. It can sense the exact location of these objects as a standard action. Most spectral mages search for and gather their material possessions, guarding them to a paranoid extent.

Madness (Ex): Every time a spectral mage enters combat, it must attempt a Will saving throw (DC 15). If it fails, it goes mad 1d4 rounds later as the trauma of combat pushes it over the brink. This madness functions exactly like the confusion spell and lasts for 10 rounds.

Turn Resistance (Ex): A spectral mage has +2 turn resistance.

Unnatural Aura (Su): Both wild and domesticated animals can sense the unnatural presence of a spectral mage at a distance of 30 feet. They do not willingly approach nearer than that and panic if forced to do so; they remain panicked as long as they are within that range.

Abilities: As undead (incorporeal) creatures, spectral mages have no Strength or Constitution scores.

Skills: A spectral mage receives a +8 racial bonus on Hide, Intimidate, and Intuit Direction checks. Otherwise as the character.

Feats: Spectral mages gain Alertness, Blind-Fight, Combat Reflexes, and Improved Initiative, assuming the character doesn’t already have those feats.

Climate/Terrain: Same as the character and underground.

Organization: Solitary or gang (2–5).

Challenge Rating: Same as the character +2.

Treasure: Same as the character.

Alignment: Always evil.

Advancement: A spectral mage cannot gain class levels but can gain Hit Dice equal to its original class level (advancing as undead).

Sample Spectral Mage

This example uses a 5th-level human wizard as the base creature.

Spectral Mage

Medium-Size Undead

Hit Dice: 5d12 (32 hp)

Initiative: +6 (+2 Dex, +4 Improved Initiative)

Speed: 30 ft., fly 30 ft. (good)

AC: 13 (touch 13, flat-footed 11)

Attacks: Incorporeal touch +4 melee

Damage: Paralysis

Special Attacks: Paralysis, spells

Special Qualities: Undead, incorporeal, corporeal manipulation, item link, madness, +2 turn resistance, unnatural aura

Saves: Fort +1, Ref +5, Will +5

Abilities: Str —, Dex 14, Con —, Int 16, Wis 12, Cha 13.

Skills: Alchemy +7, Concentration +9, Diplomacy +3, Knowledge (arcana) +7, Spellcraft +11, Hide +9, Intimidate +11, Intuit Direction +9, Listen +2, Spot +3, Search +5

Feats: Alertness, Blind-Fight, Combat Reflexes, Greater Spell Focus (Evocation), Improved Initiative, Lightning Reflexes, Scribe Scroll, Spell Focus (Evocation), Spell Penetration

Climate/Terrain: Any land and underground

Organization: Solitary

Challenge Rating: 7

Treasure: As character

Alignment: Neutral evil

Advancement: 6–10 HD (Medium-size)

Combat

The Fortitude save against this spectral mage’s paralysis has a DC of 13.

Possessions: scroll of web, scroll of confusion, scroll of fireball (2), potion of cure moderate wounds, potion of cure serious wounds, bracers of armor +1, cloak of resistance +1. Because she is incorporeal, she cannot use her potion, bracers, or cloak.

Spells Prepared (4/4/3/1; base DC = 13 + spell level or 17 + spell level for evocation spells): 0—dancing lights, detect magic, electric jolt*, flare; 1st—endure elements, magic missile, silent image, sleep; 2nd—Aganazzar’s scorcher**, battering ram*, web; 3rd—stinking cloud.

Spellbook: 0—all from Player’s Handbook plus electric jolt*; 1st—endure elements, feather fall, identify, mage armor, magic missile, silent image, sleep, spider climb, Tenser’s floating disk, true strike; 2nd—Aganazzar’s scorcher**, battering ram*, cat’s grace, continual flame, glitterdust, web; 3rd—dispel magic, fireball, stinking cloud, summon monster III.

*Indicates a spell presented in this book.

**Indicates a spell presented in the Forgotten Realms Campaign Setting.